革命札记

苏汉诺夫

（上）

СОДЕРЖАНИЕ
ОТ ИЗДАТЕЛЬСТВА [3. И. Гржебина]
Н.Н. Суханов. Записки о революции
ПОСЛЕДНЯЯ СТАВКА
РЕВОЛЮЦИИ ДЕНЬ ПЕРВЫЙ
РЕВОЛЮЦИИ ДЕНЬ ВТОРОЙ
ДЕНЬ ТРЕТИЙ
ДЕНЬ ЧЕТВЕРТЫЙ
Н.Н. Суханов. Записки о революции
2. ПЕРВЫЕ ШАГИ
3。СОВЕТ И ВЛАСТЬ "САМООПРЕДЕЛЯЮТСЯ"
4. УЗЕЛ ЗАВЯЗЫВАЕТСЯ
5. ПЕРЕД БИТВОЙ
6. БИТВА И ПИРРОВА ПОБЕДА ДЕМОКРАТИИ
7. ФИНАЛ ЕДИНОГО ДЕМОКРАТИЧЕСКОГО ФРОНТА. ВСЕРОССИЙСКОЕ СОВЕЩАНИЕ СОВЕТОВ
Н. Н. Суханов. Записки о революции
2. СОВЕТ ЗАВОЕВЫВАЕТ АРМИЮ И ВЛАСТЬ
3。МЕЛКИЙ БУРЖУА И КРУПНЫЙ ОППОРТУНИСТ ЗАВОЕВЫВАЮТ СОВЕТ
4. НА НАКЛОННОЙ ПЛОСКОСТИ
5. НАРОД ДЕМОНСТРИРУЕТ СВОЮ СИЛУ И ВЛАСТЬ
6. СОВЕТ КЛАДЕТ НАРОДНУЮ ВЛАСТЬ К НОГАМ БУРЖУАЗИИ
7. ПРОТИВОРЕЧИЯ РЕВОЛЮЦИИ И ВЫХОД ИЗ ПОЛОЖЕНИЯ
8. ЗАКОННЫЙ БРАК КРУПНОЙ И МЕЛКОЙ БУРЖУАЗИИ

（下）

Н. Н. Суханов. Записки о революции
2. СЛОВА И ДЕЛА НОВОГО ПРАВИТЕЛЬСТВА
3. В НЕДРАХ
4. ПЕРВЫЙ ВСЕРОССИЙСКИЙ СЪЕЗД СОВЕТОВ
5. КОАЛИЦИЯ ТРЕЩИТ ПОД НАПОРОМ
6. ИЮЛЬСКИЕ ДНИ
Н. Н. Суханов. Записки о революции
2. СКАЗКА ПРО БЕЛОГО БЫЧКА
3. СИНЯЯ ПТИЦА В РУКАХ
4. ДЕЛА И ДНИ ТРЕТЬЕЙ КОАЛИЦИИ
5. МОСКОВСКОЕ ПОЗОРИЩЕ
6. ОТ ДИКТАТУРЫ БУТАФОРСКОЙ К РЕАЛЬНОЙ ДИКТАТУРЕ
7. "ВЫСТУПЛЕНИЕ" ОБЪЕДИНЕННОЙ БУРЖУАЗИИ
8. ЛИКВИДАЦИЯ КОРНИЛОВЩИНЫ
Н. Н. Суханов. Записки о революции
2. ЛИЦО И ИЗНАНКА ДИРЕКТОРИИ
3. ДЕМОКРАТИЧЕСКОЕ СОВЕЩАНИЕ
4. ИСТОРИЯ ОДНОГО ПРЕСТУПЛЕНИЯ
5. ДЕЛА И ДНИ ПОСЛЕДНЕЙ КОАЛИЦИИ
6. ПРЕДПАРЛАМЕНТ
Н. Н. Суханов. Записки о революции
2. ПОСЛЕДНИЙ СМОТР
3. УВЕРТЮРА
4. 24 ОКТЯБРЯ
5. 25 ОКТЯБРЯ
6. 26 ОКТЯБРЯ
7. ПЯТЫЙ АКТ

苏汉诺夫：革命札记


СОДЕРЖАНИЕ

    "Записок о революции" Н. Н. Суханова

    Том I

    От издательства [3. И. Гржебина]

    От автора

    --------------------------------------------------------------------------------

    КНИГА I

    1. Пролог. 21--24 февраля 1917 года

    Pro domo mea. -- Начало революции. -- Петербургская общественность в феврале 1917 года. -- Развитие движения и бессилие власти. -- Проблема "высокой политики". -- Какова должна быть первая революционная власть. -- Конфликт Циммервальда с реальной политикой. -- В поисках информации и ориентировки. -- Лозунги уличного движения. -- Необходимый компромисс. -- Лозунги интеллигенции и политика буржуазии. -- Первый общедемократический центр революции.

    2. Последняя ставка. 25--26 февраля

    Петербург в субботу, 25-го. -- Совещание у Н. Д. Соколова. -- Его состав. -- Доклад Керенского. -- Думская буржуазия политиканствует. -- Движение крепнет. -- Власть разлагается. -- Вопрос о расколе революционной демократии на почве военных лозунгов. -- Мое партийное положение. -- Тогдашние партийные центры. У Керенского. -- Стычка и кровь на Невском. -- Делают ставку. -- У Горького. "Летописцы" и партийные практики. -- В городской думе. -- Последнее воскресенье. -- Патрули и цепи. -- Наша экскурсия. -- Кризис. Боевые действия. -- Их значение для политической ситуации. -- Первый полк революции. -- Восстание павловцев. -- Перелом. -- Несколько слов о Керенском.

    3. Революции день первый. 27 февраля

    Охрана столицы утром. -- Роспуск Государственной думы. -- Ее "революционный" Временный комитет. -- Линия поведения буржуазии утром 27-го. -- Восстание Волынского и Литовского полков. 25 тысяч гарнизона на стороне революции. -- Красные части в Государственной думе. -- Революция -- совершившийся факт. -- Временный Исполнительный Комитет Совета рабочих депутатов. -- Его деятельность. -- Восставшие солдаты. -- Мои злоключения. -- Путешествие в "центр". -- Стратегия революции. -- Продовольствие солдат. -- Моя рекогносцировка в лагере буржуазии. -- Разговоры. -- Милюков. -- Трагедия либерализма. -- В левом крыле. -- Перед Советом. -- Эсеры в Совете. -- Первое заседание. -- Порядок дня. -- Президиум. -- Выступления солдат. -- Литературная комиссия. -- Во дворце. -- В городе. -- "Высокая политика". -- Думский комитет берет государственную власть. -- Перелом ситуации. -- Наше воззвание. -- Работа Совета. -- "Известия". -- Вопрос о печати. -- Выборы первого Исполнительного Комитета. -- В Военной комиссии. -- Первое заседание Исполнительного Комитета Совета рабочих депутатов. -- Ночлег.

    4. Революции день второй. 28 февраля

    Портрет последнего царя. -- В Военной комиссии. -- Возвращение офицерства. -- Положение улучшается. -- Первородный конфликт революции. -- Контакт между солдатами и офицерами перед лицом правого и левого крыла. -- Агитация Родзянки и Милюкова. -- Первый проблеск двоевластия. -- Задача Исполнительного Комитета Совета рабочих депутатов. -- Максим Горький во дворце революции. -- Как я пытался составить редакцию "Известий". -- Первый Исполнительный Комитет. -- Его состав. -- Его "физиономия". -- Псевдонимы. -- Течения и группы в первом центральном учреждении революционной демократии. -- Как мы заседали. -- Совет и обыватели. -- Деловое и моральное значение Совета. -- Опасность для переворота окончательно рассасывается. -- Царские сановники. -- Техника нашей работы в эти дни. -- Типография и "капитан Тимохин". -- Паника в Совете и Керенский во время паники. -- И. И. Манухин. -- Первая встреча "летописцев". -- "Приказ" Родзянки и солдатское самосознание. -- Аресты. -- Польская делегация. -- Конец второго дня. -- Беззащитность Таврического дворца. -- Проблема власти: позиция большевиков и их манифест, позиция советской правой. -- Ночью на улицах.

    5. День тpeтий. 1 марта

    Утром на улицах. -- Царский поезд. -- Керенский -- кандидат в министры. -- Проблема власти в Исполнительном Комитете. -- Немного публицистики. -- Цели буржуазии в революции. -- Позиции советской демократии: правое крыло; левое крыло. -- Мои соображения на этот счет: цели "комбинации"; условия передачи власти правительству Милюкова. -- Расширение и сужение программы слева и справа. -- Капитуляция и "неурезанные лозунги". -- Условия поединка. -- Три основных условия. -- Заседание Исполнительного Комитета. -- Дело о поезде Родзянки. -- Обморок сильнее здравого смысла. -- Условия работы. -- В апартаментах Гучкова. -- Избиение офицеров. -- Градоначальник. -- Солдатские делегаты в Исполнительном Комитете. -- Вопрос о власти в Исполнительном Комитете. -- Вхождение в правительство. -- Семь пунктов. -- Вопрос о поддержке. -- Эмбрион формулы "постольку-поскольку". -- Личный состав правительства. -- Заседание Совета. -- Солдатские вопросы. -- Армия и флот. -- Сухомлинов. -- "Приказ № I". -- Перед учредительным совещанием. -- Ночь на 2 марта. -- Обстановка. -- Переговоры. -- Речи. -- Родзянко налево -- Милюков направо. -- Монархия и династия в глазах Милюкова. -- Лестные комплименты. -- Последняя "высочайшая аудиенция" Родзянки. Прокламация Гучкова. -- Мы пишем декларации. -- Керенский-министр. -- Наборщики делают политику. -- Воззвание советских левых. -- Керенский терроризован; Гучков изнасилован; комбинация сорвана. -- Декларация "рокового человека" из Совета. -- Роковой человек из "Прогрессивного блока" исправляет ее. -- Власть почти создана. -- Подвиги "новожизненской" редакции "Известий".

    6. День четвертый. 2 марта

    Смотр революционным войскам. -- Как Исполнительный Комитет "решал дела". -- Керенский in toga candida. -- Демократ или "бонапартенок"? -- Линия Исполнительного Комитета и опасности справа и слева. -- Новый доклад Стеклова и мои "предохранительные меры". -- Керенский наготове. -- "Приказ № 1" уже используется. -- Керенский бросается в бой. Его "coup d'etat". Его речь. Его "победа". Его беззакония. -- Другая министерская речь. -- Милюков перед народом. -- Глава кабинета о монархии и династии. -- Глава империализма о войне до конца. -- Вопрос о Романовых обостряется. -- Милюков отступает. -- Резолюция Совета о власти. -- Победа Исполнительного Комитета. -- "Юридическое положение" Керенского. -- Революция в Германии. -- Второе заседание в правом крыле. Окончательное сформирование первого революционного Правительства. -- Экспедиция во Псков. Предательство цензовиков. -- Работа советской делегации. Снова вопрос о монархии. "Gouvernement c'est moi" Милюкова. -- Вопросы государственного права: преемственность власти. -- Подписи. -- Техника и политика переворота. -- Переворот завершен.

    --------------------------------------------------------------------------------

    КНИГА II

    1. Ориентировка

    "Безответственные" наброски. -- Новый порядок. -- Самоорганизация Исполнительного Комитета. -- Характерные черты комиссий. -- Ю. М. Стеклов. -- Б. О. Богданов. -- Л. М. Брамсон. -- К. А. Гвоздев. -- Г. М. Эрлих. Н. Ю. Капелинский. -- Моя "органическая работа". -- "Труженики и политики". -- Ориентировка. -- Переход на мирное положение: в ведомствах, в армии, у промышленников. -- Работа Исполнительного Комитета: помещение, пропитание. -- Вопрос ? о трамвае. -- Первое столкновение с солдатскими вольностями. -- Офицеры в Исполнительном Комитете. -- Отречение Николая II. -- Наша позиция. -- Неясность. -- "Услуга" Николая Милюкову. -- Хлопоты с Михаилом Романовым. -- Рыцари народной свободы. -- "Борис Годунов" наизнанку. -- Керенский на подмостках. -- Недемократический демократ. -- Передышка от Совета. -- Н. С. Чхеидзе. -- Гельсингфорсские события. -- В правом крыле. -- Контроль. -- Амнистия. -- Керенский рвется к власти. -- Петербург, анархия и порядок. -- Радостная встреча. -- В хвостах. -- Рассказ Никитского. -- В градоначальстве. -- Митинг о политической экономии. -- Офицеры. -- Совет и война. -- Арестанты. -- "Идейный" филер. -- Радиотелеграмма Милюкова.

    2. Первые шаги

    Аграрные дела и проблемы. -- Программа Громана и экономическая политика Совета. -- Комитет -- орган народного хозяйства и труда. -- Экономика и политика в головах советских экономистов. -- В Исполнительном Комитете: организационные отношения Совета и правительства. -- До Учредительного собрания. -- Регулирование деятельности правительства. -- Давление, контроль, проникновение в государственную машину. -- Комиссия законодательных предположений. -- Советы министерств. -- Министры и пророки. -- Комиссия контакта. -- Трудность проблемы взаимоотношений. -- Позиция большевиков. -- Иногородняя комиссия. -- Вопрос о всероссийском советском центре. -- Назначение Николая Николаевича Романова Верховным главнокомандующим. -- Чья инициатива? -- Заявление Керенского. -- Позиция Исполнительного Комитета. -- Парад войск. -- У эсеров. -- Вопрос о ликвидации забастовки. -- В чем трудность? -- Радиотелеграмма Временного правительства. Ее текст. Ее смысл. Ее значение. -- Писатель предполагает, редактор располагает. -- Заседание Совета. -- Доклад Громана. -- Возобновление работ в Совете. -- Похороны жертв революции. -- "Под моим председательством". -- Чхеидзе в роли большевика. -- Провокаторы. -- На Невском и дома.

    3. Совет и власть "самоопределяются"

    Умиленная пресса. -- Неудавшаяся эмиграция царя. -- Алексеев и Керенский об эмиграции. -- Вопрос о Романовых в Исполнительном Комитете. -- Мандат Гвоздева. -- Гучков о солдатских вольностях. -- Военные вопросы. -- Солдат-мужик в революции. -- Манифест "К народам всего мира" написан. -- Выборность начальства в солдатской секции. -- Керенский "спасает положение". -- Сцилла и Харибда для манифеста. -- Правительство о войне. -- Вопрос о печати в Исполнительном Комитете. -- Выборы контактной комиссии. -- Советские муниципалы. -- Приказ генерала Алексеева. -- Генералитет и революция. -- Судьба резолюции о возобновлении работ. -- М. Горький и охрана художественных памятников. -- М. Горький выступает в Совете. -- Похоронная комиссия и похоронный студент. -- Снова возобновление работ. -- В агитационной комиссии. -- Совет и партии. -- Большевики и советская дисциплина. -- Страна организуется. -- "Известия". -- Советские финансы. -- Декреты об амнистии и об отмене смертной казни. -- Министерства за работой. -- Вывод частей. -- Новая резиденция Исполнительного Комитета. -- Обстановка. -- Кшесинская в Исполнительном Комитете. -- Вопрос о реквизиции помещений. -- Новая присяга. -- 8-часовой рабочий день. -- Судьба этого лозунга. -- Советское воззвание к полякам.

    4. Узел завязывается

    Наступление буржуазии. -- Игра на внешней опасности. -- Пресса "ответственная" и "безответственная". -- Воззвания правительства. -- Наши сомнения. -- Генерал Корнилов в Исполнительном Комитете. -- Выступление Милюкова. -- Заседание Совета 10 марта. -- Манифест "К народам всего мира": его тезисы. -- Две линии советской внешней политики. -- Прохождение манифеста в Исполнительном Комитете. -- Течения в Исполнительном Комитете по вопросу о войне. -- Большевики, меньшевики, эсеры того времени. -- Контактная комиссия и ее деятельность. -- Наступление развертывается. -- Псевдонимы. -- Манифестации полков. -- "Ура председателю Государственной думы!" -- Борьба за власть. -- Цели и средства. -- Оборона Совета. -- В Мариинском театре. -- Заседание 14 марта. -- Мои злоключения. -- В Морском корпусе. -- Прения. Комментарии Чхеидзе. -- Узел завязан. -- Два лагеря.

    5. Перед битвой

    Приезд Ларина и Урицкого. -- Мир по телеграфу. -- Каменев. -- Большевики и Каменев. -- Каменев и "Правда". -- Судьба манифеста 14 марта. -- Недоумевающая Европа. -- В Германии: канцлер, Шейдеман, левые. -- Альтернатива. -- У союзников. -- Перепуг. -- Цензура. -- Совет порвал с пацифизмом. -- Парламентская делегация в Россию. -- Выступления г. Рибо. -- "Когда же разгонят Совет штыками?" -- В Исполнительном Комитете. -- Новые элементы. -- "Мамелюки". -- Разумные оборонцы. -- Либер. -- Сталин. -- Буржуазные комментарии к комментариям Чхеидзе. -- Циммервальдский блок. -- Резолюция о мире. -- Первый фронт революции. -- Продовольствие, хлебная монополия, регулирование промышленности. -- Второй фронт революции. -- Терещенко. -- Урицкий чествует Церетели. -- Ходоки и просители. -- Александрович "разрешает". -- Пешехонов и земельные комитеты. -- Аграрная реформа. -- Третий фронт революции. -- Похождения Керенского. -- Суд над "бонапартом". -- Сибирские циммервальдцы: Гоц, Войтинский, Церетели.

    6. Битва и пиррова победа

    Буржуазия мобилизует армию. -- Двоевластие. -- Резолюции. -- Поездки в Ставку. -- Комитет пропаганды. -- Адреса, наказы, делегации. -- В тыловых гарнизонах. -- Агитация Ставки. -- Мобилизация гражданских сил. -- Земские сферы. -- Торгово-промышленные организации. -- Кадетский съезд. -- Стоход. -- Недостаток советских сил. -- Разнузданность Милюкова. -- Война между солдатами и рабочими. -- В советском лагере. -- Оборона. -- Ахиллесова пята. -- Прием фронтовых делегаций. -- Заседание в кабинете Родзянки. -- Делегаты. -- Ораторы из народа. -- Дары революции. -- В окопах. -- Берлинский Совет рабочих и солдатских депутатов. -- За кулисами. -- Наступление министров в контактной комиссии. -- Г. Е. Львов -- Некрасов -- Мануйлов -- Гучков. -- Беседа об армии, о работе на заводах, об аграрных делах. -- Шингарев. -- Вопрос об эмигрантах. -- Кризис. -- Керенский пугает, мне не страшно. -- Вопрос о войне в Исполнительном Комитете. -- Церетели. -- Заседание 21 марта. -- Мой доклад. -- Громы Церетели. -- Прения. -- Чайковский. -- "Мамелюки". -- На другой день. -- Компромисс. -- Его смысл. -- Новое большинство. -- Похороны. -- Отказ от аннексий в контактной комиссии. -- Позиция Милюкова. -- Левая "семерка" в кабинете. -- Керенский. -- Ломовики в Исполнительном Комитете. -- Опять Керенский: "бонапарт" среди своих солдат. -- Акт 27 марта в Мариинском дворце. -- Его лживость. -- Трюк Терещенки. -- Раненый Чхеидзе на посту. -- Давление признается неудавшимся. -- Резолюция о войне меньшевиков. -- Акт 27 марта в Таврическом дворце. -- Пиррова победа. -- Ее смысл и перспективы. -- Эпилог. -- Керенский в Исполнительном Комитете. -- Керенский победил. -- Новые перспективы насчет кризиса власти. -- Перелом.

    7. Финал единого демократического фронта

    Всероссийское совещание советов

    Подготовка. -- Аграрный доклад и аграрные неприятности. -- Резолюция о войне в предварительной комиссии. -- Церетели и меньшинство. -- Циммервальд на совещании. -- Резолюция о Временном правительстве. -- Единый фронт на совещании. -- Клочок бумаги. -- Прочие доклады и докладчики. -- Новое большинство еще неустойчиво. -- Встреча. -- Состав совещания. -- Ф. И. Дан. -- Доклад и прения о войне. -- Буржуазная кампания в Совете. -- Керенский на совещании. -- Каменев извивается. -- Стеклов "чижика съел". -- История моего содоклада. -- Церетели на наклонной плоскости. -- Масса выше лидера. -- Начало блока меньшевиков и эсеров. -- Блок народников. -- Левые эсеры. -- Агитация в пользу коалиционного правительства. -- Апофеоз единого фронта -- Приезд Плеханова. -- Совет заброшен в Народном доме. -- Низы и начальство. -- Еще одна трещина. -- Английские и французские гости в Исполнительном Комитете. -- Бунт мужиков против самих себя. -- Единый фронт союзных социалистов. -- Последнее торжество в совещании. -- Итоги. -- Декларация принципов. -- Программа революции: мир, хлеб, земля. -- Триединый пункт. -- Принципы Циммервальда на службе патриотизма. -- Цели, средства и гарантии. -- Ленин.

    Примечания

    Именной указатель

    --------------------------------------------------------------------------------

    КНИГА III

    1. Снег на голову

    Приезд Ленина. -- На Финляндском вокзале. -- Организация триумфа. -- "Запломбированный вагон" и революционные власти -- Позиция Исполнительного Комитета. -- Встреча. -- Приветствие Чхеидзе и ответ Ленина. -- Всемирная революция и текущая политика. -- Въезд в броневике. -- Что говорят в народе. -- В доме Кшесинской. -- Знакомство с Лениным. -- Трапеза. -- Товарищеская беседа. -- Гром среди ясного неба -- Ленин-оратор. -- Апрельские тезисы Ленина. -- Что в них было. -- Чего в них не было -- Социализм и государственное право наизнанку -- Что думают большевики. -- Что думаю я. -- Объединительная конференция социал-демократии. -- Ленин на трибуне. -- На троне Бакунина. -- Знамя гражданской войны внутри демократии. -- Оппоненты -- Срыв объединения. -- Ленин в Исполнительном Комитете. -- Проезд через Германию -- Ленин в подземельях. -- О Ленине в Мариинском дворце. -- Ленин и большевики. -- Собрание маршалов. -- Ленин и "Правда". -- Изоляция Ленина. -- Перелом -- Как победил Ленин своих большевиков. -- Фигура Ленина. -- Ленин и его партия. -- Большевистская партия минус Ленин. -- Левизна, как фактор победы. -- Умолчание и конспирация, как средства победить партию. -- "Вся власть Советам" в устах Ленина и его товарищей. -- Защита Учредительного собрания. -- Наполеон Бонапарт и Николай Макиавелли.

    2. Совет завоевывает армию и власть

    Перелом конъюнктуры. -- Победа и ее судьба. -- Ликвидация конфликта между рабочими и солдатами. -- Братания -- Закрепление союза. -- Солдаты и программа мира. -- Факторы перелома. -- Выступления интеллигенции. -- Лозунги мира в деревне -- Формула мира в буржуазной прессе. -- Агитация левых и правых. -- Выступление австрийского правительства. -- Присоединение шейдемановцев к русской формуле. -- Объективные факторы. Результаты перелома. -- Совещания фронтовиков. -- Знаменательная резолюция. -- Фронтовой съезд в Минске. -- Тыловая армия идет по стопам действующей. -- Резолюция петербургского гарнизона. -- Официальное положение об армейских комитетах. -- Функции армейских комитетов, предусмотренные и не предусмотренные положением. -- Армейские комитеты, как органы Совета. -- Советские комиссары на фронте. -- Армия завоевана Советом. -- Ликвидация буржуазной кампании. -- В начале марта и в половине апреля. Победа ли? -- Абстрактные вопросы и посильные ответы. -- Буржуазия отступает с боем. -- Неудачная зубатовщина. -- Игра на сепаратном мире. -- Травля Стокгольмской конференции. -- Травля советских групп и деятелей. -- "Ленина -- в Германию!" -- "Арестуйте Ленина!" -- Инвалиды. -- Военнопленные. -- Слабость буржуазии, могущество Совета -- Демонстрации солидарности. -- Организация крестьянства. -- Демократические муниципалисты. -- В контактной комиссии. -- Разговор с Милюковым. -- Милюков не знает, что он говорит прозой. -- Необъятные силы и возможности революции.

    3. Мелкий буржуа и крупный оппортунист завоевывают Совет

    Червоточина. -- Новый всероссийский советский орган. -- Совет и революция. Шестнадцать новых членов Исполнительного Комитета. -- Ф. И. Дан. -- Его первые шаги. -- Его общая роль в событиях 17-го года. -- Дан и Церетели. -- Противоречия. -- Шуйца и десница Дана. -- Другие новые члены Исполнительного Комитета. -- Приезд В. М. Чернова. -- Чернов и его партия. -- Чернов и Ленин. -- Миссия Чернова. -- Его шуйца и десница. -- Трагедия Чернова. -- Встреча. -- Приветствия -- Разговоры с Черновым. -- Его шатания и его самоопределение. -- Н. Д. Авксентьев. -- Реорганизация Исполнительного Комитета. -- Его работа в ту эпоху. -- Правительственный и советский механизм. Вопрос о разделении петербургской и всероссийской организации. -- "Известия". -- Однородное бюро. -- Подготовка. -- Заседание Исполнительного Комитета. -- Махинация. -- Апельсинная корка. -- Церетели скачет дальше, чем следует. -- Президентский кризис -- Приемы "Группы президиума". -- Провал махинаций. -- Сплочение и борьба оппозиции. -- Тайная дипломатия. -- Реванш большинства. -- Работа приносится в жертву политике. -- Однородное бюро создано. -- Совет завоеван.

    4. На наклонной плоскости

    Первое мая в Исполнительном Комитете. -- Прием англо-французской делегации. -- Деловые переговоры. -- Комиссия. -- Итоги переговоров. -- Гражданин Тома и прочие иностранцы. -- Свободная ассоциация наук. Железнодорожники и комиссия Плеханова. Аграрные дела в Совете. -- Аграрные дела вообще. -- Продовольственная разруха. -- Солдатики. -- Контактные дела. -- Арест Троцкого. -- Задержание Платтена. -- Дальнейшие шаги к миру. -- Выступление Чернова. -- Новая нота. -- Приезд Ленина перед судом министров. -- Мои "бестактности". -- Милюков нарушает договор 2 марта и ограничивает политическую свободу. -- Контактная комиссия перед судом Исполнительного Комитета. -- Нотариус и два писца необходимы для Церетели. -- Гучков об армии. -- Надо прекратить разговоры о мире. -- Гучков понимает, но не хочет понимать. -- "Заем свободы". -- Агитация и пресса о военном займе. -- В Исполнительном Комитете. -- За и против. -- Решили поддержать, но не поддерживают. -- Последние колебания большинства. -- "Бережение Временного правительства". -- Военный заем в Совете. -- Последний компромисс. -- "Новая жизнь".

    5. Народ демонстрирует свою силу и власть

    Первое мая. -- Утром в Исполнительном Комитете. -- Поездка по Петербургу. -- На улицах. -- Невский. -- Митинг в Мариинском дворце. -- Помещики -- в усадьбы, буржуазия -- к награбленным сундукам. -- Первое мая в России. -- На другой день. -- Нота Милюкова 18 апреля. -- В "Новой жизни". -- Текст и смысл ноты. -- В марте и в апреле. -- Перчатка брошена. В Исполнительном Комитете. -- Утро вечера мудренее. -- Утро. -- Перчатка поднята. -- Апрельские дни. -- В однородном бюро. -- Первые выступления. -- Первые меры пресечения. -- Революционные полки оцепляют Мариинский дворец. -- Исполнительный Комитет снимает "осаду". -- Генерал Корнилов выкатывает пушки. -- Петербург на улицах. -- "Выход" Исполнительного Комитета. -- Объяснения с правительством. -- 10 ораторов. -- Сговор оппозиции. -- Заседание Совета. -- Настроения. -- Что Совет может сделать в пять минут. -- У Мариинского дворца. -- "Историческое" ночное заседание Исполнительного Комитета и Временного правительства. -- Министры перед народом. -- Речи министров. -- Речи советских ораторов. -- За кулисами. -- Нота 18 апреля в провинции. -- События 21 апреля. -- Стрельба. -- Ликвидация уличных выступлений. -- Совет волшебным словом укрощает бурю. -- Сила народа и власть Совета.

    6. Совет кладет народную власть к ногам буржуазии

    Ленин и большевики в апрельские дни. -- Дело 18 апреля и советские партии. -- Народное движение и советские партии. -- Апрельские дни и раскол Совета. -- Исполнительный Комитет решает дело 18 апреля под звуки выстрелов. -- Заседание министров. -- Разъяснение ноты. -- Ликвидация инцидента. -- Резолюция. -- В Совете. -- Инцидент исчерпан. -- Логика положения. -- Лидеры убеждают народ в своей победе. -- "Заем свободы". -- Милюкова поддерживают уже без всяких условий. -- Советская шейдемановщина. -- Редакция "Новой жизни" против шейдемановщины, контора -- за нее. -- Корнилов подает в отставку. -- Кто командует войсками? -- Я направо, Церетели налево. -- И снова капитуляция. -- Воздействие на Европу. -- Попытка спрятаться за нее. -- Стокгольмская конференция. -- Воззвание к социалистам всех стран. -- Дальнейшие наши капитуляции. -- Борьба с разложением армии. -- Беседы с военачальниками. -- Приказы Гучкова. -- Ответ советского лидера. -- Последний штрих: воззвание к армии.

    7. Противоречия революции и выход из положения

    Об "изображении" событий. -- Диапазон политических течений. -- "Черная точка". -- Буржуазная правая. -- Первая открытая демонстрация: заседание четырех дум. -- Выступление Шульгина. -- К характеристике Церетели. -- Дифференциация в буржуазном лагере. -- Буржуазный "пацифизм". -- Оппозиция Милюкову. -- Визит группы офицеров. -- Буржуазная демократия. -- Крестьянство. -- "Ответственный" советский блок. -- "Безответственная" советская оппозиция. -- Большевики. -- Их конференция. -- Красная гвардия. -- Анархисты. -- Положение государства. -- Армия. -- Хлеб. -- Земля. -- Финансы. -- Внутренние дела. -- "Республики". -- Сепаратизм. -- "Гвоздь" положения. -- Временное правительство. Совет и народ. -- Неустойчивое равновесие. -- Неизбежность перемен. -- Маленькая иллюстрация. -- Вопрос о коалиционном правительстве. -- Обращение Временного правительства. -- Позиция Милюкова. -- Заявление Керенского. -- Цели буржуазии и коалиции. -- Действительное положение дел. -- Аргументы за и против. -- Коалиция, как временная комбинация и как единственный выход из положения.

    8. Законный брак крупной и мелкой буржуазии

    Вопрос о коалиционном правительстве в Исполнительном Комитете. -- Позиции различных фракций. -- Провал коалиции. -- Повод для пересмотра решения. -- Уход Гучкова. -- Его мотивы. -- Закулисная работа. -- Вторичное обсуждение вопроса. -- Ночное заседание Исполнительного Комитета. -- Керенский, фракции, поправки, вотум. -- Коалиция решена. -- У Львова. -- В ресторане "Официантов". -- Комбинация. -- Коалиция или заложники? -- Заседание с министрами. -- Милюков хлопочет о чужом деле. -- Милюкова "уходят". -- Распределение портфелей. -- Министерство снабжения. -- Вмешательство крестьянского съезда. -- Совет предполагает, министры располагают. -- Чехарда комбинаций. -- Все недовольны своими соседями. -- Прощальный визит французских гостей. -- 4 мая. -- Ультиматум. -- Перед разрывом. -- В другом ресторане. -- Коалиция гниет на корню. -- На волоске. -- Два сумасшедших дома. -- Керенский "спасает положение". -- Совет уступает. -- Кадеты тоже уступают. -- Невеселая свадьба сыграна. -- Заключительный акт. -- Министры-социалисты испрашивают последнее благословение. -- Появление Троцкого.

    --------------------------------------------------------------------------------

    КНИГА IV

    1. Вокруг коалиции

    Революция достигла точки. -- Поверхность и недра. -- Коалиция и кадеты. -- Коалиция и эсеры. -- Коалиция и меньшевики. -- Всероссийская конференция меньшевиков. -- Оборонцы и интернационалисты. -- Приезд левых лидеров меньшевизма. -- Д. Б. Рязанов. -- Ю. О. Мартов. -- Горе от ума. -- Раскол меньшевиков. -- Коалиция и большевики. -- Коалиция и Исполнительный Комитет. -- Гнилые подпорки. -- В Исполнительном Комитете. -- "Звездная палата". -- Министерства и советские отделы. -- Министры-социалисты и их товарищи. Исполнительный Комитет умирает. -- Церетели -- комиссар Временного правительства при Совете. -- Раскассирование редакции "Известий". -- Отчеты министров-социалистов. -- Крылатые слова и демагогия Троцкого. -- Тревожные признаки.

    2. Слова и дела нового правительства

    Декларация 6 мая. -- Заявление министров о задачах коалиции. -- Керенский и его агитация. -- Взрыв шовинизма. -- "В наступление!" -- Стратегия или политика. -- Доблестные союзники и Талейран коалиции. -- Ответные ноты союзников. -- Очаровательный Вильсон. -- Аннексия Албании. -- Обнагление союзного империализма. -- Укрепление германского милитаризма. -- Его последние попытки втянуть Россию в сепаратный мир. -- Свистопляска буржуазии. -- Подвиг Тома, Вандервельде, Гендерсона, итальянских "социалистов". -- Стокгольмская конференция. -- Махинации "звездной палаты". -- Союзники под прикрытием коалиции ликвидируют конференцию. -- Что надо было сделать для мира? -- Победы коалиции на других фронтах. -- Успехи "селянского министра". -- Ни журавля в небе, ни синицы в руках. -- Мужички сердятся. -- Чернов ведет тонкую дипломатию. -- Авксентьев действует по-простецки, ради революции. -- Дело о хлебе. -- Экономическая программа Исполнительного Комитета 16 мая. -- Социализм? -- Уход Коновалова. -- В поисках министра. -- Надо сделать выводы. -- Сценки в Исполнительном Комитете. -- "Гибель промышленности" и "самоограничение рабочих". -- Прочие достижения коалиции. -- Авгиевы конюшни Львова и Мануйлова. -- Коалиция или контрреволюция?

    3. В недрах

    Бедлам, Техас и самодержавие наизнанку. -- Эксцессы. -- Солдатская вольница. -- Тоска о порядке в законе. -- Двоебезвластие. -- Движения в народе. -- Стачечная волна. -- Министерство Скобелева. -- Накануне всеобщей забастовки. -- Железнодорожники. -- Исполнительный Комитет унимает голодных. -- Перелом в солдатских массах. -- Инциденты с Керенским на фронте. -- Репрессии, расформирования полков. -- Предвестники "похабного мира". -- "Сорокалетие". -- "Республиканское" движение в провинции. -- Кронштадтская эпопея. -- Церетели начинает действовать по-министерски. -- Львов и Терещенко получают удовлетворение. Победы большевизма, -- Выступления Ленина. -- Большевистская опасность сознается буржуазией, но не "звездной палатой". -- Большевики среди рабочих и солдат. -- Рабочая секция. -- Конференция фабрично-заводских комитетов. -- Резолюция о разгрузке Петербурга. -- Большевики на Муниципальных выборах. -- "Новая жизнь". -- Горький в "Новой жизни". -- Три генерала Завоевывают "Новую жизнь". -- А. В. Луначарский. -- Троцкий с Лениным. -- Снова проблема власти. -- Судьба коалиции и диктатура демократии.

    4. Первый Всероссийский съезд Советов

    Что он сулит? -- В закулисных лабораториях. -- Состав съезда. -- Свадьба народников. -- Съезд эсеров. -- Кадетский корпус. -- Программа. -- Докладчики. -- Предварительные совещания. -- Открытие. -- Годовщина 3 июня. -- Сюрпризы коалиции. -- Казаки, "Маленькая газета", memento Родзянки. -- Дело Гримма. -- Съезд определился. -- Третье июня. -- Вопрос о власти. -- Ленин бросается в бой. -- Его программа. -- Программа Троцкого -- Луначарского. -- Деловой Пешехонов. -- "Двенадцать Пешехоновых", любезных Троцкому. -- Резолюция о власти хромает на обе ноги. -- Как хоронили Государственную думу. -- Вопрос о войне. -- Тезисы Дана. -- "Сепаратная война". -- Как хоронили борьбу за мир. -- Делегация в Европу. -- Напутствия. -- Австрийское мирное резюме и буржуазно-советская прозорливость. -- Резюме Вандервельда. -- Верховная следственная комиссия. -- Провинциалы в столичном котле. -- В секциях. -- Аграрные дела. -- Биржевые патриоты. -- Экономический совет. -- Смайльс или акула. -- Дела национальные. -- Карательные экспедиции Церетели. -- Конференция по балканским делам. -- Всероссийский Центральный Исполнительный Комитет. Советская конституция. Мертвое учреждение.

    5. Коалиция трещит под напором

    Эксцессы растут. -- Бунт в Севастополе. -- Анархисты действуют. -- Дача Дурново. -- Дела 8 июня. -- Съезд Советов или Департамент полиции? -- Большевики в столичном гарнизоне. -- Они назначили манифестацию. -- Паника "звездной палаты". -- Ночью на 10 июня. -- Утром 10-го. -- Принципы и информация. -- Елейный Луначарский и твердокаменный Дан. -- Еще одно "историческое заседание". -- Елейный Дан и твердокаменный Церетели. -- Заговор против революции. -- Советский комиссар и буржуазная диктатура. -- Не мерзавец, но версалец. -- Попробуйте, разоружите! -- Мирная общесоветская манифестация. -- Был ли заговор? Правда о деле 10 июня. -- Стратегическая часть. -- Политическая часть. -- В Центральном Комитете большевиков. -- Мое посещение Петропавловской крепости. -- Впечатления. -- Узники. -- Увоз фрейлины Вырубовой. -- Подготовка общесоветской манифестации 18 июня. -- В Исполнительном Комитете. -- Мудрость Либера. -- Я на даче Дурново. -- "Может быть, и без оружия, а может быть, с оружием". -- Нескромный Церетели и скромный Каменев. -- Манифестация 18 июня. -- Неудача. -- "Вся власть Советам!" -- "Долой десять министров-капиталистов!" -- Анархисты я Выборгской тюрьме. -- Итоги манифестации. -- Торжество скромного Каменева; Katzenjammer нескромного Церетели. -- Наступление на фронте -- Поражение революции. -- На улицах -- В кадетском корпусе. -- Трубы и литавры "звездной палаты". -- Ход наступления и крах авантюры. -- Что было делать интернационалистам? -- Реакция на наступление петербургских масс. -- Разгром дачи Дурново. -- Волнения. -- Съезд и Петербургский Совет унимают рабочих. -- Рабочие не унимаются. -- Напор низов усиливается с каждым часом. -- В старом Петергофе. -- Избиение советской делегации на фронте. -- Столица пропитана слухами о "выступлениях". -- Слухи принимают реальные формы. -- Что делать? Что делать? -- Конференция "междурайонцев" 2 июля. -- Троцкий вместе с Лениным забыл об экономике социализма. -- 2 июля в Мариинском дворце. -- Развал первой коалиции. -- Уход кадетов. -- Кризис назрел. --События давят снизу и сверху. -- Что-то будет через несколько часов?

    6. Июльские дни

    Понедельник, 3 июля В ЦИК. -- Позиция мартовцев среди кризиса. -- План "звездной палаты". -- Сомнения мужичков. -- Заседание. -- Первые тревожные вести с заводов. -- Первый пулеметный выступил. -- ЦИК в бездействии. -- "Решительные меры" Мариинского дворца. -- Снова воззвание из Таврического. -- Заседание рабочей секции. -- Известия о восстании. -- Каменев дает ему санкцию от имени большевиков. -- В городе. -- Стихия и планомерность. -- Картинки. -- Иммунитет министров-капиталистов. -- Первые жертвы. -- "Адский замысел" и смехотворный провал "звездной палаты". -- Восстание играет на руку коалиции. -- ЦИК снова по заводам и казармам. -- Я в Преображенском полку. -- В ЦК большевиков ночью. -- Большевистская политика и стратегия.

    Вторник, 4 июля. Февральские дни воскресли. -- Кронштадтцы, Ленин и Луначарский. -- На улицах. -- Свалки, погромы, обыски, грабежи. -- Явные и тайные дела Церетели. -- Львов о разрешении кризиса. Дан среди преторианцев. -- Волны разливаются. -- "Выступают" и наступают со всех сторон. -- Подошли кронштадтцы. -- Арест Чернова. -- Выступление Троцкого. -- Раскольников и Рошаль. -- Переворот или манифестация. -- Подошел 176-й полк. -- Дан "разлагает" мятежников. -- Подошли путиловцы. -- Санкюлот с винтовкой на трибуне. -- Парламентские прения. -- Дело коалиции выиграно. -- Движение стихает к вечеру. -- В буфете ЦИК. -- Сенсационное разоблачение. Ленин -- германский агент. -- Заседание продолжается. -- В дело вступается фронт. -- Разгром "Правды". -- Поворот стихии. -- Классическая сцена контрреволюции. -- В ЦИК. -- Нелепое противоречие, неслыханная ситуация. -- Заключение резолюция о кризисе. -- Гримаса большевиков.

    Среда, 5 июля. Новое дело Дрейфуса. -- Вызов войск с фронта для усмирения Петербурга. -- Контрреволюция. -- Среди мартовцев. -- Мы боремся упорно, но безуспешно. -- Апелляция Зиновьева по делу Ленина. -- Доблесть министра Переверзева. -- Черная стихия. -- Кронштадтцы и Петропавловская крепость. -- Экскурсия Каменева и Либера. -- Массовая реакция. -- Диктаторская комиссия. -- Судилище над кронштадтцами. -- Либер в роли Даву. -- Картинки. -- Katzenjammer.

    Четверг, 6 июля. Печать. -- Фронтовые войска пришли. -- Прокламация их командира. -- Их настроение. -- Взятие Петропавловки. -- Настроение рабочих, солдат, мещанства. -- "Идейный большевик". -- Разгул реакции. -- Имя Совета в опасности. -- Борьба за армию снова в порядке дня. -- "Мамелюки" спохватились. -- Разоружение бунтовщиков. -- В Мариинском дворце. -- Приказ об аресте Ленина. -- Его бегство. -- Как понять и оценить его. -- Ночное бдение "звездной палаты". -- Правая и левая. -- Муж перепуганной жены.

    Пятница, 7 июля. Меньшевистские лидеры тянут влево. -- Во Временном правительстве. -- Кампания против Львова. -- Дан хочет задержать реакцию. -- Керенский хочет быть премьером. -- Львов изнасилован и ушел в отставку. -- Его прощальное письмо. -- Пять политиканов бросаются портфелями. -- "Звездная палата" отменяет решение ЦИК. -- Обстрел фронтовых войск. -- Упорство провокаторов. -- Критический момент. -- Гарнизон остался верным Совету. -- Новая коалиция. -- Удручающая картина. -- Поражение на фронте. -- Дело Балтийского флота. -- Первый шаг Керенского-премьера. -- Тюрьмы наполняются. -- Церетели берет на себя ответственность за это. -- ЦИК "одобряет". -- Декларация новой коалиции 8 июля. -- На ночлеге. -- Рассказ Луначарского. -- Где истина? -- Революция надорвана и далеко отброшена назад.

    Примечания

    Именной указатель

    --------------------------------------------------------------------------------

    КНИГА V

    1. После "июля"

    Керенский и его эпоха. -- Вторая коалиция. -- Репрессии. -- Ленин из подполья. -- Стеклов в бесте. -- Перекидной огонь буржуазии. -- В провинции. -- На фронте. -- Вопрос о диктатуре. -- Керенский и "независимость власти". -- Вопрос о диктатуре в ЦИК. -- Правительство спасения революции. -- Почва для диктатуры. -- Депрессия и реакция в массах. -- "Успокоение" флота и Кронштадта. -- Выдача вождей. -- Восстановление смертной казни. -- Церетели в роли Плеве. -- Гонения на печать. -- Военная цензура. -- Министерские циркуляры. -- Злость и слабость второй коалиции. -- История с финляндским сеймом.

    2. Сказка про белого бычка

    Погоня за новыми буржуазными министрами. -- Керенский усовершенствует кабинет. -- Чехарда кандидатов. -- Кадетские биржевики и просто биржевики. -- Новый кабинет готов. -- Церетели сконфужен. -- "Приемлемые" условия контрреволюционеров. -- Совет путается в ногах неограниченного премьера. -- Керенский "взрывает" бедную Россию. -- В Таврическом. -- Экзекуция над большевиками. -- В ком бьется русское сердце. -- Глубокомысленное начинание Керенского. -- Государственное совещание. -- Похороны казаков. -- Позор ЦИК. -- Пленум верховного органа. -- Армейские организации. -- Троцкий об июльских событиях. -- Подозрительные настроения в ЦИК. -- Неприятности "звездной палаты". -- Отчеты министров-социалистов. -- Земельные дела. -- На продовольственном фронте. -- Экономический совет. -- "Железный день" вместо регулирования промышленности. -- Дело мира при второй коалиции. -- Патриоты или хамы? -- Мартов о конъюнктуре. -- "Выбор" Керенского.

    3. Синяя птица в руках

    Пленум занимают, чтобы не скучал. -- Официальный доклад о советской внешней политике. -- Что привезет из Зимнего "звездная палата"? -- Выдача Чернова. -- Чернов в роли взятки. -- Дающие и берущие. -- Еще одно "историческое заседание". -- Ночь на 22 июля. -- Повторение капитуляции 20 апреля. -- В ожидании coup d'etat. -- Совещание советской оппозиции. -- Канитель в Зимнем. -- Некрасов и Милюков поддерживают Церетели. -- Керенский восстановлен в роли спасителя. -- Смольный "присоединяется". Новый Главковерх также "перед богом и совестью". -- Синяя птица поймана: третья коалиция составлена. -- Ее представляют Совету и ЦИК. -- Дело идет не столь гладко. -- Диктатура буржуазии подтверждена и закреплена. -- Другая сторона медали. -- Массы оправляются.

    4. Дела и дни третьей коалиции

    В провинции. -- Новый съезд кадетов. -- Костлявая рука голода. -- Буржуазия высоко держит голову. -- Снова закрыты газеты. -- Съезд губернских комиссаров. -- Александр всероссийский и Георг британский. -- Дело о "Стокгольме". -- Нота о "Новой жизни". -- Керенский борется с капиталом и охраняет труд. -- Перевод Романовых в Тобольск. -- Бесплодное брожение в ЦИК. -- Подергивания влево и вправо. -- Совещание по обороне. -- Народ и Совет "взяли дело войны в свои руки". -- Третья коалиция возрождает большевизм. -- Объединительный съезд большевиков. -- В рабочей секции Совета. -- Опять большевики!

    5. Московское позорище

    Для чего оно? -- Состав Государственного совещания. -- Подготовка. -- Крупная буржуазия, творящая контрреволюцию. -- Мелкая буржуазия, попустительствующая контрреволюции. -- Пролетариат, борющийся с контрреволюцией. -- В день открытия в Москве. -- Большевики скандалят в хорошем обществе. -- В Большом театре. -- Керенский грозит, но никому не страшно. -- Министерские речи. -- Корнилов и Каледин. -- От Иверской на трибуну. -- Чхеидзе "от имени всей демократии". -- Совет равен увечному воину. -- Декларация 14 августа. -- Предательство "по мере возможности". -- Профессор Милюков и прочие тузы биржи. -- Церетели на аркане у Бубликова. -- Плеханов спасает совещание. -- Последний аккорд и неисправности "органчика". -- Итоги. -- Дела в Финляндии.

    6. От диктатуры бутафорской к реальной диктатуре

    Дело о смертной казни в Совете. -- Поражение Церетели. -- Дело об арестах. -- "Звездная палата" шатается. -- Государственная дума или Учредительное собрание?-- Две армии. -- ЦИК мечется между ними -- Всероссийская конференция меньшевиков -- Выборы в городскую думу. -- Видят ли теперь большевиков? -- Маленькое предупреждение справа. -- В Смольном. -- Прорыв под Ригой. -- Донесения комиссаров. -- Позиция буржуазии. -- Пораженчество патриотов. --Реляции Ставки. -- Ее разоблачение. -- Поражение на фронте и демократия. -- Петербургский гарнизон. -- В ЦИК. -- Я "хуже Володарского". -- Закрывают "Пролетарий". -- Солдатская секция о выводе гарнизона. -- Большевиков -- на фронт, казаков -- в Петербург. -- Политическая программа контрреволюции. -- Генералы и биржевики готовы. -- Выдача Пешехонова.

    7. Выступление объединенной буржуазии

    Полугодовщина революции. -- 27 августа. -- Корнилов идет на Петербург. -- В Смольном. -- Благословенная гроза -- Краткая история корниловщины. -- Диктатура буржуазии и правительство Керенского. -- Необходимые условия переворота. -- Корнилов. -- Подготовительная кампания. -- Казачество. -- "Общественные деятели". -- Роль Московского совещания. -- Передвижения корниловских полков. -- "Меры" Керенского. -- Керенский "соглашается" на военное положение. -- Керенский вручает Корнилову власть над Петербургом. -- Керенский вызывает в Петербург корниловскую гвардию. -- История движения 3-го корпуса. -- Юридические тонкости и политическая сущность. -- "Выступление" Корнилова. -- Заговор особого рода. -- Меркурий-Львов. -- Макиавелли-Керенский. -- Неизреченное глубокомыслие. -- Несравненный диалог мятежника с законной властью. -- "Решительные меры" министра-президента. -- В правительстве. -- Снова кризис. -- Великая провокация. -- 27-е в Зимнем и в Смольном. -- Конечный смысл грязного дела.

    8. Ликвидация корниловщины

    ЦИК ночью на 28-е. -- Прокламация Керенского. -- Снова канитель о власти. -- ЦИК снова вотирует коалицию. -- Керенский требует директории. -- Прокламация Корнилова. -- Мудрость Скобелева, дoблecть Церетели. -- ЦИК отменяет коалицию, все спасение в директории. -- Меры обороны. -- Военно-революционный комитет. -- Роль и позиция большевиков. -- Меры Военно-революционного комитета. -- Разрушение путей. -- Вооружение рабочих. -- Междурайонное совещание. --Военно-революционный комитет становится властью. -- В Зимнем 28-го. -- Снова жонглирование портфелями. -- Смольный путается в ногах. -- Корниловец Савинков во главе войск против Корнилова. -- Генерал Алексеев и Милюков у Керенского. -- "Решительные меры" 28-го. --Ход мятежа. --Корнилов и генералитет. -- Корниловщина и армия. --Силы Корнилова. -- Поход. -- В Луге. -- В окрестностях столицы. -- Рабочий Петербург поставлен на ноги. -- "Новая жизнь" и "Новое время". Восстановление единого демократического фронта. -- Аресты Военно-революционного комитета в ночь на 29-е. -- Перелом. -- Утро 29-го. --Повинная казаков. -- Мятежники преданы суду. -- Керенский. -- Верховный главнокомандующий. -- Творчество Савинкова. -- В Смольном выясняется роль Зимнего. -- 30 августа. -- Назначен генеpaл Алексеев, уволен Савинков, назначен Пальчинский, назначены Верховский и Вердеревский. -- Толчок влевo. Буржуазия бьет тревогу. -- Буржуазия закрепляет послеиюльские позиции. -- Керенский идет навстречу. -- Смольный упирается. -- Столица снова кипит. -- Реванш за июльские события. -- Окончательная ликвидация. -- Генерал Крымов. -- Мятеж Каледина. -- 31 августа. -- Директория составлена. -- Оппозиция в Смольном. -- "Звездная палата" бунтует. -- Закрыты "Рабочий" и "Новая жизнь". -- 1 сентября. -- Измена Керенского. -- В штабе. -- Г. Пальчинский.--Мятежники согласились арестоваться. -- Корнилов под охраной почетного караула. -- Повинная Дикой дивизии. -- Советские люди покидают Зимний. -- Керенский победил. --Бутафорская диктатура восстановлена. --ЦИК поддерживает директорию. -- Все по-прежнему. --Буржуазия снова наступает. -- ЦИК снова предает. -- Но массы сами вернули силу. -- Революция двинута вперед.

    --------------------------------------------------------------------------------

    КНИГА VI

    1. После корниловщины

    Поверхность и недра. -- На другой день. -- Мобилизация низов. -- Порождения корниловщины. -- Избиения офицеров в Выборге. -- Министры снова апеллируют к ЦИК. -- ЦИК уже бессилен. -- Урок Троцкого. -- В Петербургском Совете. -- Кризис президиума. -- Поражение "звездной пaлaты". -- Tu l'а voulu! -- Перерождение Смольного. -- Рост большевизма. -- Сдвиг советского большинства. -- У эсеров. -- У меньшевиков. -- Бесплодные потуги Дана. -- "Самая глупая газета". -- Среди мартовцев. -- Кризис меньшевизма. -- "Компромисс" Ленина и "программа" Зиновьева. -- Брожение в ЦИК. -- Слова и дела верховного советского органа. -- Дело о роспуске военно-революционных комитетов. -- Рабочая милиция. -- Кто же спасет буржуазию?

    2. Лицо и изнанка директории

    В надзвездных сферах. -- Керенский заметает следы корниловщины. -- Его разоблачают слева и справа. -- "Прогрессивный" состав директории. -- Военный министр Верховский и его программа. -- Ликвидация генерала Алексеева. -- Перемены в штабе Петербургского округа. -- Царское спасибо г. Пальчинского. -- Обманчивое лицо и действительная сущность. -- Недосмотры, дипломатическая игра в стечении обстоятельств. -- Министр-президент "стиснул зубы". -- Его "волевые импульсы". -- Покушения на эвакуацию и разгрузку Петербурга. -- Продолжение истории с финляндским сеймом. -- Новая сказка про белого бычка. -- Новые милости корниловцам. -- Кто же будет формировать власть? -- Керенский бросается портфелями без достаточной осторожности. -- Московские тузы и их условия. -- Керенский ухитрился взорвать Потресова. -- Директория и страна. -- На основных фронтах "органической работы". -- Развал. -- Корниловщина на юге. -- Дела войны -- "Мир за счет России". -- С чем вернулась заграничная советская делегация.

    3. Демократическое совещание

    Первый подлог "звездной палаты". -- Зачем собирают совещание? -- Как наилучше подтасовать его? -- Окончательный состав совещания. -- Оно представляет несколько миллиардов населения. -- Буржуазия предрекает провал своему кровному делу. -- Движение провинции. -- Смольный о совещании и коалиции. -- Петербургский Совет избирает делегацию: Ленин и Зиновьев. -- ЦИК удержал коалицию на ниточке. -- Но коалиция оказалась без кадетов. -- Наши экономисты. -- Неограниченный "совет пяти" о Демократическом совещании. -- В "куриях" и во фракциях. -- Земляки подвели Церетели. -- Совещание открыто. -- Керенский защищается. -- Жалкое зрелище. -- Первые речи. -- Соотношение сил неясно. -- Снова по фракциям и "куриям". -- Новое покушение на Ленина. -- Церетели борется беззаветно за свою прекрасную даму. -- Церетели проваливается у меньшевиков. -- Трюк "звездной палаты", выступления бывших людей -- Церетели промахнулся. -- Сонная одурь. -- Советские декларации. -- Заблуждение или обман? -- Три кита совещания. -- Речь Троцкого. -- Классический образец. -- Чем богат Церетели. -- Решительный момент. -- Голосование. -- Нет большинства. -- Коалиция без кадетов. -- Провал совещания. -- Что делать?

    4. История одного преступления

    "Передали в президиум". -- Керенский нащупывает почву. -- Предварительно выслушать правительство. -- Выдают первого кита. -- Керенский в Смольном. -- Керенский в лаврах победителя. -- Пленум совещания. -- Подтасовка Церетели. -- Выдают второго кита. -- Нотариус и два писца. -- Большевики ушли. -- Единодушие всей демократии -- Дело кончено. -- "Звездная палата" избирает сама себя, чтобы предать совещание. -- Церетели в Зимнем. -- Предательство не до конца не удовлетворяет корниловцев. -- В Смольном. -- Большевики прокламируют войну с будущим правительством. -- Призыв к мобилизации. -- Но ведь это "одни только большевики"! -- Новое "историческое заседание" в Малахитовом зале. -- Выдают третьего кита. -- Последний пленум совещания. -- Церетели пишет декларацию Набокова. -- Церетели предает до конца. -- Корниловцы готовы удовлетвориться. -- Церетели предает сверх действительной потребности. -- "Демократический совет". -- В залах городской думы. -- Во фракциях. -- Лебединая песня Церетели. --Пособник Дан. --"Провокация" большевиков. --Церетели торжествует. -- Зимний восстановлен в июльских правах. -- Буржуазная диктатура реставрирована.

    5. Дела и дни последней коалиции

    Снова бутафория. -- Но где власть? -- Кто "правил" нами. -- Нарушение традиции. -- Троцкий -- председатель Совета. -- Война вместо поддержки. -- Вся власть у большевиков. -- В Петербургском Исполнительном Комитете. -- У меньшевиков-интернационалистов. -- Дела Учредительного собрания. -- Справа или слева опасность? -- Милая сценка в "совете старейшин". -- Вокруг будущего Пpeдпapлaмeнтa. -- В забытой стране. -- Железнодорожная забастовка. -- Братцы-рабочие и министр-президент. -- Подвиги министра Никитина. -- Дело Центрофлота. -- Новые попытки удаления контрреволюционных и ввода революционных войск. -- Экономическая разруха. -- Кризис топлива. -- В Донецком бассейне. -- Забастовки. -- Анархия и погромы в деревне. -- "Меры" неограниченного правительства. -- Как спасает ЦИК. -- Солдатские буйства. -- События в Туркестане. -- В действующей армии. -- Немецкий десант. -- Доблесть Красного флота. -- Воевать больше нельзя. -- Парижская конференция союзников. -- Зимний продаст Россию. -- В Смольном. -- "Похабный мир". -- ЦИК вспомнил о мире. -- Но что он сделал? -- Его закрытые заседания. -- Его замечательное решение. -- Наш великолепный делегат на парижскую конференцию -- Наказ Скобелеву. -- Попытка бегства правительства от внутреннего врага. -- Куда бежать. -- Избирательный бюллетень или заряженная винтовка.

    6. Предпарламент

    Мариинский дворец. -- Состав Предпарламента. -- "Лучшие люди" демократии и цензовиков. -- Печальное открытие. -- "Пистолетный выстрел" большевиков. -- Маленькая философии большевистского исхода из Предпарламента. -- То, чего не было. -- После исхода большевиков. -- "Органическая работа". -- В нашей фракции. -- Мартов размышляет. -- Прения об обороне. -- Либер громит не большевиков! -- Дело об эвакуации. -- Наказ Скобелеву в Предпарламенте. -- Союзные господа и отечественные холопы. -- Где же союзный флот? -- Мятеж русских войск во Франции. -- Наши холопы стараются. -- Республика на Кубани. -- Ее аннексии и контрибуции. -- Казаки у Керенского и у Бьюкенена. -- Министр Маслов. -- Группировки в Предпарламенте. -- Правая и левая оппозиция. -- "Правительственный центр". -- В поисках правительственного большинства. -- Роковое голосование. -- Большинства нет! -- Крах Предпарламента. -- "Большой день". -- Выступление Терещенки. -- Положение обостряется. -- В комиссии по обороне. -- Большевик. -- Верховский. -- Прения по иностранной политике. -- Профессор Милюков. -- Интеллигент Петр Струве. -- Демонстрация о Корнилове. -- Советские ораторы. -- Коалиция разваливается. -- Верховский принесен в жертву. -- Образование левого блока. -- Междуфракционное совещание. -- Оно не успело кончить.

    --------------------------------------------------------------------------------

    КНИГА VII

    1. Артиллерийская подготовка

    Философия, политика и стратегия переворота. -- Задачи агитатора. -- Как велась агитация. -- Ударные пункты. -- Большевики и Учредительное собрание. -- Положительная программа. -- Демагогия. -- Марксизм Ленина и Троцкого. -- Социализм в программе переворота. -- Тактика и стратегия. -- Проблема восстания. -- История Второго съезда Советов. -- Решительное заседание ЦК большевиков. -- "Парочка товарищей". -- Новая фаза. -- Настроение масс. -- В Петербургском Исполнительном Комитете. -- Штаб обороны в Смольном. -- Создание Военно-революционного комитета. -- Бессильные протесты прежних владык. -- Столица кипит. -- Истерика буржуазной прессы. -- В лагере советских противников. -- Выступление Горького. -- Массы не внемлют. -- Что думают и делают в Зимнем. -- ЦИК 14 октября. -- Допрос с пристрастием. -- Философия восстания. -- Апеллируют к Марксу на свою голову. -- Что же думают большевистские вожди? -- Объяснения "парочки". -- "Письмо к товарищам" Ленина. -- Один дурак и десять умных. -- "Парочка" капитулировала.

    2. Последний смотр

    Последняя мобилизация. -- В Москве. -- На фронте. -- В окрестностях столицы. -- Северный областной съезд. -- Переворот прокламируется по радио. -- Рабочие конференции. -- Троцкий. -- В Петербургском Совете. -- Юбилей Горького. -- Трамвайный пятак и социалистическая революция. -- Диспозиция восстания. -- Свердлов. -- Три собрания гарнизона. -- Последние приготовления. -- Гарнизон подчиняется Военно-революционному комитету. -- Все готово. -- В Смольном спокойны. -- В Зимнем тоже. -- На Путиловском заводе. -- Окончательный смотр. -- День Петербургского Совета. -- В Народном доме. -- Восстание начато. -- В Мариинском дворце тоже спокойно. -- Занялись своими делами. -- Но не успели.

    3. Увертюра

    Когда произошел переворот? -- Путаница понятий. Смольный делает первый ход. -- Зимний не понимает. -- "Дальнейший шаг". -- Телефонограмма Военно-революционного комитета. -- Война объявлена. -- Боевых действий нет. -- В главном штабе заседают. -- "Соглашение возможно". -- Меры Керенского. -- Все в порядке. -- В Предпарламенте как всегда. -- В Смольном 23-го. -- Почти как всегда. -- Большевики кричат, что они восстали. -- Их не слышат. -- Правительство и его дядьки. -- Троцкий "берет" Петропавловскую крепость. -- В Мариинском все говорят речи. -- Бюро ЦИК о том, что делать. -- Заседание Совета. -- В нашей редакции. -- Главный штаб действует: он запрещает выступать. -- Отличные приказы штаба. -- Чем богат штаб, тем и рад.

    4. 24 октября

    Закрытые газеты выпущены. -- Смольный собирается начать боевые действия. -- Зимний решает то же. -- Керенский апеллирует к Предпарламенту. -- Бессилие или "принципы". -- Состояние восстания. -- Предпарламент совещается. -- Правительство "ждет ответа". -- Мартов готов возглавить большинство Предпарламента. -- "Доверие" сомнительно. -- "Звездная палата" действует. -- Отцы города у Троцкого. -- Последнее заседание Предпарламента. -- Принята формула Мартова. -- "Звездная палата" скачет извиняться. -- Новая сцена из "Бориса Годунова". -- Керенский согласен остаться у власти. -- Смольный не согласен на это. -- 12 матросов выступают. -- 12 матросов недостаточно. -- В Петербургском Совете. -- Последнее заседание ЦИК. -- Дан умоляет, грозит и обещает. -- "Поздно, слыхали!" -- Первородный грех Советской власти. -- Комитет спасения. -- Силы правительства.

    5. 25 октября

    Решительные операции. -- Заняты многие пункты столицы. -- Зимний, штаб а министры свободны. -- Керенский созывает министров. -- Керенский уезжает "навстречу верным войскам". -- Где же столичные власти? -- Министры заседают. -- Кишкин пишет приказы. -- Повстанцы не наступают. -- Министры пишут воззвания. -- Настроение выступающих. -- Как разогнали Предпарламент. -- Где же министры? -- В Смольном. -- Появление Ленина Троцкий немного спешит. -- Ленин излагает новую программу. -- Мы быстро движемся к социализму. -- Перед открытием съезда. -- В Зимнем заседают. -- Министры в "мышеловке". -- Зачем? -- Что делать верным войскам? -- Ультиматум. -- "Аврора" и Петропавловка. -- Пушки не стреляют. -- Первые атаки Зимнего. -- Охрана тает. -- Во фракциях съезда. -- Вопрос об уходе оппозиции. -- Куда уходит Дан? -- Куда уходит Мартов? -- Борьба в нашей фракции. -- Открытие съезда. -- Делегаты. -- Предложение Мартова. -- Исход чистых -- Экзекуция Троцкого. -- Мартов спешит. -- В городской думе. -- Как отцы города собрались умереть. -- Как они умирали. -- Создан штаб контрреволюции в виде Комитета спасения. -- Министры все еще томятся. -- Взятие Зимнего. -- Министры "уступают силе". -- Что значит: учинить кровопролитие? -- Заседание съезда продолжается. -- Снова в нашей фракции. -- Мартов победил. -- Мое преступление. -- Власть Советов.

    6. 26 октября

    Пробуждение столицы. -- Слухи. -- Заговор или восстание народа? -- Разгром печати. -- В штабе контрпереворота. -- Что делать? -- Первые дебюты новой власти. -- Бойкот. -- Все средства позволены. -- Две РСДРП. -- В Военно-революционном комитете. -- Второй корниловский поход на Петербург. -- Силы Военно-революционного комитета. -- Корнилов уехал из тюрьмы. -- Среди новых правителей. -- Совет Народных Комиссаров. -- "Кабинет" Ленина. -- В старом ЦИК. -- Похищение денежных сумм. -- Второе заседание съезда. -- Декрет о мире. -- Оценка этого акта. -- Настроение крепнет. -- Декрет о земле. Вопрос о бывших министрах-социалистах. -- Вопрос о новом правительстве. Я у левых эсеров. -- Что думает Каменев. -- Выступление оппозиции. -- Я в роли зрителя. -- Троцкий кривит душой. -- Выступление железнодорожника. -- Новый ЦИК. -- Гимн Луначарского.

    7. Пятый акт

    Переворот в провинции. -- На фронте. -- Очередные дела. -- Заседания нового ЦИК. -- Керенский в Гатчине. -- Вести из Москвы. -- В Комитете спасения. Доклады о настроениях. -- Комитет спасения переходит от слов к делу. -- Его союзники. -- Керенский в Царском. -- Сколько же у него войска? -- Среди отцов города. -- События в Москве. -- Контрреволюционный заговор в Петербурге. -- Кровавая свалка. -- Настроение окончательно окрепло. -- Собрание гарнизона. -- Керенский разбит. -- Интересная история его похода. -- В Пскове. -- От Пскова до Пулкова. -- Маленькое Ватерлоо. -- Заключительный акт. -- Новая страница истории.

    Примечания

    Именной указатель

目录页 下一页
苏汉诺夫：革命札记（上）


ОТ ИЗДАТЕЛЬСТВА [3. И. Гржебина]

    Хотя путь русской революции еще не завершен, но уже настало время положить начало великому труду собирания материалов для будущей истории великого переворота. Мы, современники событий грандиозных, обязаны немедля создать, собрать и сохранить документы, рисующие ход исторического движения, работу личностей, и приготовить все материалы для здания, которое возведет будущий историк. Среди этих материалов одно из первых по важности мест должны занять записки, дневники, воспоминания тех людей, которые творили эти события, или тех, которые наблюдали их. Записки видных участников событий будут ценны для построения политической истории переворота, записки честных свидетелей, вдумчиво наблюдавших ход революции, будут незаменимым подспорьем в работах по истории бытовой. Но особенно важна историческая ценность современных записей в том отношении, что они являются единственным источником выяснения жизнеощущения и быта революционной эпохи. Желая посильно содействовать труду собирания материалов, мы ставим задачей в нашей серии собрать именно эти современные дневники, записки, мемуары деятелей и современников революции. Преследуя исторические задачи прежде всего, мы намерены дать в нашей серии место авторам различных политических взглядов -- от крайних левых до правых включительно. Только такое полное сочетание материалов даст возможность охватить все жизненное богатство великого исторического переворота.

    ОТ АВТОРА

    Неправильно, несправедливо, нельзя принимать эти "Записки" за историю, хотя бы за самый беглый и непритязательный исторический очерк русской революции. Это -- личные воспоминания, не больше.

    Я пишу только то, что помню, только так, как помню. Эти записки -- плод не размышления и еще меньше изучения: они плод памяти.

    Я не считал себя обязанным изучать, исследовать то, что необходимо для истории революции, но происходило у меня за спиной, проходило не у меня на глазах, не через мои руки. А читатели, я считаю, не в праве требовать от этих "Записок" большего, чем могут дать вообще личные ремарки, случайные заметки, писанные между делом, -- когда волею "коммунистических" властей я стал на время безработным, устраненный от литературной работы закрытием "Новой жизни" и от политической -- изгнанием из центрального советского учреждения (ЦИК), где я работал с первого момента революции.

    Эта книга -- первая серии, которой не видно конца, -- написана в период июля -- ноября 1918 года. Следующую я едва начал и, бог весть, закончу ли когда-нибудь мою повесть о незабвенных днях, о грандиозных делах эпохи, величайшей в истории человечества, -- о делах и днях, свидетелем которых меня поставила счастливая судьба. Ибо разве, в самом деле, не счастье -- иметь возможность писать о мировых событиях, о сказочных народных подвигах в книге личных воспоминаний!..

    Отказываясь от исторического изучения, я, можно сказать, из принципа отвергал пользование всякими материалами, кроме случайных и неполных комплектов одной-двух газет, призванных лишь будить мне память и избавлять изложение от хронологической путаницы.

    Но и то -- для этой цели газеты послужат мне главным образом в следующих выпусках. В этой же книжке газеты почти ни в чем не помогли мне. Дни переворота, первые шаги революции, период "становления" нового порядка запечатлелись навсегда в моей голове так, что никакие газеты и "источники" не могли бы тут прибавить ни йоты. Они могли бы осветить те стороны дела, те явления, те события, которые были вне поля моего зрения. Но, во-первых, именно в этот период, не выходя из Таврического дворца, не покидая недр революции, я могу сказать, что мое поле зрения на нее было огромно, а то, что было вне его, было менее интересно и менее важно. Во-вторых, повторяю, что было вне поля моего зрения, я не обязан описывать. А читатель не в праве от меня этого требовать.

    Все это значит, что моя книга переполнена всякого рода "субъективизмом". Да, и я не только не избегаю, не ограничиваю его, но совершенно не считаю это недостатком исполнения моей работы. Правда, меня самого при писании и чтении нижеследующих страниц брало сомнение и недовольство по поводу их "субъективного" духа и вида: кому, в конце концов, какое дело до моей личности, до того, чем я когда занимался, над чем когда размышлял, как рассуждал, где "проживал"! Но эти сомнения пришлось игнорировать: я пишу и предлагаю личные "Записки". Это недостаток не исполнения, а типа работы. Кому неинтересно, пусть не идет дальше этих строк...

    Недостатки исполнения -- другие, вполне очевидные, совершенно бесспорные, очень большие и крайне досадные. Статистик и публицист, чернорабочий литератор, я не умел нарисовать картину: красок нет.

    Нет красок, достойных чудесной эпопеи, которую взрослым и детям будут рассказывать во веки веков, которой будут вдохновляться художники будущих поколений... Досадно, но неизбежно. С этим я ничего не мог бы поделать, если бы даже писал не урывками, не впопыхах, если бы даже я имел возможность не набрасывать на бумагу случайную вереницу мыслей и воспоминаний, а работать над изложением, отделывать, усовершенствовать беспорядочные наброски. Но я не имел этой возможности. И я отлично сознавал безнадежность своих мечтаний и не лелеял утопических планов -- дать "изобразительный рассказ".

    Это, однако, ни в малейшей степени не ослабило моего намерения дать мой собственный рассказ вообще, написать и опубликовать при первой возможности мои мемуары. Это сделать я считал и считаю себя обязанным.

    Ибо я видел, я помню многое и многое, что было недоступно, что остается неизвестным современникам. И кто поручится, что это не останется неизвестным и истории? А тем более, кто поручится, что другие участники и свидетели правильно осветят дело и лишнее свидетельство не будет ценным для историков?..

    Во всяком случае, я убежден, что эти "Записки" дадут для них полезные крупицы. Этого достаточно, чтобы пуститься в дальнее плавание, предприняв многотомную работу с риском никогда не пристать к желанному берегу.

    Конечно, заканчивая "Записки" о каком-либо периоде или эпизоде революции, я уже не надеюсь когда-либо вернуться к нему. Это мое последнее слово о нем. Я сейчас рассказываю о нем все, что знаю, говорю все, что имею сказать о событиях, о людях, об их свойствах, об их делах...

    И мне не раз говорили: не рано ли, удобно ли, уместно ли это? Что за мемуары в разгаре событий -- об их участниках, о современниках, о собственных соратниках, о политических друзьях и врагах, с которыми еще придется в различных комбинациях идти плечо к плечу или скрестить шпаги на тернистом и долгом пути мировой социалистической революции! Что за мемуары среди огня и пороха, в пылу неоконченной борьбы, когда вместо бесстрастия летописца каждая страница кричит о пристрастии апологета или обвинителя!.. Да и вообще, можно ли о живых людях и их делах говорить все, что знаешь, что помнишь, что думаешь?

    По-моему, можно, а в "последнем слове" -- обязательно. Современному Пимену не дождаться, пока минувшее, полное событий, станет "безмолвным и спокойным". А пыль веков, к счастью, не обязательный удел сказаний в эпоху ротационных машин. Какой же смысл в отсрочке?.. Субъективизм и пристрастие? Но почему же не предоставить роль беспристрастных судей будущим поколениям историков? Разве не имеет законных raisons d'etre [право на существование (франц.)] слово подсудимого?..

    Может быть, я представлю "дела и дни" в ложном свете, искажу действительность, перепутаю перспективы? Ну что ж! Меня поправят очевидцы: уже для одного этого я должен поспешить со своей версией...

    Может быть, я ложно обвиню, оклевещу действующих лиц? Ну что ж! Кто хочет, сможет защищаться, опровергать, заклеймить меня; уже для одного этого я должен предпочесть говорить про живых, а не "на мертвого". Передо мной все преимущества человека, не связанного необходимостью говорить aut bene, aut nihil [все или ничего (лат.)]. И я буду говорить решительно все, что помню, что думаю, что имею сказать.

    Не имея границ в содержании, я еще менее связан формой "Записок". Пусть это не история, и не публицистика, и не беллетристика; пусть это и то, и другое, и третье, в беспорядочной череде, в случайных и уродливых пропорциях. Пусть! Поставив в заголовке "Записки", я ровно ничего не обещал и пишу, не стесняясь никаким стилем, нарушая все принципы архитектуры, не руководствуясь никакими правилами, рамками, формами литературного произведения...

    Итак, вот первое сказание.

    Москва, 2 января 1919 года.

    С тех пор прошло больше двух с половиной лет. Я написал еще пять книг о революции -- все так же наскоро и впопыхах. Но все сказанное выше остается в силе. И я почти ничего не имею прибавить к предыдущим строкам.

    Эти шесть книг уже можно рассматривать как некое цельное сочинение, охватывающее вполне определенную и законченную эпоху не только русской революции, но и государства российского. С момента падения старого строя я довел теперь изложение до диктатуры Российской Коммунистической партии... Это не значит, что здесь я собираюсь поставить точку. Я намерен продолжать. Но если бы это намерение и не осуществилось, написанные шесть книг нельзя считать отрывком, не имеющим права на самостоятельное существование.

    Шесть книг -- это гораздо больше, чем я ожидал и желал. Я хорошо понимаю: это слишком много, слишком трудно и не нужно для читателя. Однако я не воздержался и сказал все, что имел. Я исходил из того несомненного факта, что разные читатели будут искать разного в моих "Записках". Пусть каждому из них в отдельности будет интересна одна десятая часть; всем, взятым вместе, может пригодиться все сочинение.

    В каждой книге указаны даты ее писания. Пусть читатель имеет в виду этот немаловажный критерий для оценки моих суждений.

    Еще надо иметь в виду: я употребляю повсюду старый календарный стиль -- так, как совершались события и как я помню их.

    30 августа 1921 года.

上一页 目录页 下一页
苏汉诺夫：革命札记（上）


Н.Н. Суханов. Записки о революции

    Книга первая

    Мартовский переворот

    23 февраля -- 2 марта 1917 года

    ПРОЛОГ

    21--24 февраля 1917 года

    Pro domo mea [О себе (лат.)]. -- Начало революции. -- Петербургская общественность в феврале 1917-го. -- Развитие движения и бессилие власти. -- Проблема "высокой политики". -- Какова должна быть первая революционная власть. -- Конфликт Циммервальда с реальной политикой. -- В поисках информации и ориентировки. -- Лозунги уличного движения. -- Необходимый компромисс. -- Лозунги интеллигенции и политика буржуазии. -- Первый общедемократический центр революции.

    Я был выслан из Петербурга еще 10 мая 1914 года. Тогда я состоял редактором межпартийного, но левого "Современника", взявшего во время войны интернационалистский курс, к большому неудовольствию его петербургских сотрудников-"оборонцев", но к неменьшему удовольствию сотрудников-эмигрантов, сплотившихся в огромном большинстве своем вокруг знамени Циммервальда. Будучи выслан, я все же большую часть времени до самой революции жил в столице нелегально -- то по чужому паспорту, то бегая по ночевкам, то шмыгая тенью мимо швейцара и дворника, -- в качестве частого посетителя собственной квартиры, где жила моя семья.

    С ноября 1916 года я был членом редакции и ближайшим фактическим работником "Летописи", держа весь журнал Максима Горького под дамокловым мечом полицейского разгрома. Но этого мало: мое нелегальное положение не препятствовало мне работать в качестве экономиста, под своим именем, в одном казенном учреждении, в министерстве земледелия, -- в одной из организаций по орошению Туркестана.

    В таком официальном положении, чине и звании меня застала революция 1917 года.

    Был вторник 21 февраля. Я сидел в своем кабинете в своем "туркестанском" управлении. За стеной две барышни-машинистки разговаривали о продовольственных осложнениях, о скандалах в хвостах у лавок, о волнении среди женщин, о попытке разгромить какой-то склад.

    -- Знаете, -- заявила вдруг одна из барышень, -- по-моему, это начало революции!..

    Эти барышни ничего не понимали в революциях. И я ни на грош не верил им. Но в те времена, чем дальше, тем больше, сидя над своими "оросителями" и "водосборами", над своими статьями и брошюрами, над "летописными" рукописями и корректурами, я мечтал и раздумывал о неизбежной революции, мчавшейся к нам на всех парах...

    В этот период агонии царизма внимание российской, по крайней мере петербургской, общественности и столичных политических групп вращалось больше всего вокруг Государственной думы, созванной 14 февраля. Некоторыми -- более правыми из левых (социалистических) элементов -- к этому дню приурочивалось уличное выступление рабочих под лозунгами "Хлеба!" и "Долой самодержавие!". Более левые элементы, и я в том числе, высказывались на различных партийных собраниях против того, чтобы связывать рабочее движение с Государственной думой, ибо буржуазно-думские круги дали достаточно доказательств, что они не только не могут быть вместе с пролетариатом хотя бы перед лицом Распутина, но как огня боятся даже и попытки использовать силы пролетариата в борьбе за "конституционный строй" и за "войну до полной победы".

    Боязнь эта была вполне основательна. Поощрить и вызвать духа, конечно, было можно, но заставить его служить себе -- никогда. И думский "Прогрессивный блок", воплощавший в себе позицию всей нашей цензовой буржуазии, считал за благо лишь заострять оружие против пролетарского движения -- даже в момент величайшего и позорнейшего оплевания Распутиным России, ее национального достоинства, всей русской общественности и "конституционно-патриотического движения" цензовиков.

    Милюков, поводырь всего "Прогрессивного блока", незадолго перед тем заявил, что он готов отказаться даже от своей "полной победы", даже от Дарданелл, даже от службы доблестным союзникам, если это все достижимо лишь ценой революции. А теперь, по поводу слухов о предстоящем рабочем выступлении, тот же Милюков опубликовал свое памятное обращение к рабочим, где всякое их противоправительственное движение во время войны объявлялось идущим из охранки и провокационным... Тогдашний главнокомандующий Петербурга генерал Хабалов в своем смехотворном воззвании за двое суток до революции полностью воспроизвел все эти светлые мысли главы российского национал-либерализма.

    Другим фактом, к которому было тогда приковано внимание политических групп, был арест так называемой рабочей группы при Центральном военно-промышленном комитете.

    Эта группа не пользовалась популярностью среди рабочих масс. Подавляющее большинство сознательного пролетариата столицы, а также и провинции занимало решительную антиоборонческую позицию и относилось резко враждебно к сотрудничеству с плутократией небольшой группы социал-демократов с К. А. Гвоздевым во главе. Это сотрудничество рабочих с Гучковыми и Рябушинскими на почве "организации обороны" было на деле, конечно, сотрудничеством в сфере "казенных заказов" и затемнения сознания пролетариата. Но тем более вопиющим был этот арест рабочей группы доблестным Протопоповым, грамотно оповестившим, что эта безобидная группа, под сенью Коновалова и Гучкова, подготовляет "социалистическую республику"...

    Наконец, злобой дня петербургских политиков был тогда вопрос о передаче продовольственного дела столицы в руки городской думы. Это был очередной лозунг петербургских либералов и демократических кругов.

    Продовольственная политика распутинского правительства и ее плачевные результаты, политиканство наивно-лицемерных думских групп и усилившееся преследование рабочих организаций составляли те вехи, за которые цеплялась мысль о "текущем политическом моменте" и о грядущих неизбежных событиях. Ни одна партия не готовилась к великому перевороту. Все мечтали, раздумывали, предчувствовали, "ощущали"...

    Барышни-обывательницы, трещавшие за стеной машинками и языками, ничего не понимали в революциях. Я не поверил ни им, ни непреложным фактам, ни собственным рассуждениям. Революция! -- это слишком невероятно. Революция! -- это, как всем известно, не действительность, а только мечта. Мечта поколений, долгих трудных десятилетий... И, не поверив барышне, я машинально повторил вслух:

    -- Да, это начало революции.

    В следующие дни, в среду и четверг 22--23 февраля, уже ясно определилось движение на улицах, выходящее из пределов обычных заводских митингов. А вместе с тем обнаружилась и слабость власти. Пресечь движение в корне -- всем аппаратом, налаженным десятилетиями, -- уже явно не удавалось. Город наполнялся слухами и ощущением беспорядков.

    По размерам своим такие беспорядки происходили перед глазами современников уже многие десятки раз. И если что было характерно, то это именно нерешительность власти, которая явно запускала движение. Но были беспорядки -- революции еще не было. Светлого конца еще не только не было видно, но ни одна из партий в это время и не брала на него курса, стараясь лишь использовать движение в агитационных целях.

    В пятницу, 24-го, движение разлилось по Петербургу уже широкой рекой. Невский и многие площади в центре были заполнены рабочими толпами. На больших улицах происходили летучие митинги, которые рассеивались конной полицией и казаками -- без всякой энергии, вяло и с большим запозданием. Генерал Хабалов выпустил свое воззвание, где, в сущности, уже расписывался в бессилии власти, указывая, что неоднократные предупреждения не имели силы, и обещая впредь расправляться со всей решительностью. Понятно, результата это не имело. Но лишним свидетельством бессилия это послужило. Движение было уже явно запущено. Новая ситуация в отличие от старых беспорядков была ясна для каждого внимательного наблюдателя. И в пятницу я стал уже категорически утверждать, что мы имеем дело с революцией как с совершающимся фактом. Я, однако, слыл оптимистом. На меня махали руками.

    Тем не менее работа, происходившая у меня в голове, основывалась уже целиком на факте начавшейся революции. Со всех сторон приходили сообщения о разрастающемся уличном движении. Но я уже перестал считать и регистрировать случаи революционных выступлений и столкновений. Мне казалось, что материала уже достаточно. И мои мысли уже тогда, в пятницу, были устремлены в другом направлении -- в сторону политической проблемы.

    Надо держать курс на радикальный политический переворот. Это ясно. Но какая форма и какая программа переворота? Кому надлежит быть преемником царского самодержавия? Именно это стало в центре моего внимания в этот день.

    Я не скажу, чтобы эта огромная и ответственная проблема тогда доставила мне много затруднений. Впоследствии я гораздо больше раздумывал над ней по существу и сомневался в правильности ее тогдашнего решения. В период коалиционной канители и удушения революции политикой Керенского -- Терещенко -- Церетели в августе -- сентябре 1917 года, а также после большевистского переворота мне нередко казалось, что решение этой проблемы в февральские дни могло, а пожалуй, и должно было быть иным. Но тогда эта проблема "высокой политики" была мною решена довольно легкомысленно, почти без колебаний.

    Власть, идущая на смену царизма, должна быть только буржуазной. Трепова и Распутина должны и могут сменить только заправилы думского "Прогрессивного блока". На такое решение необходимо держать курс. Иначе переворот не удастся, и революция погибнет.

    Было бы совершенно неуместно останавливаться на подробной мотивировке этого вывода. Его я без числа обосновывал после в лекциях, речах и статьях.

    Но укажу главные основания, которые и формулировал тогда же и которые мне до сих пор кажутся в конечном счете не только правильными, но и достаточными для того вывода, для того решения проблемы о новой революционной власти, которое я защищал тогда.

    Я исходил из полной распыленности демократической России во время самодержавия. В руках демократии тогда не было никаких сколько-нибудь прочных и влиятельных организаций -- ни партийных, ни профессиональных, ни муниципальных. А будучи распыленным, пролетариат, изолированный от прочих классов, в процессе революции мог создать лишь такие боевые организации, которые могли представлять реальную силу классовой борьбы, но не реальную силу государственной власти.

    Между тем распыленной демократии, если бы она попыталась стать властью, пришлось бы преодолевать непреодолимое: техника государственной работы в данных условиях войны и разрухи была совершенно непосильна для изолированной демократии. Разруха государственного и хозяйственного организма была уже тогда огромной. Промышленность, транспорт, продовольствие были приведены в негодность уже самодержавием. Столица голодала. Государственная машина не только не могла стоять без дела ни минуты, но должна была с новой энергией, с обновленными силами, с усиленными ресурсами, не медля ни минуты совершить колоссальную техническую работу. И если власть будет такова, что не сможет привести в движение все винтики государственного механизма и пустить его полным ходом, то революция не выдержит.

    Вся наличная государственная машина, армия чиновничества, цензовые земства и города, работавшие при содействии всех сил демократии, могли быть послушными Милюкову, но не Чхеидзе. Иного же аппарата не было и быть не могло.

    Но все это так сказать техника. Другая сторона дела -- политика. Установить демократическую власть и обойти "Прогрессивный блок" означало не только не использовать в критическом положении наличного государственного аппарата, не имея иного. Это означало сплотить ряды всей имущей России против демократии и революции. Позиция цензовой России и революции могла внушать сомнения на тот случай, если цензовикам предстоит быть властью. Но в случае власти демократии их позиция не могла внушать сомнений. В этом случае вся буржуазия, как одно целое, бросит всю наличную силу на чашу весов царизма и составит с ним единый, накрепко спаянный фронт против революции. Пытаться при всей совокупности данных условий отмести в сторону Львовых и Милюковых и установить власть Керенского и Чхеидзе -- значит начать и кончить ликвидацию царизма одними распыленными силами петербургского пролетариата против всей остальной России. Это значит ополчить против революции всю обывательскую массу, всю прессу, когда не только голод и развал грозят ежеминутно сорвать революцию, но и Николай II еще гуляет на свободе, именуясь всероссийским царем. При таких условиях захват власти социалистическими руками означает неизбежный и немедленный провал революции. Первая революционная власть в данный момент, в феврале, могла быть только буржуазной.

    Был и еще аргумент более узкого значения, но казавшийся мне не менее убедительным. В течение войны я был одним из двух-трех авторов, которым удалось выступать в легальной печати с защитой антиоборонческой циммервальдской позиции. Оборончеством и снисходительным отношением к войне я не грешил никогда, ни одной минуты. И, в частности, в первые дни войны, когда патриотический подъем был, казалось, всеобщим; когда шовинистский угар или оборонческий образ мыслей, казалось, охватил всех без исключения, когда людей, правильно оценивающих значение воины и место царской России в войне, совсем не приходилось встречать даже среди социалистов, бывших тогда в России (исключение представлял Горький), я решительно отбрасывал от себя оборонческо-патриотические мысли и настроения. Напротив, в те времена я грешил другим, именно упрощением классовой, пролетарской (будущей циммервальдской) позиции, несколько принижая ее в направлении к тому примитивному "пораженчеству", которое было свойственно широким слоям русского общества в эпоху японской войны. Во всяком случае, с начала войны и до революции каждое мое публичное выступление (литературное и всякое иное) было посильной борьбой против войны, борьбой за ее ликвидацию.

    И вот, при первом раскате революционной бури я остановился перед практической невозможностью создания чисто демократической власти, между прочим, по той причине, что это означало бы немедленную ликвидацию войны со стороны демократической России. Продолжение войны демократической властью я, естественно, считал невозможным, ибо противоречие между участием в империалистической бойне и победой демократической революции казалось мне коренным. Но присоединить ко всем трудностям переворота еще мгновенную и радикальную перемену внешней политики -- со всеми последствиями этого, какие было невозможно предвидеть, -- представлялось мне совершенно немыслимым. Между тем к политике мира, достойной диктатуры пролетариата, должны были присоединиться колоссальные задачи демобилизации, перевод промышленности на мирное положение, а следовательно, массовое закрытие заводов, огромная безработица при полном развале народного хозяйства.

    Задачи внешней политики мне представлялось совершенно необходимым временно возложить на буржуазию, с тем чтобы при буржуазной власти, продолжающей военную политику самодержавия, создать возможность борьбы за скорейшую безболезненную ликвидацию войны. Создание условий для ликвидации, а не самая ликвидация войны -- вот основная задача переворота. И для этого была необходима не демократическая, а буржуазная власть.

    В общем проблема власти в моей голове разрешилась почти без колебаний и казалась мне очевидной. И в дни первого подъема революции 24--25 февраля мое внимание было поглощено уже не этой, так сказать, программной, а другой, тактической стороной этой политической проблемы.

    Власть должна принадлежать буржуазии. Но имеются ли шансы на то, что она возьмет в руки власть? Какова позиция цензовых элементов в этом вопросе? Смогут ли они и захотят ли они идти в ногу с народным движением? Примут ли они власть из рук революции, оценивая все трудности своего положения, в частности, во внешней политике? Или же, учитывая эти трудности, они предпочтут отмежеваться от начавшейся революции и погубить движение, обрушившись на него со всей силой, вместе с царской кликой? Или, наконец, они решат погубить движение своим "нейтралитетом", предоставив его самому себе, выдав его стихии, которая выльется в анархию?

    Это опять-таки одна сторона дела. А другая: какова позиция в этом вопросе социалистических партий, которые должны овладеть начавшимся движением, управлять им, указывать пути его? Сойдутся ли все социалистические группы в решении проблемы власти или, быть может, разгулявшаяся стихия будет использована некоторыми из них для безумно-ребяческих попыток установления диктатуры пролетариата и немедленной дележки неубитого зверя?

    И естественно, поставив себе эти вопросы, надо было идти дальше. Если дело обстоит таким образом, если правильное решение вопроса о власти может быть сорвано с двух сторон, то нельзя ли немедленно активно способствовать правильному решению вопроса, нельзя ли активно принять участие в соответствующей комбинации общественных сил, хотя бы путем изыскания соответствующего компромисса?

    И в соответствии с этим, когда в пятницу, 24 февраля, уличное движение разливалось по Петербургу все шире, когда революция стала объективным фактом и лишь неясен был ее исход, я чуть ли не пропускал мимо ушей непрерывные сообщения об уличных событиях. Все мое внимание было направлено к тому, что происходит в социалистических центрах, с одной стороны, и в буржуазных кругах, в частности среди думских фракций, -- с другой.

    Благодаря отсутствию в Петербурге того времени почти всякой общественности, а главным образом по причине моего нелегального положения, связанного с ответственной литературной работой, я хотя и имел обширные знакомства в самых различных слоях столицы, но все же никак не мог считать себя в курсе настроений различных групп, столкнувшихся в эти дни с совершенно новыми проблемами. Я чувствовал себя оторванным от какого-то основного русла или от основных русел, где сейчас как будто должны твориться события. И это ощущение оторванности и беспомощности, тоска по какому-то горнилу событий, неудовлетворенное стремление броситься в какие-то недра революции, чтобы делать свое дело, были моими доминирующими чувствами в эти дни.

    Надо было первым делом собрать информацию по этой "высокой политике". Надо было направиться в такие центры обоих лагерей, где можно получить достоверные сведения. В пятницу вечером я позвонил в такой центр, который мог совмещать в себе (хотя и довольно несовершенно) настроения и освещать планы как буржуазных, так и демократических руководящих групп.

    Я позвонил к знаменитому петербургскому политическому адвокату, числящемуся по традиции даже большевиком, но более связанному с петербургскими радикальными кругами, везде бывающему и все знающему Н. Д. Соколову, одному из главных работников первого периода революции. Мы условились созвать представителей различных групп и собраться на другой день, в субботу, у него на квартире, на Сергиевской, часа в три дня, для обсуждения положения дел и для обмена мнений. На этом совещании я надеялся уяснить себе позиции как цензовых, так и руководящих демократических элементов. А вместе с тем в качестве представителя левого крыла социализма я надеялся выступить с решительной защитой чисто буржуазной революционной власти, если это потребуется, а также и с требованием необходимого компромисса в интересах образования таковой власти.

    Характер и пределы этого компромисса были ясны сами собой и уже к данному моменту намечались самим ходом событий. Уличное движение масс в февральские дни не обнаруживало никакой планомерности. Никакого правильного руководства им констатировать было нельзя. Вообще народным движением, как это бывает всегда, организованные социалистические центры не руководили и политически не вели его к какой-либо определенной цели. Конечно, традиционный, можно сказать, наш старый национальный лозунг "Долой самодержавие!" был на устах у всех многочисленных уличных ораторов из социалистических партий. Но это было еще не политической программой. Это было само собой разумеющееся отрицательное понятие. Проблема же власти совершенно не ставилась перед массами. И, в частности, лозунг "Учредительного собрания", будучи не очередной проблемой дня, а лишь общим программным положением всех социалистических партий, оставался совершенно в тени в эти дни.

    Но зато во всю ширь развертывался перед массами в уличной агитации другой лозунг, включавший в себя крайне существенное и ответственное содержание. Это был лозунг "Долой войну!", под которым проходили все митинги февральских дней.

    Развертывание этого лозунга при стихийном движении пролетарских масс и при самочинном руководстве этим движением отдельными социалистическими работниками без строго продуманной единой политической линии, определенной центром, было совершенно естественно и неизбежно. Российский социализм и российский сознательный пролетариат, не в пример социализму западноевропейскому воюющих стран (за исключением Италии), в своем большинстве занимал решительную позицию против гражданского мира и против поддержки империалистской войны. В течение военных лет наш пролетариат воспитывался, насколько позволяли условия, насколько хватало сил, в духе Циммервальда и войны против войны. Оборонческие группы, свившие себе по небольшому гнезду в обеих столицах (около военно-промышленных комитетов) и кое-где в провинции, не пользовались в массах никаким авторитетом. Что революция против царизма должна была по крайней мере среди столичного пролетариата, в его уличных выступлениях, совпасть с движением против войны, в пользу мира -- в этом не было ничего удивительного и неожиданного. Напротив, иной картины уличного движения в февральские дни было невозможно ожидать.

    Но вместе с тем совершенно ясно, что именно этот характер движения должен был определить отношение к нему, отношение ко всей революции со стороны всей цензовой буржуазии. Если эти элементы могли вообще принимать идею ликвидации царизма, то они могли принимать ее по преимуществу как средство успешного завершения войны. И именно такой характер приняла, именно в это выродилась борьба с царизмом всех наших либеральных групп в течение всего военного периода. Ликвидация распутинского режима стала мыслиться всей буржуазией лишь как путь к укреплению наших военных сил.

    И понятно, что при таких условиях буржуазия не могла иметь ничего общего с движением, подрывающим идею войны до конца и до полной победы. Всякое подобное движение в ее глазах и во всяком случае в ее устах было лишь продуктом немецкой провокации. От него все цензовые группы должны были решительно отмежеваться. И такое движение они неизбежно должны были не только предоставить самому себе, но обязательно должны были выдать его на разгром силам царской реакции, приняв сами посильное участие в этом разгроме.

    Отсюда ясно само собой, что если перед революцией стояла необходимость отколоть буржуазию от Распутина и Протопопова и привлечь ее на свою сторону, мало того, если перед ней стояла задача создать цензовую революционную власть, единственно способную избавить переворот от гибели среди голода, всеобщего развала и свалки, то компромисс должен быть найден прежде всего на этой почве, на почве отношения революции к войне и миру. Было a priori[заранее] ясно, что если рассчитывать на буржуазную власть и присоединить буржуазию к революции, то надо временно снять с очереди лозунги против войны, надо в данный момент на время свернуть циммервальдское знамя, ставшее знаменем русского, и в частности петербургского, пролетариата. Это надо сделать во имя успешного завершения великого переворота. И это было очевидно для меня -- циммервальдца.

    В своих стремлениях изыскать компромисс для обеспечения необходимой ближайшей программы переворота, для создания надлежащей власти естественно было пойти именно в этом направлении. Но вся трудность и противоречивость положения были очевидны.

    И притом, если компромисс в том направлении был неизбежен, если без него создание цензовой власти было явно невозможно, то было совершенно не ясно, достаточен ли этот компромисс для этой цели, во имя которой он предпринимался? Без него буржуазия вместе с царизмом раздавит движение. Но он обеспечит ли иной финал революции? Он обеспечит ли по крайней мере образование цензовой власти? В этом направлении была необходима информация. Какие планы были в лагере Милюкова--Гучкова? Каковы могли быть там решения, независимо от данного компромисса и в связи с ним? Это было необходимо знать. Было необходимо знать и то, как может отнестись ко всему этому и противоположный лагерь; и нельзя было от себя скрывать, что на передовых социалистических работников, -- если не на социалистический генералитет, то на социалистическое офицерство, уже беззаветно развернувшее свое циммервальдское знамя, -- событиями возлагается чрезвычайно тяжелая, быть может, непосильная задача, требующая не только глубокого понимания событий, не только самообладания в огне начавшейся борьбы, но требующая такого самоограничения и подчинения обстоятельствам, которые с виду, извне могут казаться изменой своим основным принципам и могут быть не поняты руководимыми массами.

    Тщательно ориентироваться в настроении обоих лагерей было необходимо прежде всего. Но сведения, долетавшие до меня как с той, так и с другой стороны, были самые неопределенные, не открывающие никаких перспектив. В думских кругах, сколько-нибудь широких, проблема революционной власти, как таковая, еще совершенно не ставилась. Никаких признаков сознания партиями и лидерами, что движение может кончиться радикальным переворотом, с моего наблюдательного пункта совершенно не замечалось. Замечался лишь курс на ликвидацию беспорядков. Замечалась боязнь "провокационного" движения. Замечалось стремление прийти на помощь царизму и "всем авторитетом" Государственной думы ликвидировать беспорядки. Замечалась вместе с тем попытка буржуазных групп играть на этом движении и столковаться с царизмом насчет совместной борьбы ценой каких-либо подачек в политике и в организации власти.

    Буржуазия была перепугана движением и была не с ним и, стало быть, против него. Но она не могла оставить его без внимания и без использования. Политическим лозунгом буржуазии, к которому пристала и вся радикальная интеллигенция, было в эти дни "ответственное перед Думой министерство". На этот счет "Прогрессивный блок" столковывался за кулисами, а демократическая интеллигенция открыто провозглашала этот лозунг направо и налево.

    Вместе с тем делались попытки крохоборского решения некоторых насущных проблем, попытки, совершенно не зависимые от движения пролетарских масс и в общей постановке лишь затемняющие задачи, возникающие перед нашим обществом. Так, на субботу было назначено в городской думе собрание различных общественных организаций с участием представителей рабочих, где предполагалось чуть ли не революционным путем взять дело продовольствия Петербурга в руки петербургского самоуправления. И вокруг этого было мобилизовано общественное внимание.

    В общем, с этой стороны, со стороны буржуазии, в пятницу, 24-го, было еще почти ничего не ясно, а что было ясно, было малоблагоприятно. На другой день, на субботу, утром, было назначено заседание думского "сеньорен-конвента", которому придавали важное значение. Я рассчитывал, что о результатах будет сообщено у Соколова.

    Из другого лагеря пришлось видеться кое с кем из представителей большевиков и социалистов-революционеров циммервальдского толка. Впечатление из разговоров я вынес такое же неблагоприятное. Прежде всего подтвердилась полная распыленность движения и отсутствие крепких фактически руководящих центров. Затем обнаружилось полное равнодушие к тем проблемам, которые занимали меня. Все внимание целиком было поглощено непосредственной агитацией вокруг общих лозунгов и непосредственным форсированием движения. Наконец, мои попытки направить мысль собеседников в сторону конкретной программы, а тем более моя агитация по части создания революционной власти -- да еще путем основного компромисса -- встречались весьма скептически и неблагожелательно.

    Между тем на движение могли оказать влияние по преимуществу именно эти левые циммервальдские центры, если вообще эти подпольные центры могли рассчитывать на какое-либо влияние. Таким образом, и с этой стороны, и из лагеря демократии сведения были малоопределенны и малоутешительны.

    Движение петербургского пролетариата в эти дни и часы, однако, не ограничилось партийной агитацией, заводскими митингами и уличными манифестациями. Были попытки создать межпартийные центры, были совместные совещания деятелей различных отраслей рабочего движения -- депутатов Думы, партийных представителей, профессионалов, кооператоров. Были такие собрания в четверг и в пятницу. Я не был там, но участники мне потом передавали, что разговоры были посвящены по преимуществу продовольственному делу, во всяком случае начинались с него. Но потом, разумеется, переходили и к общему положению дел, причем обнаруживали лишь разброд и растерянность центров. Присутствовавший Чхеидзе, как говорят надежные люди, был воплощенным недоумением и призывал к равнению по Государственной думе. Он представлял правую собрания и не склонен был верить в широкий размах движения. Напротив, левая предвкушала и прокламировала революцию, считая необходимым в экстренном порядке создать боевые рабочие организации в столице. Между прочим эту левую представлял на собрании старый ликвидатор и оборонец Ф. А. Череванин, от которого, как передавали, и исходила мысль о немедленных выборах на петербургских заводах Совета рабочих депутатов.

    Во всяком случае, директива выборов исходила от этого инициативного собрания деятелей рабочего движения. Директива эта была немедленно подхвачена партийными организациями и, как известно, с успехом проведена на заводах столицы за эти дни. Об этих совещаниях подробно расскажут историкам их участники.

    Но как бы то ни было, мне известно, что политическая проблема на них официально не ставилась и не решалась. Эти собрания имеют за собой огромную историческую заслугу в области подготовки лишь техники и организации сил революции. Что же касается политической позиции их участников, то здесь было засилье оборонческого меньшевизма, и не могло быть сомнений в том, что, поставив перед собой политическую проблему, эти элементы в большинстве своем решат ее в пользу буржуазной власти. Беда только в том, что они не имели сколько-нибудь серьезного влияния среди масс.

    Между тем движение все разрасталось. Бессилие полицейского аппарата становилось с каждым часом все очевиднее. Митинги происходили уже почти легально, причем воинские части, в лице своих командиров, не решались ни на какие активные позиции против возраставших и заполнявших главные улицы толп. Особенную лояльность неожиданно проявили казацкие части, которые в некоторых местах в прямых разговорах подчеркивали свой нейтралитет, а иногда обнаруживали прямую склонность к братанию. В пятницу же, вечером, в городе говорили, что на заводах происходят выборы в Совет рабочих депутатов.

上一页 目录页 下一页
苏汉诺夫：革命札记（上）


ПОСЛЕДНЯЯ СТАВКА

    25--26 февраля

    Петербург в субботу, 25-го. -- Совещание у Н. Д. Соколова. -- Его состав. -- Доклад Керенского. -- Думская буржуазия политиканствует. -- Движение крепнет. -- Власть разлагается. -- Вопрос о расколе революционной демократии на почве военных лозунгов. Мое партийное положение. -- Тогдашние партийные центры. -- У Керенского. -- Стычка и кровь на Невском. -- Делают ставку. -- У Горького. -- "Летописцы" и партийные практики. -- В городской думе. -- Последнее воскресенье. -- Патрули и цепи. -- Наша экскурсия. -- Кризис. Боевые действия. Их значение для политической ситуации. -- Первый полк революции, восстание павловцев. -- Перелом. Несколько слов о Керенском.

    В субботу, 25-го, с утра Петербург был насквозь пропитан атмосферой исключительных событий. Улицы, даже там, где не было никакого скопления народа, представляли картину необычайного возбуждения. Я вспоминал атмосферу Московского восстания 1905 года. Все штатское население чувствовало себя единым лагерем, сплоченным против военно-полицейского врага. Незнакомые прохожие заговаривали друг с другом, спрашивая и рассказывая о новостях, о столкновениях и о диверсиях противника.

    Но замечалось и то, чего не было в Московском восстании: стена между двумя лагерями -- населением и властью -- не казалась такой непроницаемой: между ними чувствовалась диффузия. Это увеличивало возбуждение и вливало в массы подобие энтузиазма.

    Прокламации Хабалова срывались со стен совершенно открыто. Городовые-одиночки вдруг исчезли с постов.

    Заводы стояли. Трамваи не ходили. Не помню, вышли ли газеты в этот день. Но, во всяком случае, события в несколько раз переросли все то, что могла сообщить населению тогдашняя придушенная пресса.

    Утром я по обыкновению отправился в свое "туркестанское" управление в конце Каменноостровского проспекта. Но понятно, что было не до орошения Туркестана. Я позвонил А. В. Пешехонову, приглашая его к трем часам "на Сергиевскую к Николаю Димитриевичу". Согласно конспиративным обычаям, хорошо знакомым всякому российскому интеллигенту, он не спросил ни о каких подробностях -- зачем, в каком составе? -- и обещал прийти или прислать кого-либо из своих единомышленников.

    Во втором часу, пригласив по телефону еще одного представителя одной из левых организаций, я отправился на Сергиевскую, в квартиру, известную всему радикальному и демократическому Петербургу так же хорошо, как и всей столичной полиции. Об этой квартире я храню пренеприятное воспоминание: однажды осенью 1915 года, выйдя из этой квартиры с совещания в компании самых почтенных людей, совершенно игнорировавших целую роту филеров, которой мы были встречены у подъезда, я был принужден, как нелегальный, колесить в сопровождении одного их них по Петербургу целую ночь, а под утро во избежание ареста на улице привести его к подъезду "Современника", который я тогда редактировал и берег от полиции как зеницу ока...

    До Сергиевской я забежал на Монетную, в редакцию "Летописи". Ни в редакции, ни в конторе также никакой работы не было. Все были полны событиями и новостями. Мне рассказывали, какие районы города оцеплены полицией и войсками и как лучше добраться до Таврического сада. Но рассказы эти не оправдались по той причине, что в действиях властей не было ни тени решительности и еще меньше планомерности. Районы оцеплялись и освобождались без всякого плана и смысла. Движение разливалось в общем совершенно свободно, начиная убеждать в бессилии Хабаловых и Треповых самых отъявленных пессимистов.

    Почти у подъезда "Летописи", у ворот соседнего завода, я натолкнулся на небольшую группу штатских, с виду рабочих.

    -- Они чего хочут, -- говорил один с мрачным видом. -- Они хочут, чтобы дать хлеба, с немцем замириться и равноправия жидам...

    "Не в бровь, а прямо в глаз", -- подумал я, восхищенный этой блестящей формулировкой программы великой революции.

    У Н. Д. Соколова меня ждало разочарование. Собрание не носило никакого подобия представительства организованных групп и не представляло сколько-нибудь полно даже демократических течений. Оно носило совершенно случайный и притом однотонный характер. Пришли главным образом представители радикальной "народнической" интеллигенции. В числе присутствующих, в большинстве довольно безличных, я помню Н. С. Русанова, В. М. Зензинова, Чернолусского. В такого рода собрании даже теоретическое выяснение интересующих меня вопросов не представляло интереса.

    Н. Д. Соколов ожидал прихода авторитетных представителей большевиков, но никто из них не явился. Вместо них явился Керенский, который пришел прямо с заседания думского "сеньорен-конвента" и мог служить, конечно, незаменимым источником информации о настроениях и планах руководящих политических групп буржуазии.

    Рассказ Керенского, как всегда возбужденный, несколько патетический и несколько театральный, говорил главным образом о панике и растерянности буржуазно-депутатской массы. Что же касается лидирующих кружков, то все их помыслы и усилия сводились не к тому, чтобы оформить революцию, пристать к ней, попытаться овладеть ею и стать на ее гребне, а исключительно к тому, чтобы избежать ее. Предпринимались попытки сделок и комбинаций с царизмом; политиканская игра велась вовсю. Но все это было не только независимо от народного движения, но явно вопреки ему, явно за его счет, явно ему на гибель.

    Надо сказать, однако, что Керенский меньше всего вел свой рассказ именно в таком освещении. Керенский, напротив, в такой растерянности одних и в спешных комбинациях других был склонен усматривать одни благоприятные симптомы, свидетельствующие об остроте положения. Закружившись в вихре событий, находясь в горниле политиканства, он явно не охватывал и не оценивал основных пружин и характерных штрихов возникающей революционной ситуации.

    Между тем подчеркнуть отмеченные штрихи в позиции руководящей буржуазии крайне полезно. Мы знаем, как склонен или, по крайней мере, был склонен наш либерализм представлять роль в революции нашей буржуазии и, в частности, Государственной думы. Кому неизвестны постоянные, систематические утверждения, что именно цензовые круги, группировавшиеся вокруг Государственной думы, ликвидировали царизм, что именно они первые подхватили революционный порыв народа и чуть ли не самостоятельно произвели революцию?

    Действительное положение дел мне еще придется до некоторой степени осветить в моих дальнейших записках (как сказано, отнюдь не претендующих на значение исторического очерка революции). В момент же, о котором идет речь, позиция буржуазии, от кадетов и прогрессистов до правых думских фракций, была совершенно ясна: это была позиция, с одной стороны, отмежевания от революции и выдачи ее царизму, с другой -- использование ее для своих комбинаций. Но это, отнюдь, не была позиция присоединения к ней, хотя бы в форме ее покровительства.

    Не получив из рассказа Керенского материала по особо интересующим меня сторонам дела, я предпринял безнадежные попытки осветить самому себе вопрос путем активного вмешательства, путем прямых и косвенных расспросов. Сам Керенский, конечно, мог иметь соответствующий материал в результате своего непрерывного общения с различными думскими кругами. Однако из моих попыток ничего не вышло, кроме недоразумения, показавшего, что для Керенского, как и для некоторых из присутствующих, поддержавших его, моя постановка вопросов и проблема о будущей власти кажутся никчемными и, во всяком случае, несвоевременными, не относящимися к делу. Я столкнулся с тем же настроением моих собеседников, с каким сталкивался и вчера у представителей левых (циммервальдских) групп, с какими сталкивался и впоследствии, до самого момента образования первой революционной власти.

    Керенский принял обычный в разговоре со мной полемический тон и скоро начал сердиться, так что я предпочел прекратить беседу, не вызывавшую достаточного интереса у присутствующих.

    В квартиру Н. Д. Соколова приходили новые люди и приносили совпадающие между собой известия о небывало грандиозном движении на улицах. Центральные части представляли собой сплошной митинг, причем население как будто особенно тяготело к Знаменской площади. Там с подножия памятника Александру III ораторы левых партий говорили непрерывно и совершенно беспрепятственно. Основным лозунгом было по-прежнему "Долой войну!", которая наряду с самодержавием толковалась как источник всех бедствий, и, в частности, продовольственной разрухи.

    Вместе с тем сообщения говорили о растущем разложении среди полиции и войск. Полицейские и казачьи части в большом количестве разъезжали и расхаживали по улицам, медленно пробираясь среди толп. Но никаких активных действий не предпринимали, чрезвычайно поднимая этим настроение манифестантов. Полиция и войска ограничивались тем, что отбирали красные знамена в тех случаях, когда это было технически удобно и не обещало свалки.

    В это время принесли первое сообщение о симптоматичном эксцессе в какой-то казачьей части. Полицейский пристав, ехавший верхом во главе полицейского отряда, бросился с шашкой на знаменосца или на оратора; тогда на него налетел бывший неподалеку казак и отрубил приставу руку. Пристава унесли, но, как говорили, никаких дальнейших последствий на улице этот инцидент не имел...

    Наше заседание приняло окончательно характер беспорядочной, приватной беседы. И, помню, Н. Д. Соколов ко мне, в частности, обратился с речью, содержание которой я оценил лишь впоследствии. Как представитель оборонческого течения, он указывал на опасность тех антивоенных лозунгов, вокруг которых происходит народное движение, на которых партийными ораторами фиксируется по преимуществу внимание масс. Соколов подчеркивал при этом не ту сторону дела, которая все время интересовала меня -- не неизбежный отказ буржуазии присоединиться к революции при таких условиях, он указывал на неизбежность раскола на этой почве в среде самой демократии, даже в среде пролетариата. Этой стороне дела я тогда не придавал значения просто потому, что слишком верил (может быть, преувеличивая) в монопольное господство среди масс тех партий и течений, которые представляли социалистическое меньшинство в Германии или во Франции. К тому же характер наступившей революции был совершенно неясен, и, в частности, никто не мог предусмотреть роль в ней армии с ее офицерско-мужицким составом. Раскол в самих активных революционных пролетарско-армейских кадрах вскоре же оказался действительно важнейшим фактором, при свете которого приходилось направлять всю военную политику революционной демократии. Но тогда этой стороной дела я не интересовался, уделяя свое главное внимание позиции крупнобуржуазных кругов и их отношению к революции.

    Однако так или иначе мы вполне сходились с Н. Д. Соколовым в наших практических выводах. Как человека, более и определеннее других выступавшего против войны, как литератора, имевшего довольно прочную репутацию пораженца, интернационалиста и ненавистника патриотизма, Н. Д. Соколов убеждал меня выступить сейчас как можно решительнее против развертывания антивоенных лозунгов и содействовать тому, чтобы движение проходило не под знаком "Долой войну!". Он говорил, что в моих устах соответствующие аргументы будут лишены злостного контрреволюционного характера и будут более убедительны для руководителей движения. Начавшись же как движение против войны, революция погибнет от немедленных внутренних раздоров.

    Как бы ни относился я к такой аргументации, но я всецело сочувствовал ее конечным выводам и обещал мое полное содействие оборонцам и радикальным, группам против последовательных классовых интернационалистских принципов против своих собственных принципов.

    Не надо, однако, думать, что я придавал сколько-нибудь существенное значение этому содействию и рассчитывал как бы то ни было повлиять на движение; напротив, я делал и говорил то, что считал нужным, но я чувствовал себя совершенно оторванным от центров революции и вполне бессильным что-либо сделать. Ни малейшего влияния на руководящие центры движения я за собой не числил.

    Надо упомянуть здесь, что начиная с 1906--1907 годов я не был связан формально ни с одной из партий и организаций. Мое положение "дикого", конечно, исключало возможность непосредственной, а тем более какой-либо руководящей работы в практическом социализме. Я был литератором по преимуществу. Но моя литературная деятельность была все же тесно связана с движением, а за время войны мои работы благодаря случайным обстоятельствам были популярны среди широких кругов социалистических деятелей и служили им материалом для практической работы. Вместе с тем не связанный формально и организационно, я был связан фактически, в силу личных знакомств и деловых сношений, со многими, можно сказать, со всеми социалистическими партиями и организациями Петербурга.

    Здесь совсем не место и вообще не особенно интересно описывать мое положение среди партий и выяснять его источник. Скажу только, что еще с эпохи редактирования мною "Современника", который мне, несомненно, удалось сделать межпартийным литературным центром и собрать в нем видные силы всех социалистических течений, я сохранял довольно тесные связи со всеми социалистическими партийными кругами. Центры довольно хорошо знали меня и нередко использовали по различным делам. И, в частности, уже в качестве редактора "Летописи" я сохранял самые интенсивные сношения с литературно-социалистической эмиграцией разных направлений. Во время войны меня постоянно привлекали в различные нелегальные литературные предприятия интернационалистского оттенка. А кроме того, вероятно, ни одна попытка межпартийных блоков, объединений, коалиций в последние годы не обходилась без моего участия. В таком положении я находился и ко времени революции.

    Это положение во время революции представляло и некоторые несомненные выгоды с точки зрения легкости личных сношений и подвижности между теми пунктами, которые представляли преимущественную важность и интерес. Но это положение лишало меня и выгод партийного человека и руководителя, ибо я все же оставался для всех "диким" и чужим.

    А между тем необходимо припомнить и подчеркнуть сейчас же все своеобразие тогдашней партийной обстановки и все отличие партийных центров Петербурга от тех, которые возникли в период революции, а именно: авторитетнейших руководителей, партийных лидеров не было налицо ни в одной из партий, почти без исключения. Они были в ссылке, в тюрьмах или в эмиграции. На постах ответственных руководителей великого движения в ответственнейшие его моменты стояли люди совершенно второстепенные, может быть, искусные организаторы, но во всяком случае рутинеры обычной партийной работы эпохи самодержавия. Надлежащих политических горизонтов в новой обстановке, действительного политического руководства событиями, словом, действительной высоты положения от них в огромном большинстве случаев было ожидать нельзя. В ряду таких руководителей движения я чувствовал себя полноправным и небесполезным. Но я был оторван от их работы. И кроме сознания бессилия как-либо повлиять на события в моем мозгу ничего не было во время беседы с Соколовым.

    Публика стала расходиться -- кто на улицу, кто в другие комнаты, кто по домам. Керенский сорвался с места и, заявив, что он снова направляется в Думу, переполненную депутатами с утра до вечера, пригласил меня и Зензинова зайти к нему примерно через час узнать последние новости. Протолковав на разные темы еще с полчаса у Соколова, мы с Зензиновым потихоньку направились к Керенскому. Мы вспоминали Москву 1905 года, перебирали сцены Декабрьского восстания, в котором участвовали оба. Но в районе Сергиевской, Тверской, Таврического сада было тихо и пустынно. Отметить это небезынтересно. Народ не тяготел к Государственной думе, не интересовался ею и не думал ни политически, ни технически делать ее центром движения. Наши либеральные политики, которые 14 февраля объявляли движение, приуроченное к созыву Думы, провокационным, потом прилагали все усилия к тому, чтобы Думу сделать знаменем движения, а ее судьбу -- поводом и причиной его. Со всем этим нам еще придется иметь дело. Но все эти тенденции не имеют ни малейшего подобия истины.

    Керенского мы, однако, дома не застали. В переднюю к нам выбежали его два мальчика, бывшие в курсе событий, и рассказали, что "папа недавно звонил из Думы". Он сообщил, что на Невском происходит стрельба, что жертв много.

    В это время вернулась со службы жена Керенского -- Ольга Львовна. Она служила в каком-то общественном учреждении, помещавшемся приблизительно в центре Невского проспекта, близ Казанской площади. Из окон своего учреждения она только что видела огромную манифестацию, направляющуюся со знаменами к Знаменской площади. Манифестация была обстреляна ружейным огнем, стрельба продолжалась несколько минут, была свалка. Но какая именно воинская часть стреляла и каковы жертвы, ни разглядеть в сумерках, ни разузнать не удалось.

    Развязка близилась. Не делать попыток для подавления беспорядков было для властей теперь совершенно немыслимо. Это значило окончательно и без возврата сложить оружие и стать перед совершившимся фактом поражения существующего строя. Власти должны были, не медля ни часа, найти и пустить в дело надлежащую военную или полицейскую часть. Колебания и промедления были явно и буквально подобны смерти. Момент был, решающий судьбу векового царизма... Какая именно часть расстреливала на Невском манифестацию вечером 25 февраля, я не знаю до сих пор. Но так или иначе властям удалось перейти в наступление. Это был поворотный пункт событий, вступивших в новую фазу.

    Если бы сил для наступления хватило, если бы удалось терроризировать безоружное и все еще распыленное население и разогнать его по домам, движение могло быть так же (хотя бы и ненадолго) ликвидировано, как раньше десятки раз ликвидировались беспорядки. Важно было преодолеть мертвую точку и, сбив настроение масс одним ошеломляющим ударом, пресечь вместе с тем разложение в воинских частях. Рискованная, отчаянная, быть может, последняя попытка должна была быть сделана без промедления. И она была сделана и оказалась последней.

    Когда мы с Зензиновым вышли от Керенского, было уже почти совершенно темно. Пройдя от Смольного всю Тверскую, мимо слабо освещенного Таврического дворца и его безмолвного сквера, мы пошли по Шпалерной. Я пробирался к себе на Петербургскую сторону.

    Никаких выстрелов не было слышно. Ближе к Литейному, где мы расстались, встречались небольшие группы рабочих, которые передавали слухи о начавшемся наступлении: кровавые, хотя и небольшие стычки начались кое-где на рабочих окраинах. Некоторые крупнейшие заводы были заняты, а иные -- осаждены войсками. В некоторых местах нападавшим оказывался отпор пистолетными выстрелами рабочей молодежи, а больше -- камнями подростков.

    На Выборгской стороне, как сообщали прохожие, из вагонов трамвая и телеграфных столбов строились баррикады.

    Пересекши по льду пустынную Неву от Литейного к Троицкому мосту, я зашел на Кронверкский к Горькому. У него я застал небольшую компанию, в том числе остальных членов редакции "Летописи" -- Базарова и Тихонова, с которыми, обсуждая события, я не замедлил вступить в яростный спор. Мои собеседники, подобно прочим, отказывались вместе со мной в первую голову поставить проблему организации революционной власти и интересовались по преимуществу фактическим ходом событий. И они оценивали события несравненно более пессимистически, подтрунивая над моими "жареными рябчиками". В частности, помню, Тихонов без особого сочувствия принимал мои замечания о необходимости "работы на Милюкова" и тем подливал масла в огонь спора.

    Однако пользуюсь случаем отметить, что у нас в редакции "Летописи" в течение всего периода работы, несмотря на нередко появляющиеся бог весть откуда слухи о расколе, царил полнейший, быть может, беспримерный и даже нас самих удивлявший контакт. Общие основы наших взглядов в постоянных беседах, в постоянной борьбе нашего единственного интернационалистского органа того времени со всем прочим литературным миром настолько определились и настолько были унифицированы, что мы не могли разойтись по кардинальному вопросу революции, о которой мы столько толковали и мечтали. Наш спор происходил не из глубины воззрений. И действительно, к Горькому один за другим приходили люди как знакомые, так и незнакомые как мне, так и самому Горькому. Приходили посоветоваться, поделиться впечатлениями, расспросить и разузнать, что делается в различных кругах. Горький, естественно, имел связи со всем Петербургом сверху донизу. Завязывались разговоры, и мы, редакция "Летописи", не замедлили составить единый фронт против представителей левых, интернационалистских представителей наших собственных взглядов, не хотевших и слышать об измене своим старым лозунгам в решительный момент.

    Между тем приходили довольно ответственные руководители большевиков. И их прямолинейность, а вернее, их неспособность вдуматься в политическую проблему и поставить ее производили на нас угнетающее впечатление. Однако, надо сказать, что наши аргументы все же не оставались без влияния на этих людей, явившихся прямо от рабочих котлов и партийных комитетов. Эти люди в эти дни варились совершенно в иной работе, обслуживая технику движения, форсируя решительную схватку с царизмом, организуя агитацию и нелегальную печать. И наша аргументация заставляла их задумываться уже самой новизной огромных проблем, впервые представших перед их сознанием.

    Горький принимал в этих разговорах самое активное участие. Кроме большевиков, с которыми Горький был связан по традиции более других социалистических организаций, приходили и другие; из них некоторые через двое суток оказались моими товарищами по Исполнительному Комитету. Квартира Горького начала быть естественным центром если не какой-либо организации, то информации и тяготения различных элементов, так или иначе связанных с движением. Мы сговорились на другой день около полудня собраться у него.

    В это самое время шло заседание общественных организаций в городской думе. Официально оно было посвящено продовольственному вопросу, но, разумеется, целиком проходило под знаком общей политики и растущей революции. Возбуждение переполненного зала было огромное. Думские депутаты -- Керенский, Скобелев -- произносили зажигательные речи, насыщенные новой, доселе публично еще не употребляемой революционной терминологией, возбуждавшей страсти и энтузиазм. Их практическим лозунгом было, однако, не что иное, как "ответственное министерство". И здесь к думской левой охотно присоединялась и либеральная (думская же) буржуазия в лице выступавшего Шингарева и других.

    Перед началом этого собрания на Старом Невском в помещении Петербургского союза потребительских обществ заседало и вышеупомянутое совещание деятелей рабочего движения, профессионалов и кооператоров. После заседания участники его разделились: большая часть их отправилась в городскую думу, а остальные -- на Литейный проспект, в помещение рабочей группы Центрального военно-промышленного комитета. И здесь все пришедшие вместе с остатками рабочей группы были арестованы полицией. Об этом было немедленно сообщено в городскую думу, и это произвело огромный эффект. Действуя на глазах у народа, подталкиваемые левыми депутатами и собравшимися возбужденными рабочими, либеральные думцы с Шингаревым во главе "изнасиловали" городского, голову Лелянова, отправив его к телефону добиваться от градоначальника немедленного освобождения арестованных. "Помилуйте! Какая возможна общественная работа, какое возможно содействие правительству в продовольственном деле, когда..." и т. д... Лелянов добился от градоначальника положительного ответа.

    Еще большее возбуждение вызвала стрельба на Невском, когда в городскую думу стали приносить раненых и пришлось превратить одну из комнат в лазарет. Выступали, производя эффект среди интеллигентской публики, несколько рабочих прямо от станков, которые добросовестно использовали весь наличный материал для агитации.

    Вообще, все собрание не замедлило утерять всякое подобие делового заседания "авторитетных", "влиятельных" и, конечно, вполне лояльных организаций и превратилось в революционный митинг. Понятно, что это и требовалось в данный момент. Деловые "заключения" и "представления" правительству по продовольственному делу были сейчас, по меньшей мере, никчемны.

    Но революционный митинг так и ограничился агитацией, не сумев сформулировать ни "резюме" политической обстановки, ни практических лозунгов... Было решено собраться на следующий день, в воскресенье. Но это не удалось в силу нижеописанных обстоятельств...

    К тому часу, когда в Петербурге обычно запирали ворота, я отправился от Горького домой, чтобы успеть по обыкновению проскользнуть незамеченным мимо дворника в свою квартиру черным ходом. На улицах было тихо. По-прежнему не оставляло сознание беспомощности и сосала тоска по непосредственной большой работе.

    На другой день, в воскресенье, 26 февраля, я снова отправился к Горькому. На улицах висели, а также валялись сорванными и скомканными новые прокламации генерала Хабалова. Расписываясь в них всенародно в своем бессилии и указывая, что его прежние предупреждения не повели ни к чему, он снова угрожал "решительными" мерами и "применением оружия" против "беспорядков" и "скоплений". Этот день, действительно, прошел под знаком решительных мер и применения оружия. Последняя отчаянная попытка была предпринята. На карте стоял вековой режим, воплощавший в себе не только рухлядь старых привилегий, но и надежды буржуазии, почуявшей более опасного врага. День прошел в последней схватке, среди звона оружия и порохового дыма. Вечер показал, что игра проиграна, к вечеру карта была бита.

    Осада заводов и рабочих кварталов продолжалась и была усилена. На улицы в большом количестве были двинуты пехотные части, которые оцепили мосты, изолировали районы и принялись основательно очищать улицы.

    Около часа дня на Невском пехота, как известно, довела ружейный огонь до огромной интенсивности. Невский, покрытый трупами невинных, ни к чему не причастных людей, был очищен. Слухи об этом быстро облетели город. Население было терроризировано, и уличное движение в центральных частях города было ликвидировано.

    Часам к пяти уже могло казаться, что царизм снова выиграл ставку и движение будет раздавлено.

    Однако и в эти критические часы атмосфера на улицах была совершенно иная, чем приходилось много раз наблюдать при подавлении беспорядков. И, несмотря на панику обывателя, на неизбежную психологическую реакцию сознательных демократических групп, эта атмосфера продолжала давать все основания для самого законного оптимизма.

    Отличие от прежних "беспорядков" заключалось в состоянии и во всем внешнем облике "подавляющих" движение армейских, казачьих и даже полицейских частей. Кого-то из них, быть может юнкеров, заставили стрелять, и этим терроризировали безоружную распыленную толпу. Другие послушно стояли густыми цепями вокруг некоторых пунктов. Третьи, также послушные приказу, группами ходили по городу в качестве патрулей. Но все это носило какой-то случайный, несерьезный, ненастоящий характер. И цепи, и патрули имели такой вид, что они жаждут организованного насилия над собой, высматривают и ищут повода для сдачи. Городовые-одиночки вообще давно уже исчезла. Патрули, не маршировавшие, а разгуливавшие по городу, действительно были обезоружены во многих местах без сколько-нибудь серьезного сопротивления. В каждой толпе и группе серело огромное количество органически слившихся солдатских шинелей...

    Часа в два или три мы от М. Горького небольшой компанией отправились на улицы за личными наблюдениями.

    С Петербургской стороны мы хотели пробраться на Невский. Толпа по направлению к Троицкому мосту становилась все гуще и гуще. Она, запружая скверы, Каменноостровский проспект и площадь перед Троицким мостом, разбивалась на множество групп, центрами которых были люди, возвращавшиеся из города на Петербургскую сторону.

    Независимо от пола, возраста и состояния, одни по слухам, другие в качестве очевидцев возбужденно рассказывали о расстрелах случайной, неорганизованной и неманифестировавшей толпы на больших центральных улицах. А вместе с тем все рассказчики сходились в своих впечатлениях о паническом и растерянном состоянии стрелявших частей, которые открывали беспорядочную пальбу вдоль улиц на огромном расстоянии от "противника". Рассказывали об огромном количестве жертв, причем в цифрах, конечно, расходились -- от немногих десятков до многих тысяч.

    Мы пробирались к мосту. На стене Петропавловской крепости царило оживление и были видны около пушек вооруженные отряды пехотинцев. Толпа ожидала оттуда наступательных действий и с любопытством смотрела туда, но не расходилась.

    На мосту, заграждая вход, стояла плечом к плечу цепь солдат Гренадерского полка. Несмотря на присутствие офицера, они держались весьма вольно, оживленно беседуя с толпой на политические темы. Агитация их была в полном ходу, в терминах, совершенно недвусмысленных. Солдаты посмеивались, иные сосредоточенно слушали и молчали. Пропустить сквозь цепи через мост они отказывались, но дело не обходилось без просачивания отдельных прохожих, которых не возвращали. Вообще, прямого неповиновения не было, но для активных операций это был явно негодный материал, и начальствующим лицам отряда явно не оставалось ничего делать, как пассивно созерцать сквозь пальцы эту картину "разврата".

    Чтобы этот отряд взял ружья на прицел и открыл пальбу по своим собеседникам, было немыслимо, и никто из толпы не верил в такую возможность ни на минуту. Напротив, солдаты явно не имели ничего против того, чтоб их фронт был прорван, и, вероятно, многие поделились бы своим оружием с толпой. Но в толпе не было ни таких намерений, ни таких сил...

    Мы возвратились к Горькому, который сносился по телефону с различными представителями буржуазного и бюрократического мира. Его основным впечатлением была та же, царившая среди них растерянность и незнание, что предпринять. Собеседниками Горького не были центральные фигуры, но и периферия достаточно отражала настроение руководящих сфер. Как это ни странно, но расстрелы оказали большое влияние на всю ситуацию; они произвели крайне сильное впечатление не только на обывателей, но и на политические круги, и из них раздавались голоса о "самых решительных представлениях".

    В этом было противоречие обывательской психики и классового привилегированного положения; ведь было ясно не только царскому холопу Хабалову, но и боящемуся превыше всего революции национал-либералу Милюкову, что спасти старый строй можно лишь отчаянной попыткой кровавого подавления. Больше царизму, равно как и тем, для кого царизм был лучше революции, делать было нечего. Но все же расстрелы вызвали явную реакцию полевения среди всей буржуазной политиканствующей массы...

    Я звонил по телефону в квартиры многих левых деятелей -- писателей, депутатов, но большей частью безуспешно. В квартире Керенского (119--60) я поймал Соколова, который сидел с Ольгой Львовной в ожидании сведений из Думы, но он не мог сообщить мне ничего существенного. Большинства из тех, кому я звонил, не было дома, другие говорили только о расстрелах, и, в общем, они подтверждали сдвиг на этой почве более правой части общества и стремление использовать создавшуюся ситуацию со стороны более левых.

    Но в общем "высшая политика" в эти часы проходила по-прежнему -- не под знаком революции и низвержения царизма, а под знаком соглашения с ним на почве его некоторого обуздания. По телефону сообщали, что районы города разъединены и пробраться в центр нет возможности. Иными это опровергалось. Но не было определенной цели, с которой можно было бы пуститься в экскурсию. Все депутаты были безвыходно в Думе, куда доступа не было. К Горькому по-прежнему приходили люди и стекались сведения. И как ни мало это могло уволить волнение и тоску по "горнилам событий" и по работе, приходилось оставаться там.

    Время проходило в расспросах, бесплодных умозаключениях и спорах, становившихся нудными и трепавших нервы. В рабочих районах, по слухам, продолжалось уличное движение и митинги. Из Выборгского, самого боевого, впоследствии большевистского, района сообщали о серьезных активных выступлениях рабочих против полиции и войск. По временам слышалась отдаленная ружейная пальба.

    Часу в восьмом Горький позвонил, между прочим, Шаляпину, спрашивая, что слышно в его сферах. Шаляпин рассказал странную историю. Ему только что звонил Леонид Андреев, квартировавший в доме на Марсовом поле, рядом с павловскими казармами. И он лично видел из окна, как какая-то пехотная часть с Марсова поля в течение долгого времени систематически обстреливала павловские казармы. Больше ничего Андреев сообщить не мог, и насчет смысла всего этого, по словам Шаляпина, они оба в полном недоумении... Сомневаться в достоверности этих сведений как будто было нельзя. Но истолковать их действительно не было возможности.

    Я усилил свою телефонную деятельность и, к счастью, вскоре попал на Керенского, который явился на минутку домой из Государственной думы. Керенский немедленно сообщил в самых категорических выражениях, что Павловский полк восстал. Большая часть его вышла на улицу и вступила в перепалку с оставшимся в казармах, верным царю или пассивным меньшинством. Эту перепалку и видел из своего окна Л. Андреев.

    События сразу вышли на новый путь, предвещавший победу. Восстание полка в общей обстановке последних дней означало почти наверняка битую карту царизма. Однако в устах Керенского события были преувеличены.

    Как выяснилось потом, дело обстояло следующим образом. Небольшой отряд конной полиции имел директиву разогнать толпу, скопившуюся на Екатерининском канале; ради безопасности городовые стали стрелять в нее с противоположной набережной, через канал. В это время на Екатерининском канале по набережной, занятой толпой, проходил посланный куда-то отряд павловцев -- четвертая рота, вся или часть ее. И здесь произошел исторический факт, знаменовавший перелом событий, открывший новые перспективы движения. Видя картину расстрела безоружных, видя раненых, падающих около них, находясь сами в районе обстрела, павловцы открыли огонь через канал по городовым.

    Это был первый случай открытого массового столкновения между вооруженными отрядами. Его подробно описал нам товарищ (не помню -- кто), пришедший позднее в квартиру Горького; он проходил в это время по Екатерининскому каналу и видел лично раненых городовых и их окровавленных лошадей. Павловцы же вернулись к своим казармам уже в качестве бунтовщиков, сжегших свои корабли, и призывали товарищей присоединиться к ним. Тут и произошла перестрелка между верной и восставшей частью полка. Насколько со стороны павловцев все это было сознательным актом и насколько результатом мгновенного инстинкта, нервного подъема и простой самозащитой, невозможно сказать. Но объективное значение этого "дела" на Екатерининском канале было огромно и вполне очевидно. Павловскому полку, во всяком случае, принадлежит честь первого в революции выступления армии против вооруженных сил царизма.

    Никаких сомнений ведь ни для кого быть не могло; ни о какой конечной победе революции не могло быть речи без победы над армией, без перехода армии -- активно или пассивно, но непременно в большей своей части -- на сторону революционного народа. И Павловский полк положил этому начало вечером 26 февраля.

    Это была страшная брешь в твердыне царизма. Это снова разрешало кризис в течении событий, кризис, созданный наполовину успешными попытками царских властей раздавить движение оружием. Теперь снова после депрессии нас всех охватывал дух оптимизма и, можно сказать, энтузиазма, а мысли снова обращались к политическим проблемам революции. Ибо события снова повернули курс на революцию, заставляя презирать все попытки и все надежды ликвидировать движение гнилым компромиссом с распутинским режимом...

    Керенский сказал, что у него собралось несколько человек из близких ему кругов. Но никаких сколько-нибудь содержательных, практических "резюме" политического положения Керенский по-прежнему не дал. Соответствующего материала, очевидно, не давали ни непрерывное варево в Думе, ни впечатления от каких-либо иных сфер. Думский "Прогрессивный блок" с каждым часом левеет -- вот и все, что мог сообщить Керенский. Собравшаяся у него компания уже расходилась, да и ничего существенного в смысле информации не обещала. Идти туда, рискуя не преодолеть всех полицейских препятствий, не было смысла.

    Часу в одиннадцатом я позвонил в Государственную думу с целью вызвать первого попавшегося левого депутата. К телефону подошел Скобелев, сообщивший, что Таврический дворец уже пуст. Все разошлись растерянные, потрясенные, истрепанные. Боевое настроение растет и ползет налево. На завтра назначено заседание. Но ходят слухи, почти достоверные, о том, что утром будет объявлен указ о роспуске Государственной думы. Больше ничего Скобелев рассказать не мог.

    Мы сидели и толковали у Горького до глубокой ночи. События развертывались явно благоприятно. Передавали о выступлениях некоторых других воинских частей.

    Я отправился домой, не разбирая времени, и смело разбудил звонком швейцара, пройдя через парадную дверь.

    На улицах было тихо.

    Несколько слов о Керенском

    В качестве дополнения или подстрочного примечания ко всему вышеописанному, может быть, здесь будет уместно сказать несколько слов о Керенском. Конечно, я заранее отказываюсь от малейшей попытки дать не только историческую характеристику, а и сколько-нибудь законченный "силуэт". Но несколько слов о Керенском мне представляются здесь весьма небесполезными, просто как такой комментарий к изложению, без которого многое и многое, по-моему, проиграет в своей ясности или в своей яркости.

    Керенского я знаю уже довольно давно, со времени моего возвращения из архангельской ссылки, после которой я переселился из Москвы в Петербург, в самом начале 1913 года. Начиная с этого времени мои сношения с ним -- и на почве общественно-деловой, и на почве личного знакомства -- представляли собой если не очень плотную, то, во всяком случае, непрерывную цепь. Я видел Керенского в самой различной обстановке, во всевозможных видах, начиная с адвокатского фрака в суде, продолжая думской визиткой или пиджаком в больших и малых собраниях и кончая его ослепительно-пестрым туркестанским сартским халатом, который он вывез со своей родины.

    Я был свидетелем десятков его больших и малых выступлений в качестве думского оратора, политического референта, информационного докладчика, интимного рассказчика, собеседника в тесных кружках, не превышающих 3--5--7 человек, и, наконец, я видел его в качестве отца семейства -- с женой и двумя его мальчиками. Видел я его и за деловой, будничной, кропотливой работой во фракции "Трудовой группы", председателем которой он состоял.

    Во время моего нелегального положения я много-много раз ночевал у него на Загородном проспекте, 23, и нередко после того, как он устраивал для меня постель в своем кабинете, начинались длиннейшие, истинно русские разговоры один на один, до глубокой ночи. Не раз он являлся ко мне в "Современник", по обыкновению как буря врывался в переднюю, оставив неотлучную пару своих "шпиков" караулить у подъезда редакции и заставляя меня потом удваивать меры предосторожности [ Как известно, Керенский фигурировал в охранке под кличкой "Скорый". Действительно, он стремглав бегал по улицам, прыгая в трамвай и выпрыгивая на ходу обратно. Филеры не поспевали за ним пешком, и, кроме двух пеших, при Керенском стоял еще извозчик. Наблюдение за будущим премьером стоило государству недешево. Из окон "Современника", потушив огни, мы наблюдали, как шпики, завидев в подъезде выбегающего Керенского, спешно усаживались на извозчика и катили за ним. Я же по большей части оставался в редакции ночевать, подвергая огромному риску юридического хозяина квартиры, издателя П. И. Певина, и безмерно радушную фактическую хозяйку, заведующую нашей конторой Е. П. Катаеву, незаменимую помощницу и верного друга чуть ли не во всех предприятиях, где я с тех пор участвовал].

    Начиналось всегда с информации, с рассказов депутата, варившегося в самом котле, в самом пекле новостей и тогдашней убогой общественности. Но эти рассказы немедленно и постоянно переходила в самую язвительную полемику, в самый отчаянный спор. Эти споры как будто никогда не кончались озлоблением, они оставались без влияния на личные отношения. Но никакое наше взаимное "признание" и никакая интимная обстановка не могли ни на минуту заглушить сознания, что мы не сходимся ни в чем, что к каждому партийному (или, точнее, межпартийному) и к каждому общественно-политическому вопросу мы подходим с равных концов, что мы мыслим о нем в разных плоскостях, что мы в результате люди из двух лагерей в политике, из двух миров -- по умонастроениям...

    Да, тяжелое бремя история возложила на слабые плечи!.. У Керенского были, как говаривал я, золотые руки, разумея под этим его сверхъестественную энергию, изумительную работоспособность, неистощимый темперамент. Но у Керенского не было ни надлежащей государственной головы, ни настоящей политической школы. Без этих элементарно необходимых атрибутов незаменимый Керенский издыхающего царизма, монопольный Керенский февральско-мартовских дней никоим образом не мог не шлепнуться со всего размаха и не завязнуть в своем июльско-сентябрьском состоянии, а затем не мог не погрузиться в пооктябрьское небытие, увы, прихватив с собой огромную долю всего завоеванного нами в мартовскую революцию.

    Но он был действительно незаменим и монополен. Для меня, как видно будет из дальнейшего, уже тогда не могло быть сомнений в линии его политического развития. Но также несомненно было для меня, что именно Керенский с его "золотыми руками", с его взглядами и направлением, с его депутатским положением, с его исключительно широкой популярностью волей судеб назначен быть центральной фигурой революции, по крайней мере ее начала.

    В последние встречи до февральских дней, когда чувствовалась близость какой-то радикальной развязки, мы неоднократно заводили речь о тем, что можно сделать и что надлежит делать различным общественным группам, какие мероприятия в Петербурге и в провинции необходимы были бы в первую голову в момент взрыва и после взрыва... Без надлежащей веры в серьезность своих разговоров, предположений и рассуждений в интеллигентских кружках, с участием Керенского, немало говорилось о "планах и схемах" переворота. Я совершенно определенно высказывал, что так или иначе Керенскому придется стать в центре событий. И он не спорил с этим, не ломаясь и не напуская на себя смирения паче гордости.

    Помню, совсем незадолго до Февраля я зашел к нему во время его болезни в праздничный день на последнюю приватную квартиру на Тверской, около Смольного, где большевистские власти произвели потом такой лихой "обыск" у его жены, больше напоминающий военную экспедицию... Керенский сидел в кабинете один, в теплой серой фуфайке, стараясь согреться в холодной комнате. В руках у него была новая книжка "Летописи", и он не замедлил обрушиться на меня с полемическими сарказмами. Но потом разговор неожиданно принял мирный, умозрительный характер насчет грядущих событий и революционных перспектив. И помню, я мягко упрекал его за его вредные взгляды, серьезно и без задора ставил на вид то, что мне казалось ошибками в его словах, и то, что мне казалось слабыми его сторонами. При этом я исходил именно из того и прямо указывал на то, что в близком будущем ему, Керенскому, придется быть во главе государства. Керенский не прерывал и молча слушал. Может быть, в то время он только мечтал о министерстве Керенского, а может быть, серьезно думал и серьезно готовился к нему... Но, увы, тяжкое бремя история возложила на слабые плечи.

    Теперь, когда Керенский политически мертв, когда почти нет надежды на его воскресение (ибо вес его утрачен во всех сферах), теперь нет ничего легче, как положить лишний камень на эту политическую могилу и успокоиться в сознании правильности данной исторической оценки. Меня, однако, не особенно соблазняют подобные лавры. Я был убежденным политическим противником Керенского со дня первого знакомства с ним; я яростно изо дня в день "травил" Керенского и его политику в дни его высшей власти на столбцах распространенной и, несомненно, влиятельной среди масс газеты [Так в официальном правительственном сообщении подручный Керенского кадет Терещенко назвал "Новую жизнь", непочтительно отозвавшуюся о сэре Бьюкенене]; я достаточно доказал в дни его власти и славы, какое значение я придаю его шуйце, не дожидаясь пока этот знаменосец великой демократической революции лично распорядится (из государственных соображений) о закрытии этой "презренной" газеты. И я ни в какой мере до сей минуты не в пример тысячам его рыцарей, не замедлившим затем продать свои грошевые шпаги, не изменил моего мнения об этом деятеле.

    Но тем с большим правом, тем с большим удовольствием, тем с большими надеждами на доверие я могу теперь, после гибели этой "политической репутации", отметить и подчеркнуть десницу этой личности. Это будет только справедливо и только правильно по существу.

    И прежде всего -- перед лицом ныне торжествующего и проклинающего Керенского большевизма, перед лицом, несомненно, состоявшегося союза Керенского с силами буржуазной реакции против демократии, перед лицом "дела Керенского--Корнилова", перед лицом того факта, что Керенский по мере сил действительно удушал революцию и больше, чем кто-либо, довел ее до Бреста, -- я утверждаю: Керенский был искренний демократ, борец за торжество революции -- как он понимал ее. Ему было, заведомо для меня, не под силу осуществить его добрые намерения. Но на нет и суда нет. Это касается его недостаточных объективных ресурсов как деятеля, а не его субъективных свойств как личности. Я утверждаю: Керенский действительно был убежден, что он социалист и демократ. Он не подозревал, что по своим убеждениям, настроениям, тяготениям и вкусам он самый настоящий и самый законченный радикальный буржуа, а в своей политике он воплощает самую доподлинную систему предательства демократии и защиты узкоклассовых интересов капитала.

    Дело, однако, вот в чем: в личности Керенского демократизм и борьба за революцию, не в пример многим другим политическим фигурам, были далеки от той беззаветности, которая граничит с отрешением деятеля от самого себя. Керенский не только никогда не был способен на самозаклание, но был положительно честолюбив всегда, а в революции его основательное честолюбие уже перешло в такое же властолюбие.

    Другая сторона дела, пожалуй, еще важнее. Он, Керенский, настолько верил в свои силы, в свое провиденциальное назначение, что не отделял собственной деятельности, собственных успехов, собственной карьеры от судеб современного демократического движения в России. Отсюда произошло то, что Керенский не только воображал себя социалистом, но и вообразил себя немножко Бонапартом.

    Такое убеждение или такие настроения естественно возникли в нем на основе двух факторов, одним из них было его объективное положение наиболее яркого и популярного выразителя идеи демократии в эпоху четвертой, столыпинской Думы и центральной фигуры революции в период ликвидации царизма. Другим фактором была именно слабость его объективных ресурсов, неспособность к над лежащей оценке явлений и наивная переоценка собственных сил.

    Его бурный, туркестанский темперамент способствовал уже прямо тому, что в революции его голова не замедлила просто закружиться от грандиозных событий и его места среди них. А его несомненная врожденная склонность к торжественности, декоративности, театральности довершила дело к эпохе его президентства в революционном правительстве. И если припомнить, что в результате своей сверхчеловеческой, самой нервотрепательной работы он был уже истрепан ко времени революции, то будет ясно: революционный министр Керенский не мог не превратиться в самого безудержного, заносчивого, запальчивого и раздраженного, склонного к самодурству, не способного воздержаться от самых рискованных авантюр крикуна с замашками самодержца без власти, с приемами оракула без знания и понимания.

    "Хвастунишка-Керенский" -- этот эпитет Ленина, конечно, ни в какой мере не исчерпывает, но он правильно намечает и, упрощая, схематизирует характерный облик Керенского: именно таким он должен представляться извне поверхностному равнодушному взору, не желающему углубляться ни в оценку личности, ни в выяснение ее роли в революции. Все это несомненно. Но все это совершенно не колеблет моего убеждения в том, что Керенский был искренний демократ. Ибо если он наивно не отделял своей личности от революции, то он сознательно никогда не ставил свою власть и свою личность выше революции и никогда интересы демократии сознательно не мог приносить в жертву себе и своему месту в истории.

    Он искренне верил в правоту своей линии и искренне надеялся взятым курсом привести страну к торжеству демократии. Он жестоко ошибался. И его жестокие ошибки я лично по мере сил публично разоблачал тогда же. Но слабый политик, без школы, без мудрости государственного человека, Керенский был искренним в своих заблуждениях и bona fide [чистосердечно (лат.)] зарывался в своей антидемократической политике, закапывая вместе с собой революцию в меру своего действительного влияния.

    Свою действительную преданность революции Керенский, на мой взгляд, доказал достаточно еще в эпоху царизма. В своей деятельности он умел ставить на карту не только свое положение адвоката и депутата, действуя как профессиональный революционер, идя без колебания на такие шаги, которые могли легко и быстро кончиться Сибирью или Якуткой по лишении его всех прав адвокатства и депутатства. При яростной ненависти к нему всего департамента полиции, как к центру легального и полулегального "левого" движения, ему случалось быть на волоске от этого (например, после дела Бейлиса) и избавляться от таких перспектив лишь в силу внешних обстоятельств. Но этого мало: Керенский принимал самое непосредственное участие в партийных эсеровских делах; при этом он так злоупотреблял своим депутатским положением и своей популярностью, что, живя под самым тщательным, неослабным и всесторонним наблюдением полиции, он считал правила конспирации обязательными только для других и не стесняясь запутывал себя бесчисленными уликами для самых серьезных жандармских и судебных политических дел. Незадолго до революции при содействии одного эсеровского провокатора, бывшего в постоянных сношениях с Керенским, он попал в историю настолько грязную, что близкое окончание депутатских полномочий или всегда возможный внезапный роспуск Государственной думы почти обеспечивали ему если не виселицу (по военному времени), то каторгу. Избежать их можно было бы только своевременной эмиграцией. Керенский знал это и сознательно шел на это...

    Было бы грубой ошибкой, если бы кто-либо стал утверждать, что для Керенского как типа общественного деятеля, а также и для его политики характерно его направление, система его политических воззрений. Я утверждаю, что у Керенского и не было никакого строго выработанного направления, никакой сколько-нибудь законченной системы воззрений.

    У этого бурно-пламенного импрессиониста, лидера одной, открытой, партии (трудовиков) и деятельного члена другой, подпольной (эсеров) вместо политической системы было лишь умонастроение, колеблемое в значительных пределах политическим ветром и притягательно-отталкивающими силами других общественных групп. В конце концов он был равнодушен и к своему "трудовизму", и к своему "эсерству"; и он не особенно заботился о том, чтобы заострить, рафинировать свои взгляды в ту или в другую сторону, оставаясь только левым радикальным интеллигентом, легко совмещая подполье с широкой открытой ареной...

    По своему умонастроению, по своему положению радикального интеллигента Керенский, естественно, примыкал к оборонческому лагерю во все время войны. При всем том его думские военные выступления были не только более ярки и интересны, но гораздо сильнее били по идее отечественного бургфридена, чем киселеобразный "циммервальдизм" думской социал-демократической фракции (удостоившейся приветствия Либкнехта и Р. Люксембург). Руководимая же Керенским "Трудовая фракция", считавшая за благо прятать под фигурой умолчания свое отношение не только к социализму, но и к идее монархии, фракция, не имевшая ни малейшего отношения к Интернационалу, первая заявила у нас о своем отказе в военных кредитах.

    Свое оборонченское умонастроение Керенский никогда не мог возвысить до системы взглядов, несмотря на то что эту работу на его глазах произвела целая плеяда социалистических писателей и он мог прийти на готовое. Но вместе с тем он рвал и метал против "пораженчества", которым не гнушался крестить всякий интернационализм со дня его появления на русской почве. И он же в качестве защитника на суде над большевистской думской фракцией дал такую легальную защиту "пораженчества", до какой не сумели возвыситься представители ленинской группы...

    Отношение к войне, к обороне и гражданскому миру, к методам политической борьбы во время войны было, как известно, центром всякой политической позиции в последние годы перед революцией. И для позиции Керенского вместе с подручной ему группой интеллигентной молодежи у меня не было иного слова, как "болото". Не система законченных разработанных взглядов, правильных или неправильных, социалистических или буржуазных, а вязкое и нудное болото.

    Однако при всем том нельзя сказать, что мысль Керенского была вообще чужда теоретической работе, что она была ленива к ней, что Керенский не интересовался теориями и течениями, недооценивал их, сознательно пренебрегал ими. Напротив, на его столе я постоянно видел пачки писем со всех концов России, которые не распечатывались им неделями, пока на помощь не приходила его жена. Но на том же столе я всегда находил несколько новых журналов, где все сколько-нибудь актуальные статьи принципиального характера были всегда разрезаны, обыкновенно исправно прочитаны и нередко с жаром и с задором разнесены в полемическом разговоре.

    Я хорошо знаю на себе, как автор, тот интерес, какой проявлял Керенский к работе мысли в своем и чужом лагере. Мои статьи и брошюры в своем водовороте он прочитывал немедленно, раньше, чем их успевали одолеть десятки других моих петербургских знакомых, для которых чтение подобной литературы могло бы считаться обязательным, И он не упускал случая, не дожидаясь встречи, хотя бы по телефону осыпать меня сарказмами по поводу содержания моих "пораженческих" писаний.

    Керенский живо интересовался теоретической работой, он меньше всего ленился использовать ее, но все же ему решительно не удавалось построить систему взглядов. Все мало-мальски намечавшиеся основы таких построек немедленно поглощались его кипящей и бурлящей, неустанной, хотя бы и бесплодной практической работой. Все зачатки теоретической системы, хотя бы не самостоятельной и заимствованной, рушились под напором его собственного темперамента. И на посту министра-президента Керенскому пришлось остаться тем же, чем он был в роли агитатора, лидера парламентской "безответственной оппозиции", если угодно, в роли народного трибуна: беспочвенником, политическим импрессионистом и, увы, интеллигентным обывателем...

    Но, повторяю, не это отсутствие сколько-нибудь прочного теоретического базиса, сколько-нибудь продуманной системы есть наиболее характерное в Керенском и наиболее определяющее в его политике и его исторической роли. Он был по природе агитатором, лидером оппозиции, народным трибуном. Но он не был по природе государственным человеком. Не имея под собой устойчивого теоретического фундамента, Керенский ее имел в верного практического инстинкта, сколько-нибудь пригодного для работы в общегосударственном масштабе- Не отдавая себе теоретически должного отчета в окружающих его общественных процессах, он и на практике не видел даже самых очевидных подводных камней, грозящих неизбежной катастрофой, определенно предсказываемой злонамеренными агитаторами, в которых он, как всякий слабый и беспомощный политик, был склонен видеть корень зла.

    Не умея смотреть в корень, наблюдать и обобщать, он был заведомо не способен нащупать в процессе работы надлежащий фарватер, по которому только и можно было кое-как, хотя бы не без членовредительства, протащить государственный корабль среди невиданной бури мировой войны и революционной встряски, всколыхнувшей народные волны до самого дна. Он не только не понимал, не оценивал, не видел тех сил, которые на его глазах схватились в яростной свалке, которые исходом своей борьбы только и могли определить судьбу революции. Он с полной наивностью не разбирался и в самом конкретном положении "революционной власти", ни в какой мере не представляя себе ее действительной роли, ее места, ее возможностей среди борющихся организованных сил и среди разгулявшейся стихии. И он не отдавал себе никакого отчета в собственном своем положении, которое в течение долгих недель и месяцев было явным "ridicule" [смешным (лат.)].

    Если бы все это было не так, то для Керенского у меня не нашлось бы иных эпитетов, подводящих итог всей его роли в революции, кроме эпитетов: злостный авантюрист и изменник демократии. Но я настаиваю: Керенский был искренний слуга демократической революции. И личность этого злостно-обанкротившегося деятеля не должна отойти в историю с клеймом предателя тех принципов, какие он открыто провозглашал. Не его вина, если его слабые, совсем неподходящие плечи не вынесли насильно возложенной на них непомерной задачи. Ему было суждено стать "математической точкой" скрещения жестоких и непонятных ему сил революции. В этом такая беда его, какой он с избытком искупил свою сознательную вину, свои сознательные компромиссы, проступки и преступления перед принципами демократии и свободы.

    Отсутствие сколько-нибудь достаточных ресурсов государственного человека -- это, конечно, наиболее характерное для Керенского как данной и законченной исторической личности. Это характерно для него вообще с любой точки зрения -- и с правой, и с левой. Я хотел бы сказать два слова о том, чего именно недоставало в Керенском и каков он был по существу, по своему положительному содержанию в частности, в особенности, с моей точки зрения.

    Керенский принадлежал к числу социалистов народнического толка. На языке марксистского социализма это означает, что Керенский был мелкобуржуазным демократом. И это его классовое положение, эта его классовая идеология должна была определять его устремления и его тяготения в политике.

    Но это не все. Керенский был интеллигентом, не только не вышедшим из недр народного, пролетарского или мелкобуржуазного движения, не только не связанным с ним корнями, но и не имеющим к нему ни вкуса, ни практического интереса. Его демократизм был интеллигентским народолюбием, его вышеописанные "конспирации" были субъективной данью принципу и "меньшому брату". По своим стремлениям, вкусам, повседневным интересам, связям это не был участник социалистического массового движения. Это был столичный адвокат, всеми корнями связанный с петербургским радикальным и либеральным обществом. Это был необходимый элемент и заправила столичных интеллигентских кружков, варящихся в собственном соку под знаком социализма, обыкновенно "народнического", -- таких кружков, для которых народ все еще продолжал оставаться абстрактной идеей, а не конкретным материалом для их работы и не основным субъектом демократического движения. Кружки эти тяготели больше к верхам, испытывая род недуга при соприкосновении с низами.

    Правда, эти соприкосновения Керенского с низами были довольно часты, можно сказать, постоянны. Я зачастую видел в его домашней приемной и в кабинете многочисленных крестьянских ходоков, а также и рабочих, приходивших со своими нуждами, с информацией, за советами к популярнейшему "социалистическому" депутату. Но меньше всего эти сношения могли свидетельствовать о тяготении Керенского в эту сторону. Рабочие и крестьяне ходили к Керенскому, но не он к ним.

    Не в пример деятельности, приемам, образу жизни социал-демократических депутатов обеих думских фракций, проводивших огромную часть своего времени в рабочей среде, постоянно посещавших заводы и те зачатки рабочих организаций, какие имелись при царизме, -- не в пример им Керенский был совершенно чужд подобному препровождению времени. Как ни необходимо это было в некоторые моменты, как ни монопольно было в этом отношении депутатское положение Керенского, на заводе, в профессиональном союзе, в больничной кассе его было встретить нельзя. Зато, например, когда уезжал добровольцем на войну кадет Колюбакин, то проводы на вокзале, конечно, не могли обойтись без представителя демократии в лице Керенского, и это было в порядке вещей.

    К низам, к массам и их движению Керенского привязывала теоретическая идея, "сознание долга". Он считал необходимым от них "исходить" в своей общественной работе. Но он рвался от них в иные сферы, к иным приемам работы, где он чувствовал себя как дома.

    Именно эти свойства его так ярко, так законченно воплотились во всем его положении в революции, которое мне придется, по личным моим наблюдениям и воспоминаниям, описывать на дальнейших страницах.

    Эти свойства Керенского, можно сказать, классически проявились в его отношениях к Временному правительству и Совету рабочих депутатов, в его шатаниях между дворцами Таврическим и Мариинским (а затем Зимним). И эти же свойства сполна определили результаты этих шатаний, а вместе с тем общий характер, общие итоги политики Керенского, можно сказать, его общую роль в революции. Он не мог не изобразить из себя Микулы Селяниновича, не мог не приложиться к массам, не зачерпнуть сил и прав у подлинной демократии. Но он не мог тут же, немедленно, не взвиться в иные сферы, как вырвавшийся с привязи аэростат; не мог не оторваться от этой, пытавшейся удержать его "толпы" безвозвратно и не исчезнуть для нее навсегда.

    Здесь есть самое характерное для Керенского. Это лежит в основе всей его работы в революции. Для характеристики Керенского эти черты следовало бы развить и описать подробнее. Но это значило бы предвосхищать дальнейшее изложение, из которого пришлось бы черпать бесчисленные иллюстрации к настоящим строкам. Поэтому мы оставим нашу специальную экскурсию в пределы характера нашего первого "министра от демократии". К дальнейшим моим запискам все сказанное о нем послужит достаточным комментарием. Для характеристики же Керенского дадут без числа комментариев дальнейшие записки.

上一页 目录页 下一页
苏汉诺夫：革命札记（上）


РЕВОЛЮЦИИ ДЕНЬ ПЕРВЫЙ

    27 февраля

    "Охрана" столицы утром. -- Роспуск Государственной думы. -- Ее "революционный" Временный комитет. -- "Линия поведения" буржуазии утром 27-го. -- Восстание Волынского и Литовского полков. -- 25 тысяч гарнизона на стороне революции. -- Красные части в Государственной думе. -- Революция -- совершившийся факт. -- Временный Исполнительный Комитет Советов рабочих депутатов. -- Его деятельность. -- Восставшие солдаты. -- Мои злоключения. -- Путешествие в "центр". -- Стратегия революции. -- Продовольствие солдат. -- Моя рекогносцировка в лагере буржуазии. -- Разговоры. -- Милюков. -- Трагедия либерализма. -- В "левом крыле". -- Перед Советом. -- Эсеры в Совете. -- Первое заседание. -- Порядок дня. -- Президиум. -- Выступления солдат. -- Литературная комиссия. -- Во дворце. -- В городе. -- "Высокая политика". -- Думский комитет берет государственную власть. -- Перелом ситуаций. -- Наше воззвание. -- Выборы первого Исполнительного Комитета. -- В Военной комиссии. -- Первое заседание Исполнительного Комитета Совета рабочих депутатов. -- Ночлег.

    Наступило приснопамятное 27 февраля. Не позвонив никому из дому по конспиративной привычке, я в десятом часу поспешил в свое туркестанское управление, чтобы оттуда собрать сведения по телефону и от окружающих.

    Уже на моем недалеком пути -- с Карповки до конца Каменноостровского проспекта -- можно было заметить, что колебательное настроение в воинских частях близко к окончательному разрешению, что развал дисциплины достигает своих конечных пределов.

    Офицеров при патрулях и отрядах совсем не было видно. Патрули же и отряды демонстрировали свое полное разложение в качестве боевых сил царизма. Это были беспорядочные группы серых шинелей, совершенно сливавшиеся и открыто братавшиеся с вольной публикой и рабочей толпой. В большом количестве были видны солдаты, отбившиеся от частей и бродившие в одиночку или попарно с оружием и без оружия. Может быть, многие из них были назначены на посты. Прохожие передавали, что эти солдаты охотно отдают свои винтовки и оружие уже собрано в большом количестве в рабочих центрах.

    Служащие "туркестанского" управления, из которых многие шли издалека, в разных вариантах описывали приблизительно ту же картину, при этом одни свободно проникли из центра через Троицкий мост, другим пришлось колесить через Дворцовый. Это также свидетельствовало о неблагополучии и развале в организации "охраны" Петербурга.

    Я прилип к телефону и совершал круговую по десятку номеров. Решающий час, о котором мечтали, для которого работали поколения, явно наступил. Захватывающие события надвинулись вплотную.

    Мое нетерпение переходило в бешенство, натыкаясь на равнодушное "занято" вялой телефонистки. Однако не помню, кто именно, но все же довольно скоро мне сообщили основную политическую новость этих утренних часов незабвенного дня. Указ о роспуске Государственной думы объявлен, и Дума ответила на него отказом разойтись, избрав Временный комитет Государственной думы из представителей всех фракций (кроме правой).

    Необходимо тут же отметить тот факт, хорошо известный и памятный всем передовым политическим слоям России, но, быть может, недостаточно отчетливо запечатлевшийся в головах, далеких от непосредственного наблюдения петербургских событий. Временному комитету Государственной думы, избранному утром 27 февраля, была совершенно чужда мысль стать на место государственной власти и выдать себя за таковую как в глазах населения, так и (особенно) в глазах обрывков царского самодержавия. Этот думский комитет во главе с Родзянкой образовался со специальной целью, о которой он и объявил официально: он образовался "для водворения порядка в столице и для сношений с общественными организациями и учреждениями"...

    Несомненно, этот акт Временного комитета Государственной думы был революционным актом "Прогрессивного блока". Он шел вразрез и с законопослушными традициями и с элементарными правами и обязанностями Государственной думы. Но означал ли oн присоединение Государственной думы и революции? Знаменовал ли он собой хоть тень солидарности "Прогрессивного блока" с народом, атакующим твердыню царизма? Означал ли этот акт какую-либо степень солидарности демократии и буржуазии в стремлении низвергнуть самодержавие и произвести переворот?

    Самый категорический ответ на это должен быть в голове читателя, желающего правильно понять события этих дней; нет, революционный акт буржуазии в лице "Прогрессивного блока" и думского большинства был направлен к спасению династии и плутократической диктатуры от демократической революции при помощи ничтожных коррективов к старому порядку, не имеющих никакого принципиального значения. В эти часы надежда на спасение романовского режима отнюдь не исчезла: выступление петербургского гарнизона еще не стало фактом.

    Общая линия поведения наших буржуазных групп до этого кульминационного пункта могла быть только линией борьбы с революцией, только защитой царизма от "анархии" и "военного" разложения государства. Но в отличие от убогих царских чиновников руководители буржуазии хорошо понимали, что события достигли таких пределов, когда без революционного акта непослушания и своеволия, без благодетельного насилия неразумное, дряхлое дитя царизма спасти уже нельзя.

    Революционный акт был совершен. Во Временный комитет кроме Родзянки из виднейших членов его вошли, как известно, Милюков, Коновалов, Ефремов, В. Н. Львов, Шульгин, Аджемов и др. Думская левая была представлена Керенским и Чхеидзе.

    Временный комитет Государственной думы, объявив официально о своем скромном техническом назначении, немедленно занялся "высокой политикой" в только что указанном направлении. Родзянко, сделав почтительнейшее представление в царскую ставку, снесся по прямым проводам и с главнейшими военачальниками на разных фронтах, прося поддержки Государственной думы перед царем. Только уступки национал-либеральной плутократии могут спасти династию -- таков был смысл предлагаемого совместного давления на злосчастного "самодержца" со стороны заправил генералитета и "прогрессивного" буржуазно-помещичьего блока.

    Тут же по телефону я узнал о полученных уже ответах генералов -- ответах, дышащих прямотой, ясностью и той преданностью революции. Которую эти господа наперебой стали демонстрировать несколькими днями позже. "Я исполню свой долг перед Царем и родиной" -- вещала одна из этих пифий в образе Брусилова в ответ на призыв Родзянко...

    Но события, к счастью, не ждали закулисных комбинаций сильных старого мира. Народная революция шла своим ходом на всех парах, ежечасно меняя всю политическую конъюнктуру, опрокидывая "комбинации" либералов, генералов и плутократов и волоча за собою на поводу Государственную думу как политический центр буржуазии...

    Делясь получаемыми сведениями с инженерами и другими сослуживцами, бросившими мысль о работе, сбившимися в комнату начальника и жадно хватающими головокружительные новости, я продолжал мои телефонные поиски информации. И вскоре перед нами раскрылась из разных источников всем известная картина выступления Волынского и Литовского полков. Наиболее обстоятельные сведения, помню, я получил из фракции "Трудовой группы", где было установлено дежурство.

    Дело, начатое павловцами вслед за волынцами и литовцами, продолжали измайловцы. К часу дня на стороне народа насчитывали уже 25 тысяч человек петербургского гарнизона. Восставшие полки направились к Государственной думе, наткнувшись на слабое сопротивление какой-то части на Литейном проспекте. Часть же революционных отрядов войск вместе с народом пошла к "Крестам" и Предварилке освобождать политических заключенных.

    Я не стану и пытаться описывать общую картину событий и восстания гарнизона 27 февраля. Я не был очевидцем ни одной из центральных, решающих сцен этого восстания, подробно описанных очевидцами.

    Гораздо для меня печальнее, что я не могу ничего ввести в освещение внутренней стороны этих первых переходов войск, точнее, солдат на сторону революции. Какую роль играли здесь социалистические организации? Какова была роль партийных и вообще сознательных демократических элементов в казармах и отрядах в течение последних решающих минут, в частности? Какова была роль, позиция и действия офицерства? Каковы были в конечном счете решающие импульсы для темной солдатской, массы? Каковы, наконец, были лозунги в казармах?

    Всего этого я сейчас не могу осветить ни вообще, ни в частности применительно к отдельным пунктам. Но обо всем этом история резолюции без труда почерпнет сведения из многочисленных других рассказов. Несомненно лишь одно: сознательные и партийные элементы в большом количестве имелись во всех частях петербургского гарнизона. И подхватить движение, стать его центром, одухотворить его теми или иными общеполитическими лозунгами они не только были в состоянии, но неизбежно должны были это сделать.

    Волынский и Литовский полки направились к Государственной думе. Цели и смысл этого движения могли быть совершенно различны. Это могло быть чисто стихийное тяготение. Это могло быть сознательное стремление руководителей сделать буржуазно-"патриотическую" Думу политическим центром движения и дальнейших событий. Это могла быть просто манифестация солидарности с только что распущенным царем "революционным" парламентом. Ничего этого я не знаю, а что знал, того не помню и без специального изучения осветить не берусь. Изучение же не есть метод этих случайных и личных записок.

    От Н. Д. Соколова я не раз впоследствии слышал, что это он повел первые восставшие полки именно к Государственной думе. Возможно, что это было именно так. Но это совершенно не освещает того важного факта, что Государственная дума, остававшаяся доселе явно за бортом народного движения, получила не только значение его территориального, но и видимость его политического центра.

    Общественные верхи в лице Государственной думы не шли к революции. Революция так или иначе пошла к ним. К этому факту принципиальной важности мне придется вернуться, ибо он был хорошо использован лицом, отныне ставшим во главе движения всей буржуазной России, человеком, определявшим с этой поры всю ее позицию и всю ее политику, -- П. Н. Милюковым.

    Представители думской левой -- Керенский, Чхеидзе, Скобелев -- встретили приветствием и речами первых солдат революции. Те ответили им военными почестями. Революция не только развернулась во всю ширь. Она уже определила свой характер: она включила в себя основную опору старого строя и стала всенародной, общедемократической.

    Исход ее далеко не был решен. Междоусобные роковые схватки могли разразиться ежеминутно и были более чем вероятны при будущей окончательной ликвидации царизма. Но ее общедемократический характер все же был предрешен. И тысячу раз невежественны благодушные простецы из "демократии", тысячу раз презренны злостные лицемеры из буржуазии, которые не гнушались прилагать к великому делу всей демократии имя военного бунта...

    Что делало в эти часы царское начальство, какие "мероприятия" оно замышляло и осуществляло для борьбы с революцией, я также не знаю и не помню. Да и кому это интересно? Сомнений ни у кого в Петербурге быть уже не могло: царские власти никак не могли повлиять на ход событий. Вероятно, в эти часы и они поняли, что борьба с революцией может быть теперь только одна: безотлагательная сделка с буржуазией и "общественными кругами".

    Надо думать, сюда, на политиканские попытки и было направлено внимание тех руководящих слуг царизма, которые не были заняты полицейскими обязанностями или уже махнули на них рукой. Несомненно, с другой стороны, и то, что и думско-буржуазные верховоды из "Прогрессивного блока" удесятерили свои старания по части "представлений", "давлений" и соглашений с остатками былого величия царизма.

    Эти группы продолжали упорствовать в своем отказе не только примкнуть к революциям, не только попытаться стать во главе ее, но и подписаться под ней как совершившимся фактом. Это сомнению не подлежит. Но какие именно "комбинации" пытались осуществить в эти часы руководящие группы буржуазии, "Прогрессивный блок" и Временный комитет Государственной думы, этого я также не знаю и также не интересовался когда-либо разузнать. И это уже было вне хода событий. И это не могло ровно ничего изменить в них. И эти "комбинации" были также лишь результатом растерянности и слепоты... Было поздно.

    На сцену выступал иной фактор событий, которого не было до сих пор: полномочная организация всей демократии революционного Петербурга -- организация, приспособленная для боевых действий, освященная славными традициями и готовая взять дело революции, свое дело в свои руки.

    Это был Совет рабочих депутатов.

    Восставшие части войск вместе с толпами народа освободили из петербургских тюрем множество социалистических работников. В частности, они освободили и рабочую группу при Центральном военно-промышленном комитете во главе с К. А. Гвоздевым. Руководители этой группы непосредственно из тюрьмы направились вместе с войсками и народом в Таврический дворец, куда уже стекались в большом числе петербургские общественные деятели различных толков, рангов, калибров и специальностей.

    Часам к двум там оказались довольно видные представители профессионального и кооперативного движения, в частности бывшие участники вышеописанных совещаний. И совместно с ними при участии левых депутатов лидеры рабочей группы образовали Временный Исполнительный Комитет Совета рабочих депутатов. Его назначение было, в сущности, только одно: он должен был в качестве организационного комитета созвать Совет рабочих депутатов Петербурга. Свою задачу он прекрасно выполнил, моментально выпустив и распространив по столице соответствующее обращение к рабочим, где первое собрание Совета назначалось в Таврическом дворце в 7 часов того же дня.

    Выборы в Совет, как я упомянул, происходили и раньше, но нелегально, случайно, без конкретной цели, больше на всякий случай. Теперь в несколько часов предстояло мобилизовать весь рабочий Петербург и создать его полномочное представительство, долженствующее взять в свои руки судьбу революции.

    Однако Временный Исполнительный Комитет Совета рабочих депутатов не ограничился функциями созыва Совета. Он схватил и другую насущную задачу минуты и принял экстренные меры к организации продовольствия для восставших, отбившихся от казарм, распыленных и бездомных воинских частей. Он избрал немедленно Временную продовольственную комиссию (Громана, Франкорусского и др.), которая, во-первых, создала в Таврическом дворце солдатскую продовольственную базу, а во-вторых, обратилась к населению с воззванием о помощи в деле прокормления солдат.

    Временный Исполнительный Комитет исходил, так сказать, из технических соображений и технических потребностей момента. Но по существу он разрешал своими продовольственными мероприятиями и важнейшую политическую задачу. Ибо вооруженные, голодные, бесприютные, терроризированные и несознательные солдатские массы представляли сейчас для дела революции не меньшую опасность, чем организованные силы царизма. В существовании последних к тому же могли быть сомнения. Первые же были налицо.

    Но Временный Исполнительный Комитет, естественно, принял посильные меры и к защите революции от разгрома ее царскими войсками. Он немедленно попытался создать военный штаб революции в Таврическом дворце. Но что это был за штаб, что за силы, что за организация!!! Дело ограничилось вызовом по телефону нескольких офицеров, известных за демократов, в том числе небезызвестного будущего левого эсера Мстиславского, пришедшего неохотно, после колебаний, в военном мундире под штатской шубой. Эти несколько офицеров, чинно усевшись за стол, вырабатывали диспозиции. Но разница с толстовскими генералами была в том, что эти диспозиции должны были разбиться о заведомое отсутствие у них всякого исполнительного аппарата, каких бы то ни было реальных сил, независимо от толстовского фатума и тысячи случайностей... Затем Керенский соединил эту группу офицеров Временного Исполнительного Комитета с такой же группой, образовавшейся при думском Военном комитете, и таким образом было положено начало некой Военной комиссии -- учреждению, с которым мы постоянно будем встречаться на следующих страницах...

    В состав Временного Исполнительного Комитета входили: К. А. Гвоздев, Б. О. Богданов, Н. Ю. Капелинский, Гриневич, Чхеидзе, Скобелев, Франкорусский и, может быть, кто-нибудь еще. Понятно, что огромную часть времени за эти часы ему пришлось потратить на прием всякого рода делегатов, на бестолковую толчею среди неразберихи и на совершенно ненужные дела. О "высокой политике", по словам его членов, он совершенно не думал, стараясь овладеть лишь техникой... Но как бы то ни было, этому Временному Исполнительному Комитету, бывшему в те часы единственным организованным центром демократии, революция обязана немалым.

    Во всей этой работе мне не пришлось принять никакого участия. До седьмого часу вечера я даже не знал, что происходит среди пролетариата и в партийных организациях, служивших идейными и организационными центрами, без которых мобилизация не могла бы быть произведена, как бы ни были они слабы и несовершенны.

    Потом я узнал, что Керенский в это время звонил (или от его имени звонили) ко мне на Карповку и в редакцию "Летописи", требуя моего прихода в Таврический дворец; но ни там, ни здесь меня не застали. Мое же времяпрепровождение в эти часы было в высокой степени нелепо и совершенно удручающе.

    Бросив свое управление в первом часу, я пошел по улицам Петербургской стороны, наблюдая сцены совершавшейся народной революции.

    Проходили под красными знаменами и без них неизвестно куда воинские отряды, перемешиваясь и братаясь с толпой, останавливаясь, принимая участие в беседах, разбиваясь на митингующие группы. Лица горели возбуждением; убеждения бесчисленных уличных агитаторов быть с народом, не идти против него в защиту царского самовластья воспринимались как нечто само собой разумеющееся, уже переваренное. Но возбуждение лиц солдатской массы отражало по преимуществу недоумение и беспокойство: что же мы делаем и что из этого может выйти?

    Надо представить себе всю глубину переворота в объективном и субъективном положении рядовых солдат, чтобы оценить всю головокружительность, всю полнейшую фантастичность для него создавшейся обстановки, граничащей между явью и сновидением. Не мудрено, а неизбежно было то, что на многих лицах недоумение и беспокойство переходили в опьянение. Это были признаки, если еще не тревожные для каждого сознательного участника движения, то, во всяком случае, подлежащие немедленному учету. В противном случае они грозили разнузданном и безудержным разгулом вооруженной стихии...

    Возбуждение и беспокойство солдат, происходившие из-за неопределенности положения, базировались, во-первых, на том, что командного состава, включая низшее офицерство, как правило, с ними не было, а во-вторых, в эти часы на улице с народом было лишь меньшинство гарнизона. Остальная часть, по меньшей мере, сохранила нейтралитет и выжидательную позицию. А иные части еще определенно повиновались начальству.

    Слухи о столкновении на Литейном между царскими и революционными войсками были у всех на языке и, естественно, преувеличивались. Сколько осталось верных, готовых к бою войск, никто не знал. Во всяком случае, восставшие солдаты должны были чувствовать себя перед боем...

    Кроме того, передавали, что некоторые части во всяком случае еще несут сторожевую службу, что некоторые районы по-прежнему оцеплены, что Трубочный завод, расположенный неподалеку, все еще осажден и как будто даже только что обстреливался и т. д.

    Мне было ясно: надо немедленно пробираться в центральном направлении, к Таврическому дворцу. Но было совершенно не ясно, что я там найду, к чему пристану, что буду делать? Томление духа от жалкого положения зрителя великих событий достигло крайних пределов. Делать что угодно, но активно, в качестве какого угодно "винтика" событий...

    Я решил, если никого и ничего не отыщу, пуститься на самочинные действия: попробовать сагитировать прямо на улице отряд солдат, занять при его помощи какую-нибудь типографию, где совместно с рабочими составить и выпустить род бюллетеня с разъяснением событий. Никакого печатного слова не было. Нужда в нем, жажда его была колоссальна, была равна встряске и, надо думать, сумбуру в головах обывателя. Использовать себя каким угодно способом как литературную силу в ближайшие часы, если можно, в минуты стало Целью моих вожделений, моего устремления в центральные части города,

    Я зашел мимоходом к Горькому, чтобы пригласить с собой его самого и кого найду у него из товарищей, разделяющих мое никчемное положение. Присяжные охранители личного благополучия Горького, которым этот землевед из неземного мира действительно обязан им, И. П. Ладыжников и другие не были склонны отпустить Горького по взбаламученному Петербургу в рискованную экскурсию неопределенного назначения.

    Говорили, что пробраться в район Таврического дворца невозможно, что доступ через некоторые пункты открыт будто бы только в автомобилях казенного образца, но не пешком.

    Стали вызванивать автомобиль, который обещали из близрасположенной автомобильной роты. Его надо было поймать при возвращении откуда-то. И. П. Ладыжников скоро отправился ловить его, пока мы пребывали в удручающе-томительном ожидании, беспорядочно толкуя о событиях, строя нелепые планы Говорили о стычке на Литейном. Был четвертый или пятый час.

    Я снова и снова обращался мыслью к тому, что делает и мыслит теперь руководящая буржуазия перед лицом событий, грандиозность которых превзошла чьи бы то ни было ожидания.

    Революция и ликвидация царизма совершаются и не подлежат сомнению. Ее исход не был предрешен. Все зависело от того, насколько активны будут другие промышленные центры, что скажет и сделает остальная Россия и особенно фронт Но не держать курса на революцию (даже ее врагам), не предусматривать коренного революционного переворота, не строить свою тактику применительно к таким перспективам, казалось, теперь уже невозможно.

    Каковы же теперь позиции, намерения и планы руководящих буржуазнодумских сфер? Отрекаются ли они от революции, предоставляя демократию своей судьбе в расчете погубить движение в голоде, анархии и междоусобной свалке? Или они склонны идти навстречу движению в надежде использовать его, стать во главе его и подчинить его своим конечным целям?..

    Я наблюдал панораму города, раскрывшуюся из окна квартиры Горького. По городу начинали шнырять автомобили, наполненные вооруженными людьми. В одних были солдаты вместе с рабочими; они были украшены красными флагами и восторженно приветствуемы толпой. В других были одни солдаты с винтовками, направленными на тротуары и несущими угрозу неизвестно кому. Куда они мчались, зачем, по чьему распоряжению, по чьей инициативе, на чьей стороне были они -- все это было неведомо, и толпа была склонна держаться от них подальше.

    Говорили, что с Петропавловской крепости, также видной из окна, некоторые из этих автомобилей были обстреляны у Троицкого моста...

    Далеко за рекой, налево, по городу стлались клубы дыма и было видно пламя огромного пожара. Это горел ни в чем не повинный Окружной суд, разгромленный и подожженный возбужденной толпой, по соседству и за компанию с Предварилкой. Там горели архивы и бесчисленные документы гражданского судопроизводства и нотариальных актов. Наблюдая все это, я все вспоминал сцены Московского восстания.

    И. П. Ладыжников возвратился, конечно, без автомобиля, на который было убито лишних часа полтора. Я предлагал остановить первый попавшийся, но это было отвергнуто, как предприятие рискованное. Было решено идти пешком.

    Mы вышли уже часу в шестом при заходе солнца: я, Тихонов, Горький и еще двое или трое, не помню кто. Не доходя до Троицкого моста, мы не преминули растерять друг друга в густой толпе. Горький отстал, а вернувшись за ним, мы увидели, что его остановил знакомый член большевистского Центрального Комитета, вероятно, виднейший в то время представитель партии в Петербурге, будущий большевистский министр Шляпников, с которым я до того встречался мимоходом несколько раз. В былые времена он, не будучи вообще писателем, немного сотрудничал в "Современнике" из-за границы.

    Партийный патриот и, можно сказать, фанатик, готовый оценивать всю революцию с точки зрения преуспеяния большевистской партии, опытный конспиратор, отличный техник-организатор и хороший практик профессионального движения, он совсем не был политик, способный ухватить и обобщить сущность создающейся конъюнктуры. Если тут была политическая мысль, то это был шаблон древних партийных резолюций общего характера, но ни самостоятельной мысли, ни способности, ни желания разобраться в конкретной сущности момента не было у этого ответственного руководителя влиятельнейшей рабочей организации.

    Нам пришлось зачем-то вернуться в квартиру Горького; у дверей мы заметили филера, о существовании каковой породы все уже успели забыть: старый знакомый уже казался явлением потустороннего мира. Мы снова отправились, теперь втроем. Горький остался дома. Я добросовестно старался использовать всю дорогу на разъяснение Шляпникову создавшейся конъюнктуры, как я понимал ее, с целью добиться какой-либо координации действий в том направлении, как я писал выше. Но результат был один: я убедился в только что указанных свойствах наличного "центрального" большевика. Однако вместе с тем я убедился, что в самой влиятельной рабочей организации Петербурга, и именно в левой организации, от которой как раз и могла исходить опасность разнуздывания стихии и бесшабашно радикального решения вопроса о власти, -- что в этой организации не было никакого решения этого вопроса, что он до сих пор сколько-нибудь серьезно не ставился в ее руководящих центрах и что никаких готовых лозунгов, никаких попыток планомерной борьбы за какой-либо готовый план с ее стороны ожидать нельзя. Это во всяком случае я расценил как благоприятный фактор.

    При таких условиях решение политической проблемы в значительной степени находилось в руках более умеренных элементов демократии, поскольку их влиянию оставляла место стихийная борьба сил и случайная комбинация обстоятельств. Ниже мне еще придется набрасывать картинки, иллюстрирующие, насколько примитивны и неосновательны были тогдашние заправилы петербургских большевиков, насколько не способны они были взять в руки свои собственные основные задачи, насколько не умели они из-за деревьев своей партийной техники разглядеть лес революционной политики и насколько они поистине должны были приводить в отчаяние своих собственных партийных лидеров, знающих, где раки зимуют, но отделенных от Петербурга тысячами верст на восток и на запад. Более умеренные элементы в данной обстановке мне представлялись более надежными.

    Уже темнело, когда мы трое -- Шляпников, Тихонов и я -- быстро, чуть не бегом, шли с Кронверкского проспекта к Таврическому дворцу. Троицкий мост был свободен, но довольно пустынен. Толпа, густо усеявшая площадь и сквер перед мостом, побаивалась того оживления, той деятельности, которую проявляла Петропавловская крепость и видневшиеся на ее стене около пушек солдаты. Однако никаких нападений оттуда, насколько я знаю, не последовало...

    Нам встречались автомобили, легковые и грузовики, в которых сидели и стояли солдаты, рабочие, студенты, барышни с санитарными повязками и без них. Бог весть откуда взялось все это, куда мчались и с какими целями! Но все пассажиры этих автомобилей были возбуждены до крайности, кричали, размахивали руками и едва ли отдавали себе отчет в том, что они делают. Винтовки были наперевес, и паническая пальба, конечно, открылась бы при первом малейшем поводе.

    Признаки "опьянения", грозные при полной распыленности революции и при возможности погромной провокации полицейско-черносотенных банд, были, несомненно, налицо. Один автомобиль почему-то остановился на набережной, неподалеку от английского посольства. Мы подошли к нему, попробовали заговорить, расспросить и, отрекомендовавшись, просили захватить нас с собой. Кроме возбужденного и нечленораздельного гвалта, из которого мы ровно ничего не поняли, мы ровно ничего не получили в ответ и, махнув рукой, побежали дальше.

    У Фонтанки мы свернули к Шпалерной и Сергиевской. Слышались довольно часто ружейные выстрелы, иногда совсем рядом. Кто, куда и зачем стрелял, никто не знал. Но настроение встречавшихся рабочих, обывательских, солдатских групп, вооруженных и безоружных, стоявших и двигавшихся в разных направлениях, от этого повышалось чрезвычайно.

    Оружие в руках рабочих было видно в огромном количестве. Солдаты-одиночки, с винтовками или отдав или продав винтовки, разбредались во все стороны в поисках крова, пищи и безопасности. Как в Московском восстании, встречные заговаривали друг с другом, спрашивая, что делается там-то и можно ли пройти туда-то.

    Уже в сумерках мы вышли на Литейный близ того места, где за несколько часов была стычка царских и революционных войск. Налево горел Окружной суд. У Сергиевской стояли пушки, обращенные дулами в неопределенные стороны. За ними стояли, на мой взгляд, в беспорядке снарядные ящики. Тут же виднелось какое-то подобие баррикады. Но было кристально ясно для каждого прохожего: ни пушки, ни баррикады никого и ничто не защитят ни от малейшего нападения.

    Господь ведает, когда и зачем они сюда попали, но около них почти не было ни прислуги, ни защитников. Группы солдат, правда, находились около. Иные чем-то распоряжались, командовали, кричали на прохожих. Но никто их не слушал...

    Видя эту картину революции, можно было бы прийти в отчаяние. Но нельзя было забывать другой стороны дела: орудия, оказавшиеся в распоряжении революционного народа, были, правда, в его руках беспомощны и беззащитны от всякой организованной силы, но этой силы не было у царизма.

    Какой-то солдат, изображавший из себя, очевидно, начальника редута, что-то кричал нам и куда-то показывал пальцем. Но мы не слышали и, спокойно перешагнув через баррикаду, помчались по Сергиевской к Таврическому дворцу... Выстрелы продолжались.

    На Шпалерной, там, где начинаются постройки Таврического дворца, оживление было значительно больше. Смешанная толпа, разделяясь на группы, толкалась на мостовой, тротуарах, далеко, однако, не запружая их. Митингов и ораторов заметно не было. Ближе к входу во дворец стоял ряд автомобилей разных типов. В них усаживались вооруженные люди, грузились какие-то припасы. На иных было по пулемету. Обращало на себя внимание присутствие чуть не в каждом из них женщин, которые в таком количестве казались излишними.

    Очевидно, кем-то, куда-то снаряжались экспедиции. Был крик и беспорядок. Охотников приказывать было явно слишком много, и был явный недостаток в охотниках повиноваться.

    Та же картина наблюдалась и за заповедными воротами Государственной думы, на всей площади сквера, до самого входа в Таврический дворец. Попытки вступить в разговор с людьми, сидящими в автомобилях и участниками экспедиций, ровно ни к чему не привели.

    Мы направились внутрь дворца, через главный вход, куда ломилась густая толпа и самая разнообразная публика. У дверей стоял и распоряжался цербер-доброволец, в котором я узнал одного левого журналиста. Не знаю, какими признаками руководствовался он, пропуская и преграждая путь во дворец. Но мне, несколько отставшему от моих спутников, он разрешил протискаться внутрь дворца сквозь плотную заставу солдат как редактору "Летописи" и представителю социалистической печати.

    В недра нашего дореволюционного парламента (если не считать пребывания на хорах, в качестве публики, которую пускали из особого закоулка) мне пришлось проникнуть впервые. Отныне это место игры в политику нашей буржуазии, место единственной свободной трибуны для скованной демократии превращалось в храм народной победы и в лабораторию русской революции.

    В огромном вестибюле и в прилегающей Екатерининской зале, довольно слабо освещенных, было более людно, чем, надо думать, бывало обыкновенно, но все же почти пустынно сравнительно с тем, что было здесь в последующие дни. Необъятная территория дворца легко и незаметно поглощала многие сотни сновавших с деловым видом и явно скучавших от бездействия людей. Это были "свои" -- депутаты, имевшие вид хозяек дома, несколько шокированных бесчинствами незваных гостей. Оставив верхнюю одежду на привычных местах, у швейцаров, они выделялись блестящими манишками, мрачными рясами и степенными армяками. Но они были в меньшинстве. Дворец явно заполняло постороннее население -- в шубах, рабочих картузах и военных шинелях. Среди этой категории на каждом шагу встречались лица, хорошо знакомые по петербургским интеллигентским политическим кружкам. Сюда уже стягивались все политические и общественные петербуржцы.

    Я бросился с расспросами на первого попавшегося депутата-трудовика, живого и энергичного человека, варившегося сегодня целый день в самых недрах событий. Он, однако, мало удовлетворил меня. Самая крупная сообщенная им новость состояла в том, что в министерском павильоне под арестом сидит Щегловитов. А вместе с тем ведутся переговоры с премьер-министром, к которому поехал Родзянко и еще кто-то из умеренных лидеров. Кем именно арестован Щегловитов (явно вопреки большинству Комитета Государственной думы) и о чем конкретно ведутся переговоры, депутату в точности неизвестно. Сам он уходил в заседание своей фракции на Суворовский проспект, но не умел объяснить цели заседания, да и не надеялся на него, так как многие непременные члены мелькали тут же и не желали идти туда. И в частности, Керенский заведомо не мог туда явиться... Разговор позволял умозаключить, что "высокая политика", в общем, в прежнем положении.

    Но и действительно, обстоятельства момента были таковы, что все внимание приходилось устремить на технику независимо от политики. Какая ни создалась революционная власть, каковы бы ни были планы буржуазии, необходимо было защищать начатое восстание, защищать восставший народ и армию от сил царизма, еще формально не сдавшихся и фактически мобилизуемых. Защищать все это можно было, лишь наступая, доламывая решительно, без пощады и колебания остатки царской крепости. Если "высокую политику" в интересах революции надо было делать в связи с думским комитетом, совместно с ним, при помощи его, то технику, стратегию революции должна была делать демократия, не дожидаясь думского комитета, независимо от него, против него.

    Между тем что было сделано? И что надо было сделать? Заняты ли вокзалы на случай движения войск с фронта и из провинции против Петербурга? Заняты ли и охраняются ли казначейство, государственный банк, телеграф? Какие меры приняты к аресту царского правительства и где оно? Что делается для перехода на сторону революции остальной, нейтральной и, быть может, даже "верной" части гарнизона? Приняты ли меры к уничтожению полицейских центров царизма -- Департамента полиции и охранки? Сохранены ли от погрома их архивы? Как обстоит дело с охраной города и продовольственных складов? Какие меры приняты для борьбы с погромами, с черносотенной провокацией, с полицейскими нападениями из-за угла? Защищен ли хоть какой-нибудь реальной силой центр революции -- Таврический дворец, где через два часа должно открыться заседание Совета рабочих депутатов? И созданы ли какие-нибудь органы, способные так или иначе обслуживать все эти задачи?..

    Тогда я не знал и не умел бы ответить на эти вопросы. Но теперь я хорошо знаю: не было сделано ничего и не было никаких сил, чтобы сделать что-либо... Быть может, это неизбежно и обязательно во всех революциях? Ничуть не бывало. Оставив в стороне исторические параллели, я опишу со временем по личным воспоминаниям по нотам разыгранный октябрьский переворот. Картина была иная!..

    В вестибюле, недалеко от входа, с левой стороны от него стоял длинный стол, около которого толпилось, наклонившись над ним, много людей, особенно военных. В центре их я увидел Керенского, отдававшего какие-то распоряжения. Здесь, очевидно, происходила работа какой-то стратегической революционной организации или, по крайней мере, ее эмбриона. Керенский здесь действовал в качестве члена Военной комиссии, о которой я упоминал выше и которая утвердилась территориально в первом крыле дворца, в комнате 41. Там в эти дни кроме Керенского, Мстиславского я помню бессменно дежурившего Филипповского, с которым не раз нам придется встретиться дальше, и еще двоих-троих с примелькавшимися физиономиями, но неизвестными до сих пор фамилиями. В этой Военной комиссии одной из деятельнейших фигур был также Пальчинский, игравший впоследствии немалую и скверную роль в правление Керенского. Во главе же этого учреждения стоял сам Керенский, причем мне совершенно неясно, каким именно способом совмещались в нем функции руководителя боевой организации, призванной добивать царизм военными средствами, и звание члена Временного комитета Государственной думы, продолжающего переговоры об "уступках" с царским правительством и доселе не вступающего на революционный путь...

    Задачи Военной комиссии в данный момент были именно стратегические и боевые, задачи технического завершения революции в отличие от последующих модификаций этого учреждения, которое в дальнейшем под тем же названием, но уже под начальством сначала Гучкова, а затем других лиц меняло свое назначение и свои состав, превращаясь в классовую и тоже довольно боевую организацию командного состава армии.

    Мне сообщили, что вокзалы заняты по распоряжению Военной комиссии воинскими частями. О занятии других важнейших пунктов города говорили неопределенно, говорили, что распоряжение сделано, отряды посланы и т. п. Судя по тому, как снаряжались некоторые экспедиции у Таврического дворца, результаты их были сомнительны.

    Но не лучшее впечатление производила и работа в "штабе" революции, которую я некоторое время наблюдал в вестибюле, у упомянутого стола. До сих пор явно не было ни малейшего стратегического плана, ни исполнителей его. На улице солдатские отряды представляли собой случайные группы, перемешанные со случайной публикой. В штабе не было их командиров, а были также случайные военные и штатские люди, в распоряжении которых не было никаких определенных кадров вооруженных солдат или хотя бы рабочих. Для операций, также случайных, Керенский не назначил из присутствующих определенных людей, а вызывал добровольцев, желающих. Тем же, кто вызвался, не оставалось ничего делать, как разыскивать и собирать себе добровольческий отряд, желающий отправиться в данную экспедицию.

    Я напомнил Керенскому об охранке. Оказалось, что она не взята, и Керенский предложил мне взять на себя ее захват и обеспечение целости ее архивов. Он говорил так, как будто для этого имеется отряд и перевозочные средства, но я видел, что это не так. Во всяком случае, как глубоко штатский человек, я отказался от этого предприятия, тяготея больше к политике, чем к стратегии, и желая принять участие в работе политических центров революции, в Совете рабочих депутатов, члены которого уже понемногу стягивались в Таврический дворец.

    Словом, революционная армия и в прямом и в переносном значении этого слова была явно и совершенно распылена. Положение было критическое и грозное. Казалось, если будет так продолжаться еще несколько часов, силы царизма возьмут революцию голыми руками. Но тем не менее какая-то группа, правильно понимавшая свои задачи и состоявшая из лиц политически авторитетных и технически компетентных, уже действовала как готовая организация. Независимо от результатов своих распоряжений она распоряжалась авторитетно и энергично. И как индивидуальное лицо я не имел никаких оснований соваться в ее недра и в ее распоряжения. Задача состояла в том, чтобы как-нибудь укрепить передаточный механизм, сообщить реальную силу организации. Но здесь всякое индивидуальное начинание было бессильно. Маховым колесом здесь мог явиться лишь Совет рабочих депутатов. Я ждал его открытия и, уже будучи в центре событий, продолжал находиться в состоянии бездействия...

    Из города доносились неопределенные слухи о начавшейся анархии, погромах и пожарах. Дворец наполнялся. Лица деятелей социалистического движения мелькали все чаще. Собирался весь социалистический и радикально-интеллигентский Петербург. Сходились рабочие депутаты.

    По Екатерининской зале в одиночестве ходил П. Н. Милюков, центральная фигура буржуазной России, лидер единственного в данный момент официального органа власти в Петербурге, фактически глава первого революционного правительства.

    Он также находился в состоянии бездействия. Вся его фигура говорила о том, что ему нечего делать, что он вообще не знает, что делать. К нему подходили равные люди, заговаривали, спрашивали, сообщали. Он подавал реплики, видимо, неохотно и неопределенно. Его оставляли, и он снова ходил один.

    Милюкова остановил профессор Военно-медицинской академии Юревич, будущий (через несколько часов) "общественный градоначальник" Петербурга. Энергично, дельно и сжато он говорил ему о том, что уже было предусмотрено Временным Исполнительным Комитетом Совета рабочих депутатов, -- о положении солдат восставших частей. Таких солдат сейчас в городе десятки тысяч. Из них многие тысячи принадлежат к частям и казармам восставшим, вышедшим на улицу не целиком, не в полном составе; они, распыленные, конечно, не решатся вернуться в казармы, где могут ожидать ловушки; они не имеют ни крова, ни хлеба; они, естественно, будут тяготеть к Таврическому дворцу как к центру движения; на Временном комитете думы или, если угодно, на иных организациях, на всех, кто может, лежит обязанность позаботиться об этих солдатах, обеспечить для этого хлебом Таврический дворец и дать приют нуждающимся в нем на его обширной территории; в противном случае именно кадры бесприютных и голодных солдат могут явиться первоисточником анархии и грабежей.

    С другой стороны. Таврический дворец как центр революции нуждается в надежной охране и сплочении вокруг себя солдатской массы; соответствующие отряды могут и должны быть образованы именно из таких солдат, тяготеющих к Государственной думе, как к центру духовного сплочения, физического прибежища и безопасности.

    Вескость всех этих соображений, обращенных к Милюкову, очевидно, как к официальному лицу, была велика и бесспорна. Юревич требовал немедленных соответственных мер и предлагал себя в распоряжение тех, кто станет во главе дела. Милюков слушал внимательно и, казалось, сочувственно. Но его вид не оставлял сомнений в том, что он здесь беспомощен и ничего предпринять не может, а быть может, это совсем не входит в его планы... Юревич поспешил двинуть свое дело иными путями. Не знаю, было ли ему известно, что об этом уже позаботился Временный Исполнительный Комитет Советов рабочих депутатов и что над этим уже несколько часов работала созданная им продовольственная комиссия с Громаном во главе... Милюков продолжал гулять по Екатерининской зале.

    Во дворец действительно прорывались солдаты все в большем и большем количестве. Они сбивались в кучи, растекались по залам, как овцы без пастыря, и заполняли дворец. Пастырей не было.

    Из города сообщали не только о погромной тревоге и о наблюдавшихся кое-где эксцессах каких-то темных элементов. Сообщали и о присоединении к революции новых полков, о грандиозных манифестациях, об энтузиазме, охватывающем широкие слои народа... Сообщали, что обыватели останавливают солдат, зовут их в свои квартиры, беседуют, расспрашивают, агитируют и угощают на славу, чем бог послал.

    Раньше, чем откроется Совет рабочих депутатов, я все же непременно хотел ориентироваться в настроении буржуазных кругов и выяснить путем непосредственных расспросов отношение их лидеров к вопросу о революционной власти.

    Из Екатерининской залы через многолюдный вестибюль я направился в правое, еще пустынное крыло Таврического дворца на поиски какого-нибудь знакомого буржуазно-либерального депутата повиднее... Это правое крыло, все его комнаты и коридор, прорезывающий его насквозь, были в течение всего первого периода революции резиденцией Временного комитета Государственной думы и вообще сфер и учреждений, группирующихся вокруг Временного правительства. Члены Государственной думы, формально сохранившие в течение этого периода свое звание (и свое жалованье), считали это правое крыло дворца своими владениями.

    Впрочем, как я упомянул, там же помещалась в эти дни (комната 41) и Военная комиссия, то есть военный штаб переворота. Наоборот, левое крыло с самого начала попало в ведение демократии в лице Совета рабочих депутатов и его учреждений. Будущие взаимоотношения и будущая борьба между демократией и буржуазией, между Советом рабочих депутатов и Временным правительством (плюс Временный комитет Государственной думы) в первое время имели свое территориальное воплощение в борьбе между левым и правым крылом Таврического дворца.

    Заглянув в начале коридора в кабинет Родзянки, я увидел там знакомую фигуру одного из лидеров партии прогрессистов, достаточно мне знакомого В. А. Ржевского. Если бы он хотел быть откровенным, то это был источник совершенно достаточный. Со своей стороны он не замедлил обнаружить желание проинтервьюировать меня, человека из другого мира. Я вошел, и мы уселись в комфортабельных креслах недалеко от входа. Огромная слабо освещенная комната была почти пуста. Вдали за столом сидели и вяло переговаривались два-три умеренных депутата. А неподалеку от нас, вставляя реплики в наш разговор, верхом на стуле сидел в военной форме небезызвестный казачий депутат Караулов, член Временного комитета Государственной думы, решительный сторонник переворота, по своим тогдашним заявлениям, но циник и реакционер на деле, будущий скандалист справа на идиотском Государственном совещании в Москве и будущая жертва левого террора во время Донского восстания большевиков...

    Ржевский находился в состоянии, характерном для представителя нашего либерального общества.

    -- Мы все, -- сообщил он первым долгом, -- находимся в большой тревоге... Родзянко с некоторыми членами Временного комитета уже несколько часов назад поехал к председателю совета министров, князю Голицыну для переговоров о положении дел. До сих пор Родзянко не вернулся и никаких вестей о нем нет. Мы опасаемся, что он арестован в ответ на задержание Щегловитова...

    Я поспешил высказать свое глубокое убеждение, что такая тревога ни на чем не основана.

    Если думский комитет видит выход в переговорах с царскими чиновниками даже после всего случившегося, даже после ареста на территории Думы царского министра, то тем более очевидно, на мой взгляд, должно быть для Голицына, Трепова и их товарищей, что вне переговоров с думским большинством сейчас выхода для царского правительства быть не может. Отклонить переговоры, направленные к спасению самодержавия или его обрывков, царские министры сейчас ни в каком случае не решатся. Тем более не посмеют они открыто объявить войну думскому большинству, так охотно до сей минуты демонстрирующему свою лояльность.

    -- Поверьте, -- добавил я, -- они отлично оценят положение и уцепятся за якорь спасения в лице Родзянки. Они не поступят, как утопленник, схваченный за волосы водолазом, и не схватят своего спасителя за горло, чтобы потонуть вместе с ним. Ведь думский комитет достаточно далек и от поддержки "анархии", и от сочувствия "социалистической республике"...

    Не знаю, насколько ирония моих слов была ясна и убедительна для растерявшегося либерала (впоследствии эсера!), не знающего куда направить свои мысли. Во всяком случае, эти мысли, изысканные в дальнейшем разговоре, обнаруживали полную неопределенность "наклонения" либеральных кругов.

    Основные проблемы все еще не были решены. Отношение к событиям по-прежнему обнаруживало колебания от жажды радикального переворота в психологии лучших представителей нашего либерализма до стремления к соглашению с царизмом на деле как к единственному выходу из положения. Вопрос о революционной власти явно не разрабатывался, но вентилировался до сих пор в умах даже передовых представителей думской "левой"...

    Что касается ареста Щегловитова, то он, в частности, вопреки опасениям Ржевского и других, никак не мог послужить поводом для объявления войны царскими властями думскому "законопослушному большинству". Напротив, весь этот эпизод ни в малейшей степени не мог компрометировать Родзянку в глазах старого правительства. Эпизод этот довольно характерен как для позиции думского большинства, представляемого Родзянкой, так и для отношении, существовавших в тот момент внутри думского Временного комитета. Любопытно отражается в нем и внутренняя противоречивая позиция Керенского как члена "лояльного" комитета думы и вместе с тем как представителя демократии, уже стоящего во главе революции.

    Сцену ареста Щегловитова я могу передать лишь со слов очевидца, журналиста, близкого сотрудника "Новой жизни", который впоследствии рассказал мне ее. Щегловитов был арестован на своей квартире каким-то студентом, пригласившим с собой для этой цели встреченную на улице группу вооруженных солдат. Под их конвоем Щегловитов был доставлен в Государственную думу около трех часов дня. Его ввели в Екатерининскую залу, куда инициативный студент просил выйти Керенского. Вокруг невиданного зрелища собралась толпа любопытных. Царский сановник стоял, низко опустив голову, когда подошедший Керенский декламировал фразу, повторенную им в эти дни не один раз.

    -- Гражданин Щегловитов, -- сказал он, -- от имени народа объявляю вас арестованным.

    В это время сквозь толпу протискивалась могучая фигура Родзянки.

    -- Иван Григорьевич, -- как радушный хозяин обратился он к Щегловитову, -- пожалуйте ко мне в кабинет!..

    Замешательство разрешил студент, заявивший:

    -- Нет, бывший министр Щегловитов отправится под арест, он арестован от имени народа.

    Керенский и Родзянко несколько минут красноречиво, молча смотрели друг на друга и затем разошлись в разные стороны. Щегловитов был отведен под стражей в знакомый ему министерский павильон Государственной думы.

    Беседа с Ржевским, прерываемая столь же нечленораздельными, сколь "революционными" замечаниями Караулова, совершенно не удовлетворила меня. Правда, она была характерна для колебательного состояния в руководящих либеральных кругах. Но ведь наступал час, когда колебаниям так или иначе суждено было кончиться, когда вопрос должен был быть поставлен и разрешен...

    Ржевский, как и все мои предыдущие собеседники, не хотел или не смел взять быка за рога и не обнаружил понимания того, в чем заключался гвоздь политической ситуации. Однако этот прогрессист был характерной, но не был центральной и ответственной фигурой тогдашней цензовой России.

    Не удовлетворенный и не получив материала, для практических, выводов, способных осветить должную линию поведения демократии в ближайшие решающие часы, я собирался отправиться в левую половину дворца, где уже толпились густые группы рабочих представителей и на всех парах шла проверка их мандатов. Заседание должно было открыться с минуты на минуту.

    Выходя из кабинета Родзянки, я, по-видимому, "шел в комнату, попал в другую" и случайно натолкнулся в соседнем кабинете на товарища председателя Государственной думы. А. И. Коновалова и И. Н. Ефремова, ведущие деловую беседу. Эти более центральные и более официальные фигуры левой буржуазии из той же партии прогрессистов также были знакомы мне совершенно достаточно для приватной беседы. Оба были к тому же членами Временного комитета Государственной думы (а впоследствии оба были, как известно, министрами).

    Времени не было, и я прямо, даже без всякой мотивировки, именно как личным знакомым поставил вопрос о том, каковы намерения и планы руководимых ими кругов и каково их отношение к образованию революционной власти. Однако и здесь ничего не вышло. Мои собеседники попросту растерялись и попросту не знали, что мне ответить на прямо поставленный вопрос.

    Может быть, не не знали, а просто не хотели ответить?.. Едва ли. В эту, минуту в комнату вошел Милюков, и мои собеседники явно увидели в нем для себя выход из затруднения. Обрадованные его появлением, лидеры партии прогрессистов указали мне на лидера другой партии -- кадетов и в один голос предложили мне поговорить с ним на интересующую меня тему. Это не только наивно подчеркивало их беспомощность, но и также наивно демонстрировала, то в чем для меня, впрочем, и раньше никогда не было сомнений. Милюков был тогда центральной фигурой, душой и мозгом всех буржуазных политических кругов. Он определял политику всего "Прогрессивного блока", где официально он стоял на левом фланге. Без него все буржуазные и думские круги в тот момент представляли бы собой распыленную массу, и без него не было бы никакой буржуазной политики в первый период революции.

    Так оценивали его роль и окружающие независимо от партий. Так и сам он оценивал свою роль. С иллюстрациями всего мы будем иметь дело впоследствии.

    С Милюковым, не в пример Керенскому, Коновалову и другим, я до того времени совершенно не был знаком. Если бы я сейчас попытался остановиться подробнее на этой фигуре, как это я сделал с Керенским, то это далеко вышло бы за пределы личных воспоминаний. Это было бы попыткой дать политическую характеристику, что совершенно не входит в мои планы. Но я не могу не отметить здесь, что этого рокового человека я всегда считал стоящим головой выше своих сотоварищей по "Прогрессивному блоку", то есть головой выше всех столпов, всего цвета, сливок, красы и гордости нашей буржуазии.

    Этот роковой человек вел роковую политику не только для демократии и революции, но и для страны, и для собственной идеи, и для собственной личности. Он, молясь принципу "Великой России", ухитрился со всего маху, грубо, топорно разбить лоб -- и принципу и самому себе. Он с высот своих абстрактных схем и комбинаций умел опускаться до самых низин самой примитивной политической пошлости, вроде филологических упражнений с трибуны Предпарламента насчет немецкого происхождения пресловутого "наказа Скобелеву"... И тем не менее для меня не было никаких сомнений: этот роковой человек один только был способен перед лицом всей Европы воплотить в себе новую буржуазную Россию, возникающую на развалинах распутинско-помещичьего строя.

    В частности, я нисколько не сомневался, что не в пример моим предыдущим собеседникам Милюков отлично знает, "где раки зимуют", что проблема власти им ставилась и взвешивалась самым тщательным образом в эти дни, по крайней мере в эти часы; что Милюков поймет, чего я хочу, с первого намека. Другой вопрос, что он ответит и как решается им проблема.

    В самом деле, в этот момент перед Милюковым и в его лице перед всей цензовой Россией стояла проблема поистине трагическая, которую в то время лишь отдельные единицы либерально-обывательской, хотя бы и околодумской, массы могли охватить в полном ее объеме... Пока царизм окончательно не пал, надо держаться за него, надо держать его, надо на его базисе строить всю внутреннюю и внешнюю программу национал-либерализма, -- это понимал всякий сколько-нибудь искушенный элемент буржуазии. Этот путь есть абсолютное благо и, во всяком случае, самоочевидное наименьшее зло.

    Но что делать, когда царизм почти пал под напором народного движения, но окончательно неизвестна судьба его... Конечно, естественный выход -- сохранять нейтралитет до последней минуты, не сжигать кораблей, не нарушать нейтралитета ни в ту, ни в другую! сторону. Но это лишь теоретический принцип; на практике же ясно, что должны быть определенные пределы нейтралитета, за которыми нейтралитет сам по себе жжет корабли в одну и, быть может, в обе стороны. Здесь нужна особая зоркость, гибкость, подвижность.

    Но это только начало: настоящая трагедия начинается дальше. Что делать, когда народная революция уже смела царизм с лица земли? Принять власть из рук Царизма это естественно. Обрушиться вместе с царизмом на революцию, если она попытается одним духом смести вместе с царизмом и власть буржуазии, это еще более естественно и совершенно необходимо. Здесь сомнений быть не может. Но если, с одной стороны, царизм безнадежен, а с другой -- не исключена возможность стать во главе этой революции? Если откроются перспективы использования ее, -- что делать тогда? Принять ли власть из рук революции и демократии, когда она станет хозяином положения?

    Надо охватить все вытекающие отсюда перспективы; надо оценить сполна всю глубину, всю огромность риска; надо понять, что именно на этом пути, при правильном выполнении демократией своей роли в революции национал-либерализму грозят основные опасности. Именно здесь он, только что возлагавший все Надежды на будущее, может оказаться без настоящего и должен будет поставить крест на процветании "Великой России" под эгидою "истинно государственных" политиков, на прочном базисе "отечественного земледелия, промышленности и торговли"!..

    Не лучше ли уклониться от этой рискованной попытки, от этой авантюры? Не лучше ли отказаться от всяких "использовании" и "возглавлений" революции и немедленно, отмежевавшись от нее, обрушиться на нее со всей силой вместе с наличными обломками царизма, донять ее и мытьем и катаньем, и рублем, и дубьем, и военной силой, и лишением ее всяких питательных соков в критическую минуту, в момент неслыханных конвульсий и спазмов расслабленного, полуразрушенного организма страны?.. В этом тоже риск, но, быть может, меньший. И не лучше ли решаться скорее и скорее нарушить свой видимый нейтралитет?

    Я не сомневался, что Милюкову (и возможно, что одному ему) все эти "за" и "против", все эти скалы и тайные мели были ясны, то есть было ясно самое их существование. И от него же, больше чем от кого-либо, зависело практическое решение всех этих проклятых вопросов.

    Как же решает Милюков эти проблемы и, следовательно, как они будут решены на практике в ближайшие часы?.. Понятно, что разговор с Милюковым мог представлять для меня совершенно исключительный интерес.

    Однако этот разговор никак не входил в мои планы. С Милюковым я не мог разговаривать как личный знакомый. Интервьюировать же его как некий деятель или представитель демократического лагеря я не имел ни малейших оснований. Было неуместно и неудобно обращаться к столь официальному лицу с просьбой удовлетворить мой личный теоретический интерес. На практическое же значение этого интервью я, конечно, ни в какой мере не мог надеяться. Мое положение человека, не только не имеющего ни тени каких-либо полномочий, но чувствующего свою оторванность от демократических центров, совершенно связывало мне руки.

    В этих демократических центрах, как я убедился и разузнал впоследствии, не происходило ничего такого, что делало бы вредной, неуместной, бесполезной мою попытку выяснить позиции "Прогрессивного блока". Мало того: там была такая распыленность и такое отсутствие сложившегося и мобилизуемого мнения по этой "высокой политике", что не исключалось даже некоторое практическое значение этой моей попытки. Но в этом я убедился post factum, и в тот момент это дела не меняло: беседу с Милюковым я считал для себя неуместной и не хотел идти ей навстречу.

    Но эту беседу независимо от моей воли уже начали Ефремов и Коновалов, и я волею судеб должен был ее продолжить. Я отрекомендовался подошедшему Милюкову.

    -- Ваш злейший враг, -- в шутку прибавил я, назвав свою фамилию и желая с самого начала придать совершенно приватный тон нашему разговору.

    -- Очень приятно, -- как-то не в меру серьезно ответил Милюков...

    Оговорив и подчеркнув, что побудительной причиной для этого интервью является мое личное любопытство, я сказал Милюкову приблизительно следующее:

    -- В настоящую минуту, через несколько комнат отсюда, собирается Совет рабочих депутатов. Успешное народное восстание означает, что в его руках окажется через несколько часов если не государственная власть, то вся наличная реальная сила в государстве или, по крайней мере, в Петербурге. При капитуляции царизма именно Совет окажется хозяином положения. А вместе с тем народные требования при таких условиях неизбежно будут развернуты до своих крайних пределов. Форсировать движение сейчас ни для кого уже нет нужды, оно и без того слишком быстро катится в гору. Но сдержать его в определенных рамках стоило бы огромных усилий. Притом попытка удержать народные требования в определенных пределах -- это попытка довольно рискованная: она может дискредитировать руководящие группы демократии в глазах народных масс... Движение может перелиться через все организационные рамки и перейти в безудержный разгул стихии. Во всяком случае, надо тщательно установить те границы, в которых было бы разумно пытаться направлять движение. А для этого необходимо знать, что именно можно достигнуть этими рискованными попытками. Есть ли смысл в них и к чему он сводится? Можно ли ценою их приобрести содействие представляемых вами кругов в деле ликвидации царизма? И можно ли рассчитывать, что при таких условиях эти круги образуют революционную власть, способную закрепить новый строй при условии выполнения ею известных требований, вытекающих из элементарной программы демократии?..

    -- Какова позиция ваших кругов, "Прогрессивного блока". Временного комитета Государственной думы? -- спрашивал я. -- Предполагаете ли вы теперь, когда мы находимся в атмосфере революции, взять в свои руки государственную власть?

    Быть может, я говорил больше, чем следовало бы говорить "злейшему" врагу... Во всяком случае, из моих слов можно было понять, что в среде демократии и даже в среде "левой" демократии [а Милюков хорошо знал меня за левого; потом он как-то говорил мне, что он читал мои книги и следил за моими печальными "пораженческими" выступлениями] имеются элементы (хотя бы и не влиятельные), заинтересованные в образовании цензовой власти, считающие это необходимым для закрепления революции и даже готовые отстаивать ради этого тот или иной компромисс... Но тем любопытнее и тем характернее был ответ Милюкова, за редакцию которого я не ручаюсь, но точный смысл которого, с полным ручательством, был таков:

    -- Прежде всего, я принадлежу к партии, которая связана в своих действиях решениями более общего коллектива -- "Прогрессивного блока". Без него она не может ничего ни предпринять, ни решить, представляя с ним единое целое... А затем мы, как ответственная оппозиция, несомненно, стремились к власти и шли по пути к ней, по мы шли к власти не путем революции. Этот путь мы отвергали, этот путь был не наш...

    Мне было достаточно. В этом ответе как в капле воды отразился весь наш либерализм с его лисьим хвостом и волчьими зубами, с его трусостью, дряблостью и реакционностью... В решающий час, при свете высказанных мною элементарных соображений, у монопольного представителя прогрессивной буржуазии не нашлось иных слов, кроме лепета о "Прогрессивном блоке", и иных решений, кроме решения в момент революции действовать так же, как они действовали до революции, без революций!!..

    Во всяком случае, положение было ясно. Базироваться на том, что буржуазия в лице "Прогрессивного блока" и думского комитета подхватит и поддержит революцию и присоединится к ней, хотя бы временно и формально, базироваться на этом было невозможно. Приходилось исходить из положения, что если революцию продолжать, завершать и закреплять, то необходимо демократии быть готовой взять на себя одну всю тяжесть этого подвига, имея против себя объединенные силы царизма и всех имущих классов.

    Не надо сжигать корабли; надо меньше всего форсировать подобный исход событий и способствовать ему; надо оберегать все возможности иного исхода. Но не надо надеяться на него, а надо готовиться к немедленному решительному бою со всем прогрессивно-царистским блоком, к бою в неравных условиях, к бою, который, вероятно, был бы роковым для революции...

    Милюков хотел продолжать развитие своих мыслей в том же духе. Но мне было достаточно. Я поблагодарил его за любезность и поспешил в заседание Совета рабочих депутатов.

    В правом коридоре дворца уже было людно, шумно и оживленно. У двери в комнату 41, где заседала Военная комиссия, гудела большая толпа штатских, а особенно военных. Солдаты, матросы и вооруженные рабочие проводили по коридору десятки, целые вереницы арестованных полицейских и царских охранников. В вестибюле Екатерининской залы уже была теснота, которая увеличивалась по мере приближения к левому крылу, где собирался Совет.

    Наряду с праздными и случайными солдатами встречались сосредоточенные, серьезные солдатские лица официальных представителей и делегатов восставших частей: в полном вооружении, с бумагами-мандатами в руках, они расспрашивали, как и где им "явиться для доклада" в Совет рабочих депутатов.

    На каждом шагу мелькали знакомые лица деятелей всевозможных партий и учреждений. Все, с кем когда-либо и где-либо приходилось встречаться на почве какой-либо общественности, все были тут.

    Вот Громан и Франкорусский, пробегая мимо, бросают, что первым делом Совета должна быть постановка продовольственного вопроса и создание продовольственной комиссии, иначе голодные районы и голодные солдаты устроят дикий бунт и движение будет задавлено. Вот встречается мой старый товарищ по ссылке, бывший "ликвидатор"-меньшевик, ныне видный работник в экономических организациях М. А. Броунштейн. Он сию минуту пришел издалека, он прошел огромную часть города и потрясен всем виденным.

    -- В городе начинается полная анархия, -- говорит он. -- Солдаты грабят и громят. Черная сотня, охранники, городовые предводительствуют. Никакой власти, никакой организации, никакого удержу. Полиция, юнкера и вся сила старого строя мобилизуются. С чердаков и из окон стреляют, чтобы провоцировать толпу. Первым делом Совета должна быть организация охраны города и пресечение анархии. Необходима немедленно рабочая милиция и энергичные распорядительные комиссары в районах. Этот вопрос надо поставить в первую очередь. Иначе движение будет задавлено.

    Вот пробегает Вечеслов, старый меньшевик, левый интернационалист во время войны, искусный врач, говорящий только о политике (по крайней мере со мной) даже во время выстукивания, выслушивания и впрыскивания дифтеритной сыворотки.

    -- На Петербург, -- задыхаясь говорит он, -- движутся полки с фронта или из провинции. Мы будем раздавлены. Организуется ли какой-нибудь отпор? Что делает Военная комиссия? Надо сейчас же открывать заседание и поставить вопрос об обороне революции.

    Доктор бежит дальше. Из Екатерининской залы я протискиваюсь через толпу в помещение Совета.

    В эти дни Совет расположился в комнатах бюджетной комиссии Государственной думы, NN 11, 12 и 13. В первой помещался секретариат-канцелярия, а сейчас стоял стол, за которым шла проверка мандатов и регистрация состава собрания. Во второй огромной по размерам комнате (№ 12), где заседала раньше бюджетная комиссия, почти во всю величину комнаты, "покоем" был расположен крытый сукном стол, перед которым стояли кресла: там происходили первые заседания Совета. Не знаю, чем была занята небольшая, разделенная пополам портьерой третья комната -- бывший кабинет председателя бюджетной комиссии, но со следующего утра в течение первых дней там, за занавеской, заседал Исполнительный Комитет Совета. Первую половину этой комнаты была попытка обратить в канцелярию или секретариат Исполнительного Комитета, но из этой попытки ничего не вышло.

    За столом в первой комнате сидело несколько Человек, регистрировавших депутатов от имени вышеупомянутого Временного Исполнительного Комитета Совета рабочих депутатов. Среди них я увидел некоторых знакомых лиц -- Г. М. Эрлиха, будущего делегата русской советской демократии за границей. Не помню хорошо, в качестве кого он зарегистрировал меня, выдавая мне пропуск в заседание, кажется, в качестве представителя "социалистической литературной группы".

    Но, так или иначе, я очутился во второй комнате, где большая часть кресел у стола была уже занята депутатами и, кроме того, множество народу расположилось на досках, положенных на что попало, вдоль стен и в конце "покоя". Рабочие-делегаты оживленно разговаривали, собирались в группы, стояли и переходили с места на место.

    Солдаты держались разно: одни, прошедшие партийную школу или просто более смелые и энергичные, более ориентируясь в положении, чувствовали себя центром внимания и старались оправдать это своими рассказами о событиях в своих частях Другие, новые в политике люди, бородачи с винтовками и делегированные представители низшего командного состава, с нашивками, молча и сосредоточенно сидели за столом, жадно вслушиваясь и всматриваясь...

    Вон Шляпников, он пытается созвать и рассадить около себя своих большевиков. Гвоздев с огромной шелковой розеткой в петлице собирает правую вокруг своей рабочей группы Центрального военно-промышленного комитета. Другие меньшевики -- виднелись около недоумевающей фигуры Чхеидзе, от которого в ответ на бесконечные вопросы доносились обрывки фраз

    -- Я не знаю, господа, я ничего не знаю ..

    Из эсеров был налицо Зензинов и несколько из тех, кого было привычно видеть вместе с ним -- интеллигентов и студентов (будущих правых эсеров). Но в центре эсеров-рабочих была не эта группа. Рабочими-эсерами руководил и мобилизовал их человек, от которого открещивалось, которого не признавало официальное эсерство даже до раскола, а некоторые эсеры даже ставили этого человека под подозрение. Это был будущий левый эсер Александрович (или сначала -- Петр Александрович), впоследствии расстрелянный своими ближайшими друзьями-большевиками, своими собственными сотрудниками по комиссии Дзержинского после так называемого "левоэсеровского мятежа" , последовавшего за убийством Мирбаха.

    Не в пример многим другим левым эсерам, которые с большой легкостью вслед за господствующим большинством сменили свое правое эсерство на левое, этот Александрович был всегда левым, даже весьма левым эсером, находившимся в резко оппозиционном, можно сказать, в революционном настроении по отношению к собственному партийному большинству. С этой фигурой, не интересной и не значительной политически, но любопытной психологически, мы еще встретимся много раз. Сейчас я не буду на нем останавливаться и только отмечу, что позицию тогдашнего эсеровского рабочего Петербурга представлял именно он, Александрович, в отличие от интеллигентских эсеровских кружков, которые быстро монополизировали партийную марку при помощи культурных сил, нахлынувших в партию после революции из радикального лагеря.

    Эти новые, "мартовские" социалисты-революционеры и старые "бывшие люди", наводнив партию эсеров, опираясь на отсталую солдатско-крестьянскую массу, очень быстро придали эсерству вполне законченный мелкобуржуазный характер и сделали из этой партии достойный пьедестал Керенскому и будущим коалициям. На такую позицию не замедлили стать не только такие лидеры партии, как искони правый оборонец Зензинов, но и такие, как циммервальдцы Гоц и отчасти Чернов. Эти объединенные лидеры социалистов-революционеров вскоре стали "представлять" огромную разбухшую партию, включившую в свой состав все мелкобуржуазные, межеумочно-интеллигентские и просто тяготеющие ко всякому большинству слои -- до либеральных помещиков (тот же Ржевский) и боевых генералов включительно. Левое и, в частности, циммервальдское (без кавычек) течение, представляемое петербургскими рабочими, вскоре было совершенно поглощено этим гнилым, но безбрежным большинством. Тогда же при первых шагах Совета рабочих депутатов, когда его эсеровскую фракцию составляли одни столичные рабочие, от имени партии эсеров в нем действовал неистовый и непримиримый циммервальдец.

    Именно он, Александрович, а не сидевший тут же Зензинов по инициативе эсеровских рабочих через несколько часов был избран в Исполнительный Комитет.

    Зал заседания наполнялся. Бегал, распоряжался, рассаживал депутатов Н. Д. Соколов. Он авторитетно, но без видимых к тому оснований разъяснял присутствующим, какой кто имеет голос, совещательный или решающий, и кто вовсе голоса не имеет. Мне, в частности, он разъяснил, что я имею голос -- теперь я уже не помню какой. Но никакого практического значения эта юрисдикция будущего сенатора, конечно, не имела.

    Я столкнулся с Тихоновым, и мы рядом с ним заняли места у стола, в почтительном отдалении от его головы, где размещались официальные лица депутаты Чхеидзе и Скобелев, члены самочинного Временного Исполнительного Комитета, Гвоздев, кооператор Капелинский, один из лидеров петербургских меньшевиков Гриневич, в котором я узнал вчерашнего посетителя Горького.

    Самого деятельного члена Временного Исполнительного Комитета Б. О. Богданова почему-то не было теперь налицо, он появился, кажется, лишь через сутки. Там же, поблизости, за столом возвышалась солидная фигура Стеклова, напоминающая скорее саженного среднерусского бородатого землероба, чем одесского еврея.

    Там же, у головы стола, с чем-то приставал ко всем и каждому Хрусталев-Носарь, бывший председатель и руководитель Совета рабочих депутатов (вместе с Троцким) в 1905 году. Там же хлопотал Н. Д. Соколов, который ровно в 9 часов вечера и открыл заседание Совета, предложив избрать президиум... На минуту появился Керенский.

    Я уже не испытывал тоски по центрам движения, не ощущал оторванности от живого дела. Я был в самом горниле великих событий, в лаборатории революции.

    К моменту открытия заседания депутатов было около 250 человек. Но в зал непрерывно вливались все новые группы людей, бог весть с какими мандатами, полномочиями и целями...

    Какой должен был быть порядок дня этого полномочного собрания представителей демократии в решающий час революции? Было ясно, что выдвинуть на первую очередь политическую проблему, форсировать задачу образования революционной власти ни в каком случае нельзя. При общей неопределенности положения, при вышеописанных настроениях в правом крыле Таврического дворца поставить эту проблему в порядок дня можно было лишь с одной целью: чтобы немедленно решить ее в смысле объявления Совета рабочих депутатов высшей государственной властью. Поставить в порядок дня вопрос о власти при таких условиях естественно было предоставить другим -- сторонникам немедленной диктатуры Совета. Таковыми могли быть большевики, возглавляемые Шляпниковым и эсеры, руководимые Александровичем.

    Но, как бы то ни было, и те и другие были слабы, не подготовлены, не инициативны и не способны ориентироваться в положении. Ни те, ни другие не выдвинули этого вопроса. Между тем обстоятельства выдвигали совершенно неотложные дела в области техники самого процесса революции.

    Мои случайные собеседники о порядке дня были, конечно, правы -- каждый по своему и все вместе: движение будет раздавлено без экстренных экономических мероприятий, то есть без организации продовольствия столицы, без немедленных мер по охране города и пресечению анархии и без мобилизации сил местного гарнизона и рабочего населения для отпора возможным нападениям на Петербург, то есть без стратегической обороны революции... Какова бы ни была в конечном счете власть, всей этой "техники" революции не мог выполнить никто, кроме Совета рабочих депутатов, и все эти задачи были необходимы, все они были неотложны для окончательной победы над царизмом...

    Что касается "стратегических" мероприятий, оборонительных и наступательных. то, как известно, ими занималась Военная комиссия, ядро и большинство которой составляли в эти часы "советские" элементы. Вообще выносить "стратегию" в общее собрание Совета было нелепо. Но необходимо было сделать другое -- взять под контроль Совета действие этой Военной комиссии, утвердившейся -- территориально -- в правом крыле дворца.

    Всем этим определялся необходимый и вполне рациональный порядок дня первого заседания. По всем перечисленным вопросам надо было принять решение и затем поручить выполнить их особо избранному исполнительному органу Совета... Но надо сказать, что самый вопрос о создании Исполнительного Комитета был поставлен лишь в конце заседания.

    В президиум Совета, естественно, были названы и немедленно, без возражений приняты думские депутаты Чхеидзе, Керенский и Скобелев. Кроме председателя и двух его товарищей были избраны четыре их секретаря -- Гвоздев, Соколов, Гриневич и рабочий Панков, левый меньшевик. Если не ошибаюсь, Керенский прокричал несколько ничего не значащих фраз, долженствующих изображать гимн народной революции, и моментально исчез в правое крыло, чтобы больше не появляться в Совете.

    Не помню и не знаю куда девался на это время будущий постоянный председатель Совета Чхеидзе. Председательствовать остался Скобелев, который среди суматохи и всеобщего возбуждения совершенно не владел ни каким-либо общим планом действии, ни собранием, протекавшим шумно и довольно беспорядочно. Но это ни в какой мере не помешало Совету в первом же заседании сделать свое основное и необходимое революции дело -- создать сплоченный идейный и организационный центр всей петербургской демократии, с огромным непререкаемым авторитетом и способностью к быстрым решительным действиям.

    Как водится, немедленно по избрании президиума с разных концов раздались требования слова "к порядку". Председатель, желая покончить с формальностями, ставит на утверждение уже действовавшую мандатную комиссию с Гвоздевым во главе. С какими-то предложениями "к порядку" и "к организации" Совета, поминутно ссылаясь на опыт 1905 года, выступил Хрусталев-Носарь. Он явно предлагал себя в руководители советской организации и политики и не только произвел на всех крайне неприятное впечатление, но и заставил думать о том, как отделаться от его услуг, пока через несколько дней он не исчез из Петербурга "играть роль" в других центрах.

    Слова просил кто-то из продовольственников, но ничего не было удивительного в том, что деловой порядок дня был тут же сбит требованиями солдат предоставить им слово для докладов. Требование было поддержано с энтузиазмом. И сцепа этих докладов была достойна энтузиазма.

    Встав на табуретку, с винтовкой в руках, волнуясь и запинаясь, напрягая все силы, чтобы связно сказать несколько порученных фраз, с мыслями, направленными на самый процесс своего рассказа, в непривычной, полуфантастической обстановке, не думая, а быть может, не сознавая всего значения сообщаемых фактов, простым корявым языком, бесконечно усиливая впечатление отсутствием всяких подчеркиваний, один за другим рассказывали солдатские делегаты о том, что происходило в их частях. Рассказы были примитивны и почти дословно повторяли один другой. Зал слушал, как дети слушают чудесную, дух захватывающую и наизусть известную сказку, затаив дыхание, с вытянутыми шеями и невидящими глазами.

    -- Мы от Волынского... Павловского... Литовского... Кексгольмского... Саперного... Егерского... Финляндского... Гренадерского...

    Имя каждого из славных полков, положивших начало революции, встречалось бурей оваций. Но не меньше волнения вызывало и название новых частей, вновь вливающихся в народно-революционную армию и несущих ей победу.

    -- Мы собрались... Нам велели сказать... Офицеры скрылись... Чтобы в Совет рабочих депутатов... велели сказать, что не хотим больше служить против народа, присоединяемся к братьям-рабочим, заодно, чтобы защищать народное дело... Положим за это жизнь. Общее наше собрание велело приветствовать... Да здравствует революция! -- уже совсем упавшим голосом добавлял делегат под гром, гул и трепет собрания.

    Страшные винтовки, ненавистные шинели, странные слова!.. Теоретически это уже известно, известно, известно с утра. По на практике не поняты, не сознаны, не переварены события, где все "поставлено на голову"...

    Было тут же предложено и принято при бурных аплодисментах слить воедино революционную армию и пролетариат столицы, создать единую организацию, называться отныне Советом рабочих и солдатских депутатов... Но многих и многих полков еще не было с нами. Были ли там колебание, или сознательный нейтралитет, или готовность к бою против "внутреннего врага"?

    Положение еще было критическим. Была возможность кровавой схватки организованных полков с командным составов. Еще могли голыми руками взять революцию.

    "Продовольственник" Франкорусский получает, наконец, слово и, обрисовав вкратце положение продовольственного дела в Петербурге и все возможные последствия голода среди масс, предлагает избрать продовольственную комиссию, обязав ее немедленно приступить к работам и снабдив ее соответственными полномочиями. Никаких прений, конечно, не возникает. Комиссия немедленно избирается из социалистических работников продовольственного дела с В. Г. Громаном во главе. Только и ждав этого момента, все избранные немедленно удаляются для работы.

    Во время этой процедуры ко мне подходит М. А. Броунштейн, бывший, кажется, в числе избранных продовольственников, и настаивает, чтобы я немедленно взял слово для предложения об охране города. Я не видел никакого преимущества в моем выступлении в сравнении с его собственным и предложил выступить лишь в его защиту. М. А. Броунштейн получает слово и очень удачно, при полном внимании и сочувствии собрания описывает положение дела со всеми возможными его последствиями.

    Он предлагает немедленно дать директивы и районы через присутствующих делегатов о назначении каждым заводом милиции (по 100 человек на тысячу), об образовании районных комитетов и о назначении в районы полномочных комиссаров для руководства водворением порядка и борьбой с анархией и погромами [Между прочим. М. Л. Броунштейн у нас первый ввел в употребление это слово "комиссар" которым без нужды так злоупотребляли впоследствии]. Предложение не встретило возражений, его рациональность была очевидна, но оно вызвало некоторые теоретические недоразумения и практические поправки. В частности, намечаемой организации приписывались функции наступательных действий против оставшихся сил царизма. Я выступил в защиту предложений Броунштейна, информировав собрание о деятельности Военной комиссии и предостерегая от смешения функций и полномочий. Предложение, в общем, было принято, но еще не было органа, который взял бы на себя конкретное выполнение работы; не было ни границ районов (будущие советские и муниципальные районы или полицейские участки?), ни сборных пунктов, ни кандидатур Комиссаров...

    В связи с вопросом об охране города, естественно, возникло предложение о воззвании к населению от имени Совета. Вообще информация столицы, а по. возможности и провинции, и элементарные директивы населению были насущнейшей (хотя и сравнительно простой, легко выполнимой, не требующей специальных забот собрания) задачей минуты. Кем-то из моих соседей было предложено избрать литературную комиссию и поручить ей немедленно составить воззвание, представив его затем на утверждение Совета... Однако эта "органическая работа", занявшая уже около часа, вновь была прервана.

    Сквозь неплотные заграждения у дверей в эту минуту бурно прорвался молодой солдат и выбежал на середину залы. Он не просил слова и не дожидался разрешения выступить с речью. Подняв над головой винтовку и потрясая ею, захлебываясь и задыхаясь, он громко выкрикивал слова радостной вести:

    -- Товарищи и братья, я принес вам братский привет от всех нижних чинов в полном составе лейб-гвардии Семеновского полка. Мы все до единого постановим ли присоединиться к народу против проклятого самодержавия, и мы клянемся вое служить народному делу до последней капли крови!..

    Явно прошедший школу партийной пропаганды, в пафосе, граничащем с исступлением, юный делегат восставших семеновцев в банальных фразах, в трафаретных терминах действительно изливал свою душу, переполненную грандиозными впечатлениями дня и сознанием достигнутой вожделенной победы... В собрание, оторванное от деловой насущной работы, вновь хлынула струя энтузиазма и романтики. Никто не помешал семеновцу довести до конца затянувшуюся речь, сопровождаемую громом рукоплесканий... Притом всем было ясно значение принесенной вести: Семеновский полк был одной из самых надежных твердынь царизма. В зале не было человека, который не знал бы "славных" традиций "молодцов-семеновцев" и, в частности, не помнил бы их московских подвигов в 1905 году... Всего этого не было больше... Смрадный туман рассеялся в один миг при свете нового ослепительного солнца.

    Оказалось, что в зале имеются делегаты от новых восставших частей. Они не решались потребовать слова и выступили теперь, когда семеновец открыл им дорогу. Вновь перед собранием прошли рассказы целого ряда воинских частей: какого-то из казачьих полков, кажется, броневого дивизиона, электротехнического батальона, пулеметного полка -- только что страшных врагов народа и отныне крепко спаянных друзей революции. Революция росла и крепла с каждой минутой.

    Продолжались выборы в литературную комиссию. Называют кандидатов. Избраны Соколов, Пешехонов, Стеклов, Гриневич и я. Возражающих нет; борьбы фракций и партийных кандидатов не замечается совершенно... Между тем никаких директив комиссии не дается, и всем ясно (или могло быть ясно), что воззвание будет выпущено в том виде, в каком оно будет представлено комиссией. Так был совершен первый акт Совета, способный иметь политическое значение.

    Мы немедленно выходим из собрания и ищем места, где бы пристроиться, чтобы составить воззвание. Кроме Гриневича, все члены комиссии друг друга довольно хорошо знали, и было ясно, что при нашем большом политическом диапазоне, справа налево, мы можем существенно разойтись и проработать довольно долго...

    Один за другим мы пробирались через густую толпу чающих попасть в заседание и уже проникших в комнату N 11. Еще теснее Сгрудилась толпа у дверей этой комнаты в Екатерининской зале. Десятки тысяч людей всех возрастов и состояний пришли встречать революцию к самому сердцу ее... В залах было уже столько народу, сколько вмещал дворец. Говорили, что на улице стоит еще больше и караулы Военной комиссии едва сдерживают толпу .

    Мы не находили, куда деваться для нашей работы, и через переполненный вестибюль добрались до правого крыла, надеясь пристроиться в одном из кабинетов Государственной думы. Мимо нас по-прежнему проходили вереницы задержанных полицейских и других "политических" совершенно нового и невиданного сорта. Избранных направляли в министерский павильон, превращенный в "общую камеру" высших царских сановников. Мелкоту, заполнив ею два-три думских апартамента, помещали на хорах большого Белого зала, где они и находились в течение следующих дней.

    В Екатерининской зале и в вестибюле солдаты с ружьями в руках стояли группами и кем-то для порядка расставленными, но легко разрываемыми цепями. Другие сидели на полу, поставив ружья в козла, и ужинали хлебом, селедкой и чаем. Третьи, наконец, уже спали, растянувшись на полу, как спят на вокзалах третьеклассные и теплушечные пассажиры...

    Картина Таврического дворца -- довольно обычная за время революции. Мы потом вспомним ее и 4--6 июля, и 22 июля, в ночь "коалиционного" заседания в Зимнем дворце, и 5 января 1918 года, в ночь тихой смерти Учредительного собрания.

    Подходя к правому коридору, мы увидели, что с улицы в вестибюль и в ближайшие комнаты направлялись, крича и расталкивая толпу, усталые солдаты, перенося какие-то тяжести, складывая часть поклажи тут же у входа. Это были в огромном количестве ящики со снарядами, с винтовками, с револьверами, а также ленты для пулеметов. Самые пулеметы, охраняемые часовыми, также виднелись там и сям.

    В двух шагах от выходной двери была навалена куча мешков с мукой. Около них также стояли двое послушных часовых, таких же, каких ставило царское начальство, не обнаруживавших никакого признака понимания того, что происходит вокруг... Кому именно и почему именно они повинуются? -- мелькнуло в голове...

    -- Вон она, появилась, крупчатка-то! -- весело крикнул около меня солдат, основательно двинувший меня ящиком.

    Ноги скользили по полу, где грязь смешивалась со снегом. Был беспорядок. В дверь с улицы немилосердно дуло. Пахло солдатскими сапогами и шинелями -- знакомый запах "обыска", который оставляли городовые в квартирах царских "верноподданных".

    Мы не замедлили растеряться. Кого-то оттиснула толпа. Остальные, пробираясь дальше, не нашли себе места для работы -- вплоть до того самого кабинета товарища председателя Государственной думы, где я три часа назад разговаривал с Коноваловым и Милюковым.

    Что произошло за это время в правом крыле?

    Этот кабинет был пуст или почти пуст. Мы расположились за письменным столом, на котором стоял телефон и были письменные принадлежности. Пока не все были в сборе, я хотел сбегать напротив, в помещение Военной комиссии, узнать о положении дел.

    Перед дверью в комнату N 41 и в самой комнате было негде упасть яблоку. Было много военных из прапорщиков, предлагавших свои услуги комиссии. Другие пришли с предложениями и за указаниями по разным местным делам.

    Но ничего добиться было явно невозможно. Большинство же толпилось без определенного дела и только мешало всякой работе. Комиссия уже перебралась, убегая от посторонних, в следующую комнату, куда я не пробрался. Говорили, что комиссия пополнилась авторитетными стратегами, что работа идет на всех парах и что там Керенский, вдохновляющий эту работу. Но говорили и другое, скептически посмеивались, безнадежно махали рукой.

    Мне было интереснее собрать последние объективные сведения из города. Они имелись, и немаловажные. Петропавловская крепость пала -- это первое. Падение этой вековой цитадели царей было, как известно, мирным завоеванием" революции; крепость капитулировала без выстрела вместе с командным составом. Но в тот момент это известие было преждевременно. Падение крепости произошло лишь после присоединения к революции думского Временного комитета, после его переговоров с комендантом крепости.

    Затем -- вторая новость: царское правительство заперлось в Адмиралтействе; его охраняют с артиллерией верные ему части; революционные войска также с артиллерией по приказанию Военной комиссии "штурмуют" Адмиралтейство. Этот "штурм", как известно, также не оправдался; на деле "верные" войска на следующий день разбежались, и царские министры ненадолго скрылись в других убежищах... Но, во всяком случае, это сообщение, свидетельствовавшее о наличности активных царских войск, было довольно тревожным.

    Оно, правда, поглощалось третьим сообщением: Кронштадт целиком присоединился к революции... Сомневаться в этом сообщении ни у кого не было оснований. Репутация Кронштадта была слишком определенной и вполне заслуженной.

    Но это важное и радостное известие меркло перед новым, четвертым по счету. Войска, посланные против революционной столицы, движутся на Петербург; уже прибыл 171-й пехотный полк, стоящий на стороне правительства; он уже занял Николаевский вокзал, и сейчас между его частью и отрядом революционных войск идет сражение на Знаменской площади...

    Потом мы убедились, что все попытки направить войска на усмирение Петербурга были бесплодны. Поход Иуды Иванова и других генералов кончился позорным провалом. Все "верные" части сохраняли свою верность и слушались начальников только до вокзалов, а затем немедленно переходили на сторону революции, и начальники слушались их.

    Десятки раз напоминал я потом об этом окружающим в дни корниловщины, не веря ни секунды, что Корнилов может дойти до Петербурга и "усмирить" его. Но в те критические минуты все это представлялось совсем в другом свете... Последнее сообщение о перестрелке на Знаменской площади при очевидной дезорганизации революционных сил, при явной технической беспомощности ее против кадровых войск было в высшей степени грозным. Всякому было очевидно огромное расстояние от полковой резолюции о присоединении к народу до готовности вступить в кровавый бой за свободу, до способности победить в бою с регулярными, быть может, фронтовыми войсками...

    -- Погибнем мы, погибнем! -- восклицал, хватая себя за голову, слушавший обо всем этот Гриневич, на которого я наткнулся в коридоре. Я повлек его и кабинет товарища председателя Думы составлять воззвание Совета рабочих депутатов.

    Все эти сообщения о текущих событиях касались техники, стратегии революции. Что произошло за это время в сфере "высокой политики"?

    Вернувшись в кабинет товарища председателя Думы, я мог только узнать, что Родзянко уже довольно давно и вполне благополучно вернулся из своей экскурсии, предпринятой в целях "последних предупреждений", в целях последних попыток составить "единый фронт" царизма и буржуазии против народной революции. Но Родзянко, во всяком случае, опоздал.

    Во-первых, народная революция не хотела ждать, пока мобилизуются враждебные силы, и настолько далеко ушла вперед, что даже слепым стала очевидна бесплодность кабинетно-кружковых контрреволюционных "комбинаций". Во-вторых, последний царский кабинет министров не мог быть к услугам Родзянки: он отсиживался в Адмиралтействе и думал не о "комбинациях", а о личной безопасности. Не знаю, кого отыскал и с кем совещался Родзянко от имени Государственной думы и всех имущих классов. Но, во всяком случае, за эти часы стало ясно, что тактика одоления революции "единым фронтом" с силами царизма уже стала, пожалуй, более рискованной, чем тактика одоления демократии путем попытки использовать и обуздать революцию, "присоединившись" к ней и "став во главе ее"...

    Бесплодная экскурсия Родзянки в связи с тем, что происходило в двух шагах от его кабинета, в Совете рабочих депутатов, сдвинула наконец каменную Магометову гору и поставила ребром вопрос о перемене тактики. Наступил роковой момент, когда лисий хвост должен был окончательно сменить волчьи зубы на авансцене буржуазной политики -- сменить надолго, на весь ближайший период революции...

    Кто-то из радикальных депутатов, ворвавшись в кабинет, где мы сидели, с таинственным видом и горящими глазами сообщил "политическую" новость: Родзянко после совещания с думским комитетом заперся в своем кабинете (соседнем с нами) и просил дать ему несколько минут на размышление... Никаких комментариев радикальный депутат сделать не мог: он слышал звон...

    Нам было некогда. Наше воззвание не ждало, и мы усердно работали... В кабинет входили, громко разговаривали, на нас косились, нам мешали. Мы забрались в чужие владения, но деваться было некуда. Приходилось мириться с положением непрощеных гостей и с косыми взглядами.

    Работа шла довольно туго. Сидя за письменным столом, вокруг которого расположилась наша комиссия, я записывал отдельные фразы под совместную диктовку товарищей. Мы решили изъять из воззвания всякую политику и посвятить его лишь элементарному выяснению событий, оповещению о создании центра революционной демократии в виде Совета рабочих депутатов и призыву к организации и поддержанию порядка. Лишь в конце было упомянуто об Учредительном собрании как воплощении демократического строя, который объявлялся целью революции [это воззвание, которое перепечатывать здесь не стоит, было опубликовано в N 1 "Известий ПБ Совета"].

    Мы работали минут пятнадцать. Было около полуночи. На столе зазвонил телефон. Я взял трубку.

    -- Это Государственная дума?.. Нельзя ли попросить кого-нибудь из членов Временного комитета? Нельзя ли П. Н. Милюкова?..

    Какой-то несомненный интеллигент говорил настойчивым и приподнятым тоном. Но где же взять Милюкова или думских лидеров, когда нам дорога минута?.. Я указал на мое затруднение и просил назвать номер своего телефона.

    -- Так передайте, пожалуйста, что звонят из Преображенского полка. Полк в полном составе присоединяется к народу, находится в распоряжении Государственной думы и ждет приказаний от Временного комитета...

    В эту минуту из кабинета Родзянки в комнату вошел Милюков. Увидев нашу группу, он прямо направился к нашему столу. У него был торжественный вид и сдерживаемая улыбка на губах.

    -- Состоялось решение, -- сказал он, -- мы берем власть...

    Я не спрашивал, кто это -- "мы". Я ничего больше не спрашивал. Но я, как говорится, всем существом почувствовал новое положение, новую благоприятную конъюнктуру революции и новые задачи демократии, встающие на очередь с этой минуты. Я почувствовал, как корабль революции, бросаемый в эти часы шквалом по полному произволу стихий, поставил паруса, приобрел устойчивость, закономерность в движениях среди страшной бури и качки и между мелями и рифами взял определенный курс на далекую, невидимую в тумане, но хорошо известную точку. Теперь снасти в порядке, машина заработала, надо только умело провести корабль.

    Закрепление переворота я считал теперь обеспеченным. Непрерывная работа всего государственного механизма полным ходом при таких условиях была гарантирована: переворот не будет задавлен голодом и разрухой. Легкая и безболезненная ликвидация старого строя на всем необъятном пространстве страны была несомненна. Попытки сорвать переворот со стороны плутократии, фронтовых генералов и всех наличных сил царизма были заведомо обречены на неудачу.

    Но перед демократией теперь возникала новая задача, новая программа действий, новая линия поведения: не допустить, чтобы совершенный переворот лег в основу буржуазной диктатуры, и обеспечить, чтобы он стал исходной точкой действительного торжества демократии. До сих пор надо было обеспечить власть, необходимую в интересах переворота. Теперь необходимы такие формы общественности после переворота, такие условия работы революционного правительства, какие нужны не для плутократии, использующей революционный народ, а для самого революционного народа...

    В моих руках все еще была телефонная трубка. Я передал ее Милюкову. Выслушав офицера Преображенского полка, лидер будущего нарождающегося правительства тут же ответил, быстро входя в новую роль:

    -- Хорошо, сейчас от имени Временного комитета Государственной думы к вам приедет полковник Энгельгардт, который примет командование полком.

    Этот полковник Энгельгардт, думский депутат, кажется октябрист, получил на самом деле иное назначение: он стал во главе Военной комиссии, на которую теперь, в новых обстоятельствах, поспешил официально наложить свою руку Временный комитет Государственной думы.

    Думской буржуазии было необходимо, во-первых, продемонстрировать, вселить в сознание народа, что силами революции движет Государственная дума, что она отвоевывает новый строй у царизма; а во-вторых, "правой" половине Таврического дворца было необходимо фактическое подчинение ей всего военного аппарата, взятого в целом.

    Здесь завязывался узел всей политики первого революционного правительства и намечалась его линия поведения по отношению к демократии, воплощенной в Совете рабочих депутатов.

    Нам было некогда. Кабинет, в котором мы работали, настолько оживился, что мы вынуждены были искать себе нового пристанища. Мы двинулись дальше по правому коридору и окончили наше воззвание в какой-то канцелярии, наполненной пишущими машинами.

    Поставив наконец точку, большинство нашей комиссии вернулось в заседание Совета, в то время как мы с Гриневичем взялись окончательно проредактировать и переписать воззвание на машинке. Вскоре сбежал в заседание и я, не окончив диктовки и оставив Гриневича за машинкой в пустой, освещенной одной лампой канцелярии.

    Из ее окна был виден сквер перед Таврическим дворцом: толпа была уже совсем не многолюдна. Сквер имел вид скорее лагеря. Около костров стояли группы солдат, пыхтели военные автомобили, на которых виднелись красные флажки, стояли пушки и пулеметы.

    Был ли грозен, был ли опасен этот лагерь, хотя бы для одной дисциплинированной роты? Был ли он сколько-нибудь надежной защитой революции, душа и тело которой были сосредоточены в Таврическом дворце? Объективно говоря, едва ли. Субъективно, я убежден, что нет. Проверить это теперь невозможно, а доказывать это тогда не пришлось. Благодарение судьбе! Царизм был беспомощен: для него не нашлось дисциплинированной роты...

    В то же время составлял свои воззвания Временный комитет Государственной думы. В одном из них он призывал к воздерживанию от эксцессов и поддержанию порядка и спокойствия. В другом он объявлял о своем решении образовать правительство в соответствии с желаниями народа и просил поддержки у населения...

    Толпа немного поредела и в залах. Работа в заседании Совета была в полном разгаре, но я застал уже некоторые признаки разложения. Некоторые депутаты стояли, переговаривались, проявляли нетерпение. Толпа посторонних уже не держалась у стен, а надвинулась на собрание вплотную, смешиваясь с депутатами... Было около двух часов ночи. Все измотались, уже плохо понимали и плохо держались на ногах от физической и духовной усталости за этот беспримерный день.

    Я до сих пор в точности не знаю, чем занимался Совет во время отсутствия нашей литературной комиссии. Никаких протоколов не осталось и не велось. Мне случайно рассказывали после, что долгие споры возбудил вопрос о том, входить ли членам Совета и его президиума во Временный комитет Государственной думы.

    Для Керенского этот вопрос не возбуждал сомнений, но Чхеидзе поставил его еще днем перед Временным Исполнительным Комитетом и сильно упирался, не желая украшать своим присутствием, освящать авторитетом социал-демократии орган "Прогрессивного блока". До сих пор он состоял в думском комитете, во-первых, по категорическому, кажется ультимативному, настоянию его большинства, во-вторых, -- по требованию большинства членов Временного Исполнительного Комитета Совета рабочих депутатов (в лице К. А. Гвоздева, Б. О. Богданова и др.). Но он вошел в думский комитет под условием апелляции к Совету в первом же его заседании ("до вечера").

    Тогда думский комитет, как мы знаем, имел или, вернее, официально приписывал себе лишь технические функции -- "для сношений с организациями и учреждениями". Теперь он взял на себя функции государственной власти. Я не знаю, было ли это принято во внимание в заседании Совета при обсуждении вопроса о вхождении в думский комитет Чхеидзе и Керенского. Сейчас, когда я пишу эти строки, я не знаю даже, было ли доложено Совету о состоявшемся решении думского большинства принять власть. Но мне рассказывали, что вопрос о вхождении Чхеидзе возбудил продолжительные прения и был наконец решен в положительном смысле.

    Понятно, насколько характерны были эти прения для тогдашних группировок и течений в Совете, и я очень жалею, что не слышал их, но надеюсь, они найдут своего историка.

    Несмотря на усталость, было необходимо решить ряд важных дел. Было прочитано наше воззвание, довольно слабое, и было утверждено без прений и поправок. Затем был поставлен вопрос о печатном органе Совета. Было постановлено издавать ежедневные "Известия" и завтра же утром (то есть через несколько часов) выпустить первый номер. Избранной Советом литературной комиссии было поручено редактировать "Известия" или образовать редакцию.

    В связи со всем этим возник вопрос о печати вообще. Краткие летучие прения, возникшие по этому поводу, были также очень характерны. Я помню выступления (небольшие реплики) двух сторон -- Стеклова и Соколова. Первый отстаивал запрещение прессы на ближайшие дни, указывая на опасность печатной черносотенной агитации для переворота. Соколов апеллировал к принципу свободы, отмечая, что немедленное восстановление нормальных условий жизни лишь укрепит революцию.

    Я был всецело на стороне последнего мнения и на всем протяжении революции, во все самые критические моменты, отстаивал полную и неограниченную свободу печати, отвечающей лишь перед судом; я исходил при этом столько же из принципа, сколько из практической целесообразности такого порядка, но я не только обычно оставался в меньшинстве, а в своей крайней позиции -- часто в единственном числе. В данном же случае я нимало не сомневался, что ни один орган уже не осмелится выступить против революции, в защиту старого порядка.

    В ночь 27--28 февраля по этому поводу было принято компромиссное решение: разрешить выход газет в зависимости от их индивидуальности. Какие бы сомнения у кого ни возникли по поводу этого решения, но характерно вот что: ни у кого не возникло сомнений, что этот вопрос должен решить Совет рабочих депутатов, который один только и может осуществить это решение; ни у кого не возникло сомнений в том, что этот акт защиты революции нет нужды, нет оснований предоставлять на усмотрение нового правительства из правого крыла, нет нужды испрашивать его санкции и даже доводить до его сведения.

    Реальную силу здесь имел только Совет, располагавший, в частности, всей армией типографских рабочих. В исходе революции Совет был также заинтересован независимо от позиции буржуазии в этом вопросе, и он не задумался решить его по собственному усмотрению. Это также крайне характерно для намечавшегося места в революции правого и левого крыльев Таврического дворца, для слагавшихся взаимоотношений между Советом и первым революционным правительством.

    Далее, было необходимо приступить к выборам Исполнительного Комитета. Чтобы не прерывать рассказа, я не буду сейчас останавливаться на характеристике этого учреждения и его личного состава, учреждения, бесспорно, заложившего основы всей революции и всецело определившего ее политику на весь ее период до самого падения первого революционного правительства. Я это сделаю после. Сейчас упомяну только о самой процедуре выборов, также представляющей небезынтересный штрих для будущих исследователей революции.

    Картина этих выборов была совершенно необычна для всех последующих избраний исполнительных комитетов. Первый исполнительный орган Совета не был составлен на основании пропорционального представительства фракций, ибо не было самих оформленных фракций и не были достаточно известны платформы фракций, которые позволили бы сочувствующим голосовать за кандидатов близлежащих групп. Поэтому партийные депутаты голосовали только за своих и, наоборот, за партийных кандидатов голосовали только свои, благодаря чему они собирали сравнительно по небольшому числу голосов.

    Большее число голосов получили нефракционные кандидаты, так или иначе лично известные собранию или особенно активно выступавшие на нем. Но и за них голосовало по небольшому абсолютно числу депутатов: рабочие-представители, явившиеся от своих станков, в большинстве все же их не знали (и не могли знать в условиях царизма), а партийные -- берегли голоса для "своих", ибо кандидаты проходили в порядке числа поданных голосов; избрать же было решено всего восемь человек.

    В результате за нефракционных кандидатов -- Стеклова, Капелинского, меня -- было подано максимальное число голосов -- всего 37-- 41, а за партийных кандидатов большевиков и эсеров -- Шляпникова и Александровича -- минимально необходимое в 20--22 голоса. Кроме того, в Исполнительный Комитет было постановлено включить ранее избранный президиум (председателя, двух товарищей и четырех секретарей), а также пригласить с решающим голосом представителей центральных и местных организаций социалистических партий.

    Оставалось еще важное дело: надо было определить отношение к Военной комиссии. Было постановлено: требовать допущения в Военную комиссию всего состава избранного Исполнительного Комитета. Было постановлено спросить о согласии на то действовавшего состава Военной комиссии, и немедленно был получен ответ: "Просят пожаловать".

    Тем временем надо было озаботиться выпуском "Известий"... Пешехонов исчез и вообще несколько дней не появлялся (он представлял в Исполнительном Комитете партию народных социалистов, но в эти дни ему пришлось взять на себя трудную и неблагодарную местно-административную роль -- "комиссара Петербургской стороны".

    Другие члены литературной комиссии, которой было поручено это дело, все вошли в Исполнительный Комитет и при всей важности задачи не могли отлучиться из Таврического дворца. Я отправился на поиски подходящих журналистов, естественно, обращаясь мыслями к редакции и сотрудникам "Летописи". Помню, уклонился от этого дела Ерманский, но охотно согласился Тихонов. Он взялся добыть отсутствовавшего Базарова, к ним присоединился Авилов, и эта будущая "новожизненская" компания, составив первую фактическую редакцию советского органа, немедленно отправилась в типографию "Копейка", занятую по "праву революции" и кое-как оборудованную силами союза печатников. Утром, в десятом часу, первый номер "ИЗВЕСТИЙ" раздавался в стенах Таврического дворца, а также в сотнях тысяч развозился в автомобилях и разбрасывался по городу.

    Я направился в Военную комиссию. Заседание Совета еще продолжалось, но уже окончательно расползалось, расплывалось и переходило в беспорядочную, хотя и строго деловую беседу: речь шла о важных организационных и агитационных задачах каждого депутата в своих районах на завтрашнее утро...

    Шел четвертый час... В преддверии Военной комиссии и в комнате N 41 была та же толпа, та же духота и еще большая, казалось, неразбериха. Никто ничего не мог ни понять, ни добиться. Все невыносимо устали, а большинство уже перестало чего-либо добиваться. Только активнейшей группе, с самого начала вступившей в работу, сознание взятой на себя роли взвинтило нервы на все ближайшие дни. Невозможно сказать, насколько продуктивна оказалась и была объективно необходима ее техническая работа. Но ее огромное моральное значение было бесспорно, и субъективно эти работники, несомненно, оказались на высоте.

    Сквозь чрезвычайные препятствия, чуть ли не баррикады, воздвигнутые комиссией в помощь энергичнейшим церберам, я пробрался в комнату верховного штаба революции. Но и в святилище все же было много народу, явно постороннего и бездействующего. Был беспорядок и те же признаки разложения. Кроме обычной мебели было две-три садовых скамейки. Но все было занято, большинство стояло. Вместе с другими членами Исполнительного Комитета я присоединился к группе, окружавшей письменный стол.

    За столом сидел полковник Энгельгардт. Перед ним на столе лежала какая-то карта, кажется план Петербурга. Облокотившись на руку, он глубокомысленно рассматривал эту карту, иногда делая замечания и куда-то показывая. Общий вид его не оставлял сомнений: он не знает, что делать со своей картой и вообще не знает, что надо делать и что можно сделать... Офицеры, бывшие в комнате и вновь прорывавшие фронт церберов, обращались к нему с "экстренными" вопросами, заявлениями и требованиями. Эти экстренные и неотложные вопросы, эти "внеочередные заявления" -- жестокий, смертельный бич всякой планомерной работы, -- казалось, принимались главой комиссии не только без досады, но даже с удовольствием. Видно было, что, кроме этой текущей работы, едва ли что-либо делается и может быть сделано...

    Рядом с Энгельгардтом сидел морской офицер эсер Филипповский, которого в течение нескольких дней и ночей в любое время я заставал на этом же месте бодрым и работоспособным. Тут же находился Пальчинский, сидел Мстиславский уже в качестве революционного офицера, но еще не связанного с советскими сферами.

    Отмечу здесь: мне совершенно неизвестно, какие именно разговоры предшествовали назначению Энгельгардта начальником Военной комиссии, ядро которой образовалось днем в левом крыле и главными работниками которой были социалисты. Такой порядок был, очевидно, сочтен естественным после "присоединения" к революции думского Временного комитета... Думский комитет, уже начавший за это время в качестве власти "органическую" административную работу, назначил также и продовольственную комиссию, которая объединилась и вела работы совместно с советской. Однако, насколько помню, Громан оставался во главе этой объединенной комиссии...

    -- Ну как же дела? -- спросил я Мстиславского.

    -- Весьма неважно, -- ответил он, -- полный разброд среди войск, нет никаких организованных частей... Без командного состава управиться невозможно. Командный же состав сейчас дискредитирован, а главное, исчез почти поголовно. Этим он больше всего и дискредитирован. Без него же части не сплачиваются, добровольно сходятся в отряды, добровольно же и расходятся. Ничего сколько-нибудь серьезного сделать с ними нельзя.

    -- А что делает неприятель?

    Ничего определенного никто не знал. По-прежнему говорили об осаде Адмиралтейства, о взятии Петропавловской крепости и о движении каких-то войск на Петербург. Пехотный 171-й полк действительно прибыл и высадился на Николаевском вокзале, но уже он давно рассосался и побратался с гарнизоном. Быть может, перестрелкой с ним мы были обязаны горячности и инициативе революционного отряда.

    Говорили, что полки идут на Петербург из Царского, Ораниенбаума и других окрестностей столицы. Что за полки, с какими намерениями?.. Было очевидно, что от этого и ни от чего больше зависит судьба революции. Видимость сопротивления, какую могли оказать силы Военной комиссии, пожалуй, была бы достаточной в силу своего морального эффекта. Но что, если морального эффекта будет мало и потребуется реальное сопротивление? Конечно, тогда в поражении нельзя было сомневаться.

    Определенных сведений никаких не было. Кризис продолжался, и, выполняя "текущие дела", Военная комиссия, как и все мы, полагалась в конечном счете лишь на судьбу. Делать здесь было решительно нечего.

    Между тем у Исполнительного Комитета еще оставалось неотложное дело по организации охраны города, согласно постановлению Совета. Надо было спешить. Оставив двух или трех своих членов в Военной комиссии как представителей Исполнительного Комитета, мы отправились обратно в Совет, чтобы заняться этим делом.

    Было около четырех часов. Заседание Совета было только что закрыто, следующее было назначено в 12 часов наступающего дня. Депутаты расходились, но зал был еще занят группами совещавшихся рабочих. Мы задержали представителей районов, через которых только и могли действовать, лишенные всякого технического аппарата.

    У Исполнительного Комитета еще не было не только никакой организованной техники, хотя бы добровольческого персонала в несколько человек, но не было и никакого убежища для работы... В Екатерининской зале на концах ее в эпоху Думы стояли полукруглые столы с креслами. В полутемной и значительно опустевшей зале на этих креслах сидели, полулежали и спали уставшие солдаты и рабочие. Нам охотно очистили место, и мы пристроились было за одним из этих столов. Но нас тут же так облепила всякого рода публика, что работа была невозможна и пришлось сняться с якоря. Сами измученные, в досаде на нелепые препятствия, мы попробовали было пристроиться на хорах большого зала и. теряя и собирая друг друга, направились туда. Но хоры и кулуары их оказались заняты арестованными; караул не пустил нас, и мы потянулись обратно.

    Наконец мы нашли пристанище в самом зале думских заседаний. Огромный темный зал был почти пуст. По амфитеатру кресел было рассыпано несколько одиночек и пар, еле заметных фигур. Одни спали, другие тихо разговаривали. Мы вошли в ложу журналистов против думской "левой", и здесь состоялось первое заседание Исполнительного Комитета.

    Темные фигуры со всего зала стали потихоньку стягиваться к нашей ложе. Стали поблизости и слушали. Мы не обращали внимания... Проработав с час, мы выработали директивы районам относительно милиции, наметили адреса сборных пунктов и кандидатов в комиссары. Затем мы сообщили об этом представителям районов, которые немедленно отправились в путь. Наше постановление было опубликовано в приложении к N 1 "Известий", которое вышло после полудня 28 февраля.

    Мы ограничили им порядок дня первого заседания Исполнительного Комитета. В перспективе предстоявшей работы надо было подумать об отдыхе, хотя бы два-три часа. Близживущие члены Исполнительного Комитета стали появляться в шубах и шапках... Надо было забежать только в Военную комиссию.

    В ее владениях было уже несколько просторнее. Но в общем мы застали прежнюю картину. Меньше сновало офицеров в походной форме, с боевым видом, было меньше крика, распоряжений, кутерьмы, возбуждения. Было как будто затишье. Энгельгардта не помню. Остальные были на своих местах. Ничего нового, кажется, не случилось. Кризис революции и ее стратегия были в прежнем состоянии. Глубокая ночь и утомление, чувство беспомощности в работе как будто сковали энергию. К сознанию опасности как будто притерпелись... Таврический дворец, мозг и сердце революции, окруженный кольцом грозных орудий без прикрытия и тощими группками солдат, без пастырей и дисциплины, ждал воли божьей...

    В комнате Военной комиссии нас, трех-четырех "забежавших" членов Исполнительного Комитета, ждал приятный сюрприз. Посредине комнаты на садовой скамейке стоял какой-то огромный жестяной жбан, он был наполовину полон котлетами, остальную половину уписывали окружающие. Возле жбана лежал каравай хлеба и огромный заржавленный перочинный нож. Мы не спрашивали, кто, откуда и для кого достал все эти замечательные предметы...

    Кто близко жил или имел ночлег, отправился в город, чтобы утром вернуться к работе. Я, конечно, не мечтал о своей Петербургской стороне. Выжав что было можно из Военной комиссии, я отправился на поиски свободного дивана, кресла, скамьи. В залах была полутьма, в них оставались почти одни солдаты. Тихая беседа сидевших на полу групп и отдельные громкие чьи-то распоряжения лишь подчеркивали наступившую относительную тишину. Я обошел все доступные комнаты, но мои поиски были совершенно бесплодны. Знакомые кабинеты правого крыла были заперты предусмотрительными и ретивыми служащими, поседевшими в "хорошем обществе" и шокированными невиданным нашествием санкюлотов...

    В других комнатах было занято решительно все. Я прошел через залу советского заседания в маленький кабинет, принадлежащий бюджетной комиссии; на столе "покоем", на диванах и креслах, на подоконниках -- везде, где только можно, лежали, сидели и спали.

    Я вернулся в Екатерининскую залу, но нечего было и думать уснуть или забыться среди ее лагеря. Я побрел в Белый зал заседаний, чтобы расположиться в депутатском кресле. Побродив между рядами, я дошел до угловой ложи Государственного совета. Кресла были совсем неудобны. В углу ложи я увидел пустое пространство, бросил на пол шубу, на нее шапку и лег на них...

    Был давно шестой час. Через стеклянный (некогда провалившийся) потолок зала тихо наполнялась молочным светом. Редкие солдатские фигуры бродили, переговариваясь по зале, и заглянули ко мне в ложу... Надо было уснуть. Я повернулся к стене. Из Екатерининской залы доносился мерный топот, раздавались громкие выкрики команды... Как будто дворец наполняется снова?.. Как будто маршируют какие-то организованные части?..

    Я заснул или, быть может, впал в забытье... Это был первый день революции.

上一页 目录页 下一页
苏汉诺夫：革命札记（上）


РЕВОЛЮЦИИ ДЕНЬ ВТОРОЙ

    28 февраля

    Портрет последнего царя. -- В Военной комиссии. -- Возвращение офицерства. -- Положение улучшается. -- Первородный конфликт революции. -- "Контакт" между солдатами и офицерами перед лицом правого и левого крыла. -- Агитация Родзянки и Милюкова. -- Первый проблеск "двоевластия". -- Задачи Исполнительного Комитета Совета рабочих депутатов. -- Максим Горький во дворце революции. -- Как я пытался составить редакцию "Известий". -- Первый Исполнительный Комитет. -- Его состав. -- Его "физиономия". -- "Псевдонимы". -- Течения и группы в первом центральном учреждении революционной демократии. -- Как мы заседали. -- Совет и обыватели. -- Деловое и моральное значение Совета. -- Опасность для переворота окончательно рассасывается. -- Царские сановники. -- Техника нашей работы в эти дни. -- Типография и "капитан Тимохин". -- Паника в Совете и Керенский во время паники. -- И. И. Манухин. -- Первая встреча "летописцев". -- Приказ Родзянки и солдатское самосознание. -- Аресты. -- Польская делегация. -- Конец второго дня. -- Беззащитность Таврического дворца. -- Проблема власти: позиция большевиков и их "манифест", позиция советской правой. -- Ночью на улицах.

    Я проснулся или, быть может, очнулся от каких-то странных звуков. Я мгновенно ориентировался в обстановке, но не мог объяснить себе этих звуков.

    Я встал и увидел: два солдата, подцепив штыками холст репинского портрета Николая II, мерно и дружно дергали его с двух сторон. Над председательским местом думского Белого зала через минуту осталась пустая рама, которая продолжала зиять в этом зале революции еще много месяцев... Странно! Мне совершенно не пришло в голову озаботиться судьбой этого портрета. И до сих пор я не знаю его судьбы. Я больше заинтересовался другим.

    На верхних ступенях зала, на уровне ложи, в которой я находился, стояло несколько солдат. Они смотрели на работу товарищей, опираясь на винтовки, и тихо делали свои замечания. Я подошел к ним и жадно слушал... Еще сутки назад эти солдаты-массовики были безгласными рабами низвергнутого деспота, и сейчас еще от них зависел исход переворота... Что произошло за эти сутки в их головах? Какие слова идут на язык у этих черноземных людей при виде картины шельмования вчерашнего "обожаемого монарха"?

    Впечатление, по-видимому, не было сильно: ни удивления, ни признаков интенсивной головной работы, ни тени энтузиазма, которым готов был воспламениться я сам... Замечания делались спокойно и деловито, в выражениях столь категорических, что не стоит их повторять.

    Перелом совершился с какой-то чудесной легкостью. Не надо было лучших признаков окончательной гнили царизма и его невозвратной гибели.

    Большие часы над входными дверьми в зал показывали половину восьмого. Была пора начинать второй день революции.

    Я направился в Военную комиссию, которая была естественным сборным пунктом для членов Исполнительного Комитета. В Екатерининской зале снова стояли цепи солдат, неизвестно зачем поставленных и что охраняющих. Солдат здесь было -- тысячи. Но с балюстрады, на которую я вышел из Белого зала в Екатерининскую, я увидел новую картину. Внутри цепи солдаты были построены, производилось какое-то учение. Офицеры выкрикивали обычные слова команды, солдаты проделывали свои артикулы, вздваивали ряды и т. д. Как будто что-то приходило в какой-то порядок.

    Я стал пробираться через ряды солдат к правому коридору. Было холодно. В голове стучали, бог весть откуда, вдруг всплывшие ямбы шиллеровского Валленштейна:

    Die Kirchen selber liegen voll Soldaten ["В церквах -- и то солдаты на постое" (нем.)].

    По залам начинали двигаться и штатские, заночевавшие, подобно мне, во дворце революции. По дороге раза два меня остановили и вновь прибывшие, которых было не видно вчера. Они предлагали свои услуги. Это было отлично, но как ими воспользоваться? Где разыскать их? Где назначить им место сбора?.. Необходимо было Исполнительному Комитету заняться собственной организацией, но членов его еще не было видно среди разношерстной толпы.

    Хотелось проглотить чего-нибудь горячего. Но это была утопия. Мне посоветовали толкнуться к служителю и показали его каморку -- далеко в правом крыле. Но каморка была пуста. Не было никаких признаков ни съестного, ни горячего. На столе стояла лишь кружка, в которую я нацедил воды из торчавшего в стене крана и выпил ее.

    В комнатах Военной комиссии я застал приблизительно то же и тех же, что и "вчера", то есть два часа назад. Тот же Мстиславский на мой вопрос ответил, что дела улучшаются. Во-первых, дошли или не дошли полки из провинции и из окрестностей, но ни о каких враждебных и боевых действиях ничего не слышно. Во-вторых, в Петербурге командный состав возвращается на свои места. В комиссию поступают массовые предложения услуг от офицерства, чего совершенно не было раньше. Кроме того, занятие Петропавловки -- уже вполне достоверный факт: гарнизон в полном составе с командиром во главе заявил о признании власти комитета Государственной думы. Адмиралтейство же еще занято каким-то отрядом, не присоединившимся к революции, но кто там отсиживается, в точности неизвестно.

    Возвращение в полки офицерства и его присоединение имело, несомненно, огромную важность. Прежде всего революция в этот момент не располагала ни малейшими силами, которые могли бы заменить офицерство, предохранить армию от полного и немедленного разложения и превращения ее в источник всеобщей анархии или диктатуры темной и распыленной солдатчины. Только наличный офицерский состав при отсутствии сколько-нибудь прочной, привычной, властной демократической организации мог послужить здесь необходимой спайкой, и в данный момент он должен был быть для этого использован.

    А затем была и другая сторона: нейтрализация или отвлечение офицерства от царизма на сторону революции было необходимо постольку, поскольку офицерско-юнкерская масса могла послужить активнейшей силой всей буржуазии в случае немедленной контрреволюции, при попытке немедленно задавить переворот. Если ликвидация царизма не могла быть произведена без буржуазии и против буржуазии вообще, то тем более важно было в данный момент перекинуть на сторону революции силы офицерства -- в частности и в особенности.

    К тому же не надо забывать, что тогдашнее офицерство столицы далеко не было старым гвардейским кадровым офицерством: оно было переполнено прапорщиками, то есть всякого рода третьим элементом, готовым примкнуть к революции не за страх, а за совесть в случае физической безопасности и при возможности так или иначе наладить отношения с недоверчивой солдатской массой... В результате всего этого руководители демократии, и в частности Исполнительный Комитет, всеми силами стремились к тому, чтобы офицерство вернулось к своим частям и к своим обязанностям, а солдаты вновь признали бы офицерство. В этом отношении цели Исполнительного Комитета Совета рабочих депутатов вполне совпадали с целями думского комитета, поставившего официально одной из первой своих задач "установить связь между офицерами и нижними чинами".

    Но это была лишь одна сторона дела, или это была лишь небольшая часть всей задачи буржуазии и демократии по отношению к армии, или же это была еще только форма, но не содержание задачи. С другой же стороны, в целом, по существу, стремления руководящих групп буржуазии и демократии здесь не только не совпадали, но, естественно, должны были послужить краеугольным камнем глубокой, упорной, принципиальной, попросту говоря, "классовой" борьбы между первым правительством революции и советской демократией. Эта борьба составит все основное содержание данного периода революции, завершившегося падением правительства Гучкова--Милюкова, а вместе с тем эта борьба послужит основным материалом для моих дальнейших записок. Поэтому сейчас мы и не будем углубляться в принципиальный смысл этого первородного конфликта, с которым явилась на свет революция, конфликта между буржуазией и демократией на почве отношения к армии. Сейчас мы не будем говорить о внутренней стороне, о подоплеке этого конфликта, а просто уясним себе, в чем он заключался. А затем по личным воспоминаниям я расскажу, что вспомню, о том, в каких внешних формах он протекал.

    Временный комитет Государственной думы, стремясь "установить связь между офицерами и солдатами", желал видеть эту связь совершенно такою же, какой она была при царизме". Он надеялся с полным основанием, что офицерство, примыкая к революции и отдавая себя в распоряжение Государственной думы, делается верным слугой буржуазии, и Временный комитет, естественно, стремился к тому, чтобы нижние чины в руках этого офицерства были прежними безвольными орудиями, "самодействующими винтовками", а вся армия, тем самым перейдя в прежнем своем виде из рук царя в руки самоуправляющейся плутократии, стала бы основой ее диктатуры вообще и ее борьбы с демократией в частности.

    Именно в пользу такой связи между офицерством и "нижними чинами" думский комитет и развил на редкость деятельную агитацию с первого же момента, с описываемого утра 28 февраля. Лозунгом этой агитации были "порядок", "подчинение", послушание, повиновение и тому подобные всевозможные модификации понятия офицерских ежовых рукавиц... И понятно, что в этой своей агитации, в этой задаче буржуазия стремилась как можно шире использовать и эксплуатировать старания руководителей демократии -- старания точно так же водворить порядок и "наладить связь" между солдатами и офицерами.

    Советскому Исполнительному Комитету необходим был достаточно зоркий глаз, чтобы среди бури революции, среди невозможных условий работы разглядеть Сциллу потери офицерства, анархии и гибели переворота под прямыми ударами контрреволюции и Харибду цепких лап плутократии, захвата ею всей реальной силы, оказавшейся в руках народа, и постепенного, но быстрого поглощения всех достигнутых и будущих завоеваний по примеру других революций торжествующей буржуазией. Надо было иметь зоркий глаз, чтобы нащупать тропинку между омутом и болотом; надо было иметь такт, чтобы хорошо пройти по этой тропинке; надо было иметь авторитет, чтобы заставить следовать за собой тех, кого не было времени убеждать и просвещать.

    Исполнительный Комитет Совета немедленно принял меры к воссозданию связи между различными элементами армии; но он не мог допустить, чтобы эта связь была прежним механическим подчинением, слепым повиновением, элементарным беспрекословным послушанием солдатской демократической массы буржуазному офицерству. Строились новые основы нашего государственного бытия, и для демократии они обязательно предполагали какие-то новые формы "связи", какие-то новые отношения внутри армии, какую-то новую ее конституцию, исключавшую во что бы то ни стало возможность использовать армию для завершения переворота против народа, в узкоклассовых интересах плутократии.

    Перед лицом трагических уроков истории эти гарантии у демократии должны были быть во что бы то ни стало. Наша же буржуазия, изменившая народу не в пример другим не на другой день после переворота, а еще до переворота, не начавшая революцию, чтобы своевременно обернуть фронт против народа, а притянутая к движению за волосы развернувшейся во всю ширь народной революцией, -- наша буржуазия не давала оснований сомневаться в своих намерениях. Надо было держать ухо востро и следить "в оба", если мы не хотели в то время сменить при царе Николае одного думского Протопопова на другого. Ведь лидер же, необходимый, монопольный лидер революционного правительства, только что объявлял провокацией все рабочее движение в России!

    В Военной комиссии я услышал, что, несмотря на ранний час, этот самый лидер новой власти уже отправился на Охту, в первый запасный полк, держать речь по просьбе командного состава. В течение этого дня этому официальному главе новой власти пришлось не раз говорить перед полками, которые приводились офицерами в Таврический дворец для "представления" Государственной думе. Но еще больше агитационной работы пришлось на долю официального представителя думского комитета Родзянки. Впрочем, ничего более полезного в эти дни этот "простой русский человек" и не мог сделать, и его действительно руководящие друзья отвели ему эту функцию вполне основательно...

    Передо мной лежит № 2-й листка, издававшегося в эти дни группой буржуазных и бульварных журналистов под названием "Известия". В этом номере приведены речи членов думского комитета к полкам, приходившим со своим командным составом выразить верность Государственной думе с утра до вечера 28 февраля. Я процитирую некоторые "деловые" отрывки этих речей.

    "Старый солдат" Родзянко, твердя "братцам" и "православным воинам" не о политике, а о "порядке", говорил примерно так:

    -- Господа офицеры, приведшие вас сюда, во всем согласны с членами Государственной думы. Прошу вас разойтись по казармам и делать то, что вам прикажут ваши офицеры.

    -- Слушайтесь ваших офицеров, ибо без начальников воинская часть превращается в толпу, неспособную водворить порядок. Я счастлив, что между вами устанавливается полная связь (лейб-гренадерам).

    -- Чтобы вы могли помочь делу водворения порядка, за что взялась Государственная дума, вы не должны быть толпой. Без офицеров солдаты не могут существовать. Я прошу вас подчиняться и верить вашим офицерам, как мы им верим. Возвращайтесь спокойно в ваши казармы, чтобы по первому требованию явиться туда, где вы будете нужны (преображенцам).

    -- Я старый человек и обманывать вас не стану, слушайте ваших офицеров, они вас дурному не научат и будут распоряжаться в полном согласии с Государственной думой (9-му запасному кавалерийскому полку). И т. д.

    Все это должно было попасть не в бровь; а прямо в глаз. Старого человека его более молодые, но более зрелые товарищи дурному не научили, а самому насущному и необходимому. Но старый человек не мог дать больше того, чему его научили.

    Любопытнее послушать того, кто учил, кто несравненно лучше понимал всю подноготную, всю философию момента, кто не в пример своей думской периферии умел смотреть в корень и хватал прямо быка за рога. Его выражения гораздо более точны, ярки и содержательны.

    В офицерском собрании 1-го запасного полка, где Милюкова встретило все офицерство с командиром во главе, новый министр говорил так:

    -- Задача комитета восстановить порядок и организовать власть. Для этого Временному комитету необходимо содействие военной силы, которая должна действовать организованно. Единственная власть, которую все должны сейчас слушать, -- это Временный комитет Государственной думы. Двоевластия быть не может...

    В обращении же к солдатам оратор подчеркивал, как важно солдатам быть вместе с офицерами, которые будут вместе с Государственной думой, и особенно настаивал, что они "должны подчиняться исключительно приказаниям, которые за подписью полковника Энгельгардта будут направляться командирам полков"...

    Лейб-гренадерам Милюков твердил:

    -- Мы должны быть организованными, едиными и подчиненными единой власти. Властью этой является Временный комитет Государственной думы. Ему нужно подчиняться и никакой другой власти, ибо двоевластие опасно. Найдите своих офицеров, которые стоят под командой Государственной думы, и сами встаньте под их команду. Этот вопрос сегодня очередной.

    Милюков отлично понимал очередной вопрос Он, правда, не имел достаточно такта, чтобы в данной обстановке воздержаться перед братцами-солдатами от замечаний насчет "зеленого змия". Но он имел достаточно проницательности, чтобы в первый же момент революции, до выяснения позиции Совета рабочих депутатов признать очередным и поставить ребром будущий роковой вопрос -- о двоевластии.

    Любопытно еще здесь отметить, что думский комитет имел достаточно осторожности, чтобы в данный момент воздержаться в своей агитации от сколько-нибудь отчетливой постановки проблемы войны и мира. Глава и вдохновитель нашего империализма, для которого вся проблема переворота была проблемой "войны до конца", войны за Константинополь, Дарданеллы и еще черт знает что, отлично сознавал, что выдвигание на очередь вопроса о войне вызовет немедленную реакцию со стороны демократии. Реакция эта обязательно будет такой силы и такого характера, что комбинация с думской властью этим будет сорвана. А между тем корабли уже были сожжены.

    Совет рабочих депутатов со своей стороны не только не выдвинул проблемы войны на первый план, но он снял с очереди, он свернул и аннулировал все военные или, точнее, антивоенные лозунги, которые были развернуты в самом начале движения и которые привели бы при своем форсировании в данный момент к неизбежному срыву правительственной комбинации. Заправилы думского блока понимали, что на это надо ответить взаимностью Свою программу внешней политики (старую царистскую программу) Милюков решил и предпочел развертывать, хотя и неуклонно, но постепенно Совет рабочих депутатов, однако, также имел в виду развертывать свою программу мира постепенно, но неуклонно.

    Итак, с утра 28 февраля по всему фронту правого крыла уже шла атака на гарнизон с кличем: "Возвращайтесь спокойно в казармы, подчиняйтесь офицерам, подчиненным Государственной думе, и не слушайте никого больше, опасаясь двоевластия!"

    Было ясно: нашему Исполнительному Комитету кроме неотложных задач внутренней организации предстояло немедленно принять меры к постановке агитационного дела, в частности, среди гарнизона, а также немедленно озаботиться производством выборов во всех воинских частях в Совет рабочих депутатов. Это во-первых. Кроме того, надо было не откладывая продолжить мероприятия по охране города, упорядочить редакционное дело советских "Известий".

    И наконец, главное -- было необходимо разрешить политическую проблему на ближайший период революции, то есть определить фактически и закрепить формально отношения демократии в лице Совета к формируемой цензовой власти, а тем самым создать некий новый временный политический строй, соответствующий интересам демократии и обеспечивающий правильное развитие революции. Некоторые мероприятия власти, в частности всеобщая амнистия, не терпели ни малейшей отсрочки.

    Так определялась в общем и целом необходимая "программа" дня для Исполнительного Комитета. Кроме того, в 12 часов должен был собраться пленум Совета. Надо было начинать работу.

    Во дворец уже вливались густые ряды штатской публики и перемешивались с солдатами. Залы уже начинали принимать вчерашний вид Приходившие из города рассказывали, что столица еще далека от порядка и успокоения. В разных концах разгромили магазины, склады, квартиры и еще громят то-то и там-то Уголовные, освобожденные вчера из тюрем, вместе с политическими, перемешавшись с черной сотней, стоят во главе громил, грабят, поджигают. На улицах небезопасно: с чердаков стреляют охранники, полицейские, жандармы, дворники. Они провоцируют свалку и анархию.

    В ответ им толпы рабочих и солдат не оставляют камня на камне от полицейских учреждений, ловят и избивают "фараонов" нещадно. Всех подозрительных по службе старому режиму хватают, и под арестом в различных местах сидят тысячи правых и виноватых. Вереницы таких арестантов по-прежнему проводили через вестибюль под озлобленные крики солдат и рабочих.

    В нескольких местах были пожары. Ощущается недостаток в транспортных средствах. Ломовики боятся ездить, в районах может не оказаться хлеба.

    Но с другой стороны, рассказывали и немало утешительного. Двухмиллионное население города, спрыснутое живой водой, стало немедленно расправлять члены от вековой спячки в оковах царизма. Город уже заработал всеми своими элементами и уже проявлял чудеса самодеятельности. Обыватель сделал чрезвычайно много для продовольствия солдат. В районах шла на всех парах организация охраны и милиции согласно директивам и независимо от них. Надежные отряды уже были сформированы, вооружены и действовали по всему городу, обращая на себя внимание своей энергией и корректностью.

    Как по мановению руки возникали домовые комитеты и всякие виды взаимопомощи и самопомощи. Обыватель встряхнулся. О его огромном подъеме свидетельствовали все единодушно... Это не мешало тому, что огромная часть всякого люда нацепила на себя красные бантики "на всякий случай", а дворники уже явно с перепугу сбились с ног, отыскивая, что бы такое красное под видом флага вывесить на воротах...

    В вестибюль с улицы опять таскали ящики с военными припасами. Их уже как будто было достаточно на случай осады, если бы нашлись желающие и способные пользоваться ими в момент опасности. Носили еще какие-то тюки с бумагами, папками, книгами.

    -- Что это такое? -- спросил я у наблюдавшего за переноской их знакомого студента-эсера.

    -- Это архив Департамента полиции. Керенский велел перевезти сюда, -- разъяснил мне студент.

    Я смотрел на груды упакованных дел, как Гамлет на череп. "Где твои ябеды, кляузы, крючки, взятки?"

    Члены Исполнительного Комитета понемногу собирались в зале заседания Совета. Было необходимо отыскать удобное, по крайней мере укромное место для работы Исполнительного Комитета. Я наметил для этого комнату № 13, кабинет председателя бюджетной комиссии, разделенный портьерой пополам. За портьерой, где был стол, кресла, телефон, можно было заседать; переднюю же часть отвести под секретариат и строжайше воспретить вход посторонним. Я написал в этом смысле записку и повесил ее на двери из залы советских заседаний в комнату № 13... Эту записку я видел потом висящей в течение многих недель, когда Исполнительный Комитет уже давно перешел в другое место: на записку тогда, очевидно, так же мало обращали внимания, как и во время заседаний Исполнительного Комитета в этой комнате за занавеской, куда непрерывно ломилась толпа по делам "чрезвычайной важности", ломилась, прорывая фронт часовых и пресекая всякую работу Исполнительного Комитета.

    Выдворяя посторонних из реквизируемого мною помещения, я увидел в советской еще довольно пустой зале М. Горького. Я по обыкновению обрадовался ему и был доволен, что в эти минуты он пришел быть личным свидетелем всего происходящего в Таврическом дворце.

    Но Горький был не в духе. Он мрачно и односложно отвечал на вопросы, видимо, удрученный какими-то впечатлениями. Я не добился источников его скептицизма и пессимизма, но ясно: что-то ему очень не нравится во всем происходящем. Он толкнулся было в дверь 13-й комнаты, но только что поставленный часовой, молодой, с интеллигентным видом гренадер, решительно пресек его попытку, и Горький ретировался.

    -- Знаете вы, товарищ, этого человека? -- спросил я часового.

    Тот посмотрел внимательно и ответил:

    -- Нет... А что?

    Когда я назвал Горького, впечатление было сильнее, чем я ожидал. Солдат казался ошеломленным, ушедшим в созерцание и в самого себя...

    Я много раз потом звал Горького в заседания советских организаций, указывая, что его участие в них в некоторых подходящих случаях имело бы значение не только для него самого. Но Горький оставался более чем равнодушен к моим призывам.

    В советских комнатах было еще не видно большинства членов Исполнительного Комитета. Но я заметил несколько знакомых лиц писателей из разных партий, которые казались весьма полезными для советских "Известий". Мне хотелось, не теряя времени, принять меры к упорядочению и сформированию редакции. В качестве члена литературной комиссии я немедленно пригласил писателей на совещание в комнату № 13. Среди них был левый меньшевик Ерманский, большевик (впоследствии "новожизненец") Авилов, эсер Зензинов и еще несколько человек, не помню кто... Последовала характернейшая сцена.

    Было ясно, что теперь, до поры до времени, по крайней мере пока в Совете не образуется определенно выраженного большинства, надо образовать "коалиционную" редакцию, равнодействующую Совета. Но нет! Из совещания не получилось ничего, кроме самой неприятной и самой наивной демонстрации партийного шовинизма.

    Б. В. Авилов, отдавая дань большевистским вышибательным традициям, первый составил список редакции. Список этот игнорировал в полной мере как всех присутствующих (вместе со стоящими за ними течениями), так и соотношение групп в Совете и в Исполнительном Комитете; между тем это соотношение групп должна была так или иначе отражать редакция официального советского органа. Авилов предложил список из одних большевиков -- с бору да с сосенки.

    Настроение немедленно повысилось и обещало провал начинания. Но и другие участники совещания, выражая свое недоумение, кипятясь и возмущаясь, делали практические предложения, немногим уступающие первому в своем шовинизме.

    Я лично в этом совещании снял свою кандидатуру в редакцию "Известий" и впоследствии упорно отказывался от этой работы, единственный раз посетив собрание сотрудников "Известий" недели полторы спустя: впереди была организация "Новой жизни" и редакционная работа в ней. Об этом мы в кружке "Летописи" поговаривали еще задолго до революции; вопрос о большой газете с основным ядром "Летописи" был уже поставлен практически; и этой литературной работы, несравненно более интересной, было для меня достаточно...

    Из нашего совещания в конце концов ничего не вышло, и вопрос о редакции "Известий" был решен официальными выборами, произведенными Исполнительным Комитетом через два или три дня.

    Уже можно было открыть заседание Исполнительного Комитета. Не только, все выборные члены его были в сборе, но собрались и представители партий, которые должны были быть допущены в Исполнительный Комитет с решающим голосом.

    Я должен теперь остановиться на составе этого первого Исполнительного Комитета, заложившего основы революции и державшего судьбу ее в своих руках в течение ее первых двух месяцев. Я считаю это тем более полезным, что и состав, и позиция, и роль этого первого руководителя политики революционной демократии большей частью совершенно превратно описываются и еще более превратно толкуются даже теми, кому все это ведать надлежит. Тем же, кто стоял достаточно далеко от тогдашних центров революции, все это просто-напросто совершенно неизвестно.

    Член этого самого Исполнительного Комитета (от партии трудовиков) Н. В. Чайковский как-то заявил впоследствии, в период борьбы за коалицию, в одной официальной речи:

    -- Положение дел запуталось потому, что революция с самого начала стала на ложный путь, а это произошло оттого, что вначале во главе ее стояли большевики.

    Так говорил председатель правого демократического крыла, и его мнение характерно для всего будущего руководящего советского большинства в период коалиции.

    Но спросите об этом у большевиков. Они, во-первых, откажутся различать деятельность первого центрального советского учреждения от последующих (до самого октябрьского переворота), а во-вторых, они объявят первый Петербургский Исполнительный Комитет социал-предательским и мелкобуржуазным, соединяя все восемь месяцев, протекшие с марта до октября, в один "соглашательский" и "оппортунистический" период революции.

    Ни то ни другое мнение, ни мнение действительных выразителей мелкобуржуазной идеологии типа Чайковского, ни мнение большевиков не имеют ни тени правдоподобия. Деятельность первого Исполнительного Комитета мне предстоит довольно подробно описывать в первых двух книгах моих записок. Но о физиономии этого учреждения может дать понятие и самый его состав, избранный на первом заседании Совета 27 февраля, а затем дополненный представителями партийных демократических организаций.

    По избрании Совета в Исполнительный Комитет, как мы знаем, входили прежде всего члены президиума, думские депутаты Керенский, Скобелев и Чхеидзе и секретари Гвоздев, Гриневич-Шехтер, Панков и Соколов, а затем следующие восемь человек (в алфавитном порядке): Александрович-Дмитриевский, Беленин-Шляпников, Капелинский, Павлович-Красиков, Петров-Залуцкий, Стеклов-Нахамкис, Суханов-Гиммер, Шатров-Соколовский.

    На первом месте каждого двойного имени здесь указан псевдоним, под которым его владелец был так или иначе известен в общественной или литературной работе и под которым он был избран в Исполнительный Комитет.

    Эти "псевдонимы" и "анонимы", как известно, вскоре явились благодарным источником травли руководителей Совета. Буржуазная печать довольно дружно стала играть на том, что демократией, а затем чуть не Россией правит неизвестно кто, какие-то, быть может, весьма темные и, во всяком случае, никому не известные лица, стоящие за спиной советской массы. Прием не новый и хорошо испытанный шакалами реакции! Во время Парижской коммуны то же самое проделывала версальская пресса с "анонимами", с "центральным комитетом" федеральных батальонов...

    Наша почтенная пресса "обеих столиц" отмечала все неприличие псевдонимов, сокрытия имен и такого безответственного положения людей, взявших на себя огромное и ответственное общественное дело. По существу, эти указания были совершенно правильны. Но в основе такого положения дел не было решительно никакого злого умысла со стороны членов Исполнительного Комитета. Партийные клички и литературные псевдонимы при царском режиме вызывались очевидной необходимостью. После революции они в первое время были в ходу по той простой причине, что их так или иначе знали в более или менее широких кругах, а официальных имен из паспортов часто решительно никто не знал.

    Что касается желания укрыться за псевдонимами, то, может быть, в самый первый момент кем-либо и руководило чувство осторожности перед лицом возможного разгрома революции в ближайшие же дни или часы. Но, конечно, главным стимулом и здесь была застарелая привычка каждого называться знакомым псевдонимом в каждом общественном деле. А затем, в последующие дни, заниматься этим пустяком просто никому не приходило в голову. Всем было совершенно не до того, и никто не видел никакого интереса в том, чтобы афишировать свои имена и во всеуслышание сообщать о себе сведения, хотя бы в пределах старого полицейского паспорта.

    Но я свидетельствую, что никто никогда не скрывал активно своих официальных имен. Кто ими интересовался, всегда мог узнать и опубликовать любое имя. В тот же момент, когда грязная игра на этом буржуазно-бульварной прессы обратила на себя внимание, все имена вместе с псевдонимами были опубликованы в "Известиях" по постановлению Исполнительного Комитета. Дело-то, однако, в том, что правые газеты того времени именно для этой игры сознательно хранили эту видимость закулисных тайн в советских организациях; они на деле совершенно не интересовались нашими именами.

    Здесь следует отметить, в частности, "модус", усвоенный буржуазно-бульварными журналистами, издававшими в первые дни, когда не было другой прессы, вышеупомянутый листок под названием "Известия". Эти господа, конечно, всецело предоставили себя в распоряжение думского комитета, служили рупором "Прогрессивного блока", подбирая информацию в критический момент самым тенденциозным способом, бегая за всевозможными нечленораздельными представителями правого крыла, рекламируя их напропалую, как соль земли и первых носителей знамени революции; все же левое крыло, всю советскую деятельность, советские организации и, в частности, советских руководителей эти слуги бульвара и толстой сумы совершенно игнорировали, а скорее бойкотировали, ограничиваясь самыми необходимыми сведениями, без которых нельзя было выйти газете... Всю перспективу событий, все существовавшие отношения они, конечно, совершенно этим искажали, а потом в созданной ими же картине искали материал для помоев и бесчестной борьбы против Совета и демократии...

    В описываемое утро к перечисленным выборным членам Исполнительного Комитета присоединились представители партий. Они явились не все сразу; некоторые приняли участие в заседаниях только на другой день, а иные -- через несколько дней, не помню в точности, когда именно. Но большинство было налицо уже 28 февраля.

    Это были большевики Молотов-Скрябин, а затем Сталин-Джугашвили, бундисты Эрлих и Рафес, через несколько дней замененный Либером, меньшевики Богданов и Батурский, трудовики Брамсон и Чайковский (которого заменил Станкевич), эсеры Н. С. Русанов и В. М. Зензинов, энесы А. В. Пешехонов и Чернолусский, социал-демократ "междурайонец" (организация, впоследствии слившаяся с большевиками) И. Юренев, от латышской социал-демократии неразлучные Стучка и Козловский.

    Может быть, я кого-либо и пропустил, а также, может быть, и несколько прибавил в том смысле, что представители народнических партий в полном составе собирались в заседание крайне редко и правое крыло Исполнительного Комитета не было так сильно, как может дать впечатление простой перечень приведенных имен.

    Теперь надо сказать о самом существенном -- о соотношении течений внутри первого Исполнительного Комитета. Несмотря на то что при выборах его членов на первом заседании Совета никак нельзя отрицать солидной доли случайности, все же надо отметить здесь следующее обстоятельство: "выборная" часть Исполнительного Комитета была гораздо более левой и состояла в своем подавляющем большинстве из представителей циммервальдского течения. Правую же, оборонческую часть, не имевшую значительного веса вначале, но получившую впоследствии руководящее значение в революции, составляли представители партий, командированные в Исполнительный Комитет их центральными учреждениями.

    Что касается президиума, входившего в состав Исполнительного Комитета, то Керенский немедленно оторвался от Совета, улетел в правое крыло дворца, а затем сменил Таврический дворец на Мариинский и на Зимний; появляясь в Исполнительном Комитете лишь в особых случаях (всего два-три раза), он в его работе совершенно не участвовал. Члены же думской социал-демократической фракции, вошедшие в президиум, Скобелев и Чхеидзе в течение первого периода революции упорно занимали позицию самого типичного и непроходимого болота, а впоследствии, с образованием прочного, эсеровски-оппортунистического, мужицко-солдатского большинства, они пошли на поводу у его фактических лидеров. Об этом речь будет дальше.

    Из остальных двенадцати членов Исполнительного Комитета, избранных в ночь на 28 февраля, четверо -- Гриневич, Капелинский, Панков (рабочий) и Соколовский -- были членами меньшевистской организации и принадлежали к ее левому, циммервальдскому, крылу, возглавляемому Мартовым; все четверо вошли впоследствии в обособленную группу меньшевиков-интернационалистов.

    К этим четверым вполне примыкали и во всех политических вопросах, стоявших перед Исполнительным Комитетом, составляли с ними единую группу Соколов, Стеклов и Суханов, бывшие тогда (организационно) вне всяких фракций. Из них впоследствии Соколов примкнул к руководящему "соглашательскому" большинству, оставаясь на его левом крыле. Стеклов после долгих шатаний по группам между оборонцами и большевиками с октябрьской победой большевиков примкнул окончательно к ним. Я же вошел формально в группу меньшевиков-интернационалистов в мае, вскоре после приезда из-за границы Мартова, незадолго до первого (июньского) советского съезда.

    Перечисленные семь имен составляли уже большинство выборных членов. К ним едва примыкал Павлович-Красиков, ставший формально большевиком лишь незадолго до октябрьского переворота. А дальше налево шли большевики Шляпников и Залуцкий и, наконец, эсер Александрович.

    Правую Исполнительного Комитета из "выборных" представлял один махровый оборонец Гвоздев. Но он составлял одну группу с большинством партийных представителей, питавших главным образом правую Исполнительного Комитета. Однако и тут на правых народников и меньшевиков (с бундовцами) приходилось двое большевиков, двое латышей и один "междурайонец".

    В результате циммервальдским течениям в первом Исполнительном Комитете было бы обеспечено совершенно прочное и устойчивое большинство. Однако на другой же день, 1 марта, состав его был разбавлен представителями вновь образованной солдатской секции Совета в количестве девяти человек. В огромном большинстве своем эти люди не имели определенной политической физиономии и при первых шагах революции представляли собой болото. При образовании эсеровского большинства большая часть их примкнула к нему, тяготея к "крестьянской партии"... Вначале же эти девять солдат делали зыбкой почву под левым большинством, но центра тяжести Исполнительного Комитета они не перемещали и физиономии его не изменяли.

    Как и в чем именно проявлялись течения внутри первого Исполнительного Комитета, об этом будет речь в дальнейшем, при описании его работы вообще и, при обсуждении в нем отдельных вопросов в частности. Но надо сказать, предвосхищая дальнейшее изложение, что в первые недели революции борьба партий в Исполнительном Комитете проявлялась сравнительно слабо, а течения сформировались, и линии их разошлись далеко не сразу.

    На первых порах, когда большую часть времени приходилось отдавать борьбе с остатками царизма и закреплению революции. Исполнительный Комитет работал замечательно дружно, и при голосованиях, а также и при выборах в разного рода комиссии комбинации голосующих и кандидатов были часто совершенно случайны и крайне прихотливы.

    Бросается в глаза еще одно свойство первого Исполнительного Комитета: он был довольно жалок по своему личному составу. В первые недели революции в него не входил ни один из признанных лидеров социалистических партий и будущих центральных фигур революции. Одни из них были в ссылке, другие -- за границей.

    Впрочем, в скором времени руководителям Исполнительного Комитета, начинавшим революцию, пришлось оказаться в меньшинстве и перейти в оппозицию. Руководящие роли были уступлены старым и заслуженным лидерам партий. Но это были уже представители иных течений, повернувшие по-своему советскую политику. Сомнительно, что революция что-либо выиграла, сменяв скромных кукушек на блестящих ястребов...

    Заседание Исполнительного Комитета открылось уже около 11 часов. У меня осталось такое впечатление, что его работа в первые дни была почти непрерывной во все часы суток. Но что это была за работа! Это были не заседания, а бешеная изнурительная скачка с препятствиями...

    Порядок дня был установлен примерно так, как это было указано выше, в соответствии с неотложными нуждами момента. Но не могло быть и речи ни в это заседание, ни в ближайшие дни вообще о выполнении какой-либо программы работ.

    Через каждые 5--10 минут занятия прерывались "внеочередными заявлениями", "экстренными сообщениями", "делами исключительной важности", "не терпящими ни малейшего отлагательства", "связанными с судьбой революции" и т. д. Все эти внеочередные дела и вопросы поднимались большею частью самими членами Исполнительного Комитета, которые получали какие-нибудь сведения со стороны, либо были инспирированы людьми, осаждавшими Исполнительный Комитет. Но сплошь и рядом в заседание врывались и сами просители, делегаты, курьеры всевозможных организаций, учреждений, общественных групп и просто близ находящейся толпы.

    В огромном большинстве случаев все эти экстренные дела не только не стоили перерыва работ, но не стоили вообще выеденного яйца. Правильное выполнение намеченной программы Исполнительного Комитета было бы, конечно, несравненно важнее для хода революции, ибо она и составлялась применительно к основным нуждам момента. Через несколько дней я лично начал упорную (но довольно бесплодную) борьбу с этими внеочередными делами, бывшими явным бичом работы. Но в первые дни эта борьба была бы не только бесплодна, а и рискованна ввиду совершенно непредвиденных опасностей, отовсюду грозивших перевороту и требовавших немедленного вмешательства авторитетных органов демократии.

    Я не помню, чем занимался в эти часы Исполнительный Комитет. Помню только невообразимую кутерьму, напряжение, ощущение голода и досады от "исключительных сообщений". Никакие преграды не действовали.

    Один журналист, правый социал-демократ (кажется, из "Дня") предложил взять на себя секретарские обязанности и утвердился было в первой половине 13-й комнаты, сдерживая напор посетителей и пытаясь разбирать их требования. Но из этого ничего не вышло. Вскоре он сбежал, и в первый день Исполнительный Комитет не имел никакого подобия делопроизводства.

    Не было порядка и в самом заседании. Постоянного председателя не было. Чхеидзе, исполнявший потом председательские обязанности почти бессменно, в первые дни довольно мало работал в Исполнительном Комитете. Его ежеминутно требовали или в думский комитет, или в заседания Совета, а больше всего "к народу", к толпе, непрерывно стоявшей и сменяющейся перед Таврическим дворцом. Он говорил, почти не переставая, и в Екатерининской зале, и на улице то перед рабочими, то перед воинскими частями. Едва успевал он вернуться в заседание Исполнительного Комитета и раздеться, как врывался делегат с категорическим требованием Чхеидзе, иногда подкрепляемым даже угрозами, что толпа ворвется. И усталый старик, сонный грузин, с покорным видом снова натягивал шубу, надевал шапку и исчезал из Исполнительного Комитета.

    Не было еще и постоянного секретаря, и не велось никаких протоколов. Если бы они велись и сохранились, то за эти часы они не содержали бы никаких "мероприятий" и "государственных актов". Они не отразили бы ничего, кроме хаоса и "внеочередных сообщений" о всевозможных опасностях и эксцессах, с которыми мы не имели средств бороться. Сообщали о грабежах, пожарах, погромах, приносили погромные черносотенные листки, увы, написанные от руки и весьма малограмотные... Мы делали распоряжения, не рассчитывая, что они будут исполнены, посылали охранительные отряды, не надеясь, что они действительно сформируются и сделают свое дело.

    Не помню, кто председательствовал на этом заседании, был ли вообще председатель... На письменном столе бывшего председателя бывшей бюджетной комиссии откуда-то появились оловянные кружки с чаем, краюха черного хлеба, еще какая-то еда. Кто-то о нас позаботился. Но еды было мало, или просто приступать к ней было некогда. Ощущение голода осталось в памяти...

    В соседней зале становилось шумно. Собирался Совет, причем в комнату № 12, конечно, просачивались всякие элементы, желавшие приобщиться к революции... Ни мандатная комиссия, расположившаяся в комнате № 11 ни часовые, ни добровольцы церберы не могли ничего поделать с толпой, ломившейся с улицы во дворец, и из Екатерининской залы все считали, что их место в Совете.

    Членов Исполнительного Комитета ежеминутно вызывали всевозможные делегаты от самых неожиданных организаций и групп, требовавших допущения их в Совет рабочих депутатов. Все хотели быть участниками переворота и слиться с основным ядром революционной демократии. Приходили почтово-телеграфные чиновники, учителя, инженеры, земские и городские служащие, представители врачей, адвокатов, "офицеров-социалистов", артистов, и все считали, что их место в Совете.

    Несомненно, более сознательные представители буржуазной интеллигенции тяготели и тянули направо, в сторону думского комитета. Эти элементы, несомненно, чувствовали, что Совет рабочих депутатов -- это источник "двоевластия", быть может, "анархии" и лишь "помеха" в завоевании "свободного" строя, который взялись насадить Гучков и Милюков.

    Но интеллигентские массы охватил революционно-демократический энтузиазм; все обыватели и бывшие люди, как в 1905 году, мгновенно стали "социалистами", и среди них образовалась непреодолимая стихийная тяга к Совету... Как характерный симптом здесь стоит вспомнить хотя бы те фимиамы, которые в первом же вышедшем номере "Речи" воскурил в честь Совета махровый монархист Е. Н. Трубецкой...

    Популяризации Совета, конечно, способствовало и то, что фактическая власть или, вернее, реальная сила находилась в его руках, поскольку какая-либо власть тогда вообще существовала. И это было ясно каждому обывателю.

    Формально власть принадлежала думскому комитету, который проявлял немалую деятельность, который быстро распределил ведомства и функции между депутатами "Прогрессивного блока", плюс "прогрессисты" [Партия прогрессистов, как известно, незадолго до переворота выделилась из "Прогрессивного блока"] и, что крайне характерно, плюс трудовики (Дзюбинский, Вершинин и др.). Кроме того, думский комитет в течение ночи и дня 28-го успел издать целый ворох декретов, назначений, распоряжений, воззваний. Но это была лишь бумажная или, если угодно, "моральная" власть; она имела авторитет для всех "государственных" и "благомыслящих" элементов; она служила довольно надежным прикрытием от царистской контрреволюции; но она в эти часы кризиса, в часы конвульсий еще совершенно не могла управлять государством. И в частности, она не имела никакой реальной силы для очередной технической задачи -- водворения порядка и нормальной жизни в городе.

    Если кто-либо располагал для этого средствами, то это был Совет рабочих депутатов, который начинал овладевать и располагать рабочими и солдатскими массами. Всем было ясно, что в распоряжении Совета находятся все наличные (какие ни на есть) рабочие организации, что от него зависит пустить в ход стоявшие трамваи, заводы, газеты и даже водворить порядок, избавить обывателя там и сям от эксцессов при помощи формировавшихся дружин.

    Несомненно, если "сознательные" буржуазно-интеллигентские группы были всецело на стороне единовластия думского комитета, то нейтральная интеллигентская обывательщина и весь третий элемент тяготели тогда к Совету депутатов. И представители их, не разбирая никаких прав и норм представительства, ломились в залу заседаний...

    Я лично принял в этот день длинный ряд такого рода делегаций и, не имея для руководства никакой конституции, не имел ни сил, ни оснований отказать в допущении в Совет всякого рода делегатам, горевшим первым революционным жаром. Другие члены Исполнительного Комитета и сама наша мандатная комиссия поступали так же. И в результате через несколько дней число членов Совета достигло гомерической и абсурдной цифры, чуть ли не 2000 человек. Это причинило немало забот, затруднений и неприятностей Исполнительному Комитету, которому надлежало установить правильную организацию Совета и правильное представительство в него...

    Надо отметить и другую характерную черту. А именно мне, члену Исполнительного Комитета, до сих пор совершенно неизвестно, чем занимался Совет в течение этого дня. И неизвестно потому, что я не интересовался этим ни в те часы, ни после. Не интересовался же я потому, что было очевидно: вся практическая центральная работа легла на плечи Исполнительного Комитета. Совет же в этот момент в данной обстановке, при данном его количественном и качественном составе был явно неработоспособен, даже как парламент, и выполнял лишь моральные функции.

    Исполнительный Комитет должен был самостоятельно выполнить и всю текущую работу и осуществить государственную программу. Провести через Совет эту программу было очевидной формальностью, во-первых, а во-вторых, эта формальность была нетрудной, и никто о ней не заботился. Такое сознание незаметно, но быстро проникло во всех членов Исполнительного Комитета, и мы отдались своей работе, почти не обращая внимания на то, что делалось в соседнем зале. Кого-то отослали для "представительства" и руководства, кажется Соколова. Остальные же почти в полном составе выходили из-за занавески и из комнаты № 13 к толпе, к делегациям по разным текущим делам, от которых голова шла кругом, но не в заседание Совета. Через его залу проходили, но в ней не задерживались...

    -- А что в Совете? -- спросил я, помню, какого-то вошедшего за занавеску.

    Тот безнадежно махнул рукой:

    -- Митинг! Говорит кто хочет и о чем хочет...

    Мне случилось несколько раз проходить через залу заседаний. Вначале картина напоминала вчерашнюю: депутаты сидели на стульях и скамьях, за столом, внутри "покоя" и по стенам; между сидящими в проходах и в концах залы стояли люди всякого звания, внося беспорядок и дезорганизуя собрание. Затем толпа стоящих настолько погустела, что пробраться через нее было трудно, и стоящие настолько заполнили все промежутки, что владельцы стульев также бросали их, и весь зал, кроме первых рядов, стоял беспорядочной толпой, вытягивая шеи... Через несколько часов стулья уже совсем исчезли из залы, чтобы не занимали места, и люди стояли, обливаясь потом, вплотную друг к другу; "президиум" же стоял на столе, причем на плечах председателя висела целая толпа взобравшихся на стол инициативных людей, мешая ему руководить собранием. На другой день или через день исчезли и столы, кроме председательского, и заседание окончательно приобрело вид митинга в манеже...

    Говорили о том, чтобы перенести Совет в зал думских заседаний. Но там, на хорах, были арестованные охранники и "фараоны".

    Когда на четвертый или на пятый день их перевели в более подходящие места или распустили по домам, то Совет уже так разросся, что Белый зал не мог вместить его в полном составе: там происходили лишь заседания солдатской и рабочей секций Совета.

    Раза два или три я заглядывал в Военную комиссию, едва пробираясь сквозь густую толпу, заполнявшую весь дворец. Исполнительный Комитет в полном составе, конечно, не мог присутствовать в Военной комиссии и отрядил туда трех своих представителей, обязав их там работать и наблюдать. В числе их был и я, но я не удержался там, отвлекаемый другими делами и свалив на других Военную комиссию.

    Ее помещение было набито битком. Теперь в большинстве были офицеры разных частей, толпившиеся в праздности и не зная, что делать, но сохраняя деловой, торжественный и боевой вид. В недрах помещения за столом по-прежнему бессменно сидел Филипповский, а около него Пальчинский, Мстиславский, Добраницкий. По-прежнему их дергали во все стороны, а они распоряжались без надежды на результаты своих распоряжений.

    Командный состав возвращался к полкам, возвращался компактными пачками. В этом были признаки улучшения ситуации. На огромную часть возвращавшихся офицеров, разночинных прапорщиков можно было рассчитывать при столкновении с царскими войсками. Но дело в том, что полки не возвращались к командному составу и не становились под начало офицеров. На солдат нельзя было рассчитывать, и в этом смысле улучшения не было.

    Однако в общем положение не только улучшалось, но становилось очевидным, что опасность разгрома революции рассеивается как дым с каждым часом и что победа ее обеспечена. Новые полки приходили и приезжали в Петербург один за другим; и те из них, которые под командой офицеров шли с агрессивными намерениями, или распылялись, или переходили к народу и становились безопасными для революции при первом малейшем прикосновении к красной столице. Здесь было спасение -- в отсутствии сил у царизма, рассыпавшегося как карточный домик. У революции же реальной военной силы по-прежнему еще не было и не появлялось.

    Сообщили, что солдаты, составлявшие гарнизон Адмиралтейства (где отсиживались царские министры), наскучив долгим неопределенным положением, пораздумав как следует, в интересах безопасности разбрелись кто куда попало. Министров же одного за другим (также, пожалуй, в интересах их безопасности) стали свозить в Таврический дворец.

    В одно из моих посещений правого крыла часу в четвертом я наткнулся в начале правого коридора, у кабинета Родзянки. на группу арестованных царских сановников. Они стояли у стены, сбившись в тесную кучу, окруженные вооруженными людьми. На них наседала толпа довольно агрессивно настроенных солдат, бросавших враждебные замечания. Волком смотрел Курлов. Он был бледен, но, видимо, владел собой, озираясь и прислушиваясь к замечаниям не то с большим интересом, не то с вызывающим видом... Зато крайне неприятное впечатление производил Штюрмер, с видом виноватой собаки, с дрожащей челюстью, в полной панике и растерянности. Других вчерашних вершителей судеб я в лицо не знал, и кто это были, не помню.

    Их надо было отвести в министерский павильон, пройдя довольно длинный путь сквозь враждебную и притом вооруженную толпу. Рассчитывать на безопасность пленников было можно, но обеспечить ее было никак нельзя: охрана конвойных, самочинно арестовавших и доставивших ненавистных правителей в Таврический дворец, была совершенно ненадежна. Отряд все же тронулся.

    Во главе его оказался мой знакомый "прапорщик", бывший сотрудник "Современника" и будущий член Исполнительного Комитета и будущего Центрального Исполнительного Комитета, трудовик педагог Знаменский, обладавший неожиданно огромным голосом.

    -- Не сметь трогать! -- крикнул он, открывая шествие, во все свое могучее горло.

    Толпа расступилась и послушно стала по сторонам, злобно поглядывая на невиданную арестантскую партию... Она была благополучно доведена до министерского павильона, а потом до Петропавловки.

    Я подумал о том, что труднее будет уберечь Сухомлинова, о котором постоянно спрашивали в толпе и против которого возбуждение было особенно сильно. Но и Сухомлинова уберегли от самосуда и от участи Духонина...

    Я побежал дальше.

    Было необходимо обслужить одну важнейшую отрасль возникающего советского хозяйства -- типографию. Еще накануне вечером В. Д. Бонч-Бруевич при помощи каких-то добровольческих сил занял типографию "Копейки" на Лиговке, где и были выпущены "Известия". Это одна из лучших типографий в Петербурге, которую надо было удержать для Совета на эти дни. Бонч-Бруевич поставил там кое-какую охрану, собрал кое-каких рабочих. Но не было ни бюджета, необходимого для заработной платы, ни продовольствия, ни безопасности, Рабочие разбегались, и Совет в решающий момент мог оказаться без основного орудия воздействия на население.

    В Исполнительный Комитет Бонч-Бруевич сначала прислал записку, составленную в самых решительных выражениях, а затем явился и сам с требованием обеспечить типографию денежными средствами, продовольствием и вооруженной охраной. Меня отрядили устроить это дело с Бончем, и мои хождения по этому делу могли бы дать понятие об условиях работы в Исполнительном Комитете в эти первые часы революции.

    Бюджета и денежных средств не было никаких, но они должны были быть, и я дал Бонч-Бруевичу carte blanche [Свободу действий (франц.)] по части условий с рабочими. Но надо было снабдить типографию провизией на сто человек рабочего персонала и охраны, с тем чтобы рабочие были при типографии неотлучно. Это было необходимо, по словам Бонч-Бруевича, утверждавшего, кроме того, что на "Копейку" готовится вооруженное нападение со стороны черной сотни.

    Дело снабжения продуктами надо было передать в продовольственную комиссию. Но кого послать? А если найдется доброволец, то где ручательство, что он добьется до цели, что его послушаются, что дело будет обеспечено?.. Не было бланков для требований, не было известно, к кому именно обратиться. Было сомнительно, известны ли имена членов Исполнительного Комитета и убедительно ли будет самое его имя для тех, кто поставлен продовольственной комиссией фактическим выполнителем нарядов? Имеется ли, наконец, в наличности провизия и средства переправить ее?.. Во всяком случае, приходилось идти самому -- оставить на неопределенное время заседание и, работая локтями что есть сил, продираться сквозь непролазные толпы по бесконечным коридорам, со сквозняками, с полом, покрытым скользкой жижей, к складам провианта, заготовленного во дворце продовольственной комиссией.

    Больше всего мне отравляло сознание неправильно употребляемого и безвозвратно расходуемого времени. Но утешала мелькавшая мысль, что иначе и нельзя, что иначе и быть не могло...

    После долгого мучительного странствования я добрался до помещений близ кухни, где осаждаемый толпой неизвестный человек удовлетворял требования на продукты по собственному усмотрению и разумению. После многих попыток привлечь его внимание, после бесконечных увещаний, просьб, которыми дергали "продовольственника" со всех сторон, среди окружавшего вавилонского столпотворения я добился выполнения моего наряда, но... за счет моих собственных транспортных средств. Я получил лишь "ордер" и заявление, сделанное уже раньше афинянами Ксерксу в ответ на его требование "земли и воды". Мне было заявлено: "Приди и возьми". Перед лицом нескольких пудов груза я явно рисковал оказаться в положении Ксеркса.

    Еще по дороге, услышав в толпе случайный разговор, я остановил незнакомого мне, но любезного человека, говорившего о том, что в его распоряжении имеется автомобиль. Я сагитировал его, убедив его в крайней необходимости обслужить дело печати, и он обещал доставить в типографию продовольствие. Мы условились, что он будет ждать меня в определенном месте, куда я должен принести ему ордер через неопределенное время... Все это было почти безнадежно в атмосфере давки, неразберихи и всеобщей издерганности массой огромных впечатлений и мелких дел. Но это был единственно возможный способ работы.

    Не знаю, блуждал я час или больше. Но как это ни странно, я все же нашел этого человека в условленном месте, вручил ему ордер, и он взялся выполнить дело, захватив с собой в автомобиль для охраны двух-трех вооруженных людей... Вопрос теперь был только в том, хватит ли у него терпения добиться чего следует по ордеру, найдет ли он на месте свой автомобиль и не случится ли чего по дороге. Как это ни странно, но продовольствие было в конце концов доставлено в типографию...

    Но Бонч-Бруевич не ручался за нее без надежной охраны человек в 40, при помощи которых он намеревался осуществить в типографии "железную диктатуру" (и, действительно, терроризировал потом чуть не весь квартал, расставив караулы даже с пулеметами)...

    Надо было послать отряд, точнее, создать гарнизон для типографии. Эта задача была значительно сложнее.

    Я стал продираться в Военную комиссию. В некоторых пунктах цепи часовых не пропускали, отсылая в те пункты, где требовали какие-то пропуска, неведомо кем выдаваемые и предварительно не розданные членам Исполнительного Комитета. Вместе с давкой, голодом, усталостью, сознанием нелепости подобной работы все это мучительно раздражало...

    Продравшись с грехом пополам, с великим трудом в недра Военной комиссии, я с не меньшим трудом заставил выслушать себя кого-то из начальствующих лиц, раздираемых на части мелкими, ненужными и неосуществимыми делами. Наконец я сагитировал начальствующее лицо и убедил его в важности моего дела для всего хода революции. Но начальствующее лицо ничего не могло поделать. Оно "приказало" одному из толпившихся офицеров принять начальство над типографским гарнизоном и отправиться туда немедленно, потом "приказало" другому-третьему. Никто не повиновался, ссылаясь на что попало: на специальные миссии, на отсутствие людей, на более важные дела и т. д.

    Было ясно: надо агитировать самому, и я принялся за это, махнув рукой на военное начальство, на этот единственный штаб, единственную "реальную силу" революции. После долгих поисков я напал на какого-то поручика или капитана зрелых лет и скромного вида, который согласился быть военным комендантом типографии. Но этот "капитан Тимохин" (из "Войны и мира"), как я немедленно окрестил его, подобно прочим офицерам, не имел решительно никого в своем распоряжении. И было ясно, что собственными силами этот почтенный, но нерасторопный человек никакого отряда себе не добудет.

    Теперь, составляя для него отряд, приходилось вести уже не индивидуальную агитацию среди сознательных, а массовую -- среди серых и непонимающих. Я счел для себя это дело безнадежным или, по крайней мере, уже чересчур длительным. Я отправился на поиски Керенского, единственного человека, способного решить дело одним ударом, одним агитационным выступлением перед солдатами в Екатерининской зале... Но надо было, во-первых, его найти, во-вторых, оторвать, в-третьих, сагитировать.

    После новых мытарств я нашел его в апартаментах думского комитета, в глубине правого крыла. Там были фундаментальные заграждения, которые пришлось преодолеть, и я добился Керенского, бросавшегося и метавшегося из стороны в сторону в стремлении обслужить и обнять всю революцию и не в состоянии сделать для нее что-либо реальное, а лишь одно "моральное"... Около него тесно сгрудилась толпа из всякой демократии и буржуазии, дергавшая его за пуговицы и фалды и перебивавшая друг друга. Было очевидно, что он в полной власти таких же мелких текущих дел, без малейшей возможности ухватить и обслужить основные пружины стратегической и политической ситуации. Было очевидно, что я нахожусь не только в необходимости, но в полном праве занять его своим типографским делом.

    Взяв его, как другие, за пуговицу, я изложил ему дело тоном, не допускавшим возражений, не жалея самых громких слов о "судьбе революции". Он вслушался, немедленно согласился, сорвался с места и, расталкивая толпу, помчался в Екатерининскую залу к солдатам держать одну из бесчисленных речей и составлять гарнизон для типографии. Я едва успел указать ему на "капитана Тимохина", который полетел за ним. Я же оставил их и обратился к дальнейшим очередным делам такого же рода и выполнял их такими же методами.

    Потом оказалось, что гарнизон все же был сформирован., и "капитан Тимохин" потом чуть ли не через несколько недель попадался мне в типографии, где он мирно жил и мирно "командовал" гарнизоном, "охраняя" цитадель революции, получая "почти регулярно" продовольствие и благодаря свою судьбу...

    Так приходилось работать и выполнять технические функции в первые несколько дней, пока понемногу из ничего не была создана огромная машина и более или менее правильная организация... Уже теперь, перед портьерой, в комнате Исполнительного Комитета и в комнате № 11, где собрались наши жены и домочадцы, жаждавшие участия и требовавшие поручений, уже теперь начали о чем-то трещать откуда-то появившиеся машинки.

    Я вернулся в заседание Исполнительного Комитета. Туда продолжали поступать сведения об эксцессах и требования немедленной помощи, содействия, воздействия. Но было все же ясно, что охрана революционного порядка налаживается силами и самодеятельностью районов. Организм города, предоставленный самому себе, так или иначе вырабатывал лейкоциты и, стряхнув с себя кандалы царизма, заживлял сам свои раны. полученные от встряски и борьбы... К тому же насилия и эксцессы происходили почти исключительно по отношению к полиции, ее личному составу и ее учреждениям, а также по отношению к действительным ненавистным врагам народа и революции. Поступавшие истерические заявления о разгроме церквей, дворцов, Академии наук и т. п. оказывались, вообще говоря, фикцией и ложной тревогой.

    Советский митинг все еще продолжался, все еще жарко говорили не знаю о чем. Настоящие митинги, на которых появлялись Чхеидзе, Керенский, депутаты правого крыла, происходили во всех концах переполненного дворца и вокруг него, во дворе и сквере, посреди пыхтевших и молчавших неизвестно чьих автомобилей, солдатских костров, одиноких пушек и пулеметов...

    Была в этот день еще такая ложная тревога. Часу в пятом во дворе раздался ружейный выстрел или два, довольно обычное и ныне никого не беспокоящее явление. В набитом битком зале Совета произошла довольно постыдная паника. Мгновенно по тысячной толпе пронеслось привычное: "Казаки!.." Откуда они могли вдруг взяться перед дворцом и почему не слышно ничего похожего на перестрелку, никто себя не спрашивал. Одни депутаты полегли на пол, другие бросились бежать неизвестно куда. Начиналась свалка. Помог Чхеидзе, вскочивший на стол и свирепо прокричавший несколько высокопарно-никчемных слов, усовестивших и успокоивших толпу.

    Я, однако, не был свидетелем этого. Я в это время был в Военной комиссии, где суетился и Керенский. Комната № 41 выходила окнами в сквер, представлявший прежнюю картину беспорядочной чересполосицы солдат, пушек, лошадей, пулеметов и всякого штатского люда. Когда раздались выстрелы, толпа офицеров и других военных, наполнявшая комнату, не полегла на пол и не бросилась бежать, но признаки паники и смятения были налицо и здесь. Никто не знал, что надо делать, где его место, как защищать революцию и ее цитадель -- Таврический дворец.

    Никаких сомнений не могло быть: если бы то были действительно казаки или какая-либо нападавшая организованная часть, хотя бы численно до смешного ничтожная, то никакого спасения ниоткуда ждать было нельзя и революцию взяли бы голыми руками.

    Любопытен был Керенский, который решительно ничего не мог бы поделать в случае действительной опасности, но который в данной обстановке, пожалуй, сделал все, что было ему доступно. Его поведение в этом инциденте было бы, пожалуй, и правильно, если бы не было немножко смешно. Характерна терминология его выступления (задатки будущего!), которую я с ручательством передаю буквально.

    Как только раздались выстрелы, Керенский бросился к окну, вскочил на него и, высунув голову в форточку, прокричал осипшим, прерывающимся голосом:

    -- Все по местам!.. Защищайте Государственную думу!..

    Слышите: это я вам говорю, Керенский... Керенский вам говорит... Защищайте вашу свободу, революцию, защищайте Государственную думу! Все по местам!..

    Но на дворе также была паника, все были заняты выстрелами. Никто, кажется, не слушал Керенского или слушали очень немногие. Во всяком случае, никто не шел "по местам" и никто не знал их. А неприятель не показывался, никто не нападал, никто никого не пугал, кроме самих испугавшихся...

    Одновременно с Керенским я вскочил на другое окно и из форточки оглядывал, что можно было видеть... Было ясно, что тревога ложная, что выстрелы случайны, вернее всего из неопытных рук рабочего, впервые коснувшегося винтовки. Было смешно и немного неловко. Я подошел к Керенскому.

    -- Все в порядке, -- заметил я негромко, но довольно слышно в наступившей тишине. -- Зачем производить панику большую, чем от выстрелов...

    Я не рассчитывал на результат этого замечания. Керенский, стоя посреди комнаты, рассвирепел и громко раскричался на меня, нетвердо выбирая слова:

    -- Прошу каждого... выполнять... свои обязанности и не вмешиваться... когда я делаю распоряжения!..

    -- Совершенно верно! -- услышал я кем-то брошенное одобрительное замечание.

    Я усмехнулся про себя и во всеуслышание извинился с самым серьезным видом. Дисциплина и организация были нужны как воздух. Имея уши слышати Керенского -- хотя бы и смешного, да слышит -- и не смеется.

    Кто и почему стрелял, мне так и неизвестно... Нет, чувствовалось, что опасности для революции со стороны военных сил царизма уже не было. Острота общего положения смягчалась ежеминутно. Получились сведения, что Москва уже "присоединилась" и переворот уже совершен там при участии гарнизона легко и безболезненно...

    Полная победа была почти в руках. Революцию можно было теперь погубить внутри, допустив анархию, дезорганизацию, не справившись с продовольствием. Но чувствовалось, что старым обессиленным врагам уже не разгромить ее.

    Россия свободна, самодержавия нет, Петропавловки нет, охранки нет, нелегального положения нет, ничего старого нет, впереди все совсем иное, незнакомое, удивительное -- мелькало в голове среди текущих микроскопических и "пошлых" дел, казалось, не имеющих никакого отношения к великой победе народа... Да ведь это все феерия, это все вздор, это все сон -- чудилось мгновениями каждому из нас. Не пора ли проснуться?..

    Был уже седьмой час второго дня. Толпа в залах стала быстро редеть. Совет расходился, решив на следующий день собраться снова. Ослабевала работа и в Исполнительном Комитете, который начинал довольно быстро таять и явно нуждался в отдыхе.

    Продолжать работу без перерыва было невозможно, а обстоятельства позволяли сделать передышку. Стали поговаривать о том, чтобы разойтись до завтра, оставив дежурство. Пока же подошедший Тихонов с некоторыми из моих личных друзей и близких убедили меня пойти пообедать к И. И. Манухину, доктору, вылечившему Горького от туберкулеза на Капри и сохранившему с ним дружеские отношения... На дальнейших страницах мы встретимся с Манухиным не раз. Он жил в двух шагах от Таврического дворца, на углу Сергиевской и Потемкинской. Обернуться, пообедав, можно было очень быстро.

    Безграничное радушие Манухина и тягу к революции этого вообще далекого от политики человека в скором времени пришлось испытать на себе целому ряду советских деятелей. В эти же дни он положительно выбивался из сил, чтобы оказать какую-либо помощь, сделать что-либо полезное (или приятное) нам в каторжной работе первых шагов революции... Впоследствии его специальностью стало опекание тюремных сидельцев, для которых он забросил свои научные занятия и которых помимо медицинской помощи он благодетельствовал всем возможным в пределах лояльности, необходимой для тюремного врача и представителя Красного Кресла.

    Следуя по неисповедимым путям революции, он сначала был благодетелем царских слуг и приближенных, затем большевиков и, наконец, меньшевиков и эсеров, сменявших друг друга в уготованных царем застенках и казематах... Но не только об этом могут вспомнить при имени Манухина иные "контрреволюционеры" и иные большевики...

    Отправившись целой гурьбой обедать к Манухину, мы застали у него Горького и еще кое-кого из знакомых от литературы и "Летописи". Горький продолжал быть не в духе. Его впечатления за день не улучшили, а усугубили его мрачное настроение. В течение битого часа он фыркал и ворчал на хаос, беспорядок, на эксцессы, на проявления несознательности, на барышень, разъезжавших по городу неизвестно куда, на неизвестно чьих моторах, и предсказывал верный провал движения, достойный нашей азиатской дикости. Два-три человека из присутствовавших добавляли иллюстраций к той же теме и поддакивали Горькому...

    Факты были фактами, и впечатления были верны по существу -- в тех пределах, в каких они вызвались этими фактами. Но это были впечатления беллетриста, не пожелавшего идти дальше того, что можно наблюдать глазами, впечатления, подавившие своей силой теоретическое сознание и исказившие все объективные перспективы.

    Политические выводы из них были не только вздорны, но просто смешны для меня. Для меня было, напротив, очевидно, что дела обстоят блестяще, что революция развивается как нельзя лучше, что победу теперь можно считать обеспеченной и что эксцессы, обывательская глупость, подлость и трусость, неразбериха, автомобили, барышни -- это лишь то, без чего революция никаким способом обойтись не могла, без чего все происходящее теоретически немыслимо, без чего ничто подобное никогда и нигде не бывало. Все это было для меня совершенно очевидным.

    И, придя голодный и усталый в радостном возбуждении, я пытался возражать лишь в первые минуты, пока не увидел, насколько мое настроение не попадает в тон начавшейся раньше беседы. А затем, пренебрегая направленными в меня стрелами, я упорно молчал, почувствовав нестерпимую скуку и не давая себе труда скрывать ее, предоставляя кому угодно принимать ее за усталость... Вместо торжества победы первая встреча "летописцев" в своем кругу произошла в унынии, депрессии и взаимном непонимании.

    Обед был наконец кончен, и я поспешил обратно в Таврический дворец. О ночлеге дома не приходилось думать и сегодня. Мы условились, кто из нас будет ночевать у Манухина, квартира которого с тех пор стала служить для этого постоянно, а затем расстались. Тихонов пошел со мной, чтобы взять какой окажется материал для завтрашнего номера "Известий", выпускать который он должен был вскоре отправиться во владения Бонч-Бруевича, снабженного и рабочей силой, и продовольствием, и "капитаном Тимохиным" с отрядом бравых добровольцев.

    Был, вероятно, десятый час. Дворец уже наполовину опустел и был полуосвещен. В полутемной зале Совета сидели и рассуждали часовые и немногие темные штатские фигуры. В комнате № 13 сидели одни обрывки Исполнительного Комитета. Никаких общих вопросов ставить не приходилось, но технических мелочей по-прежнему набралась масса...

    Помню, пришел посланный Керенским Иванов-Разумник предлагать свои услуги по литературной части (но тут же исчез и более не появлялся на советском горизонте). Приходили какие-то офицеры каких-то автомобильных частей с предложением организовать автомобильное дело для Исполнительного Комитета; нужда в этом была чрезвычайной, но Исполнительный Комитет пробавлялся милостью частных лиц, в руки которых почему-то попали моторы... Приходили владельцы типографий и газет с мольбами на разорение, с апелляцией к свободе печати и с требованиями пустить в ход их предприятия. Наряду с этим приходили представители партий -- большевики, меньшевики, эсеры с требованиями предоставить партиям право на те или иные типографии, которые они уже присмотрели для партийных газет. Ничего этого сделать было при данных обстоятельствах нельзя. Надо было особый орган, специальную комиссию, которая ведала бы это дело...

    Слухов об эксцессах не помню, вероятно, волны взбудораженного города к ночи так же стихали, как то было и в пределах дворца.

    Но снова разогрел атмосферу около Исполнительного Комитета возбужденный рассказ ворвавшейся группы солдат о том, что среди революционного гарнизона царит сильное волнение по поводу приказа Родзянки: возвращаться в казармы к своим обязанностям и привычным делам и нести обратно взятое оружие.

    Не помню, был ли это официальный печатный приказ или ляпсус изустной ораторской деятельности Родзянки за этот бурный день, но ничего хорошего для авторов и вдохновителей приказа из этой бестактности не вышло. Настроение гарнизона в результате ее стало резко ползти налево. Родзянко дал сильный толчок развитию солдатского самосознания, оформлению солдатских лозунгов и солдатской организации. Все это проявилось на следующий день в заседании солдатской секции Совета...

    Неудачное выступление Родзянки настолько испортило его собственное дело "контакта" между солдатами и офицерством, что на следующий день полковник Энгельгардт в особом приказе должен был исправлять бестактность своего коллеги, обещая за попытки обезоружить солдат "самые решительные меры, вплоть до расстрела"... Вечером 28-го в Исполнительном Комитете пришлось лишь обещать специально расследовать это дело и поставить солдатский вопрос на очередь в ближайшем заседании Совета.

    Агитация против офицерства в это время, хотя и в слабой степени, несомненно, велась некоторыми малоразумными левыми партийными элементами. Но гарнизон и без того не доверял им, имея к тому основания. Это не только поддерживало распыленное и возбужденное состояние гарнизона, но грозило ввести эксцессы в систему и послужить источником действительно безудержной анархии. Было необходимо преодолеть стихийный дух протеста, озлобления, мести, опасений за мелькнувший призрак свободы и новой жизни; и было необходимо собрать солдатскую рассеянную по городу пыль в прежние кадры, в прежние организации (за неимением иных), чтобы начать планомерную организованную борьбу за профессиональные солдатские интересы, за гражданскую свободу армии и за действительно новую жизнь.

    Вечером 28 февраля до этих спокойных берегов было еще очень далеко... Являлись представители все новых и новых частей, явившихся в Петербург с разных концов тыла. Многие тысячи вновь прибывающих солдат растеклись по городу, теряя свои части и своих офицеров, отыскивая кров и пищу на свой страх и риск. Столица и без того была под риском настоящего голода. Было необходимо остановить этот поток. Но ведь части шли во славу революции, шли предложить ей свое оружие и приветствовать красный Петербург!..

    Далеко от конца была буря и среди громадного населения столицы. Боязнь нападений с тыла еще в полной мере владела массами. Новых авторитетных "близких к народу" органов власти еще не было. Самозащита масс и революции носила партизанский характер. Ни старого, ни нового аппарата управления и общественной безопасности еще не существовало. Среди самочинно возникавших организаций возникала неизбежная чересполосица функций и даже конкуренция инициативных групп.

    Как раз в эти часы собралась и заседала городская дума, принужденная немедленно сменить городского голову (Лелянова на Глебова) и поставившая на очередь создание городской милиции. Но, конечно, эти старые отцы города и все их мероприятия не могли быть фактором порядка вообще и революционного порядка в частности... Лейкоциты петербургской демократии действовали самопроизвольно и защищали эмбрионы нового порядка по своему усмотрению и разумению.

    Самочинные группы одна за другой подносили членам Исполнительного Комитета в течение дня и продолжали делать это сейчас, поздним вечером, написанные ими приказы об арестах как невинных, так и действительно опасных, как безразличных, так и на самом деле зловредных слуг царского режима... Не дать своей подписи в таких обстоятельствах -- значило, в сущности, санкционировать самочинное насилие, а быть может, и эксцессы по отношению к намеченной почему-либо жертве. Подписать же ордер означало в одних случаях пойти навстречу вполне целесообразному акту, в других -- просто доставить личную безопасность человеку, ставшему под подозрение. В атмосфере разыгравшихся страстей нарваться на эксцессы было больше шансов при противодействии аресту, чем при самой процедуре его. Но я не помню ни одного случая (я даже могу утверждать, что такого не было), когда тот или иной арест состоялся бы по постановлению Исполнительного Комитета или по инициативе его [Впоследствии Исполнительный Комитет постановил арестовать лишь Николая II, когда были получены сведения, что он бежит в Англию. Это единственный известный мне случай в этот период революции].

    С первого момента революция почувствовала себя слишком сильной для того, чтобы видеть необходимость в самозащите подобными способами. Методы самодержавия стали вновь культивироваться лишь впоследствии, при "коалиции", и расцвели невиданно-пышным цветом при большевиках.

    Я лично подписал единственный подсунутый мне ордер об аресте за всю революцию. Моей случайной жертвой был человек, во всяком случае достойный своей участи более, чем многие сотни и тысячи. Это был Крашенинников -- сенатор и председатель петербургской судебной палаты, высокодаровитый человек и убежденный черносотенец, возможный глава царистской реакции и вдохновитель серьезных монархических заговоров. Он был освобожден через несколько дней. Потом в петербургский период большевистской власти, переехав с Карповки на Шпалерную, я обнаружил, что мы соседи, живем на одной площадке, состоим в единой домовой организации и ежедневно рискуем вместе скоротать ночные часы во время установленных поголовных дежурств по охране дома. А в московский период большевизма Крашенинников, как я прочитал в газетах, был, не знаю кем и при каких обстоятельствах, расстрелян на Кавказе...

    Благодаря деятельности самочинных групп и инициативе новых организаций население министерского павильона все увеличивалось. К вечеру 28-го он был плотно населен несколькими десятками всяких сановников и высших полицейских чинов. К ним присоединили и доктора Дубровина. Иные арестовывались сами, являясь в Таврический дворец и представляясь первому попавшемуся деятелю, или же прося по телефону арестовать их и доставить во дворец. Это было действительно лучше для их безопасности, хотя эти дни не были омрачены самосудом ни над одним представителем гражданской власти, и жертвами собственной свирепости явились лишь несколько военачальников.

    Даже особо ненавистный Сухомлинов пережил бури революции целым и невредимым. Между прочим, по собственной просьбе был доставлен в Таврический дворец министр юстиции Добровольский. А в двенадцатом часу описываемого вечера в Екатерининской зале появился и последний опереточно-распутинский временщик Протопопов и робко попросил первого встречного арестовать его. Этим популярным министром интересовались довольно сильно и не раз спрашивали из толпы, где же Протопопов и арестован ли он.

    В комнату Исполнительного Комитета по обыкновению торжественно и шумно влетел Н. Д. Соколов.

    -- Пришла польская делегация, -- объявил он, по обыкновению нарушая ход работ. -- Она хочет приветствовать русскую революцию в лице Исполнительного Комитета. Необходимо выйти к ней и ответить на приветствие!.. Соколов был тесно связан с польскими кругами (как, впрочем, и со всеми кругами), часто являлся инициатором всяких польских вопросов в Исполнительном Комитете и всячески опекал их. Я не помню, от каких именно польских групп была делегация, но было несомненно, что сам Соколов и привел ее, вселив в нее непреодолимую жажду приветствовать Исполнительный Комитет и Совет рабочих депутатов.

    Налицо было всего три-четыре его члена, всем было некогда, все отказывались от декоративных функций. Но Соколов был неумолим и вытащил меня и еще кого-то в советский полутемный зал, где в это время служители разрушали "покой" стола, готовясь к завтрашнему советскому митингу. Там и состоялся первый торжественный прием...

    Работа окончательно затихала. Кто-то вызвался остаться в Исполнительном Комитете до утра и уже укладывался на диван близ телефона. Можно было уходить, и я около часа ночи отправился неподалеку на ночлег в знакомый дом. Тяготила необходимость рассказывать о положении дел жаждавшим новостей и изнывавшим без надлежащей информации знакомым. Но мысль о постели была до крайности соблазнительна...

    Я вышел из дворца один. Сквер был уже совершенно пуст. Не помню, стояли ли пушки, пулеметы, но ни их, ни дворца революции уже никто не охранял.

    Чувствовалось и верилось, что это уже неопасно. Но все же это было знаменательно. Самое сердце революции было беззащитно. Для охраны его не хватило организации и не выискалось горсти добровольцев.

    Я пошел по Таврической и Суворовскому. Голова была занята очередными делами. Весь день я стремился поставить в Исполнительном Комитете на очередь политическую проблему -- о будущей власти и об отношении к ней революционной демократии. Но это была утопия. Между тем откладывать и запускать это дело было нельзя во избежание существенных осложнений и даже опасностей: каковы общие тенденции правого крыла; было ясно, но каковы его конкретные планы, было в точности неизвестно. Вопрос о власти надо было упорядочить немедленно. Тот или иной временный революционный статус надо было создать; необходимый демократии временный политический строй надо было установить и его нормы зафиксировать, положив в основу его интересы страны и ее демократического развития, интересы международного социалистического движения и правильно понятые задачи эпохи. Беспокоила мысль о том, что для решения проблемы еще ничего не сделано. Удастся ли завтра поставить ее и правильно разрешить в Исполнительном Комитете? Во всяком случае, я настоял на том, что завтра с утра она будет поставлена на первую очередь. Общее согласие на то было получено. Но каковы будут условия и обстоятельства работы? И как удастся преодолеть неправильные, на мой взгляд, тенденции внутри Исполнительного Комитета и попытки отдельных групп его дать неправильный первоначальный толчок революции?..

    Днем 28-го вышло прибавление к № 1 "Известий", в котором был напечатан "манифест" большевистского Центрального Комитета. Большевики развернули в этом "манифесте" самую широкую циммервальдскую и аграрную программу и возложили ее выполнение на "временное революционное правительство, долженствующее стать во главе нового нарождающегося республиканского строя". Что же это за правительство?

    "Рабочие фабрик и заводов, а также восставшие войска, -- говорилось в "манифесте", -- должны немедленно выбрать своих представителей во Временное революционное правительство, которое должно быть создано под охраной восставшего революционного народа и армии"... Все это было весьма мало вразумительно, но довольно опасно...

    С другой стороны, представители правого фланга Исполнительного Комитета в частных разговорах настаивали на образовании коалиционного правительства из цензовых и советских элементов. Задача, следовательно, состояла не только в том, чтобы поставить проблему власти в Исполнительном Комитете, тщательно разработать ее там и отстоять принятое решение перед лицом буржуазного мира, но и в том, чтобы встать на надлежащие рельсы, найти и защитить правильное решение проблемы в самом руководящем учреждении революционной демократии.

    Я шел по безлюдным улицам, обдумывая проблему по существу. Я впервые остался один и впервые шел по свободному городу новой России. Мои деловые рассуждения то и дело пронзались светлыми снопами острой радости, торжествующей гордости и какого-то удивления перед тем необъятным, лучезарным и непонятным, что совершилось в эти дни. Неужели же я не проснусь на моей нелегальной постели, над картой Туркестана, над корректурными гранками "Летописи", залитыми красными чернилами царских цензоров?..

    Кое-где нечасто постреливали. Проносились легковые и грузовые автомобили, бог весть откуда и куда. Иногда проходили и стояли у костров группы солдат с винтовками. Мысль радостно перебивала привычные ощущения нелегального человека -- ощущения, заставлявшие инстинктивно сторониться подобных встреч: теперь это друзья, а не враги, опора революции, а не распутинского режима.

    Иногда вместе с солдатами или без них встречались штатские вооруженные отряды рабочих и студентов. Это была не новорожденная милиция, а скорее самочинные добровольцы: им так много обязан Петербург быстрым восстановлением порядка и безопасности. Редкие прохожие шли смело и весело, демонстрируя, что на улицах взбаламученного города ночью было действительно безопасно, и черносотенным провокаторам было не под силу создать атмосферу погрома и паники...

    Все ли эти встречные люди, все ли эти попадавшиеся солдатские группы и одиночки были действительно свои? Трудно сказать, но любопытно попробовать. В глухом квартале "Песков", в конце 8-й Рождественской, несколько военных возились около поломанного автомобиля. К ним подходил какой-то патруль.

    -- Товарищи, слушайте, -- закричал я им через улицу.

    Все насторожились и смотрели на меня.

    -- Протопопов арестован и сидит вместе со своими товарищами на запоре в Таврическом дворце.

    Из толпы послышались возгласы одобрения и особого удовольствия.

    -- Спасибо, товарищ! -- кричали мне вслед. -- Благодарим за приятную новость!..

    Да, дело революции было безвозвратно выиграно! Вспоминались солдаты, сдиравшие утром портрет Николая. Николай еще гулял на свободе и назывался царем. Но где был царизм? Его не было. Он развалился одним духом. Строился три века и сгинул в три дня.

    В доме, куда я шел, меня уже ждали нетерпеливые хозяева, чай, ужин и постель. Наскоро утолив жадное любопытство, я лег спать. В голове шла своим чередом будничная работа и деловая подготовка к завтрашнему дню. А все существо праздновало великий праздник. И не только панорама будущего, которая мерещилась сквозь "магический кристалл", но и обрывки самых реальных, только что виденных картин заставляли биться сердце, щекотали в горле и не давали спать.

上一页 目录页 下一页
苏汉诺夫：革命札记（上）


ДЕНЬ ТРЕТИЙ

    1 марта

    Утром на улицах. -- Царский поезд. -- Керенский -- кандидат в министры. -- Проблема власти в Исполнительном Комитете. -- Немного публицистики. -- Цели буржуазии в революции. -- Позиции советской демократии: правое крыло, левое крыло. -- Мои соображения на этот счет: смысл "комбинации", условия передачи власти правительству Милюкова. -- Расширение и сужение программы слева и справа. -- Капитуляция и "неурезанные лозунги". -- Условия поединка. -- Три основных условия. -- Заседание Исполнительного Комитета. -- Дело о поезде Родзянки. -- Обморок сильнее здравого смысла. -- Условия работы. -- В апартаментах Гучкова. -- Избиение офицеров. -- "Градоначальник". -- Солдатские делегаты в Исполнительном Комитете. -- Вопрос о власти в Исполнительном Комитете. -- Вхождение в правительство. -- Семь пунктов. -- Вопрос о "поддержке". -- Эмбрион формулы "постольку-поскольку". -- Личный состав правительства. -- Заседание Совета. -- Солдатские вопросы. -- Армия и флот. -- Сухомлинов. -- "Приказ № 1". -- Перед учредительным совещанием. -- Ночь на 2 марта. -- Обстановка. -- Переговоры. -- Речи. -- Родзянко налево. -- Милюков направо. -- Монархия и династия в глазах Милюкова. -- Лестные комплименты. -- Последняя "высочайшая аудиенция" Родзянки. -- Прокламация Гучкова. -- Мы пишем декларации. -- Керенский -- министр. -- Наборщики делают политику. -- Воззвание советских "левых". -- Керенский терроризован; Гучков изнасилован; "комбинация сорвана". -- Декларация "рокового человека" из Совета. -- Роковой человек из "Прогрессивного блока" исправляет ее. -- Власть почти создана. -- Подвиги "новожизненской" редакции "Известий".

    На другой день я подходил в десятом часу к Таврическому дворцу. На улицах стояли обычные хвосты, но было необычное оживление. По углам висели прокламации Исполнительного Комитета и Временного комитета Думы, около которых толпился народ.

    В хвостах говорили о том, что подешевело масло. Его таксировала продовольственная комиссия по рецепту Громана, и в течение двух-трех дней таксы действовали недурно, пока торговцы не догадались убрать масло с рынка.

    Висели всюду красные или похожие на красные флаги. Со значками и бантами разного фасона, по более или менее красными шли группы народа, которые становились все гуще и переходили в небольшие манифестации по мере приближения к Таврическому дворцу. У ворот виднелись знамена, и уже происходило что-то вроде митингов.

    Я вошел с бокового крыльца, с Таврической, попадая тем самым непосредственно в чужой лагерь, в правый коридор, во владения думского комитета. Здесь еще сохранялся вид сравнительного благообразия: стояли швейцары в ливреях, чистенькие и важные юнкера охраняли входы из коридора во внутренние помещения комитета, шныряли визитки, бобровые воротники и благообразно-либеральные физиономии. Дворец был уже наполнен и оживлен.

    Первый повстречавшийся член Исполнительного Комитета сообщил: царский поезд, направлявшийся в Царское Село, задержан на станции Дно революционными войсками.

    Дело ликвидации Романова тем самым было поставлено на очередь. Новость была отличная. Но мне представлялось все это делом второстепенным сравнительно с вопросом об образовании правительства, о создании определенных рамок для его деятельности и об установлении определенного статуса, определенных условий политической жизни и дальнейшей борьбы демократии.

    Я даже немного опасался, как бы вопрос о династии не вытеснил в порядке дня проблему власти, разрешавшуюся совершенно независимо от судьбы Романовых. В этом последнем ни у кого не было сомнений. Романовых можно было восстановить как династию или использовать как монархический принцип, но их никак нельзя было уже принять за фактор создания новых политических отношений в стране.

    Между тем, как выяснилось впоследствии, с царем и царским поездом происходило следующее. После известных почтительнейших телеграмм Родзянки в Ставку (от утра 27-го), в коих председатель Думы молил бога, чтобы "ответственность за события не пала на венценосца", в течение всего дня царь, бывший в Могилеве, информировался о положении дел телеграммами каких-то своих уцелевших слуг. Генерал Алексеев, докладывая царю об этих телеграммах, убеждал, как говорят, пойти на уступки, но царь не шел на это без санкции "дорогой Алис", находившейся в Царском Селе.

    Около одиннадцати часов 27-го, когда шло первое заседание Совета рабочих депутатов, а думский комитет уже почти покончил со своими колебаниями и был готов взять в свои руки государственную власть, в царской Ставке, в Могилеве, была получена телеграмма из Царского с просьбой немедленно приехать, ибо там неспокойно и царица Александра в опасности. Поезд вышел из Могилева около пяти часов утра и, идя кружным путем на Лихославль и Тосно, подошел к станции Бологое к 12 часам ночи 28-го, когда вместо царских министров действовали уже комиссары думского комитета, когда Протопопов был только что водворен в министерский павильон, а я лично принимал приветствие от иностранной делегации и отвечал ей от имени русской революции.

    В Бологом выяснилось, что в Царское проехать нельзя, так как дальнейший путь занят революционными войсками. Доехали до Малой Вишеры, убедились в этом воочию и повернули к Пскову, дав телеграмму Родзянке, чтобы он приехал для переговоров в Дно. В Дне поезд в действительности не был задержан, а ждал Родзянку и, не дождавшись, беспрепятственно двинулся в Псков, куда и прибыл к 8 часам вечера 1 марта.

    Я пробрался через весь дворец в комнаты Совета, где уже кипела работа нарождающегося советского делопроизводства. Мне сейчас же подсунули какие-то бумаги, но меня немедленно оторвали от них, сообщив, что меня по экстренному делу ищет Керенский, который был здесь, но сейчас неизвестно где.

    Я пустился в обратный путь отыскивать Керенского. Все говорили о царе, спрашивали, что решено с ним сделать, говорили, что нужно сделать.

    Керенского я застал в одной из комнат думского комитета, в жаркой беседе с Соколовым. Керенский обратился ко мне, продолжая эту беседу. Дело было в том, что большинство думского комитета предлагало ему вступить в образуемый цензовый кабинет. Керенский хотел поговорить на этот счет, между прочим, со мной, чтобы выяснить примерное отношение к этому делу влево стоящих лиц и групп, а также руководящего ядра Совета.

    Ни в Исполнительном Комитете, ни в Совете эти вопросы еще не ставились, и говорить об этом было преждевременно. Но мое личное отношение к этому делу я высказал Керенскому тут же с полной категоричностью и имел случай повторить ему мое мнение дважды за эти сутки.

    Я сказал, что я являюсь решительным противником как принятия власти советской демократией, так и образования коалиционного правительства. Я не считаю возможным и официальное представительство социалистической демократии в цензовом министерстве. Заложник Совета в буржуазно-империалистском кабинета связал бы руки демократии не только в ее стремлении довести до конца великую национальную революцию, но и в осуществлении ставших перед нею грандиозных международных задач... Вступление Керенского в кабинет Милюкова в качестве представителя революционной демократии совершенно, на мой взгляд, невозможно.

    Но, продолжал я, если речь идет о личном мнении, то индивидуальное вступление Керенского, как такового, в революционный кабинет я считал бы объективно небесполезным. В цензовом кабинете демократические слои имели бы заведомо левого человека. Это придало бы всему кабинету большую устойчивость перед лицом стихийно ползущих влево масс, а устойчивость первого революционного правительства на ближайший период (исчисляемый хотя бы немногими неделями) я считал крайне желательной. Вместе с тем Керенский мог бы чрезвычайно усилить левое крыло в будущем правительстве и не дать ему зарваться в реакционной или империалистской политике при первых же шагах; это сделало бы неизбежным преждевременный кризис и уничтожило бы основной смысл создания цензового кабинета при реальной силе в руках демократии.

    Индивидуальное вхождение Керенского в правительство Милюкова я считал объективно небесполезным. С другой стороны, как говорил я ему тут же, своеобразное положение Керенского делало это вполне возможным. Керенский не связан формально ни с какой социалистической партией и лидирует всего лишь "Трудовую группу", которой нет никакого дела до Интернационала, которому нет дела до нее.

    Конечно, Керенского не мог удовлетворить такой ответ... Ему явно хотелось быть министром. Но ему нужно было быть посланником демократии и официально представлять ее в первом правительстве революции. Он отошел от меня более чем неудовлетворенный. Я же повлек Соколова открывать заседание Исполнительного Комитета, где надо было не откладывая поставить вопрос о власти, об ее программе и об отношении к ней Совета.

    Пробираясь через толпу, мы наскоро обменивались с Соколовым мнениями на этот счет. Соколов, видимо, представлял себе дело так, что будет и должно быть образовано коалиционное правительство; но он защищал позицию крайне слабо, явно не продумав еще вопроса, и очень быстро сдался. При систематическом обсуждении и при практическом создании первого кабинета он не был в числе защитников коалиции и голосовал против нее.

    Исполнительный Комитет собрался в одиннадцатом часу почти в полном составе. В соседней зале было уже людно и шумно. Памятуя о вчерашней давке, делегаты собирались спозаранку, чтобы занять места. На очереди в Совете стояли главным образом солдатские вопросы в связи с позицией, занятой думским комитетом, и в связи со вчерашними выступлениями Родзянки.

    Не помню, кого отрядили в Совет для председательства и руководства: этому не придавали большого значения. Но в Исполнительном Комитете приготовились к большой работе по большому вопросу и ожидали первого серьезного столкновения мнений на принципиальной почве.

    Кто председательствовал, не помню, но кажется, это был не Чхеидзе, измученный и издерганный бессонницей, непрерывными речами и мелкими делами.

    Как же стояла и как, на мой взгляд, должна была быть решена в данной обстановке политическая проблема революции?

    Здесь было бы по меньшей мере неуместно предпринимать историко-публицистический, а тем более социологический трактат о характере и целях революции, связанной с ликвидацией царизма, и о задачах демократии, оказавшейся хозяином положения в России в данной национальной, хозяйственной и международной обстановке. Но совершенно очевидно, что решение политической проблемы вытекало из предпосылок именно общего, историко-социологического свойства наряду с учетом реального соотношения сил и конкретного состояния национально-хозяйственного организма. Совсем без экскурсий в область общих рассуждений обойтись поэтому нельзя.

    Я уже упоминал о тех конкретных обстоятельствах, которые, на мой взгляд, не позволяли демократии, возглавляемой авангардом циммервальдски настроенного пролетариата, взять власть в свои руки и данной обстановке. Эти обстоятельства во избежание провала революции, в целях закрепления победы над царизмом и установления необходимого режима политической свободы заставляли победивший народ передать власть в руки своих врагов, в руки цензовой буржуазии. Но если для каждого последовательного носителя классовой пролетарской идеологии было очевидно, что власть передается в руки врагов, то передать ее было можно лишь на определенных условиях, которые обезвредили бы врагов.

    Надо было поставить цензовую власть в такие условия, в которых она была бы ручной, была бы неспособна повернуть вспять революцию и обратить свое классовое оружие, использовать свое положение против демократии и рабочего класса. Этого мало: необходимо было поставить цензовую власть в такие условия, чтобы она не могла поставить серьезных препятствий необходимому развертыванию и продвижению революции. Словом, если народ сам добровольно выбирал и ставил себе власть, то он, естественно, делал то, что ему нужно, а не его классовым врагам, которые, по его соизволению, становились официально во главе государства.

    Перед революционной демократией стояла задача сделать попытку использовать своих врагов, конечно, для своих целей. Народ, став фактическим хозяином положения, в силу особых обстоятельств уступал, отдавал в чужие руки свои определенные функции; но он не мог отдать в чужие, враждебные руки самого себя и добровольно перестать быть хозяином положения.

    Каковы были тенденции, стремления, цели буржуазии, принимавшей власть? Как должна была она стремиться использовать ее? И с другой стороны, какие условия общественно-политической жизни были необходимы для демократии? Это зависело от того, как обе стороны понимали и должны были понимать смысл, цели и ход происходящей революции.

    Что касается цензовой России, империалистской буржуазии, принимавшей власть, то ее позиция и ее планы не могли возбуждать сомнений. Цели и стремления Гучковых, Рябушинских, Милюковых сводились к тому, чтобы ликвидировать распутинский произвол при помощи народного движения (а гораздо лучше -- без его помощи), закрепить диктатуру капитала и ренты на основе полусвободного, "либерального" политического режима "с расширением политических и гражданских прав населения" и с созданием полновластного парламента, обеспеченного буржуазно-цензовым большинством. На этом цензовая Россия должна была стремиться остановить революцию, превратив государство в орудие своего классового господства, а страну в олигархию капиталистов, подобно Англии и Франции, которые именуются "великими демократиями Запада". Движение, идущее дальше диктатуры капитала, цензовая Россия, принимавшая власть, должна была стремиться подавить всеми имеющимися налицо средствами.

    А наряду с этими общими целями в революции у нашей буржуазии были особые специальные задачи по обслуживанию национального империализма, российской великодержавности в происходящей войне. "Война до конца" и "верность доблестным союзникам" ради Дарданелл, Армении и прочего вздора были необходимыми лозунгами цензовой России. Эти лозунги, конечно, были в кричащем противоречии с развитием революции, и потому революция должна быть остановлена, обуздана, приведена к покорности, покорена под ноги великодержавности. Это дань частному, специфическому проявлению диктатуры капитала.

    Вся эта позиция цензовой России, все эти задачи буржуазии, принимавшей власть из рук восставшего народа, не могли внушить сомнений ни одному последовательно мыслящему марксисту вообще и циммервальдцу в частности. Все это вытекало с железной необходимостью из объективного положения дел.

    Другое дело -- позиция советской, солдатско-крестьянско-рабочей, мелкобуржуазно-пролетарской демократии. Ее задачи далеко не так очевидны и весьма спорны. Ее понимание должного хода революции могло быть и было весьма различно.

    Ее правое крыло (в котором нам интересны не обыватели-народники из народных социалистов и трудовиков, а мыслящие марксисты из лагеря Потресова и компании) утвердилось в мысли, что наша революция есть революция буржуазная. Этой мысли наши первые марксисты не оставили до самого своего исчезновения с политической сцены. Как теоретическое положение это могло бы быть, вообще говоря, и не особенно вредно.

    Но очень вредно было то, что эти группы делали из данного положения логически совершенно необязательные, а фактически совершенно неправильные выводы. А они делали те выводы, что при таком условии все выше отмеченные планы, тенденции, стремления буржуазии вполне законны, что установление у нас диктатуры капитала (как "в великих демократиях Запада") есть основная задача нашей эпохи и единственная цель революции, что империализм новой революционной России, а стало быть, и война в единении с доблестными союзниками суть неизбежные и закономерные явления, требующие поддержки демократии, во избежание национальной катастрофы, что рабочий класс и крестьянство в связи с этим должны сокращать свои требования и программы, которые иначе будут "неосуществимы", и т. д.

    Все это означало не что иное, как планомерную и сознательную капитуляцию перед плутократией. К этому сводилась вся политическая мудрость, вся программа и тактика потресовско-плехановских групп, а за ними в скором времени поплелись и прочие оборонцы, которых быстро перещеголяли в этом отношении иные циммервальдцы.

    Такова была фактическая позиция правых элементов Совета, а следовательно, это была одна из возможных позиций всего Совета, олицетворявшего всю революционную демократию. Из этой позиции, в сущности, просто вытекала уступка власти Гучкову--Милюкову без всяких условий на предмет осуществления ими их либерально-империалистской программы и установления ими у нас "правового" порядка на свой классовый лад и на западный образец".

    Противоположную позицию занимало левое крыло Совета, его большевистско-эсеровские элементы, а следовательно, было возможно, что Совет в целом займет эту противоположную позицию. В основе ее лежало признание, что в результате мировой войны совершенно неизбежна мировая социалистическая революция и что всенародное восстание в России кладет ей начало, знаменуя собой не только ликвидацию царского самодержавия, но и уничтожение власти капитала. При таких условиях революционный народ, в руках которого оказалась реальная сила, должен использовать ее до конца, взять в свои руки государственную власть и безотлагательно приступить к реализации программы-максимум вообще и ликвидации войны в частности. Согласно этому взгляду, цензового правительства вообще быть в революции не должно и ни о каких условиях передачи ему власти речи быть не может...

    Надо сказать, что представители таких взглядов были крайне слабы в Исполнительном Комитете -- и количественно и качественно. Они лишь глухо "поговаривали" и "пописывали" на этот счет -- больше для демагогии и для очистки совести, но они и не думали вступать в сколько-нибудь реальную борьбу за эти принципы ни в Исполнительном Комитете, ни в Совете, ни среди масс.

    При обсуждении вопроса эти элементы были почти незаметны; они не выступали с самостоятельной формулировкой своей позиции и при практическом решении вопроса составили единое большинство с представителями третьего течения, к которому примыкал и я.

    Мне лично дело представлялось так. Мировая социалистическая революция действительно не может не увенчать собой эпохи мировой империалистской войны. Историческое развитие Европы вступает в эпоху ликвидации капитализма, и ход нашей собственной революции мы должны рассматривать при свете этого факта. Культ идеи буржуазной революции в России, культ политического и социального минимализма поэтому не только вреден, но близорук и утопичен. [Об этом я написал статью, направленную против московского потресовского журнала "Дело", для февральского номера "Летописи". Но этот номер не успел выйти до революции. Написанная ультраэзоповским языком, чтобы "не понял цензор" (а вместе с ним, конечно, и львиная доля читателей; да, так и работали) статья была пропущена цензурой. Но, понятно, ее в таком виде уже нелепо печатать после революции, и она доселе лишь в гранках хранится у меня.]

    Наша революция, хотя и совершенная демократическими массами, не имеет, правда, ни реальных сил, ни необходимых предпосылок для немедленного социалистического преобразования России. Социалистический строй мы создадим у себя на фоне социалистической Европы и при ее помощи. Но о закреплении в настоящей революции буржуазной диктатуры не может быть и речи.

    Мы должны рассчитывать на такое развитие нашей революции, при котором народные требования могли бы быть развернуты и удовлетворены во всех областях, независимо от рамок, поставленных им современными западными плутократическими государствами. Эпоха ликвидации царизма в России, совпадая с определенной эпохой в мировой истории, при данном характере совершившегося переворота необходимо должна быть насыщена огромным и еще невиданным доселе социальным содержанием. Революция, не дав России немедленного социализма, должна вывести на прямой путь к нему и обеспечить полную свободу социалистического строительства в России. А для этого необходимо немедленно установить соответственную политическую предпосылку: обеспечить и закрепить диктатуру демократических классов. В этом -- конечная цель начавшегося исторического периода и данного этапа развернувшейся революции...

    Каким образом вообще необходимо вести по этому пути нашу революцию -- другой вопрос. Но в данный момент, в процессе самого переворота демократия не в состоянии одними своими силами достигнуть этих целей. Империалистская буржуазия должна послужить фактором в ее руках, должна быть использована ею для окончательной победы над царизмом, для завоевания и закрепления самого полного и глубокого, действительного демократизма в стране.

    Советская демократия должна вручить власть цензовым элементам, своему классовому врагу, без участия которого она сейчас не совладает с техникой управления в отчаянных условиях разрухи и не справится с силами царизма, с силами самой буржуазии, обращенными целиком против нее. Но эта власть, вручаемая классовому врагу, должна быть такой властью, которая обеспечит демократии полнейшую свободу борьбы с этим врагом, с самим носителем власти. А условия ее вручения должны обеспечить демократии и полную победу над ним в недалеком будущем.

    Вопрос, следовательно, заключается в том, захочет ли цензовая Россия принять власть при таких условиях. И задача, следовательно, состоит в том, чтобы заставить ее принять власть, заставить ее пойти на рискованный опыт как на наименьшее зло.

    При выработке условий передачи власти, предусматривая немедленную борьбу с буржуазией, борьбу на самом широком фронте, борьбу не на живот, а на смерть и уже открывая эту борьбу (из-за армии), не надо отнимать у буржуазии надежду выиграть эту борьбу. Надо остерегаться таких обращенных к ней требований и условий, при которых она могла бы счесть опыт нестоящим и обратиться к другим путям закрепления своего классового господства.

    Надо стараться всеми силами не сорвать комбинацию. И в соответствии с этим ограничиться минимальной, действительно необходимой программой.

    От этой "комбинации" требовалось лишь одно: создать такие условия политической жизни, при которых демократия могла бы немедленно (по установлении их) развернуть свою программу в области внутренней, внешней и социально-экономической политики. Этого было достаточно, чтобы обеспечить правильный дальнейший ход революции. Более ни для чего участия буржуазии не требовалось, и ни на какое иное "использование" она более не пошла бы.

    Какие же именно конкретные условия передачи власти могли создать такого рода статус, необходимый для революции и демократии? То есть на каких же именно конкретных условиях должна быть вручена власть правительству Милюкова?

    В сущности, таким условием я считал только одно: обеспечение полной политической свободы в стране, абсолютной свободы организации и агитации...

    Сейчас, рассуждал я, демократическая Россия совершенно распылена, лишена всяких внутренних скреп, всякой упругости и способности к сопротивлению, сейчас это не живое тело, а песок земной. Но с революцией народные массы будут спрыснуты живой водой и мгновенно возродятся к органической жизни. Демократическая Россия в течение нескольких ближайших недель, несомненно, покроется прочной сетью классовых, партийных, профессиональных, муниципальных и советских организаций. Она сплотится воедино и будет непобедима перед лицом объединенного фронта капитала и империализма. Это одна сторона дела: создание нового тела революционной демократии.

    Другая сторона, другая задача состоит в том, чтобы вдохнуть в живое тело надлежащий живой дух. Если первая задача будет решена при отсутствии всяких препятствий к организации народных масс, то вторая обеспечивается полной свободой агитации.

    Освобожденные массы, встряхнутые и просветленные великой бурей, охваченные сознанием, что жизнь строится заново, не могут в процессе этого строительства остаться чужды своим исконным лозунгам, своим собственным интересам. Предводительствуемые пролетарским авангардом, стоящим под знаменами Циммервальда, они не могут отдаться в руки помещиков и плутократов, не могут превратить новое государство в орудие их классового господства и капитулировать перед жупелами имущей клики. Лишь бы ничем не стеснялась та лихорадочная работа по просвещению масс, которая немедленно будет развернута передовыми группами демократии, партиями и советами.

    Свободу агитации в данной совокупности обстоятельств я считал достаточной для того, чтобы не дать империалистской буржуазии закрепить диктатуру капитала, чтобы не дать затвердеть у нас формам европейской буржуазной республики, чтобы открыть простор дальнейшему движению и углублению революции и в ближайшем будущем привести страну к политической диктатуре рабоче-крестьянского большинства со всеми вытекающими отсюда последствиями...

    Я рассуждал при этом так же, как, в сущности, рассуждали большевики несколько месяцев спустя. При образовании одной из "коалиций", когда антидемократический характер власти Керенского уже определился вполне, когда вместе с тем всякая реальная сила коалиции уже иссякала и переходила на сторону большевиков, большевики махнули рукой на правительство Зимнего дворца и, предоставив ему делать, что оно желает, требовали для себя гарантию только одного -- свободы агитации.

    Это основное условие передачи власти буржуазии представлялось мне, во-первых, совершенно обязательным без всяких ограничений, а во-вторых, создающим достаточные гарантии, закладывающим вполне достаточный фундамент для выполнения всей дальнейшей необходимой программы демократии.

    С другой стороны, это условие не могло бы не быть принято противной стороной. Всякие иные требования, несомненно менее важные по существу, могли сорвать комбинацию. На многие и многие из них Милюков и К° не могли бы пойти перед лицом своего классового, группового, персонального положения, перед лицом всего своего прошлого, перед лицом общественного мнения Европы. Но этого требования -- не покушаться на принципы свободы -- они не могли не принять, если они вообще были готовы принять власть в данных обстоятельствах с соизволения советской демократии. Пойти на данный опыт -- значило пойти на это условие, значило поднять перчатку, бросаемую революционной демократией, значило попытаться осуществить свою программу, закрепить свою диктатуру путем единоборства на открытой арене при условии полной политической свободы...

    Но этим основным пунктом все же нельзя было ограничить условия передачи власти цензовым элементам. Во-первых (это ясно само собою), была необходима полная и всесторонняя амнистия. Во-вторых, революция должна была дать не только хартию вольностей, но и конституционную форму, способную воплотить в себе идею народовластия, народной воли и народного права. Надо было санкционировать и закрепить в законных формах работу временного, катастрофического периода и сделать новый статус постоянным, органически развиваемым, углубляемым, доводимым до логического конца. Надо было обеспечить скорейший созыв полновластного и всенародного Учредительного собрания на основе демократичнейшего избирательного закона. Тень столыпинской Государственной думы, жаждущей получить какие-то формальные права на революцию, была лишним фактором, заставлявшим немедленно поставить во весь рост идею Учредительного собрания.

    Эти три условия: декларация полной политической свободы, амнистия и немедленные меры к созыву Учредительного собрания -- представлялись мне абсолютно необходимыми, но вместе с тем исчерпывающими задачами демократии при передаче правительственных функций в руки цензовой буржуазии. Все остальное приложится.

    И я в соответствии с этим вполне сознательно пренебрегал остальными интересами и требованиями демократии, как бы они ни были несомненны и существенны, как бы непреложно ни было предрешено их осуществление при сколько-нибудь правильном и удачном ходе революции. Я оставлял в стороне и считал ненужным обусловливать цензовую власть такими несомненными пунктами, как земля, без которой теоретически немыслима победоносная революция.

    Я считал излишним требовать от этого правительства даже и таких актов, как немедленное объявление республики. В связи с вопросом об образовании власти меня не интересовала судьба Романовых. Я был убежден (и высказывал это), что республика, как и земля, в руках у демократии, что они обеспечены "стихийным ходом вещей", если только путем "использования" буржуазии, при помощи кабинета Львова -- Милюкова удастся благополучно завершить переворот, ликвидировать царизм и перейти к новым условиям нашего общественного бытия.

    Я считал ненужным и невозможным вводить в цикл требований и еще один пункт: демократическую внешнюю политику -- политику мира... Иные потом признавали это ошибочным. И в частности, Мартов, с которым я в общем единомыслил (резко расходясь в отдельных случаях) на всем протяжении революции до сего времени [пишу это в октябре 1918 года], упрекал впоследствии первый Исполнительный Комитет, что он не обусловил правительства Львова и Милюкова требованием должной "военной политики", а это запутало дело мира в революции. Я решительно не согласен с этим и до сих пор считаю правильной позицию, занятую тогда Исполнительным Комитетом.

    Прежде всего, это маниловский теоретический nonsense [бессмыслица (франц.)] подходить к Милюкову с требованиями Циммервальда. Что-нибудь одно: либо считать цензовый либеральный кабинет вредным и ненужным для того момента, либо не навязывать ему таких функций, какие противоречат в корне самой его природе и каких он заведомо выполнить не может.

    Во-вторых, спрашивается, каковы именно могли быть конкретные требования мирной политики от кабинета Милюкова?.. Их принижение, сужение, сведение к минимуму было бы чрезвычайно вредно со всех точек зрения: это означало бы выставление урезанных мирных требований перед всем миром в качестве международной программы революции. Если же Милюкову предложить действительную программу революции, то понятно -- этой марки он бы не выдержал и практически его кабинет был бы невозможен.

    В-третьих, самый такой метод подхода к образуемой цензовой власти я считал неправильным и вредным. От этой власти требовалось не соглашение с революционной демократией на той или иной программе, платформе, а лишь предоставление революционной демократии свободы действий, свободы беспрепятственного развертывания своей программы, как бы ни относился к ней кабинет Милюкова. Соглашение на какой-либо материальной почве, будь то республика, будь то аграрная или военная программа, предполагало некое сотрудничество и требовало контакта... Так и смотрели на дело правые и обывательские элементы Исполнительного Комитета.

    Между тем для меня была ясна, была естественна и необходима перспектива не сотрудничества и контакта, а борьбы, самой законной, правомерной и исторически неизбежной классовой борьбы между революционной демократией и цензовым правительством.

    "Соглашение" в данный момент, то есть декларированное условие вручения власти, должно было поэтому свестись к ничтожному, почти формальному минимуму: к тому, чтобы уравнять условия этой борьбы, чтобы вырвать у плутократии ядовитый зуб против самодеятельности и классового самосознания народных масс.

    Это были два принципиально различных понимания момента и ситуации. Те, кто настаивал на расширении требований (если делали это с полным сознанием), предполагали, что данную программу выполнит правительство Милюкова, что оно должно ее выполнить. Для меня же было ясно, что образуемое Временное правительство при благополучном завершении переворота окажется весьма временным, что оно не выдержит развертывания народной программы и неизбежно лопнет под напором народных сил. Этому правительству революция, при данном всенародно-армейском характере ее, конечно, окажется не под силу, не по плечу, не по природе. При действительной победе революции оно окажется ее жертвой в недалеком будущем.

    И я на том же заседании говорил для тех, кто стремился расширить платформу соглашения с цензовой буржуазией: необходимо не соглашение на "платформе", а свобода борьбы. Нелепо и ненужно предъявлять неприемлемые и невыполнимые для буржуазии требования, надо независимо от нее развертывать свою программу; при помощи этого правительства мы должны лишь завершить и закрепить переворот, а через несколько недель, через два месяца мы будем иметь другое правительство -- правительство большинства страны, скажем мелкобуржуазное правительство Керенского, к нему мы будем предъявлять другие требования, ему предложим иную программу, соответствующую его иной классовой природе.

    Предъявление цензовому правительству на предмет выполнения демократической программы и стремление подменить единственное необходимое условие передачи ему власти соглашением с ним на определенной платформе -- это одна сторона разногласий в Исполнительном Комитете. Не менее любопытна была другая.

    Казалось бы, на основании всего предыдущего, что сторонники расширительной программы должны были находиться от меня направо. Но ориентироваться в данной обстановке было не так легко, и программу усердно расширяли слева. И из этого расширения необходимо вытекал практический вывод. А именно, программа, разработанная демократией для цензового правительства, должна была выполняться им, естественно, в контакте, при поддержке, при содействии, при участии демократии.

    И опираясь на расширение программы слева, правая часть довольно последовательно могла требовать официального участия советской демократии в правительстве, то есть создания коалиционного министерства. Его, действительно, и требовала правообывательская часть, утвердившаяся в мысли, что революция у пас буржуазная, что задача состоит в создании свободных условий буржуазного развития и в насаждении его основ в контакте, в согласии и в сотрудничестве с цензовыми элементами. Видя в перспективе органическую работу над урезанной (применительно к требованиям буржуазного строя) программой, оборонцы и народники отстаивали участие демократии в образуемом правительстве. Те же, кто вместе со мной, пытаясь "использовать" буржуазию, видел в перспективе борьбу за неурезанную программу и стремился сохранить для нее развязанными руки советской демократии, те были решительно против всякой "коалиции" и против участия в первом революционном кабинете...

    В этом последнем пункте мы нашли поддержку у тех, кто по недоразумению расширял условия передачи власти цензовому правительству, а также и у тех, кто "поговаривал" об образовании демократической, рабоче-крестьянской власти.

    Так стоял вопрос, так представлял себе я положение дел, и так примерно, насколько позволяло время, я высказывался 1 марта в Исполнительном Комитете при обсуждении политической проблемы революции.

    Обсуждение началось. В зале Совета шумела толпа, которая просачивалась и в комнату № 13, волнуясь, чего-то требуя, предъявляя какие-то бумаги секретарям и всяким добровольцам. Часовые и новые служащие с трудом сдерживали напор ломившихся в заседание комитета по чрезвычайным и неотложным делам.

    Обсуждение началось довольно дружно и толково. Очень быстро определилось настроение -- против участия в правительстве, причем на эту тему внезапно раскричался Чхеидзе, без нужды волнуясь и грозя ультиматумами.

    Чхеидзе вообще как огня боялся всякой причастности к власти, не только сейчас и не только для советской демократии, но и впоследствии, и для себя лично и для своих ближайших друзей.

    Сильной, принципиальной и толковой защиты коалиции сейчас не было. Впрочем, не было тогда налицо более интересных ее сторонников -- Богданова, которому было поручено взять на себя организацию канцелярии, Пешехонова, "комиссарствующего" на Петербургской стороне.

    Как бы то ни было, центр обсуждения был перенесен в разработку условий передачи власти Временному правительству, образуемому думским комитетом. Что же касается самого факта образования цензового правительства, то он был принят как нечто уже решенное, и против него, в пользу демократического правительства, насколько я помню, тогда не было поднято ни одного голоса. Между тем с самого начала в заседании присутствовали официальный большевик Залуцкий, неофициальный Красиков, а затем, через некоторое время, Шляпников, порхавший туда и сюда но партийным делам, представил Исполнительному Комитету нового большевистского представителя Молотова... Я, конечно, не говорю о таком "большевике", как Стеклов: он не только в это время, но и до самого октября не имел ничего общего с большевиками; в те же времена он, подобно мне, представлял центр Исполнительного Комитета.

    Направо были бундовцы (партийные представители) и не помню кто из народников... Протокола по-прежнему не велось.

    Обсуждение, однако, продолжалось недолго. Вероятно, не более чем через полчаса оно было прервано довольно шумным появлением из-за занавески какого-то полковника в походной форме и в сопровождении гардемарина с боевым видом и взволнованным напряженным лицом. Все с досадой и возгласами негодования обернулись на них. В чем дело?

    Вместо точного ответа полковник, вытянувшись, стал рапортовать о том, что сейчас Исполнительный Комитет есть правительство, обладающее всей полнотой власти, что без него ничего сделать нельзя, все от него зависит, что ему повинуются и должны повиноваться все добрые граждане, и дальше в этом роде. Подобострастный тон полковника, привычный ему в обращении с начальством, его нелепая болтовня, а главное -- нарушение наших занятий, понятно, произвели неприятное впечатление и привели в раздражение большинство.

    -- В чем дело, говорите толком и скорее! -- закричали ему со всех сторон.

    Многие встали, мгновенно воцарился беспорядок. Охватило сознание беспомощности, ощущение тоски и нудности... Но полковник не унимался и стал говорить о своей преданности революции, о том, как он "и раньше всегда" и т. п.

    Мы окончательно потеряли терпение. Пришлось, повысив тон, приказать полковнику объяснить, в чем дело, или удалиться. Оказалось, что глупый офицер был послан из думского комитета от имени Родзянки и все предыдущее было дипломатическим приемом, который он счел необходимым для своей миссии.

    Дело было в том, что Родзянко, получив от царя телеграмму с просьбой выехать для свидания в Дно, не мог этого сделать, так как железнодорожники не дали ему поезда без разрешения Исполнительного Комитета. Полковник был прислан просить этого разрешения. Приходилось немедленно обсудить это, прервав начатое дело. Полковника просили пока удалиться. Он успел уже вновь начать свою речь о своей преданности революции, подкрепляя это ссылками на факты из своей биографии, но его перебил возбужденный гардемарин.

    -- Позволяю себе, -- начал он, -- спросить от имени моряков и офицеров, какое ваше отношение к войне и к защите родины?.. Повинуясь вам, признавая ваш авторитет, мы должны знать...

    Это было уже слишком. Обоим было решительно приказано удалиться. Но, уходя, гардемарин все же продолжил свое заявление.

    -- Я считаю необходимым сказать, что мы все стоим за войну, за продолжение войны. С нами вся армия -- и здесь, и на фронте... "Рабочий комитет" может на нас рассчитывать только в том случае, если он также...

    Гардемарина прервали.

    -- Вопрос о войне и мире в Совете еще не обсуждался. Когда будет принято решение, вы о нем узнаете. Сейчас, будьте любезны, не мешать очередной работе...

    Да, вопрос о войне и мире еще не обсуждался. Он был снят с очереди первым планомерным вмешательством в стихийный процесс революции. Исполнительный Комитет еще не имел ни малейшей возможности занять ту или иную позицию по этому вопросу, а главное -- не в расчетах его руководящего большинства было форсировать проблему мира. Напротив, было необходимо выжидать сколько возможно. В Совете же этого вопроса не затрагивали даже сами рабочие, инстинктивно чувствуя, что он может оказаться весьма больным, крайне сложным и чреватым подводными камнями. Но было ясно: продолжать эту фигуру умолчания можно и должно лишь до известных пределов. Не нынче завтра проблема должна стать на очередь. И выступление гардемарина, напомнившее нам и об остроте проблемы, и об ее опасности, было крайне симптоматично.

    Вопрос о поезде Родзянки был решен очень быстро одним дружным натиском. Мы говорили об этом, стоя на ногах, как были во время борьбы с полковником и с гардемарином...

    Я говорил: Родзянку пускать к царю нельзя. Намерений руководящих групп буржуазии, "Прогрессивного блока", думского комитета мы еще не знаем и ручаться за них никто не может.

    Они еще ровно ничем всенародно не связали себя. Если на стороне царя есть какая-либо сила, чего мы также не знаем, то "революционная" Государственная дума, "ставшая на сторону народа", непременно станет на сторону царя против революции. Что Дума и прочие этого жаждут, в этом не может быть сомнений. Весь вопрос -- в возможности образования контрреволюционной силы под видом объединения царя с народом в лице "народного правительства"... Их сговор в Ставке и успехи царя могут произвести величайшую смуту среди армии, и без того растерявшейся, сомнительной и неустойчивой. И что было не под силу одному царю, то он легко может сделать при помощи Думы и Родзянки: собрать и двинуть силы для водворения порядка в Петербурге, не только революционном, но и совершенно распыленном и беззащитном... Ведь каждому известна и истинная позиция думского большинства, и то, что контрреволюции достаточно иметь один преданный сборный полк, чтобы погубить все движение. Кто может ручаться, что от разрешения дать поезд Родзянке не зависит судьба революции? Надо благодарить железнодорожников за правильное понимание и доблестное выполнение ими долга перед революцией и в поезде Родзянке отказать.

    Не помню, высказал ли кто-нибудь мнение, что поезд дать было бы полезно. Может быть, говорил кто-нибудь, что это не принесло бы вреда. Но, во всяком случае, прения были чрезвычайно кратки, и если не единогласно, то огромным большинством было постановлено: в поезде Родзянке отказать.

    Почему-то осталось в памяти, что напротив меня в это время стоял Скобелев, который, кажется, председательствовал и голосовал в этом вопросе вместе с большинством.

    Позвали полковника и, объявив ему решение, отпустили его. Он явно не ожидал такого исхода своей миссии, но тон заявления был настолько категоричен, что преданный революции вестник Родзянки принужден был ограничиться одним "слушаюсь" и, звякнув шпорами, удалиться.

    Мы обратились к очередным делам. Не помню, попытались ли мы продолжать обсуждение вопроса о власти или же погрязли на несколько времени в экстренных, внеочередных делах. Этих дел, во всяком случае, накопилось довольно. Но минут через 20 по уходе полковника из думского крыла через нашего секретаря передали члену Временного комитета Государственной думы Чхеидзе просьбу от имени Родзянки немедленно пожаловать к председателю Государственной думы. После колебаний и ворчания со стороны доброй половины присутствующих Чхеидзе стал покорно собираться. Цель его вызова была очевидна.

    Но в это время в комнату влетел бледный, уже совершенно истрепанный Керенский. На его лице было отчаяние, как будто произошло что-то ужасное.

    -- Что вы сделали? Как вы могли! -- заговорил он прерывающимся трагическим шепотом. -- Вы не дали поезда!.. Родзянко должен был ехать, чтобы заставить Николая подписать отречение, а вы сорвали это... Вы сыграли на руку монархии, Романовым. Ответственность будет лежать на вас!..

    Керенский задыхался и смертельно бледный, в обмороке или полуобмороке упал в кресло. Побежали за водой, расстегнули ему воротник. Положили его на подставленные стулья, прыскали, тормошили, всячески приводили в чувство. Я не принимал в этом участия и мрачно сидел в соседнем кресле. Сцена произвела на меня отвратительное впечатление.

    Что Керенский, не спавший несколько ночей, затративший нечеловеческое количество нервной энергии за дни революции, ослаб до тривиальной истерики, это было еще терпимо. Что он в важном деловом вопросе, требовавшем быстрой деловой ориентировки, подменил здравый смысл и трезвый расчет полутеатральным пафосом, в этом также еще не было ничего особенно злостного. Хуже было то, что Керенский на второй день революции уже явился из правого крыла в левое прямым, хоть и бессознательным орудием и рупором Милюковых и Родзянок... Кроме того, я опасался за судьбу принятого решения насчет поезда. Керенский, понятно, явился с тем, чтобы его аннулировать, а его нажим и его истерика могли оказать влияние на многих.

    И действительно, очнувшись, Керенский произнес тут же длинную и бестолковую речь не столько о поезде и об отречении, сколько о долге каждого перед революцией и о необходимости контакта между правым и левым крыльями Таврического дворца. Он говорил нудно и раздраженно, подчеркивая не раз, что он, Керенский, пребывает в правом крыле для защиты интересов демократии, что он уследит за ними, обеспечит их, что он -- достаточная гарантия, что при таких условиях недоверие к думскому комитету есть недоверие к нему, Керенскому, что оно при таких условиях неуместно, опасно, преступно и т. д.

    Сейчас "sub specie aeternitatis" [с точки зрения вечности (лат.)] при свете всего дальнейшего вся эта наивная, истерично-эгоцентричная речь представляется мне чрезвычайно характерной: это зародыш будущего беспомощного истерика, вообразившего себя не "математической точкой русского бонапартизма", а действительным Бонапартом, призванным спасти страну и революцию, вообразившим себя субъектом диктаторской власти, а не объектом власти стихий и контрреволюционных групп...

    Керенский потребовал пересмотра принятого решения о поезде Родзянке. Несмотря на протесты меньшинства, указывавшего, что нет налицо никаких новых обстоятельств, было решено пересмотреть вопрос. На этот раз прения шли довольно долго, причем размягченным ораторам правой стороны удалось вслед за Керенским запутать вопрос и растворить дело о поезде в общих разговорах о взаимоотношениях между крыльями Таврического дворца.

    В результате произошло нелепое голосование: всеми наличными голосами против трех (Залуцкого, Красикова и меня) была отдана дань истерике Керенского, и поезд Родзянке был разрешен.

    Родзянко, однако, не уехал. Времени прошло слишком много, а снарядить поезд было можно не так скоро. Был, вероятно, уже второй час дня. Царь не дождался Родзянки в Дне и выехал в Псков... Меня же встреченный в советской зале известный старый меньшевик Крохмаль поспешил ядовито поздравить с тем, что в только что состоявшемся голосовании я вотировал вместе с неистовым Красиковым, который не пользовался репутацией вразумительного человека.

    Заседание Совета уже началось. На председательском месте, на столе, стоял Н. Д. Соколов, геройски не сходивший с него до самого вечера. На очередь были поставлены исключительно или главным образом "военные" вопросы: об отношении солдат к возвращающимся офицерам, о выдаче оружий, о Военной комиссии, ее составе и компетенции. На ораторской трибуне, то есть на столе, сменяли друг друга солдаты и "прапорщики". Что они говорили, я не слышал и не знаю. Но все заседание прошло под знаком тревоги и требований отпора думскому комитету в связи со вчерашним выступлением Родзянки и с попытками разоружить солдат.

    Дело о поезде не дало нам кончить дело о власти. За это время накопилась целая куча вермишели, и правильная работа вновь была нарушена. Началась и текущая "канцелярская работа"; пришлось подписывать десятки бумаг, разрешений, удостоверений...

    Не помню, зачем было необходимо отправиться в Военную комиссию, которая перебралась в какое-то новое неизвестное помещение наверху, в отдаленном углу дворца. Было страшно подумать об этом путешествии через непроницаемые толпы, через сквозняки, через митинги, через шпалеры просителей, которых нет возможности удовлетворить, сквозь строй всяких делегатов с экстренными заявлениями и просто "преданных революции" обывателей с неотложными делами и без оных, с одним любопытством.

    Сообщили, что во дворец только что пришел "конвой его величества" выразить покорность и предложить службу революции. Ясно, вся армия отряхнула от ног своих прах царизма, и сейчас для переворота не страшно ни кадровое, кастовое реакционное офицерство, ни черносотенный генералитет. Всем приходилось прикинуться "преданными революции".

    Во главе конвоя явился какой-то великий князь -- Кирилл Владимирович, тоже оказавшийся исконным революционером. Его немедленно оцепили честные служители печатного слова" буржуазно-бульварные журналисты и долго носились с ним, не обращая внимания на все то, происходящее у них под носом, в чем бился действительный пульс революции, что было захватывающе интересно и для истории, и для непосредственного наблюдения культурных людей...

    Дворец имел вчерашний вид -- непролазной толпы, невыносимой давки, бесконечных шинелей, неразберихи и подъема. В Екатерининской зале поднимались над толпой бесчисленные знамена и фигуры ораторов там и сям.

    Что было нового -- это лавочки, раскинутые партийными организациями, с листками, справками, всякой литературой. Их плакаты: "Центральный Комитет партии социалистов-революционеров" или "Военная организация РСДРП (большевиков)" и тому подобная "нелегальщина", вынырнувшая из подполья, непривычно красовалась на глазах тысячных толп, удивляя и путая закоренелых конспираторов.

    Партийная работа уже шла в городе на всех парах. Массы организовывались... Как и вчера, взволнованные люди добивались членов Исполнительного Комитета и сообщали впопыхах об эксцессах, столкновениях, стрельбе, погроме в той или иной части города. Исполнительный Комитет был тут ни при чем; он ничего не мог поделать, и посылаемые отряды по-прежнему не внушали никаких надежд. Но город сам, местными силами, самодеятельностью районов залечивал свои раны, обслуживал и терапевтику, и хирургию, и санитарию революции. И чем дальше, тем больше экстренные заявления об эксцессах, погромах и проявлениях анархии оказывались плодом перепуганного воображения.

    Я поспешно двинулся и медленно пробирался в Военную комиссию. Но меня догнали с директивой отправиться в Петропавловскую крепость, откуда донесли о каком-то важном столкновении или разгроме. Я должен был ехать вместе с Керенским в автомобиле, но, выбравшись на двор, я в указанном месте не нашел ни Керенского, ни автомобиля и, проплутав по митингу в сквере, с величайшим трудом пропущенный обратно во дворец, я сдал это дело встреченному случайно Гвоздеву, стремившемуся хоть немного побыть на воздухе и охотно взявшему на себя поездку в Петропавловку. Узнав в Исполнительном Комитете, что дело в Военной комиссии все еще не сделано, я, выбиваясь уже из сил, стал снова пробираться туда.

    Во главе Военной комиссии был уже кем-то назначенный Гучков, кандидат в военные министры. Вместе с тем весь облик Военной комиссии приобретал не только чуждый, но злокачественный вид. Потратив невероятное количество энергии и времени на передвижение, я попал наконец в сферу Военной комиссии, в какие-то верхние коридоры над кухней, где, нарушая все законы непроницаемости, сплошь стояли военные, ломившиеся к Гучкову. Гучков же, как говорили, заперся с великим князем Кириллом Владимировичем и был занят с ним важными делами.

    Затрудняюсь сказать, почему именно, но я почувствовал, что меня охватила в этом месте атмосфера не революции, а самой доподлинной контрреволюции. Офицеры были не наши и не прежние, из комнаты 41, а совсем иного сорта, каких я видел потом около Керенского и Пальчинского в Главном штабе, в эпоху корниловщины... Я не нашел никого из прежних центральных лиц Военной комиссии. Меня посылали к Гучкову, с которым я, однако, совсем не желал иметь дела.

    Но, с другой стороны, к Гучкову, занятому с великим князем, не пускали, пока не узнали, что я член Исполнительного Комитета. Тогда вдруг все офицеры, ординарцы, приближенные стали более чем любезны, стали просить меня только две минуты подождать Александра Ивановича, стали усиленно приглашать меня к нему и убеждали поговорить с ним, прибавляя, что он сам искал и желал повидать кого-либо из "рабочих депутатов". Передо мной стали рассыпаться до того, что я почувствовал какое-то смутное подозрение, сам не знаю в чем. Во всяком случае, было вполне вероятно, что с Гучковым пришлось бы вести политический разговор. Я решительно отказался от этого рандеву и, назвав комнату, где можно видеть членов Исполнительного Комитета, отправился назад, ничего не добившись...

    Технические условия нашей работы не стали лучше за эти сутки, с тех пор как я снаряжал "капитана Тимохина".

    Заседание Совета было в полном разгаре и имело на этот раз деловой характер, несмотря на ту страстность, какую вносили солдаты в обсуждение своих наболевших вопросов. Соколов неутомимо стоял на столе и энергично управлял бушующим под его ногами морем шинелей, совершенно подавивших черные рабочие фигуры.

    Исполнительный Комитет, как таковой, не руководил этим собранием и не знал толком, что там происходит. У него не было к тому никакой возможности, но все же это было упущением, имевшим довольно существенные последствия.

    Исполнительный Комитет не заседал, когда я вернулся. Все по группам или в одиночку были заняты текущими делами. Иных не было налицо...

    Пришло известие из Кронштадта, что там избивают офицеров, что убит адмирал Вирен и другие. Событие было чрезвычайное и могло послужить сигналом к грандиозной резне ненавистного офицерства болезненно настроенной массой. В связи с настроением, царившим в советской зале (на почве бестактного поведения думских политиков), в связи с возможной провокацией кронштадтские избиения могли вылиться в безудержную и гибельную стихийную бурю. Было необходимо потушить движение в зародыше... Кого-то в экстренном порядке отрядили в Кронштадт...

    Приходили и другие известия о насилиях над офицерами. Было решено немедленно опубликовать воззвание к солдатам с протестом против самосуда, с призывом установить "контакт" между солдатами и офицерами революционной армии, с указанием на "присоединение" офицерской массы к революции, на безопасность ее для солдатской вольности в новых условиях и на необходимость заменить массовую огульную месть привлечением к ответу одних лишь виновных... Я среди шума и беспорядка написал краткую прокламацию в этом духе, но довольно неудачно. Стеклов взялся переделывать. Наскоро прочли и отправили в типографию, чтобы расклеить по городу к ночи или за ночь...

    Пришла бумага от нового петербургского общественного градоначальника, назначенного думским комитетом. Это был вышеупомянутый Юревич, который просил Исполнительный Комитет назначить ему помощника.

    Понятно, никаких назначенных градоначальников быть впредь не должно. Но временно, в процессе установления нового порядка, в градоначальстве могла быть произведена крайне полезная работа, хотя бы по разрушению старого полицейского гнезда. И авторитет Совета, и его контроль в этом деле также могли оказаться весьма целесообразными. Но работа требовала, во-первых, большой энергии и неменьшего такта, а во-вторых, специального человека. Кого послать?.. Случайно встретив в кулуарах моего старого друга и единомышленника, финансиста и государствоведа Никитского (будущего товарища петербургского городского головы), я без долгих разговоров снарядил его в градоначальство. Тут же была написана бумага; к Никитскому в качестве секретаря был прикомандирован также случайно попавшийся мой коллега по туркестанским делам, будущий левый эсер Горбунов -- и места доблестных генералов от полиции Вендорфа и Лысогорского, ныне пребывающих в министерском павильоне, были достойно замещены.

    Позднее, вечером, перед открытием знаменитого ночного заседания на 2 марта, в апартаментах думского комитета я сообщил, проглатывая стакан чая, Юревичу и Некрасову об этой смене членов градоначальства, добавив, что я, нелегальный, подал прошение Никитскому о разрешении мне жительства в Петербурге и надеюсь на благоприятный ответ.

    Часу в шестом было возобновлено заседание комитета. Приступили к продолжению прений о власти. На этот раз Исполнительный Комитет был в полном составе, всего с представителями партий было свыше 20 человек. На половине заседания в Исполнительный Комитет влились еще девять человек, избранных солдатской частью Совета, в качестве временных представителей петербургского гарнизона. Это были большевики Садовский, Падерин, затем левый центр.

    -- Борисов, Барков, Баденко и дальше люди неопределенной партийности, невыясненной физиономии и невысокого уровня, вскоре исчезнувшие с горизонта... Сейчас вся эта группа, внезапно появившаяся из-за портьеры и переполнившая маленькую комнату Исполнительного Комитета, конечно, не могла войти в курс давно начатого обсуждения и, пытаясь деятельно участвовать в прениях, только мешала работе.

    Порядок обсуждения был установлен такой: сначала самый характер, классовый состав первого революционного правительства -- буржуазный, коалиционный или демократический; затем требования, к нему предъявляемые, и, наконец, личный состав кабинета. С первым оказалось наибольше возни и разногласий. Правда, о советском демократическом правительстве никто не заикался (несмотря на вчерашний большевистский манифест, казалось бы, к чему-то обязывавший), но зато основательный бой дали сторонники "коалиции", мобилизовавшие большие силы, чем утром.

    Во главе коалиционной партии в этом заседании шли бундовцы Рафес и Эрлих. К ним пристали некоторые оборонцы, социал-демократы, а главное -- представители народнического толка. Остальные дружно отстаивали невхождение в цензовое правительство. В результате было постановлено 13 голосами против 7 или 8: в министерство Милюкова представителей демократии не посылать и участия их в нем не требовать.

    Это надо заметить: это имеет значение для оценки недоразумений с Керенским, о которых речь будет дальше.

    Гораздо дружнее прошел второй пункт. Выдвинутые мною три требования от правительства были развиты и дополнены. Но идея отказа от расширения требований в перспективе свободной борьбы за неурезанную программу, идея одного лишь обеспечения свободы борьбы, эта идея так или иначе легла в основу разработки этого пункта. Дополнения не имели самостоятельного значения; они лишь комментировали и углубляли общие требования полной политической свободы и наиболее последовательного воплощения принципа народовластия в виде Учредительного собрания.

    Но все же это развитие и дополнение, эта детализация условий передачи власти буржуазии были очень важны. И я считал бы огромным упущением, если бы они не были сделаны и наши требования остались бы в том виде, в каком они рисовались мне лично до их обсуждения...

    Председательствовавший Стеклов записывал отдельные пункты на листе бумаги по мере их утверждения. Насколько помню, голоса здесь почти не делились. Работа шла на редкость дружно и напряженно. Реплики ораторов были на удивление кратки. Времени было мало, и все хотели быть на высоте. Но, разумеется, избежать "экстренных сообщений" и "чрезвычайной важности дел" было невозможно. И свои, и посторонние несколько раз прерывали работу. Помню комическое выступление Шляпникова, ворвавшегося в разгар прений и закричавшего своим классическим владимирским говором:

    -- Пока вы тут занимаетесь академическими вопросами, у нас на вокзале конфисковали нагну партийную литературу. Исполнительный Комитет должен принять экстренные меры...

    В развитие пункта о политических свободах был предложен и принят пункт о распространении всех завоеванных гражданских прав на солдат, которые вне строя должны быть переведены на гражданское подозрение. Насколько помню, предложение это было сделано одним из вновь вступивших солдатских членов Исполнительного Комитета.

    Трудно оспаривать огромное значение этого пункта, который в чрезвычайной степени облегчил дальнейшую работу Совета. Пункт этот, правда, сам собой разумелся и был бы проведен в жизнь независимо от торжественного обещания правительства выполнять эта требование демократии. Но совершенно неоспоримо, что выделение в особый пункт этого требования и конкретное упоминание о будущей жизни армии избавило нас впоследствии от массы вредных осложнений и парализовало сопротивление буржуазии вновь созданному, чрезвычайно одиозному для нее положению армии. Борьба за армию сильно облегчилась для демократии благодаря этому, специально выговоренному условию, и благодаря ему армия несравненно более быстро и безболезненно перевила в руки Совета.

    Другой стороной того же дела, развитием и гарантией пункта о свободах было требование уничтожения полиции и замены ее народной милицией, не подчиненной центральной власти. Ценность этого дополнения также огромна и вполне очевидна. Надо только удивляться, как могли сознательные пролетарские элементы в Германии через полтора года после всех уроков русской революции упустить это необходимое и элементарное требование и оставить полицию кайзера на своем месте, в руках шейдемановско-плутократической контрреволюции. Шейдеман не замедлил воспользоваться этим незаменимым орудием в январские дни, так же как воспользовался бы им Милюков в апрельские, если бы демократия не вырвала этого орудия из его рук в самом начале... Однако наша полиция была уничтожена самим процессом переворота.

    В развитие требования Учредительного собрания и народовластия были выставлены и утверждены, во-первых, возможно скорые и максимально демократические выборы в городские и сельские муниципалитеты; а во-вторых, после интенсивных поисков надлежащей формулировки было решено требовать, чтобы правительство "не предпринимало никаких шагов, предрешающих будущую форму правления", с тем чтобы Учредительное собрание свободно решило вопрос о республике или монархии.

    Муниципальные выборы, которых нельзя было осуществить без официальной власти, являлись первостепенным фактором организации и закрепления демократизма в стране. Требование же насчет формы правления имело два противоположных источника: с одной стороны, Милюков в одной из речей к народу уже успел предрешить отношение к этому вопросу будущего правительства и высказался в пользу регентства Михаила Романова; с другой стороны, в прениях Исполнительного Комитета немедленное объявление республики не в пример другим пунктам было выдвинуто с особой остротой. Было найдено третье, компромиссное решение, которое облегчило создание цензового министерства и вместе с тем обеспечивало республику: было утверждено полновластие Учредительного собрания во всех вопросах государственной жизни, и в том числе в вопросе о форме правления...

    Следует упомянуть о довольно любопытном факте. Мы сошлись со Стекловым в мыслях по следующему предмету: мы предложили не настаивать перед "Прогрессивным блоком" на самом термине "Учредительное собрание"... Совсем недавно Милюков противопоставлял в Государственной думе либеральную позицию демократическому лозунгу "какого-то Учредительного собрания", указывая на всю нелепость и несообразность этой затеи. Мы считали возможным, что психологические импульсы окажутся для него непреодолимыми и, признав неизбежным самый институт, думские заправилы не смогут переварить его названия. Мы предлагали на такой случай допустить какое-либо иное его официальное название ["Национальное", "Законодательное" собрание или что-нибудь в этом роде], категорически установив его полновластность... Но этого не потребовалось. Милюков решил, что, снявши голову, по волосам не плачут, и не уделил этому обстоятельству внимания. Он дал бой на другом...

    Наконец, как мера гарантии, Исполнительным Комитетом было выставлено техническое требование невыхода из Петербурга и неразоружения воинских частей, принимавших участие в перевороте.

    Возник вопрос, тщательное решение которого могло оказаться очень важным, но который был скомкан и как следует, насколько помню, не доведен до конца. Вопрос о том, что может предложить Совет в ответ на требование противной стороны, взамен выполнения всех этих условий. Правая часть Исполнительного Комитета в лице тех же элементов, которые стояли за "коалицию", настаивала на поддержке будущего правительства, настаивала на том, чтобы не чинить ему оппозиции, поскольку оно не нарушает наших условий.

    Я решительно восстал против этого, говоря: "Если это правительство, с нашей точки зрения, есть лишь правительство закрепления переворота, если мы способствуем его образованию лишь для этой цели, то соблюдать с ним контакт, не чинить ему оппозиции, то есть, в сущности, не развертывать своей собственной демократической программы, мы можем лишь в самом процессе переворота и его закрепления". Отказаться же от всего этого вообще или на сколько-нибудь длительный период времени Совет не может и не должен. Это было бы самоубийством, хуже того, это было бы убийством движения, полной капитуляцией демократии и смертным грехом перед Интернационалом. Я ставил на вид, что ведь в наших условиях нет даже упоминания о мирной политике перед лицом нашего ультраимпериалистского "контрагента".

    Но что до того было обывателям и оборонцам! Ведь именно здесь, в бургфридене, пред лицом "германского милитаризма" был основной смысл той капитуляции перед буржуазией, которую они проповедовали... Вопрос был скомкан и не доведен до конца... В этом заседании появился на свет лишь зародыш будущей пресловутой формулы "поскольку-постольку".

    Вопрос мог бы оказаться в высшей степени существенным. Дипломатическая задача состояла теперь в том, чтобы так же не довести его до конца при самом заключении договора, как он был смазан в Исполнительном Комитете. Но эта задача разрешилась сама собой и не доставила нам затруднений: на мудрецов думского комитета оказалось довольно простоты, чтобы не заметить проблемы и устремить несравненно больше внимания на сравнительные пустяки...

    Последний пункт -- о личном составе правительства -- был решен без всяких затруднений. Было решено не вмешиваться в это дело и предоставить буржуазии как угодно формировать министерство. Было известно, что формальным главой намечен земец Львов, обычный кандидат в премьеры еще в эпоху "оппозиции его величества". Вместе с тем и распределение функций между представителями думских фракций также показывало, что формируемый кабинет будет левее "Прогрессивного блока" и большинства столыпинской думы... Милюков, сидевший в ней налево, должен был представлять центр, если не правый фланг будущего министерства.

    Но, во всяком случае, от всякого влияния на личный состав мы отказались. Было только условлено, что мы будем осведомлены о нем и отведем особо одиозных лиц, если таковые будут приглашены в правительство.

    Обсуждение было закончено. Все эти решения Исполнительного Комитета было необходимо провести через Совет. Повторяю, откладывать все это дело было невозможно, так как происходящее в правом крыле -- позиции руководящих групп буржуазии, их планы и возможные замыслы -- нам было в точности неизвестно.

    Было, вероятно, около восьми часов. Заседание Совета все еще продолжалось, но было уже на исходе. Совет уже таял, подобно митингам и толпам в других залах дворца, затихавшего к вечеру. В Совете кончалось обсуждение солдатских дел и принимались практические решения, касавшиеся жизни гарнизона.

    Было решено конституировать солдатскую секцию Совета и организовать выборы в нее: по одному на роту. Затем было постановлено: во всех политических выступлениях подчиняться лишь Совету. Военной же комиссии подчиняться постольку, поскольку ее распоряжения не расходятся с постановлением Совета. Кроме того, было решено дать директиву выбирать ротные и батальонные комитеты, которые заведовали бы всем внутренним распорядком жизни полков и казарм. Далее, ввиду тревоги по поводу обезоружения солдат было постановлено никому не выдавать оружия и хранить его под контролем ротных и батальонных комитетов (напомню, что полковник Энгельгардт одновременно послал в типографию приказ, в котором запрещал отбирать у солдат оружие под страхом расстрела). И наконец. Совет объявлял "равноправие солдат с прочими гражданами в частной, политической и общегражданской жизни при соблюдении строжайшей воинской дисциплины в строю".

    Отголоском этого постановления и было требование представителя солдат в Исполнительном Комитете включить соответствующий пункт в цикл требований, обращенных к правительству.

    Повторяю, Исполнительный Комитет, как таковой, не участвовал в принятии этих решений и не руководил заседанием. Все постановления были буквально голосом самих солдатских масс.

    Совет постановил свести все эти свои решения в одном воззвании или приказе. Для составления его он избрал особую комиссию, поручив ей выполнять эту работу немедленно и представить ее на утверждение сегодня же, пока еще не разошелся Совет... Но он уже расходился, проведя в интенсивной работе много часов без передышки.

    Все же ему предстояло не только утвердить это воззвание, содержание которого было целиком ему известно и им намечено. Ему предстояло еще выслушать доклад Исполнительного Комитета по неизвестному, неразработанному в его сознании вопросу о власти и утвердить программу действий, намеченную Исполнительным Комитетом.

    Было ясно, что о тщательном обсуждении этого доклада сейчас не может быть и речи. Ни для каких прений уже не было сил у непривычных к такой работе депутатов. Но надо было получить хоть предварительное одобрение общих принципов и получить санкцию на предварительные шаги, уже не терпящие отлагательства...

    В Совет отправился для доклада Стеклов, сменивший на столе Соколова и захвативший с собой кого-то в председатели. Остальные члены Исполнительного Комитета поступили на растерзание текущими делами.

    Пришло известие, что в зале Армии и Флота состоялось огромное собрание петербургских офицеров, выразивших готовность служить революции и высказавшихся в пользу Учредительного собрания. Явились возбужденные офицеры, которые рассказали, что с этой резолюцией они отправились к Родзянке, просили принять ее к сведению и предать гласности. Родзянко обещал это сделать, но из его кабинета резолюция пошла в печать уже без Учредительного собрания. Офицеры привили жаловаться на злостное искажение их позиции и требовать перепечатки резолюции в ее настоящем виде...

    Около десяти часов привели арестованного Сухомлинова и направили куда-то в правое крыло. Весь дворец мгновенно облетела весть об этом. Собралась толпа солдат и требовала "выдачи". Солдат успокоили и добились обещания безопасности ненавистному министру. Но они настояли на немедленном лишении его погон. Был послан делегат, вернувшийся с погонами и показавший их толпе. А затем под конвоем членов Думы, через шпалеры выстроенных для охраны преображенцев Сухомлинова благополучно провели в министерский павильон.

    Стеклов еще делал доклад Совету "о власти"... Вернувшись за портьеру комнаты 13, где недавно заседал Исполнительный Комитет, я застал там следующую картину: за письменным столом сидел Н. Д. Соколов и писал. Его со всех сторон облепили сидевшие, стоявшие и навалившиеся на стол солдаты и не то диктовали, не то подсказывали Соколову то, что он писал. У меня в голове промелькнуло описание Толстого, как он в яснополянской школе вместе с ребятами сочинял рассказы.

    Оказалось, что это работает комиссия, избранная Советом для составления солдатского "Приказа". Никакого порядка и никакого обсуждения не было, говорили все -- все, совершенно поглощенные работой, формируя свое коллективное мнение безо всяких голосований... Я стоял и слушал, заинтересованный чрезвычайно... Окончив работу, поставили над листом заголовок: "Приказ № 1" .

    [Вот этот документ полностью (из № 3 "Известий Петроградского Совета").

    Приказ № 1

    1 марта 1917 года

    По гарнизону Петроградского округа всем солдатам гвардии, армии, артиллерии и флота для немедленного и точного исполнения, а рабочим Петрограда для сведения.

    Совет рабочих и солдатских депутатов постановил:

    1. Во всех ротах, батальонах, полках, парках, батареях, эскадронах и отдельных службах разного рода военных управлений и на судах военного флота немедленно выбрать комитеты из выборных представителей от нижних чинов вышеуказанных воинских частей.

    2. Во всех воинских частях, которые еще не выбрали своих представителей в Совет рабочих депутатов, избрать по одному представителю от рот, которым и явиться с письменными удостоверениями в здание Государственной думы к 10 часам утра 2 сего марта.

    3. Во всех своих политических выступлениях воинская часть подчиняется Совету рабочих и солдатских депутатов и своим комитетам.

    4. Приказы Военной комиссии Государственной думы следует исполнять, за исключением тех случаев, когда они противоречат приказам и постановлениям Совета рабочих и солдатских депутатов.

    5. Всякого рода оружие, как-то: винтовки, пулеметы, бронированные автомобили и прочее -- должно находиться в распоряжении и под контролем ротных и батальонных комитетов и ни в коем случае не выдаваться офицерам, даже по их требованиям.

    6. В строю и при отправлении служебных обязанностей солдаты должны соблюдать строжайшую воинскую дисциплину, но вне службы и строя в своей политической, общегражданской и частной жизни солдаты ни в чем не могут быть умалены в тех правах, коими пользуются все граждане.

    В частности, вставание во фронт и обязательное отдание чести вне службы отменяется.

    7. Равным образом отменяется титулование офицеров: ваше превосходительство, благородие и т. п., и заменяется обращением: господин генерал, господин полковник и т. д.

    Грубое обращение с солдатами всяких воинских чинов и, в частности, обращение к ним на "ты" воспрещается, и о всяком нарушении сего, равно как и о всех недоразумениях между офицерами и солдатами, последние обязаны доводить до сведения ротных комитетов.

    Настоящий приказ прочесть во всех ротах, батальонах, полках, экипажах, батареях и прочих строевых и нестроевых командах.

    Петроградский Совет рабочих и солдатских депутатов]

    Такова история этого документа, завоевавшего себе такую громкую славу. Содержание его целиком исчерпывается приведенными выше постановлениями Совета и, как видим, не заключает в себе ничего страшного. Вызван же он был общими условиями революции, а в частности, бестактной, провоцирующей политикой по отношению к солдатам со стороны представителей думского комитета.

    Приказ этот был в полном смысле продуктом народного творчества, а ни в каком случае не злонамеренным измышлением отдельного лица или даже руководящей группы... Буржуазная пресса, вскоре сделавшая этот приказ поводом для бешеной травли Совета, почему-то приписывала авторство его Стеклову, который неоднократно открещивался от него, не виноватый ни сном, ни духом... Но и Соколова никак нельзя считать автором этого документа. Этот "ра-аковой человек", как любил говорить Чхеидзе, явился лишь техническим выполнителем предначертаний самих масс. Напротив, со стороны пленума Совета это был едва ли не единственный акт самостоятельного политического творчества за всю революцию.

    Пора было организовать заседание с думским комитетом на предмет создания Временного правительства и фиксирования его программы. Но члены Исполнительного Комитета разбрелись, не проявив достаточной заботы об этой "большой политике". Я пошел на свой страх и риск в правое крыло, чтобы условиться о встрече. Лучше всего было действовать через Керенского, и я хотел отыскать его...

    Третий день революции быстро затихал, и во дворце снова пустело и темнело. Но в отдельных углах дворца предстояла рабочая ночь. Я считал необходимым настоять на немедленном совместном заседании и не откладывать его на завтра. Но голова шла кругом и мучил голод -- я, вероятно, и другие ничего не ели целый день.

    Керенского я нашел в бывших апартаментах Военной комиссии, в комнате 41 или соседней, где по-прежнему толпились офицеры и вооруженные солдаты, во уже не было прежней тесноты. Что там происходило, не знаю. Керенский был в шубе, куда-то вызванный и готовый уехать. Около него, как всегда, была давка... Он был белее снега. Отвечал на вопросы громко, отрывисто и неопределенно.

    Завладев им, я объяснил, в чем дело. Но он плохо слушал и понимал меня. Занятый своими мыслями, он позвал меня с собой, отвел в уединенный угол комнаты и, прижав меня к стене в буквальном смысле, начал странную, малосвязную речь, блуждая глазами и выкрикивая отдельные слова... Он опять говорил о доверии или, скорее, о недоверии к нему лично со стороны руководителей демократии. Он говорил о травле, будто бы начавшейся против него, о желании поссорить его с массами, употребляя чуть ли не такие термины, как подвохи, подкопы, интриги...

    Я, изумленный, смотрел на него. Во мне не было иного чувства, кроме удивления и жалости к человеку. Передо мной были налицо явные признаки нервного расстройства. Я пытался не возразить, не разъяснить, а уговорить, успокоить Керенского.

    Таким я видал его впервые, но впоследствии видел таким не раз. И впоследствии мне стало очевидно, что дело тут не только в одной усталости и издерганности, что тут есть и другая сторона дела: появившаяся с первого момента уверенность Керенского в какой-то своей миссии, мгновенно возникшая готовность его защищать эту миссию приемами "бонапартенка" и величайшее раздражение против всех, кто об этой миссии еще не догадывался... В тот вечер я видел еще только начало, только зародыши того, чему свидетелем был позднее.

    По делу об организации встречи между будущим правительством и представителями демократии я так и не добился. Керенский куда-то уехал, обещав скоро вернуться. А я направился в апартаменты думского комитета.

    Прорвав фронт юнкеров, я попал в комнату, где явно царила совсем иная атмосфера, чем у нас. Народа было уже немного. И народ этот составляли чистенькие, корректные молодые люди, обслуживавшие технические нужды думского комитета. Затем лощеные офицеры и солидные штатские господа... Одни прогуливались по зале, другие чинно беседовали и пили чай, сервированный неведомыми в левом крыле способами, со стаканами, ложечками, чуть ли даже не сахарницами и т. п. Временный комитет Думы заседал в другой комнате, куда доступ был прегражден еще более солидными препятствиями.

    Я увидел за столом нового "общественного градоначальника" Юревича, который разговаривал с сонным, размякшим Чхеидзе. Я подсел к ним и набросился на чай. Подошел Соколов, и мы мимоходом устроили маленькое совещание о положении дел в городе и о задачах нового "градоначальства".

    Но надо было принимать меры к немедленному "учредительному" заседанию. В этом были согласны наличные члены нашего Исполнительного Комитета, и я попросил от имени последнего вызвать кого-либо из членов думского комитета. Вышел Некрасов.

    -- О чем именно вы предполагаете беседовать? -- спросил он после моих объяснений.

    По тому, как он держался, я составил впечатление, что в их комитете нашу решающую встречу также считали неизбежной. Но не ориентируясь как следует в советских настроениях, там, видимо, предпочитали выжидательную позицию, не желая наталкивать нас на какие-либо активные шаги и предоставляя событиям идти своим естественным ходом... Может быть, в думском комитете полагали, что, взяв беспрепятственно в свои руки формальную власть, они без помехи и вмешательства, на свой лад завладеют и фактической властью и потихоньку закрепят ее в желательной форме, до желательных пределов, своими силами, в правом крыле. Может быть, они полагали, что вопросы общей политики между нами совсем не станут, как не стали они до сих пор.

    Но, во всяком случае, несомненно одно: думский комитет стремился "потолковать" с представителями демократии по поводу "анархии" и "развала армии". Несомненно, в этих целях он желал и собирался просить нашей "помощи", стремясь нашими руками привести к покорности себе революционную армию и пролетариат... В результате я затрудняюсь сказать, в какой мере я удивил и в какой мере огорчил Некрасова, ответив ему на его вопрос:

    -- Нам надо и придется потолковать об общем положении дел...

    Некрасов отправился сообщить об этом Временному комитету и, вернувшись, дал мне ответ: представителей Совета рабочих депутатов будут ждать к двенадцати часам.

    Полночь была недалеко, до нее было не больше получаса. К этому времени должен был вернуться Керенский, и нам -- Исполнительному Комитету -- надлежало немедля сформировать наше представительство. Но Исполнительный Комитет к этому времени разошелся и in corpore [в полном составе (лат.)] присутствовать на совещании не мог. Да в этом никакой надобности и не было. Хуже было то, что у нас не было формально уполномоченной делегации и нельзя было таковую избрать в оставшееся время. Пришлось приватно переговорить с немногими наличными членами, в результате чего ведение переговоров было возложено на четырех лиц: Чхеидзе, Соколова, Стеклова и меня.

    В начале первого часа мы собрались в преддверии думского комитета. Нас, людей из другого мира, обступили офицеры и другие люди правого крыла, расспрашивая о положении дел, интересуясь нашими планами и видами. У Стеклова в руках был лист бумаги, тот, на котором он записывал решения Исполнительного Комитета и с которым он делал доклад Совету...

    Вернулся Керенский. Нас пригласили в комнату заседаний думского комитета. Это была, очевидно, какая-то бывшая канцелярия с целым рядом казенно расставленных канцелярских столов и обыкновенных стульев; было еще два-три разнокалиберных кресла, стоявших где попало, но не было большого стола, где можно было бы расположиться для чинного и благопристойного заседания.

    Здесь не было такого хаоса и столпотворения, какие были у нас, но все же комната производила впечатление беспорядка: было накурено, грязно, валялись окурки, стояли бутылки, неубранные стаканы, многочисленные тарелки, пустые и со всякой едой, на которую у нас разгорелись глаза и зубы.

    Налево от входа, в самой глубине комнаты, за столом сидел Родзянко и пил содовую воду. У другого параллельного стола лицом к нему сидел Милюков над пачкой бумаг, записок, телеграмм. Дальше, у следующего стола, ближе ко входу, сидел Некрасов. За ним, уже напротив входной двери, расположились какие-то неизвестные и незаметные депутаты или другие лица, в числе три -- пять, бывшие простыми зрителями... В середине комнаты от стола Родзянки до стола Некрасова на креслах и стульях расположились будущий премьер Г. Е. Львов, Годнев, Аджемов, Шидловский, другой Львов, будущий святейший "прокурор", тот самый, который ездил вестником к Керенскому от Корнилова. За ними больше стоял или прохаживался Шульгин.

    Не помню, был ли еще кто-либо, и во всяком случае я не знаю их имен. Во время заседания не только эти остальные, но и большинство названных хранили полнейшее молчание. В частности, "глава" будущего правительства князь Львов не проронил за всю ночь ни слова...

    Уже после начала заседания у одного из столов, стоявших вдоль другой стены, на одной линии с Милюковым, расположился Керенский. Сидя все время в мрачном раздумье, он также не принимал никакого участия в разговорах.

    Обменявшись рукопожатиями, мы уселись на стульях в ряд в глубине комнаты: я по соседству с Родзянкой, в некотором отдалении от него, не за столом; рядом со мной Соколов, затем Стеклов и почти у стены против Керенского Чхеидзе.

    Председателя, формально избранного, не было: за словом приватно обращались к Родзянке. Никакого официального конституирования, открытия и ведения заседания не было. Разговор начался несколько по-семейному; довольно долго он не налаживался в качестве делового и весьма "ответственного" совещания и еще дальше не стал, по существу, на надлежащие рельсы, не взял быка за рога.

    Однако это не значит, что господа члены думского комитета теряли даром драгоценное время. Они не знали толком, чего именно нам от них нужно, а стало быть, что им с нами делать и как "тактичнее" обойтись. Но они хорошо знали, что им от нас нужно, и в полуприватных репликах и в небольших речах они деятельно подготовляли почву для "использования" Совета в нужных им целях.

    Быть может, они надеялись, что при надлежащей их "тактичности" дело тем и кончится.

    Понятно, что разговоры начались с царившей в столице анархии. Один за другим Родзянко, Милюков, Некрасов брали слово для того, чтобы ужасаться происходящему и нудно рассказывать об отдельных случаях эксцессов... Рассказывали о том, что было нам наизусть известно: о развале в полках, о насилиях над офицерами, о всяких погромах, столкновениях и т. д. Нас стремились сагитировать, чтобы потом использовать для восстановления "порядка".,.

    Но агитаторы не замедлили убедиться, что они ломятся в открытую дверь. Они увидели, что им не только не возражают, не только не стремятся ввести в рамки рисуемые ими картины, смягчить их тона, сказать что-либо в ограничение или в оправдание "анархии", но всецело присоединяются к ним в полном признании и самих фактов, и их крайней опасности для революции. Тогда лидеры думского комитета уже начали переходить непосредственно к пропозициям насчет "контакта", содействия и поддержки...

    Мне показалось, что уже за глаза достаточно этого распыления беседы и затемнения как центрального вопроса, так и общего положения дел. А также достаточно и затемнения взаимоотношений сторон... Я впервые взял слово и указал, что в борьбе с анархией заключается сейчас основная "техническая" задача Совета рабочих депутатов; борьба эта в его интересах никак не меньше, чем в интересах думского комитета; борьба эта им ведется и будет вестись; в частности, об отношении к офицерству нами уже печатается специальное воззвание к солдатам. Однако во всем этом отнюдь не заключается основная цель данного совещания. Временный комитет Государственной думы, взявший в свои руки исполнительную власть, еще не является правительством, даже "временным"; предстоит создать это правительство, и на этот счет существуют, несомненно, определенные намерения и планы у руководящих групп Государственной думы. Совет рабочих депутатов со своей стороны предоставляет цензовым элементам образовать Временное правительство, считая, что это вытекает из общей наличной конъюнктуры и соответствует интересам революции; но он, как организационный и идейный центр народного движения, как единственный орган, способный сейчас ввести это движение в те или иные рамки, направить его в то или иное русло, как единственный орган, располагающий сейчас реальной силой в столице, желает высказать свое отношение к образуемой в правом крыле власти, выяснить, как он смотрит на ее задачи и во избежание осложнений изложить те требования, какие он от имени всей демократии предъявляет к правительству, созданному революцией.

    Наши собеседники ничего не могли возразить против такого порядка дня и приготовились слушать. С докладом по нашему соглашению выступил Стеклов, торжественно вставший со своим листом бумаги. Он говорил довольно долго, последовательно излагая и подробно мотивируя каждое из наших требований. В этом собрании квалифицированнейших политиков всей буржуазной России он, видимо, повторял свой доклад, только что сделанный на советском митинге, разъясняя в самой общедоступной форме пункт за пунктом социалистической "программы-минимум".

    Популярная лекция в рабочем кружке, думал я, слушая разливавшегося рекой оратора.

    Но я не скажу, чтобы в этом собрании эта популярная лекция была излишней. Я не сомневаюсь, что большинство присутствующих политиков не имело надлежащих представлений о принципиальных основах нашей позиции, о демократической программе и, в частности, о "каком-то Учредительном собрании". Все внимательно слушали, один Керенский был рассеян, угрюм и демонстративно пренебрежителен...

    Стеклов старался связать наши требования в единое целое, агитируя, убеждая в их рациональности и приемлемости, делая исторические экскурсии и иллюстрируя практикой Западной Европы. Особенно он остановился на вопросе о "переводе армии на гражданское положение", считая, что этот пункт вызовет неизбежную оппозицию, и стараясь доказать, что это требование вполне совместимо с сохранением боеспособности армии; ее сила не ослабнет, а увеличится по мере приобщения армии к революции и дарования солдатской массе всех человеческих, политических и гражданских прав.

    На лицах многих из присутствовавших цензовиков появилось выражение беспокойства и растерянности. Но, насколько вспоминаю, Некрасов хранил полное спокойствие, а на лице Милюкова можно было уловить даже признаки полного удовлетворения.

    Это было понятно тому, кто не столько следил за докладом, сколько за аудиторией, стремясь возможно правильнее ориентироваться во всей совокупности обстоятельств: ведь Милюков, несомненно, ждал требований по внешней политике; он опасался, что его захотят связать обязательством политики мира. Этого не случилось, и это не только крайне облегчило положение тогдашнего лидера цензовой России, уже познавшего вкус власти, уже завязившего в ней коготок, но доставило ему минуты душевного удовлетворения, ощущение торжества на этом историческом заседании.

    Стеклов кончил выражением надежды, что мы сговоримся, что образуемый кабинет примет наши требования и опубликует их как свою программу в той декларации, которая оповестит народ о создании нового первого правительства революции. Заговорил в ответ Милюков.

    Заговорил от имени всего думского комитета, и это всеми как бы само собой разумелось. Видно было, что Милюков здесь не только лидер, что он хозяин в правом крыле. Другие после высказывали свои мнения по разным пунктам программы. Но фактически Милюков уже за них давал нам ответ.

    -- Условия Совета рабочих и солдатских депутатов, -- сказал он, -- в общем приемлемы и в общем могут лечь в основу соглашения его с комитетом Государственной думы. Но все же есть пункты, против которых комитет решительно возражает.

    Милюков попросил дать ему лист бумаги, где была изложена наша программа, и, переписывая ее, делал свои замечания... Амнистия разумеется сама собою. Милюков, не делая активно ни шагу и лишь уступая, не счел приличным спорить против амнистии и терпел ее до конца, не очень охотно, но вполне послушно записывая... "по всем преступлениям: аграрным, военным, террористическим". То же самое было со вторым пунктом -- политическими свободами, отменой сословных, вероисповедных ограничений и т. д. От Милюкова требовали, и он уступал.

    Но вот третий пункт уже вызвал решительный отпор со стороны лидера будущего министерства. Пункт третий гласил: "Временное правительство не должно предпринимать никаких шагов, предрешающих будущую форму правления"... Милюков отстаивал монархию и династию Романовых, с царем Алексеем и регентом Михаилом.

    Для меня лично было довольно неожиданно не то, что Милюков отстаивал романовскую монархию, а то, что из этого он делает самый боевой пункт всех наших условий. Теперь я хорошо понимаю его и нахожу, что, со своей точки зрения, он был совершенно прав и весьма проницателен.

    Он рассчитывал, что при царе Романове, и, может быть, только при нем, он выиграет предстоящую битву, возьмет азартную ставку, оправдает огромный риск, на который в лице его идет вся буржуазия как господствующий класс. Он полагал, что при царе Романове остальное приложится, и не боялся, не так боялся, считая допустимыми, преодолимыми и свободы армии, и "какое-то" Учредительное собрание...

    Его соратники, сравнительно с ним в большинстве простые обыватели, к тому же охваченные сейчас революционным энтузиазмом, в этом деле и в этих перспективах разбирались довольно плохо ("обыватель глуп", слышал я раньше от Милюкова в разных общественных собраниях)... Прочие думцы, чуть не до Родзянки, не так цеплялись за монархию и Романовых, и Милюков из лидера оппозиции вдруг оказался на крайне правом фланге. Он потерпел крах, но он знал, что делал.

    Однако положение его было крайне затруднительно. Перед нами он, естественно. не мог развернуть лицом свою аргументацию, не мог даже намекнуть на нее. И, естественно, был крайне слаб, даже нечленоразделен в занятой им позиции "по третьему пункту", что, впрочем, отнюдь не уменьшало его упорства.

    Он делал нам "либеральные авансы", указывая, что Романовы теперь уже не могут быть опасны, а Николай и для него неприемлем и должен быть устранен. Он был наивен, когда убеждал нас в приемлемости для демократии его комбинации, говоря про своих кандидатов: "Один больной ребенок, а другой совсем глупый человек"...

    Милюкову в его положении, конечно, не могли бы помочь вообще никакие теоретические аргументы; такая же аргументация, во всяком случае, могла только провалить дело... Но другая, настоящая, не годилась, и Милюков просто упорствовал без аргументов, приводя в некоторое смущение даже иных коллег из "Прогрессивного блока".

    Чхеидзе и Соколов отмечали не только неприемлемость, но и утопичность плана Милюкова, указывая в репликах на всеобщую ненависть к монархии и на острую постановку вопроса о династии среди народных масс. Они говорили, что попытка отстоять Романовых под нашей санкцией совершенно абсурдна, немыслима и вообще ни к чему бы не привела... Но лидер буржуазии был неумолим и, видя бесплодность спора, обратился к дальнейшим пунктам.

    Он прошел всю программу до конца, приемля и выборы в муниципалитеты, и отмену полиции, и Учредительное собрание с его именем и всеми надлежащими атрибутами. Он выразил затем удивление, как можно предполагать покушение правительства на разоружение и вывод революционных полков без настоятельной стратегической к тому потребности. Возражая далее против перевода армии, вне строя, на гражданское положение, он не отвергал этого пункта в принципе и говорил лишь об его опасности. И наконец он снова вернулся к третьему пункту, указывая, что для него он единственно неприемлем, тогда как об остальных можно столковаться.

    Следующим говорил Родзянко. Насколько я помню, он остановился преимущественно на сроке созыва Учредительного собрания и выборов в него. Мы требовали немедленного приступа к работам по организации выборов и скорейших выборов независимо ни от каких обстоятельств. Родзянко указывал на невозможность этого, в частности, для армии во время войны. Но говорил он далеко не "категорически", скорее в порядке сомнений. Не помню, чтобы он поддержал Милюкова в вопросе о монархии и регентстве...

    Далее произнес речь Шульгин, который перенес центр тяжести в пункт о распорядках в армии. Он говорил о войне, о победе, о патриотизме и крайней опасности нашей военной программы. Но никакой ультимативности в его речи я тоже не помню, и насчет монархии он, рекомендуясь монархистом, был мягче Милюкова, высказывая лишь свои общие взгляды по этому предмету.

    Едва ли совсем промолчал Некрасов, но в моей памяти не осталось ничего от его выступления, если оно было.

    Но ясно вспоминаю смешную, длинную, лысую, усатую фигуру будущего прокурора Львова, громко, длинно и наивно говорящего речь из своего глубокого кресла. Этот деятель, представитель думской правой и ужасно странный тип, принадлежал в Думе к какой-то правой партии -- националистов или земцев-октябристов. Но в первых словах своей речи он объявил себя республиканцем и говорил об ужасе возможного возврата царизма, лучше которого смерть. Возврат же царизма возможен в результате военного поражения, военное же поражение может быть в результате политики Совета рабочих депутатов и, в частности, тех преобразований в армии, на которых мы настаиваем. В общем, этот член кабинета ничего существенного не прибавил к сказанному раньше.

    Следующее слово было мое. Я очень кратко указал на то, что предъявленные требования, во-первых, минимальны, во-вторых, совершенно категоричны и окончательны. Я отметил, что среди масс с каждым днем и часом развертывается несравненно более широкая программа и массы идут и пойдут за ней. Руководители напрягают все силы, чтобы направить движение в определенное русло, сдержать его в рациональных рамках. Но если эти рамки при сложившихся обстоятельствах будут установлены неразумно, не будут в соответствии с размахом движения, то стихия сметет их вместе со всеми проектируемыми правительственными "комбинациями". Стихию можем сдержать или мы, или никто. Реальная сила, стало быть, или у нас, или ни у кого. Выход один: согласиться на наши условия и принять их как правительственную программу.

    Обмен мнений по существу наших требований был окончен. Милюков снова взял слово.

    -- Это ваши требования, -- сказал он, -- обращенные к нам. Но мы имеем к вам свои требования.

    -- Начинается! -- подумал я, не сомневаясь, что последует попытка связать Совет обязательствами поддержки правительства, объявившего декларацию, продиктованную представителями демократии.

    Но как это ни странно, такой попытки не последовало или, по крайней мере, она не приняла никаких отчетливых очертаний и реальных форм. Милюков стал говорить совсем о другом: о немедленных мероприятиях Исполнительного Комитета в деле водворения порядка и спокойствия, и в частности и в особенности в деле налаживания контакта между солдатами и офицерами.

    Милюков требовал от нас декларации, в которой было бы указано, что данное правительство образовалось по соглашению с Советом рабочих депутатов: "постольку" это правительство должно быть признано законным в глазах народных масс и заслуживать доверия их; главное же он требовал, чтобы в этой декларации был призыв к доверию офицерству и к признанию солдатами командного состава.

    Милюков отлично ориентировался в положении дел. Он понимал, что без соглашения с Советом рабочих депутатов никакое правительство не может ни возникнуть, ни существовать. Он понимал, что в полной власти Исполнительного Комитета дать власть цензовому правительству или не дать ее. Он видел, где находится реальная сила, с которой неизбежно быть в контакте; видел, в чьих руках находятся средства обеспечить для новой власти и необходимые условия работы, и самое ее существование. Милюков видел, что он принимает власть не из рук царскосельского монарха, как он хотел и на что рассчитывал в течение всего последнего десятилетия, а принимает власть из рук победившего революционного народа. Как хорошо он понимал это и какое значение придавал этому факту, видно хотя бы из его настоятельных просьб о том, чтобы наши декларации были напечатаны и расклеены вместе по возможности на одном листе, одна под другой...

    Все это не мешало потом Милюкову -- министру, Милюкову -- лидеру оппозиции справа рвать и метать против того, что "частные учреждения и группы" в лице Советов налагают руку на управление страной, вмешиваются в государственную жизнь и дела правительства. В мартовские дни Милюков, равно как и его коллеги, отдавал себе полный отчет в том, что такое "эти частные группы и учреждения"...

    Что касается "минимальности" наших требований и общей позиции, занятой циммервальдским Исполнительным Комитетом, то на такую "умеренность" и на такое "благоразумие" Милюков не рассчитывал. Он был приятно удивлен нашей общей позицией по вопросу о власти и чувствовал величайшее удовлетворение от того, как разрешили циммервальдцы проблему войны и мира в связи с образованием власти. Он и не думал скрывать свое удовлетворение и свое приятное удивление.

    В ответ на замечание, что наши требования минимальны, необходимы и наши условия окончательны, Милюков полуприватно бросил характерную фразу:

    -- Да, я слушал вас и думал о том, как далеко вперед шагнуло наше рабочее движение со времени 1905 года...

    Этот комплимент Милюкова был бы не особенно лестным для нас, если бы он не был преждевременным.

    В это время вошел Энгельгардт с ординарцем и сообщил, что Родзянку требуют из Ставки к прямому проводу. Требовали на самом деле не из Ставки, а из Пскова, куда приехал царь (через Дно) к восьми часам вечера... Беседа наша была прервана.

    Родзянко заявил, что он один на телеграф не поедет.

    -- Пусть "господа рабочие и солдатские депутаты" дадут мне охрану или поедут со мной, -- сказал он, обращаясь к нам, -- а то меня арестуют там, на телеграфе... Можно ли мне ехать, я не знаю, надо спросить у господ депутатов!..

    Старик вдруг разволновался.

    -- Что ж! У вас сила и власть, -- возбужденно продолжал он. -- Вы, конечно, можете меня арестовать... Может быть, вы всех нас арестуете, мы не знаем!..

    Мы успокоили недавнего думского громовержца, у которого нервы перестали выдерживать тяжесть событий. Мы уверили его, что особа его будет не только неприкосновенна, но самым тщательным образом нами охранена.

    Соколов вышел, чтобы дать Родзянке надежных провожатых, и Родзянко отправился на телеграф для последней беседы со своим недавним повелителем и опереточным властелином шестой части земного шара.

    Было три часа. Как известно, в Пскове у аппарата Родзянку ждал генерал Рузский, которому председатель Думы и описал положение дел под впечатлением нашей беседы. Необходимость или по крайней мере неизбежность отречения Николая была указана Родзянкой в подлинных словах. Еще бы! Теперь даже Милюков признавал эту необходимость...

    После этого разговора царь, информированный генералом Рузским, действительно решил отречься от престола в пользу Алексея, и об этом тут же, в пятом часу утра, была составлена и подписана царем телеграмма, -- пока мы все еще заседали в "правых" апартаментах Таврического дворца. Телеграмма эта, однако, не была отправлена.

    Вопрос об условиях образования власти был предварительно выяснен. Мы перешли к последним репликам насчет личного состава и доложили постановление Исполнительного Комитета. Нам сообщили намеченный личный состав, не упоминая между прочим о Керенском. Мы помянули не добром Гучкова, поставив на вид, что он может послужить источником осложнений. В ответ нам сообщили, что он при своих организаторских талантах и обширнейших связях в армии совершенно незаменим в настоящих условиях. Ну что ж, пусть приложит свои таланты и использует свои связи, мы завяжем свои...

    Удивлялись насчет Терещенки. Откуда и почему взялся этот господин и какими судьбами попадает он в министры революции?..

    Ответ был довольно сбивчив и туманен: недоумевали, видимо, не одни мы. Но мы не настаивали на членораздельном ответе.

    Во время этого разговора (чтобы не сказать causerie [непринужденный разговор, собеседование (франц.)]) вернулся Соколов и сообщил, что в настоящую минуту Гучков в качестве председателя Военной комиссии от своего имени печатает прокламацию к войскам, корректуры которой он, Соколов, только что видел. В прокламации речь идет о "германском милитаризме", о "полной победе" и о "войне до конца"...

    Мы забеспокоились. В атмосфере разлагающегося собрания, обращаясь к Милюкову, я указал, что подобные выступления, правда, не предусмотрены нашими писаными условиями, но ему, Милюкову, должно быть ясно, что их надо считать по меньшей мере неуместными в данный момент в силу неписаного молчаливого "соглашения".

    Ведь думский комитет видит, что весь Совет in corpore [в полном составе (лат.)] свернул, снял с очереди свои военные лозунги, под которыми работали советские партии до сих пор. Это сделано для того, чтобы дать возможность утвердиться новому статусу вообще и дать возможность образоваться цензовому правительству в частности. Разве не ясно, что такое положение для нас есть огромная жертва, что оно совершенно противоестественно и крайне тяжело? И оно может продолжаться лишь постольку, поскольку противная сторона отвечает тем же.

    Положение перед массами, перед Европой обязывает партии. Неосторожность или бестактность одной стороны неизбежно вызовет реакцию другой. И за последствия этого никто не может ручаться. Выступления, подобные гучковской прокламации, должны поэтому в данный момент тщательно взвешиваться и по возможности пресекаться. Конкретно -- прокламацию Гучкова надлежит задержать.

    Милюков внимательно слушал и, видимо, хорошо усваивал. Мало того, я утверждаю, что в эти несколько дней в данном отношении он проявлял несомненную и большую осторожность. Лидер и идеолог неистового империализма, он, несомненно, дал директивы по своей кадетско-думской армии -- "не дразните" Совет своими военными лозунгами и таковые развертывать с надлежащей постепенностью. Но... положение его обязывало более, чем кого-либо, и эта идиллия продолжалась недолго.

    Принесли и корректуру самой прокламации, которой завладел Керенский, все еще не проронивший ни слова в своем кресле. Керенский читал слишком долго. Я протянул руку за прокламацией, но Керенский не дал мне ее. Я тогда встал с места и прочитал прокламацию стоя позади кресла Керенского. Прокламация была напечатана огромными буквами для расклейки на улицах.

    Ничего особенно страшного в ней не было -- в смысле контрреволюционности или провокации масс. Но она была полна самого трескучего шовинизма; вполне предопределяла отношение будущего правительства к войне и являлась документом, способным совершенно извратить соотношение сил в революции и спутать все представления о действительном отношении к войне со стороны советской демократии.

    Прокламация исходила от начальника Военной комиссии, состав и происхождение которой были неясны. Прокламация не могла обойтись без решительного контрвыступления Совета. А при таких условиях прокламацию было необходимо задержать. Мы, советские делегаты, решительно высказались в этом смысле и, не дожидаясь того, что скажет на этот счет противная сторона, сделали распоряжение о задержании прокламации.

    Я констатирую, что это не вызвало отпора со стороны думского комитета. Милюков понял и согласился, что к задержанию прокламации Гучкова мы имели слишком достаточные материальные основания; при наличности их не стоило поднимать вопрос о формальных правах.

    Наше предварительное совещание было окончено. Милюков объявил, что все выясненное в нашем совместном заседании теперь должен обсудить Временный комитет Государственной думы вместе с намеченными членами Временного правительства. Кроме того, надо было привести в окончательный вид декларацию Временного правительства, состоящую главным образом в изложении про" диктованной нами программы. А тем временем и мы должны были по предложению Милюкова заняться составлением нашей декларации в намеченном выше духе, чтобы опубликовать их одновременно.

    Мы условились встретиться снова через час, около пяти часов, в той же комнате. В среде "цензовиков" Милюков форсировал это дело так же, как я "гнал" его в левом крыле. По его словам, оно не терпело ни малейшего отлагательства: каждый час еще мог принести неожиданность. Оттяжка могла внушить населению мысль, что правительство никак не может образоваться, что у "цензовиков" с демократией происходят непреодолимые трения и т. д. Положение должно было быть немедленно определено во избежание осложнений и опасностей.

    И несмотря на всеобщее изнеможение, на явную склонность к отдохновению большинства присутствовавших "думских людей", мы решили: немедленно каждой стороне сделать свои дела, затем собраться и кончать дело о власти как можно скорее.

    Было около четырех часов утра, когда мы оставили комнату думского комитета. В преддверии ее нас обступили штатские и военные "адъютанты" будущих министров с вопросами, что вышло из нашего совещания, пришли ли к соглашению и т. д.

    Чхеидзе немедленно исчез, и я в это утро больше не видел его. Стеклов и Соколов отправились в помещение Исполнительного Комитета повидать дежурных, спросить, что случилось нового, и доложить о том, что делали и чего достигли мы.

    Я же взялся писать декларацию Исполнительного Комитета и сел с записной книжкой тут же, в апартаментах думского комитета. Но я ничего не мог сделать: голова была пуста так же, как был пуст желудок, в комнате было людно и шумно -- громко спорили, обращались с вопросами ко мне. Я написал несколько фраз о "борьбе с анархией", составивших второй абзац этого "документа", и должен был бросить работу в полном бессилии кончить ее. Подошел Соколов, который взялся заменить меня, а я собирался отправиться в Исполнительный Комитет.

    В это время из комнаты, где мы заседали, вышел Керенский, который сообщил нам, что ему предлагают портфель министра юстиции. Не только предлагают, но убеждают и просят принять. В искренности убеждающих и просящих не могло быть сомнений: заложник в лице Керенского был им весьма желателен в данной совокупности обстоятельств.

    Керенский снова спрашивал, как ему поступить. Но было ясно, как он поступит. Я повторил ему то же, что говорил утром. Но это не удовлетворило его так же, как утром... Его вопрос сводился не к тому, быть ему или не быть министром. Он хотел не совета. Цель его разговора была узнать, поддержит ли его Совет в лице его руководителей, признает ли его своим, когда он будет министром. Он хотел поддержки.

    В этом смысле я его не обнадеживал и по-прежнему высказался отрицательно. Керенский был более чем не удовлетворен: он снова стал раздражен. Он хотел быть и советским человеком, и министром, но... больше министром.

    Впрочем, он выглядел гораздо лучше и спокойнее, чем несколько часов тому назад...

    Во дворце было тихо и почти пусто. В вестибюле и Екатерининской зале спали на полу едва заметные группы солдат. Остальные уже разошлись по казармам; они уже не видели нужды и смысла в таком ночлеге.

    Впрочем, весь город в эти дни был насквозь пропитан солдатами, стекавшимися в столицу по всем дорогам со всех сторон...

    У дверей все-таки стоял караул. В коридоре я встретил Гучкова, направлявшегося только теперь в комитет Государственной думы. Я остановил его и оповестил о судьбе его прокламации, изложив в двух словах мотивы ее задержания. Гучков выслушал, усмехнулся и, ничего не сказав, пошел дальше. В зале Совета я заметил Караулова, который почему-то сидел там и с кем-то разговаривал; мне показалось, что вид у него не совсем трезвый.

    В Исполнительном Комитете сидели за какими-то делами два-три члена. Особенно ничего не случилось. Стеклов рассказывал о нашей беседе с будущим правительством. Я поспешил к телефону, чтобы дать последние сведения в "Известия". Но № 3 уже печатался. Было поздно, и я рассказал новости лишь для редакции.

    Кстати, я осведомился, напечатано ли отправленное днем воззвание к солдатам и как его думают распространить. Пошли справляться и дали ответ: были присланы два воззвания к солдатам, которые, по словам говорившего (кажется, Тихонова), противоречили друг другу. Одно из них, о правах солдат, напечатано: это был "Приказ № 1". Другое же наборщики прочли, не согласились с ним и отказались набирать его: это было воззвание против самосудов и насилий над офицерами, написанное мной и выправленное Стекловым...

    Самоуправство наборщиков возмутило меня тем более, чем менее оно оправдывалось существом дела, а следовательно, было признаком их нежелательного умонастроения по части избиений офицерства. Нетерпимо было такое положение дел и с формальной стороны: в такой момент руководство высшей политикой было по меньшей мере неудобно возлагать на случайную группу наборщиков. Так недолго до непоправимого греха. Я устроил скандал в телефон, просил усугубить его кого-то из членов Исполнительного Комитета, но делать было нечего, наборщики разошлись, набрать прокламацию было уже нельзя, а назавтра Соколов в думских апартаментах корпел уже над другим воззванием, при котором первое было не нужно.

    В это время в комнату врывается кто-то из правых членов Исполнительного Комитета, потрясая какими-то печатными листками и извергая проклятия.

    Листок оказался прокламацией, которую выпустила петербургская организация эсеров, руководимая Александровичем, вместе с "междурайонцами", то есть автономной группой большевиков. Эти группы объединились в эти дни не только на почве единства типографии, согласившейся их обслуживать; они объединились также и на почве ультралевых взглядов, которые они не умели отстаивать (и даже выразить) в Совете, но которые они с большим рвением, чем с искусством и здравым смыслом, проповедовали в своих прокламациях.

    Их первое воззвание, попавшее мне в руки днем, требовало образования рабочего правительства (подобно большевистскому Центральному Комитету). Но сейчас со второй прокламацией было гораздо хуже: она была направлена специально против офицеров. Насколько помню, были в ней какие-то ссылки на убийство Вирена, фразы вроде "Долой романовских прислужников". Во всяком случае, это было одобрение насилий и призыв к полному разрыву с офицерством. И не могло быть сомнений: в данную минуту он более неуместен и опасен, чем когда-либо, -- не только по погромно-техническим причинам, но и по соображениям "высокой политики".

    Вбежавший член Исполнительного Комитета (не помню кто) кричал, что это прямая провокация всеобщей резни, погрома и срыва всей революции. Он говорил, что прокламация эта уже ходит по городу в большом количестве и целые кипы ее, заготовленные назавтра, лежат в комнате 11, в канцелярии Исполнительного Комитета. Товарищ был в полном отчаянии, едва ли не в слезах и требовал немедленного задержания прокламации [Теперь припоминаю, что это был Б. О. Флеккель, правый эсер, совсем молодой, честный, самоотверженный работник революции, в сентябре 1918 года расстрелянный большевиками при попытке перехода через восточную фронтовую границу... Милый Боренька! Мои отношения с ним не были ни близки, ни приятны. Еще при царизме он "возненавидел" меня, "пораженца", как своего врага, я же никогда не упускал случая выразить ему мое "презрение" за его правоболотные взгляды и слепую преданность Керенскому. Но ничто не должно и не может омрачить светлую память этого преданного революционера и хорошего человека... В эту ночь он действительно плакал в страхе за революцию]... Вопрос был тут же поставлен на обсуждение наличного состава Исполнительного Комитета.

    Вопрос был не только неприятный, но и нелегкий: дело шло о наложении руки на свободное слово социалистической группы (при задержании прокламации Гучкова я, должен сознаться, этого отнюдь не почувствовал и об этом не вспомнил). Но с другой стороны, и момент, и вопрос были слишком остры, может быть, решающий. При недоверии, возбуждении, тревоге, царивших в солдатской массе, которая переполняла город, при провокации во всех видах и формах, практиковавшейся со стороны "темных сил", каждое подобное выступление могло оказаться спичкой, брошенной в пороховой погреб, могло бы так развязать стихию, что вновь стала бы на карту победившая революция.

    В частности, никакое правительство при таких условиях образоваться не могло бы; это было бы не правительство, а бессильная жертва стихии. И наконец, тут возникал важный формальный вопрос: группа, представленная в Совете и в Исполнительном Комитете, предпринимает важнейшие шаги без их ведома и в полном противоречии с их решениями. Допустимо ли это? И как же должен в таком случае поступать Совет?.. Этот вопрос должен быть завтра же поставлен во всем объеме в Исполнительном Комитете.

    Влетел как буря Керенский, совершенно взбешенный, задыхающийся от злобы и отчаяния. Стуча по столу, он не только обвинял авторов и издателей листка в провокации, но прямо отождествлял их деятельность с работой царской охранки, высказывал недвусмысленные подозрения и грозил виновникам всякими карами. Большинство присутствовавших сдерживало пыл не в меру расходившегося "народного трибуна", но в объективной оценке факта в общем сходилось с ним.

    Было решено: прокламацию задержать до завтрашнего решения Исполнительного Комитета; вопрос же завтра поставить в его полном объеме. Я подал голос за это решение и даже отправился в комнату 11, чтобы привести его в исполнение.

    Там действительно лежали два или три тюка этих воззваний, а при них находился большевик -- член Исполнительного Комитета Молотов, который вступил со мной в довольно энергичные пререкания, но все же подчинился и отдал тюки без особого скандала... Возможно, что он просто признал нашу правоту в вопросе, которого эти группы до того себе не ставили.

    Провозившись несколько времени с этим кляузным делом, я снова направился в правое крыло. Караулов все еще сидел в зале Совета, и мне показалось, что он пустил мне вслед какое-то ругательство.

    В правом коридоре я встретил Керенского, направлявшегося из комнат думского комитета в бывшие апартаменты Военной комиссии. Он был уже не столько взбешен, сколько расстроен, растерян и терроризован.

    -- Ну вот, дождались, -- начал он, -- комбинация расстроена... Соглашение сорвано... Они не соглашаются при таких условиях образовать правительство.

    Керенский быстро повернул в комнату 41. Я ничего не понимал и последовал за ним. В чем дело?.. Произошло что-нибудь новое или это игра цензовиков, способ давления через Керенского, род шантажа (к которому впоследствии правительство Милюкова и прибегало довольно систематически)?..

    Я готов был также растеряться и требовал разъяснений.

    -- Посмотрите, что там написал Соколов! Какую декларацию! -- говорил Керенский не то с отчаянием, не то с каким-то злорадством, видя во мне подходящий объект для своего негодования на левых. -- Вместо декларации, о которой он говорил, он написал погромную прокламацию против офицеров! Ее прочли и признали невозможным при такой позиции Совета строить правительственную власть!..

    Дело было не так страшно, если оно было только в том, о чем говорил Керенский. Но оно было не только в этом. Кто-то потом говорил мне, что явившийся после нашего заседания Гучков устроил род скандала своим коллегам прежде всего по поводу основ нашего "соглашения" в части, касающейся армии. Но главное -- он был потрясен фактическим соотношением наших сил и тем будущим положением правительства, которое ему вырисовывалось в перспективе. Случай с его прокламацией глубоко потряс его, он был для него и неожиданным и непереносимым. И он отказался участвовать в правительстве, которое лишено права высказаться по кардинальному вопросу своей будущей политики и не может выпустить простой прокламации.

    Выступление Гучкова произвело пертурбацию, и возможно, что оно действительно подорвало тот "контакт", который, казалось, уже обеспечил образование правительства на требуемой нами основе. Возможно, что под влиянием Гучкова наше соглашение действительно немного затрещало, хотя я не думаю этого.

    Но Керенский тогда не рассказал мне о Гучкове ни слова. К его услугам подоспела декларация, написанная Соколовым, которая позволила Керенскому в разговоре со мной свалить "срыв соглашения" на левых...

    Я хотел направиться в думский комитет, чтобы разузнать как следует, в чем дело, и принять со своей стороны надлежащие меры. Но Керенский заявил, что там сейчас совещаются и готовят окончательное решение, которого надо подождать.

    В комнате 41, где мы находились, было почти пусто. На диване сидела жена Керенского, Ольга Львовна, кажется, с Зензиновым. Керенский уселся рядом, поджав ноги и злобно продолжая свою речь. Он направлял свои стрелы против руководителей Совета, хотя в том, что он говорил, они были не виноваты ни сном ни духом...

    -- Еще бы! О чем же можно сговориться, когда партии действуют вместе с провокаторами... Развал полный во всем... Никакого руководства и никакой власти... Солдатчина прет отовсюду, и нет никаких сил удержать ее. Конечно, начнутся погромы, убийства, голодные бунты... Я предвижу самый страшный конец всему.

    -- Вот начинается!.. Слышите? -- истерически продолжал он, привставши с места и прислушиваясь к шуму шагов и топоту десятков ног, начавшемуся снова в соседних залах. -- Слышите? Начинается утро, опять ползут сюда какие-то толпы, какие-то люди без всякого дела, неизвестно зачем! Опять будет праздная толпа слоняться весь день, не работая и мешая... Атмосфера разложения. И все это питают... Классовая борьба!.. Интернационалисты!.. Циммервальдцы!..

    Керенский снова пришел в истерическое состояние. Я поспешил оставить его -- не потому, что Керенский во всем был абсолютно не прав, а потому, что разговор на эту тему был абсолютно бесплоден.

    Я направился в комнаты думского комитета. Там, в приемной, почти опустевшей, два-три "адъютанта" говорили таинственным полушепотом о том, что Гучков отказался войти в правительство; они весьма тревожились по этому поводу. Я прошел дальше.

    Оказалось, что Соколов за это время действительно написал проект декларации и, не ознакомив с ним нас, прочел его прямо думскому комитету или, вернее, нескольким оставшимся в наличности цензовикам.

    Проект этот был действительно неудачен. Он был посвящен целиком выяснению перед солдатами "физиономии" офицерства. Как бы ни была точно описана эта "физиономия", вывод из этого описания был сделан Соколовым неправильно: он умозаключал в конце, что офицерство не надо бить, а надо поддерживать с ними контакт; на деле же редакция некоторых мест давала основания для вывода, что никакой контакт с офицерами немыслим, а пожалуй, их следует основательно бить. Ничто подобное, разумеется, не входило в планы автора, и qui pro quo [кто про что (лат.)] объяснялось только чрезвычайными условиями работы.

    Конечно, среди цензовых слушателей "ра-акового" человека произошло смятение. Иные, может быть, и на самом деле были не прочь использовать этот неудачный литературный дебют для "срыва комбинации". Но едва ли: он годился максимум для того, чтобы терроризировать Керенского. В общем, на наших переговорах он, конечно, никак не отразился.

    В комнате, где мы заседали, уже почти никого не было из прежних участников и зрителей совещания. Огни были потушены, в окна уже глядело утро, и были видны сугробы снега, покрытые инеем деревья в пустынном Таврическом саду... За столом у последней зажженной лампы сидели Милюков и Соколов.

    Милюков писал, и на мой вопрос я получил ответ, что все в порядке, что Родзянко еще не вернулся с телеграфа, что декларация Соколова неудачна и подлежит радикальной переделке... Никаких следов от инцидента с Гучковым и вообще от какого-либо инцидента, повергшего в панику Керенского, я не обнаружил и не видел.

    Милюков, видимо, рассуждал трезвее Гучкова и рассчитывал либо уладить с ним дело, либо... обойтись без него. Не знаю, как обсуждали цензовики наши требования и что решили. Но "все было в порядке", дело двигалось вперед так, как если бы "соглашение" уже состоялось. И картина, бывшая перед моими глазами, не только свидетельствовала об этом, не только была достопримечательна, но даже умилительна.

    Милюков сидел и писал: он дописывал декларацию Исполнительного Комитета в редакции, которую начал я. К написанному мною второму абзацу этого документа Милюков приписал третий (последний) абзац и подклеил свою рукопись к ней.

    -- В этой редакции начало лучше, яснее и короче, -- пояснил он.

    Но Милюков уже был в полном изнеможении, наконец встал, прервав работу.

    -- Нет, не могу, -- сказал он, -- складывая в карман бумаги. -- Завтра кончим. Пусть будет на день отложено...

    И все разошлись.

    Из думцев оставался уже один Милюков. Подошел Стеклов, и мы условились собраться снова после трех часов дня для окончательного решения дела. До этого времени о результатах наших переговоров можно будет доложить Совету и получить от него окончательную формальную санкцию действий Исполнительного Комитета.

    Я не помню дальнейшей судьбы нашей декларации. Кажется, ее докончил Стеклов, приписавший к ней первый абзац. Я привожу в примечании полностью этот документ.

    [От Исполнительного Комитета Совета солдатских и рабочих депутатов

    Товарищи и граждане!

    Новая власть, создающаяся из общественно умеренных слоев общества, объявила сегодня о всех тех реформах, которые она обязуется осуществить частью еще в процессе борьбы со старым режимом, частью по окончании этой борьбы. Среди этих реформ некоторые должны приветствоваться широкими демократическими кругами: политическая амнистия, обязательство принять на себя подготовку Учредительного собрания, осуществление гражданских свобод и устранение национальных ограничений. И мы полагаем, что в той мере, в какой нарождающаяся власть будет действовать в направлении осуществления этих обязательств и решительной борьбы со старой властью, демократия должна оказать ей свою поддержку.

    Товарищи и граждане. Приближается полная победа русского народа над старой властью. Но для победы этой нужны еще громадные усилия, нужна исключительная выдержка и твердость. Нельзя допускать разъединения и анархии. Нужно немедленно пресекать все бесчинства, грабежи, врывания в частные квартиры, расхищения и порчу всякого рода имущества, бесцельные захваты общественных учреждений. Упадок дисциплины и анархия губят революцию и народную свободу.

    Не устранена еще опасность военного движения против революции. Чтобы предупредить ее, весьма важно обеспечить дружную согласованную работу солдат с офицерами. Офицеры, которым дороги интересы свободы и прогрессивного развития родины, должны употребить все усилия, чтобы наладить совместную деятельность с солдатами. Они будут уважать в солдате его личное и гражданское достоинство, будут бережно обращаться с чувством чести солдата. Со своей стороны солдаты будут помнить, что армия сильна лишь союзом солдат и офицерства, что нельзя за дурное поведение отдельных офицеров клеймить всю офицерскую корпорацию. Ради успеха революционной борьбы надо проявить терпимость и забвение несущественных проступков против демократии тех офицеров, которые присоединились к той решительной борьбе, которую вы ведете со старым режимом.]

    Я решил отдохнуть хоть два-три часа и, распрощавшись, отправился в левое крыло за шубой. Там еще оставалось несколько человек, в числе которых помню Богданова. Когда я уходил, Стеклов еще оставался с ними и потом рассказывал мне, что без меня снова состоялось какое-то совещание с правым крылом, но кто в нем еще участвовал, в котором часу и о чем говорили, я не помню.

    Помню только рассказ Стеклова о том, как в заключение беседы он расцеловался с Милюковым!..

    Из этого заключаю, что ничего особенного на этом совещании не произошло и основной вопрос оно никуда не сдвинуло. На следующий день мы продолжали, начав с того пункта, на котором остановились еще при мне...

    Дворец быстро оживал. День обещал быть похож на предыдущие. Уже принесли свежие "Известия" с "Приказом № 1", с сообщением, что в Берлине идет уже третий день кровавая революция, с цитированным выше объявлением Энгельгардта об отобрании оружия и с кучей всяких несообразностей...

    Но хуже всего было то, что в этом № 3 крупным корпусом, черным по белому была напечатана весьма странная передовица. Смущению и возмущению большинства Исполнительного Комитета, равно как насмешкам и злорадству меньшинства, а также и посторонней публики на следующий день не было конца.

    Передовица, исходя из ненадежности думского демократизма, отстаивала ни больше ни меньше как вхождение советских представителей в кабинет Милюкова. Факт появления этой статьи, совершенно противоестественный и безобразный, также достаточно характерен для невозможных, кустарных условий работы этих дней... Бог весть чем руководствовалась наличная ("новожизненская"!) редакция "Известий", печатая в официальном органе принципиальную, актуальнейшую статью и не потрудившись справиться о позиции Исполнительного Комитета!.. Автором же статьи был Базаров.

    Двор и сквер дворца были пустынны в это свежее, морозное, зимнее утро. Но было солнечно и весело. Охраны не было по-прежнему ни души, но исчезли со двора вслед за охраной и пушки, и пулеметы. Это была больше не крепость, а мирный дворец революции...

    Победа была уже одержана. Уже были сделаны важные шаги к ее закреплению. Дело было за пустяками -- оставалось ею умело воспользоваться! Тогда не думалось, что на этих пустяках сломит себе шею не одно поколение советских деятелей. Тогда в это морозное, веселое, солнечное утро дышалось легко и радостно, даже с полнейшей атрофией в голове и ноющей пустотой в желудке...

    Мимо хвостов и красных флагов я пошел к "градоначальнику" Никитскому ночевать на Старый Невский.

    -- Ну что, Анна Михайловна, должно быть, нет вашего "генеральского сына"? -- обратился я к отворившей мне старой няньке Никитского, с которой он жил вдвоем много лет, которую с 1905 года знали и услугами которой пользовались многие десятки революционеров, которая столько ухаживала за мной, нелегальным, во время моих постоянных ночевок у Никитского... Были у нас и такие деятели революции!.. Отметить генеральское происхождение Никитского она, однако, не упускала случая.

    -- Нету, нету, -- ответила она сокрушенно, -- еще днем ушел, да так и не приходил... И не знамо где и что с ним...

    -- Градоначальником назначен ваш Андрей Александрович! Баста теперь мне от полиции бегать! Пусть меня тут застанет хоть сам старший дворник -- теперь у меня в градоначальстве рука! Разбудите меня, пожалуйста, часа через два, к десяти...

    -- Господи, господи, -- твердила старуха, ведя меня к нетронутой постели своего питомца, -- что же это такое делается! А вы-то кто теперь?.. Может, чего скушаете?

    Я на ходу проглотил стоящий с вечера ужин и заснул, уже ничего не ощущая и не понимая... Было около восьми часов четвертого утра революции...

上一页 目录页 下一页
苏汉诺夫：革命札记（上）


ДЕНЬ ЧЕТВЕРТЫЙ

    2 марта

    Смотр революционным войскам. -- Как Исполнительный Комитет решал дела, -- Керенский in toga candida [в белой тоге (лат.)]. -- Демократ или "бонапартенок"? -- Линия Исполнительного Комитета и опасности справа и слева. -- Новый доклад Стеклова и мои "предохранительные меры". -- Керенский наготове. -- "Приказ № 1" уже используется. -- Керенский бросается в бой. Его "coup d'etat" [государственный переворот (франц.)]. Его речь. Его победа. Его беззакония. -- Другая министерская речь. -- Милюков перед народом. -- Глава кабинета о монархии и династии. -- Глава империализма о войне до конца. -- Вопрос о Романовых обостряется. Милюков отступает. -- Резолюция Совета о власти. -- Победа Исполнительного Комитета. -- "Юридическое" положение Керенского. -- Революция в Германии. -- Второе заседание в правом крыле. Окончательное сформирование первого революционного правительства. -- Экспедиция в Псков. Предательство цензовиков. -- Работа советской делегации. Снова вопрос о монархии. -- "Le gouvernement c'est moi" [государство -- это я (франц.)] Милюкова. -- Вопросы государственного права: преемственность власти, подписи. -- Техника и политика переворота. -- Переворот завершен.

    В двенадцатом часу, войдя во дворец через правое крыло, я спешил в Исполнительный Комитет... Прежняя картина и прежняя атмосфера.

    Остановил Станкевич, мой товарищ по редакции "Современника", безнадежный трудовик или энес, бывший доцент уголовного права в университете, а теперь, как я называл его, "профессор фортификации и геометрии" в каком-то военном училище, будущий член Исполнительного Комитета и комиссар Северного фронта, свидетель судьбы Духонина и довольно близкий Керенскому человек. Мы встретимся с ним много раз. Он орудовал в дни революции по казармам, среди офицеров, вообще по военной части, преисполненный пафоса и энтузиазма.

    -- Вот хорошо, что я вас встретил... У меня есть предложение. Устроим смотр войскам на Марсовом поле, пусть весь гарнизон с музыкой пройдет перед Исполнительным Комитетом. Это будет грандиозная демонстрация, невиданная в истории. На весь Петербург, на всю Россию и на всю Европу, черт возьми!

    Что же, мысль неплохая! Но это не так легко осуществить, как кажется Станкевичу, и совсем трудно провести в желательном ему духе. Тут гораздо больше политики, чем ему представляется. Идиллия, несомненно, будет разбита о такие подводные камни, которых он не хочет знать в своем пафосе и энтузиазме... Я вдруг почему-то представил себе на конях Чхеидзе, Шляпникова, себя самого. Мы посмеялись, и я побежал дальше...

    Исполнительный Комитет не заседал, хотя большинство членов были в сборе. Все в одиночку или попарно занимались "текущими делами".

    Передавали всякие слухи, но никто не знал толком ни о "высокой политике", ни о переговорах Родзянки с царем, ни насчет отречения. Работа кипела, необходимая и неизбежная в своей бестолковости и практической бесплодности. Массу "государственных дел" приходилось решать единолично или посоветовавшись с первым попавшимся товарищем, тогда как в обычное время решение каждого из них было бы поставлено на повестку и потребовало бы жарких прений.

    Рядом звонит телефон.

    -- Это Совет рабочих и солдатских депутатов? Нельзя ли позвать кого-либо из членов Исполнительного Комитета? Говорят от имени совещания представителей петербургских банков. Мы просим разрешения немедленно открыть банки. Мы считаем, что спокойствие восстановлено настолько, что деятельности банков ничто не угрожает. Дальнейшая задержка в открытии их была бы только вредна, могла бы вызвать лишь осложнения в народном хозяйстве и содействовать возникновению неосновательной тревоги и паники...

    Не выпуская трубки, я подзываю стоящего поблизости члена Исполнительного Комитета, совещаюсь с ним две минуты ("за" и "против") и спрашиваю:

    -- Каково отношение высших и низших служащих к открытию банков?

    -- Служащие все, -- отвечают мне, -- готовы приступить к работе сейчас же и ждут только вашего разрешения.

    Я отвечаю от имени Исполнительного Комитета:

    -- Хорошо, разрешение дается. Если нужно в письменной форме, то составьте сами на листке без бланка и пришлите в Таврический дворец, в комнату 13, для подписи и печати.

    Еще звонок:

    -- Говорят с Царскосельского вокзала, комиссар Исполнительного Комитета по поручению железнодорожников. Великий князь Михаил Александрович из Гатчины просит дать ему поезд, чтобы приехать в Петербург.

    Отвечаю уже без всяких совещаний:

    -- Пусть ему передадут, что Исполнительный Комитет поезда дать не разрешает по случаю дороговизны угля, но гражданин Романов может прийти на вокзал, взять билет и ехать в общем поезде.

    Уже начал собираться Совет. Ему предстояло сейчас в полном составе обсудить официально и решить окончательно вопрос о власти.

    Сегодня нельзя было, как вчера, оставить заседание без всякого внимания и руководства со стороны Исполнительного Комитета. Напротив, надо по возможности подготовить и обеспечить дружное и безболезненное решение политической проблемы.

    Я собирался принять со своей стороны соответствующие меры, но меня отвлек Керенский, явившийся в левое крыло в сопровождении Зензинова, ставшего его рупором, энергичным (закулисным) помощником и верным оруженосцем... Керенский выглядел сравнительно успокоенным и отдохнувшим, по возбужденным и торжественным.

    Он пришел все за тем же. Он готов дать или дал уже согласие на принятие поста министра юстиции. Можно ли провести это через Совет и получить его одобрение?..

    Я указал ему на решение Исполнительного Комитета, принятое вчера 13 голосами против 8, не вступать в правительство и не посылать в цензовый кабинет официальных представителей демократии. Я сказал, что эту позицию Исполнительный Комитет будет защищать и в Совете. Отсюда следует, что если Керенский хочет обратиться к Совету за санкцией, то он должен сложить с себя звание товарища председателя Совета и действовать в качестве частного лица.

    Персонально, применительно к Керенскому, я по-прежнему считал небесполезным его участие в министерстве, но никак не в качестве представителя советской демократии. Кроме того, я указал, что поднимать в Совете этот вопрос я считаю небезопасным для решения вопроса о власти вообще. Если Керенскому придется поставить вопрос о том, какая по природе должна быть власть, то он, пожалуй, может получить ответ: власть должна принадлежать советской демократии. Проблема слишком трудная, слишком новая и сложная для "советского митинга"; при данном размахе движения она нашей постановкой слишком заострена вправо и может с чрезвычайной легкостью настолько далеко скатиться влево, что могут быть сорваны не только все "комбинации", но и сама революция.

    Как бы то ни было, Керенскому для его практической цели предстояло либо сложить свое советское звание и поступать как знает, независимо от Совета; либо объясниться с Советом "в частном порядке" и объявить ему, что он непременно хочет быть министром, но в силу решения Исполнительного Комитета он слагает с себя советское звание и просит одобрить такой его образ действий; либо апеллировать к Совету и добиваться иного его решения о власти, чем было принято в Исполнительном Комитете. Или, наконец, совершить "coup d'etat" [государственный переворот (франц.)] и, пока еще решение Исполнительного Комитета неизвестно Совету или не обсуждалось им. обратиться непосредственно к Совету в нарушение воли Исполнительного Комитета, игнорируя его постановление.

    Видя, что Керенский непременно хочет быть министром и не откажется от министерства ни в каком случае, я настоятельно убеждал его пойти по любому из двух первых путей. Керенский отвечал неопределенно, обдумывая свой план, и умчался в правое крыло.

    До открытия Совета я хотел сделать все возможное, от меня зависящее, для того, чтобы обеспечить верное и безболезненное прохождение в Совете всей линии Исполнительного Комитета. Я опасался выступлений слева, которые легко могли быть подкреплены уличными методами борьбы в случае твердости позиции и достаточной энергии большевистских и левоэсеровских групп. Побороть это движение, если бы оно началось, "внутренними" средствами, силой влияния или убеждения было бы до крайности трудно, если вообще возможно.

    Позиция большинства Исполнительного Комитета (центра) была совершенно правильной, но положение его было в высшей степени шатким: отстоять цензовиков перед массами, перед Советом, обладавшим реальной силой, было труднее трудного вообще. При возбуждении и тревоге солдатской массы эта трудность удесятерялась. Когда же цензовики в такой ситуации отказывались даже расстаться с монархией и династией, то уже одно это способно было обречь всю "комбинацию" на гибель, если бы движение началось.

    Оставалось надеяться, что оно не начнется ввиду слабости бесшабашно-левых течений, неоформленности их позиции, невысокого уровня и неавторитетности их вождей. Но, во всяком случае, надо было сделать все, чтобы предотвратить это движение...

    С другой стороны, боевые сторонники вхождения в правительство были до крайности подавлены решением Исполнительного Комитета. Меньшинство не желало слагать оружия, и поговаривали о том, что они будут апеллировать к Совету.

    Я убеждал представителей меньшинства не делать этого, говоря, что им это не поможет, но это может раздуть такой огонь слева, который не потушишь по крайней мере так быстро, как это необходимо. Чтобы не развязывать опасного духа слева, я убеждал не перегибать палку вправо. Помню мой разговор, в частности, с Эрлихом, сторонником коалиции, который указывал, что вопрос об участии в правительстве все равно будет поднят в Совете случайными группами и ораторами, но обещал принять меры, чтобы не было организованного выступления меньшинства Исполнительного Комитета...

    Докладчиком в Совете должен был опять выступить Стеклов. Я помню свой разговор с ним перед этим докладом. Неприятное воспоминание! Ибо в нем проявилось то политиканство, какое свойственно всякой кучке, опирающейся на надежное большинство и позволяющей себе поэтому сомнительные приемы борьбы с меньшинством и сомнительные эксперименты над массами... Я убеждал Стеклова делать доклад как можно полнее и пространнее, чтобы затем по возможности принять его без прений. Я опасался осложнений или затяжки дела в случае "долгого парламента"; я спекулировал на том, что доклад, сделанный с исчерпывающей обстоятельностью, прежде всего убедит "советский митинг", а затем заставит сократить прения настолько, что будет слишком трудно сдвинуть мысли и настроение массы как влево, так и вправо.

    Потом, когда мне пришлось в течение всей революции быть в положении "безответственной" и бессильной, численно ничтожной оппозиции, мне уже не случалось прибегать к подобным приемам, а наоборот -- констатировать их у других и разоблачать правящее большинство. Тем более печально воспоминание о том, как пришлось испытать на себе власть "грязного дела", политики, в ту краткую эпоху, когда волею судеб я сам находился в рядах этого правящего большинства.

    Совет собрался, и надо было открывать заседание. Я по обыкновению не пошел туда и мало интересовался речами. Во-первых, сам я не имел ораторского опыта, был непривычен в обращении с массами и не имел к этому надлежащего вкуса (о чем мне неоднократно пришлось весьма сожалеть). Во-вторых, было очевидно, что не там, не в общих собраниях, делается политика, и все эти "пленумы" решительно не имеют практического значения. В-третьих, были текущие дела в Исполнительном Комитете. И я оставался за занавеской в комнате 13. Исполнительный Комитет по-прежнему не заседал, и с открытием советского заседания его помещение почти опустело.

    Вскоре из залы Совета послышался голос Стеклова, приступившего к докладу. В зале было тихо, все напряженно слушали -- многие во второй раз -- пункт за пунктом "программу" Исполнительного Комитета, предложенную цензовикам и излагаемую докладчиком до крайности популярно, пространно, водянисто. Комната Исполнительного Комитета была забронирована залой Совета от наплыва посторонних и от "экстренных дел". Никто не рвался за занавеску и из самой залы Совета, где все были заинтересованы "высокой политикой", где был "большой день", где впервые за все время (если не считать вчерашней вечерней репетиции при полупустом зале) делался доклад ' от имени Исполнительного Комитета... Благодаря этому, подписав какие-то бумаги, "удостоверения и разрешения, я довольно быстро покончил с текущими делами и мог. сидя в кресле за занавеской, наслаждаться некоторое время праздностью, простором, тишиной и сознанием исполненных обязанностей...

    Подошел Тихонов и кто-то из левых Исполнительного Комитета, не могу припомнить, кто именно [Впоследствии К. К. Юрьев, подтверждая правильность моего описания, напомнил мне, что это был он.]. Мы мирно беседовали, иногда прислушиваясь к отдельным фразам доклада, долетавшим сквозь занавеску через раскрытую дверь.

    В это время снова появился Керенский в сопровождении того же Зензинова и расположился в нашей компании. Он не говорил, зачем пришел, но явно выжидал чего-то. Он рассказывал о той сенсации среди буржуазных кругов и офицерства, какую произвел там "Приказ № 1". Но Керенский не был настроен особенно полемически. От ночной его паники и злобы не было заметно и следа...

    На вопрос о том, что происходит в правом крыле, он ответил, что там несмотря на все трудности, создаваемые Исполнительным Комитетом, идет работа по формированию кабинета...

    На Керенского напал сидевший тут же вышеупомянутый большевик, или "междурайонец", который был довольно тверд и довольно прав в своей отрицательной, критической позиции, но довольно сбивчив и не тверд в своей положительной программе. Керенский отвечал в меру запальчиво и раздражен но, без особой ярости и без особой убедительности.

    Был, вероятно, третий час дня. Стеклов основательно затянул доклад и разливался рекой уже больше часа. "Так, Стеклов, правильно!" -- думал я про себя, ловя отдельные слова доклада, следя за его этапами и раздумывая о положении дел...

    Входили отдельные люди, утомленные докладом и давкой, и, увидев наше "заседание", поспешно ретировались. Заглянули два-три человека военного звания, более или менее близких и причастных к делам. Они не замедлили об рушиться на "Приказ № 1", негодуя, ужасаясь, а главное, неправильно толкуя, искажая, читая в нем то, чего там не было и признака, в частности, усматривая там требования выборного начальства, когда как там лишь объявлялись выборы комитетов для внутреннего распорядка в частях петербургского гарнизона... Разбить лжетолкователей было, конечно, нетрудно. Но было ясно, что это не поможет и что из этого приказа всей буржуазией будет сделано надлежащее употребление...

    Стеклов все говорил... Я спрашивал себя: что замышляет и что хочет предпринять Керенский? Пока же я был доволен его столкновением с большевиком и, подливая масла в огонь спора, стремился продемонстрировать перед Керенским те настроения масс, которые до известной степени воплощались в словах большевика. Я полагал, что Керенскому, в котором я видел человека правого, крыла, ориентироваться в этих настроениях будет весьма полезно, а не знать их, игнорировать их -- довольно опасно.

    Вдруг Стеклов кончил; в зале раздались аплодисменты.

    Керенский вскочил как ужаленный и бросился в зал, снова побелев как полотно. Остальные, и я в том числе, поспешили за ним и стали в дверях, чтобы видеть, что будет.

    В противоположном конце зала, направо от двери, на председательском столе стоял Чхеидзе и что-то говорил, размахивая руками, среди затихавших аплодисментов. От нашей двери туда поспешно пробирался Керенский. Но толпа решительно не поддавалась его усилиям, и, пройдя всего несколько шагов, он взобрался на стол тут же, в конце зала, недалеко от двери в комнату Исполнительного Комитета... Отсюда он попросил слова. Весь зал обернулся в его сторону. Раздались нерешительные аплодисменты.

    Керенский избрал наихудший путь к министерскому посту -- "coup d'etat" [государственный переворот (франц.)]. Он игнорировал Исполнительный Комитет и его постановление. Он не пожелал ни руководствоваться им, ни даже добиваться его пересмотра. Игнорируя его как не заслуживающее внимания обстоятельство, Керенский предпочел опереться лишь на силу своего личного давления и авторитета. И он рассчитывал, он надеялся на то, что это будет достаточно для его целей. Он предпочитал действовать личным натиском и спекулировал на неподготовленности, несознательности и стадных инстинктах своей аудитории, наполовину наполненной чисто обывательскими элементами.

    Все это, вместе взятое, в высокой степени характерно для психологии особой категории людей, позднее наименованных "бонапартятами"... Однако как бы то ни было, поскольку Керенский не заглядывал вперед, не учитывал всей совокупности обстоятельств, не проникал в глубь вещей и самого себя, постольку его расчет был правильным, и он достиг своей непосредственной цели. И только впоследствии он мог убедиться в том, что этот "наполеоновский" метод действий лишь повредил ему, а потом и погубил его...

    Керенский начал говорить упавшим голосом, мистическим полушепотом. Бледный как снег, взволнованный до полного потрясения, он вырывал из себя короткие, отрывистые фразы, пересыпая их длинными паузами... Речь его, особенно в начале, была несвязна и совершенно неожиданна, особенно после спокойной беседы за занавеской...

    Бог весть чего тут было больше -- действительного исступления или театрального пафоса! Но, во всяком случае, тут были следы "дипломатической" работы: о ней свидетельствовали некоторые очень ловкие ходы в его речи, которые должны были обязательно повлиять на избирателей. Эта речь Керенского довольно известна, ее в то время оживленно комментировали, а потом о ней часто вспоминали.

    -- Товарищи! -- говорил новый министр юстиции in toga candida [в белой тоге (лат.)], -- доверяете ли вы мне?

    В зале слышатся возгласы: "Доверяем, доверяем!.."

    -- Я говорю, товарищи, от всей души... из глубины сердца, и если нужно доказать это... если вы мне не доверяете... Я тут же, на ваших глазах... готов умереть...

    В зале пробегает волна изумления и волнения... Приемы французских ораторов, примененные, вероятно, непроизвольно и нечаянно, слишком необычны у нас и произвели довольно сильное "аффрапирующее" действие... Далее Керенский взял быка за рога и, прямо перейдя к основной цели, немедленно разрубил гордиев узел.

    -- Товарищи! Ввиду образования новой власти (!) я должен был немедленно, не дожидаясь вашей формальной санкции, дать ответ на сделанное мне предложение занять пост министра юстиции(!)...

    Теперь надо было оправдать, достойно мотивировать свой незакономерный образ действий. И Керенский, учитывая, что он "на митинге", что в зале найдется огромный процент людей, у которых за душой нет и не может быть ничего, кроме поклонения ему -- Керенскому как "знамени" революции, революционного пафоса и политического непонимания, -- учитывая все это, он ударил в самую точку.

    -- В моих руках, -- продолжал он, -- находятся представители старой власти, и я не решился выпустить их из своих рук (бурные аплодисменты и возгласы: "Правильно!"). Я принял сделанное мне предложение и вошел в состав Временного правительства в качестве министра юстиции (аплодисменты, далеко не столь бурные и возгласы: "Браво", характерные отнюдь не для "массы"). Первым моим шагом было распоряжение немедленно освободить всех политических заключенных и с особым почетом препроводить наших товарищей-депутатов социал-демократической фракции Государственной думы из Сибири сюда.

    Теперь, в конце 1918 года, этот "особый почет" борцам пролетариата вошел в обиход и стал явлением привычным, само собою разумеющимся, так же как всякий прижим имущих классов вообще и представителей старой власти в частности и в особенности. Но надо войти в психологию тех дней, когда процесс превращения прежних властей в арестантов только начинался, когда самая амнистия еще не перестала быть пунктом программы, когда психология масс совершенно еще не успела переварить новых явлений, понятий, отношений; надо войти в психологию тех дней, чтобы представить себе тот энтузиазм, который способен был вызвать подобные заявления, так ярко фиксирующие достигнутую народную победу. Ведь тогда мы не привыкли еще даже к звукам "Марсельезы", и я помню, как долго волновали меня эти звуки, военный оркестр и военные почести "нелегальному" гимну свободы!

    Заявление Керенского о возмездии царским властям и о почете царским арестантам произвело, несомненно, большой эффект и подняло настроение до энтузиазма. После такой артиллерийской подготовки Керенский мог уже идти в атаку.

    -- Ввиду того, -- продолжал он, -- что я взял на себя обязанность министра юстиции раньше, чем я получил от вас формальное полномочие, я слагаю с себя обязанности председателя Совета рабочих депутатов. Но я готов вновь принять от вас это звание, если вы признаете это нужным (возгласы: "Просим, просим!" -- и дружные аплодисменты).

    Далее Керенский говорил о своем демократизме, о защите народных интересов, ради которой он идет в правительство, о дисциплине, о поддержке, о революции вообще. Это была уже лирика. Деловое содержание речи ограничилось изложенным in extenso [на протяжении (лат.)], по памяти и по газетному отчету.

    Керенскому устроили овацию. Под крики приветствий и бурю рукоплесканий Керенский, спрыгнув со стола, ретировался снова в комнату 13 в сознании, что он победил, в уверенности, что он получил "формальную санкцию" на вступление в министерство, что, сохранив свое звание товарища председателя Совета рабочих депутатов, он стал министром от демократии.

    Между тем это было не так. Выступив в Совете до обсуждения и до решения вопроса о власти, Керенский на свое предложение пустить его в министры получил лишь аплодисменты, которые и меньшинство могло сделать достаточно шумными; а в ответ на свое предложение оставить его в советском звании получил лишь возгласы: "Просим, просим!" Никакого формального постановления не было. Мало того, Керенский уклонился и от обсуждения вопроса, не только не потребовав его, но удалившись из залы заседания.

    Были ли протесты, при отсутствии которых решение без голосования, par acclamation [единодушно (фанц.)] все же сохраняет подобие законности? Протесты были заявлены немедленно.

    Это были, правда, единичные голоса из среды самого Совета. Лидеры Исполнительного Комитета понимали, что развертывать прения во всю ширь в данной обстановке специально о Керенском -- значило бы идти на такой риск свалки, неразберихи, затяжки вопроса и срыва комбинации, который был нежелателен для обеих сторон. На этой почве большинство также не считало нужным принимать бой, как Керенский не счел нужным предлагать его. Но протесты все же были. Решение par acclamation было опротестовано всем последующим ходом заседания и резолюцией, принятой в конце его. Ими была устранена всякая тень законности в действиях Керенского. Речь об этом будет дальше.

    Первые же фразы Керенского вызвали во мне ощущение неловкости, пожалуй, конфуза, тоски и злобы. Махнув рукой, я отошел от двери, сел на диван в глубине комнаты и, мрачно слушая речь, переговаривался с двумя-тремя товарищами о том, что предпринять и что из всего этого выйдет. Было ясно: на этой почве лично о Керенском боя давать не следовало. Но отстоять общую линию Исполнительного Комитета было необходимо во что бы то ни стало.

    Керенский, вернувшийся после речи, был окружен группой почитателей, проникших за ним из зала. В числе их я помню каких-то двух или трех английских офицеров почтенного и именитого вида. которые, впрочем, не столько атаковали Керенского, сколько немедленно были атакованы им.

    Они плоховато понимали друг друга, но проявляли огромный взаимный интерес. Керенский увлек их за занавеску и обнаруживал явное желание, чтобы (в чужом помещении) никто не мешал их интимной французской беседе.

    -- Вот, вот, -- думал я, злобно глядя на нового министра, -- пора заняться с доблестными союзниками!..

    В Совете начались прения. Бой все-таки начался. Но пока выступали с обеих сторон неофициальные представители течений, совершенно тогда не оформленных, и не члены Исполнительного Комитета, а приватные ораторы, малоизвестные аудитории и неспособные оказать большое давление на нее. При этом преимущество было явно на стороне "линии" Исполнительного Комитета и его позиции, выраженной в докладе.

    Ораторов -- большевиков, левых эсеров, левых меньшевиков (в числе их помню выступавшего Ерманского) -- все-таки знали и признавали своими партийные рабочие группы. Напротив, сторонники "коалиции" и Керенского были посторонние и случайные для рабочих люди -- всякие трудовики, сотрудники "тоже социалистической" прессы (вроде "Дня") и т. п. интеллигенты, ничего не говорящие рабочей аудитории.

    Больше всего могли здесь сделать именно авторитетные и просто известные массе имена. И я особенно уповал на выступление думских депутатов Скобелева и Чхеидзе, яростного противника коалиционного правительства.

    Левая опасность в общем очень мало давала себя знать. Ораторы левой, выступавшие "против буржуазии вообще", были поддерживаемы только своими, то есть каждый -- незначительной частью собрания. Но они были слишком слабы и не могли спорить с авторитетом Исполнительного Комитета, к тому же покрытого ореолом некоторой таинственности в глазах большинства, влившегося в Совет уже после выборов.

    Мои опасения оказались напрасными, и уже в первой половине долгого собрания стало очевидным, что большинство обеспечено за линией Исполнительного Комитета. Все это я наблюдал урывками, мимоходом, среди текущих дел, в течение нескольких часов.

    Это история одной министерской речи. Как раз в это время произносилась другая. Пока Керенский апеллировал к Совету, Милюков обращался "к народу" в Екатерининской зале. Милюков выступал перед случайной толпой не с агитацией, но с информацией.

    Может быть, его отвлекла от дел и извлекла из думских апартаментов сама публика. Но вполне вероятно, что, составив министерство, его фактический глава желал получить представление об отношении к нему народных масс. И в частности, быть может, он желал проверить свое решение самого острого для него вопроса, способного послужить источником конфликта не только с Советом рабочих депутатов, но и с его собственными, более левыми товарищами. Это был, конечно, вопрос о монархии и династии. Милюков, вероятно, был заинтересован в том, чтобы получить непосредственное впечатление от реакции случайной, но многотысячной аудитории на его навязывание революции романовского разбитого корыта...

    В четвертом часу появился Милюков в Екатерининской зале, чтобы представиться народу в качестве почти министра и представить своих коллег по образуемому кабинету. Он начал с довольно демагогических выпадов против старой власти, объявил о создаваемом первом общественном кабинете и, призывая к его поддержке, снова подчеркнул необходимость связи между солдатами и офицерами.

    При этом в его словах зазвучали новые ноты, видимо, благоприобретенные в ночном заседании. Милюков требовал от офицерства, чтобы оно берегло в солдате чувство человечности и гражданского достоинства. Однако он воздерживался от изложения и комментирования принятого пункта программы -- насчет перевода армии вне строя на гражданское положение.

    Разнокалиберная аудитория не скупилась на шумные приветствия. Но значительная часть ее была настроена явно оппозиционно. Из толпы то и дело слышались иронические вопросы и полемические возгласы, через которые оратору пришлось пробираться не без труда.

    -- Кто выбирал вас? -- был задан довольно трудный вопрос, на который пришлось ответить, что не выбирал никто, что выбирать было некогда, что выбрала революция...

    Когда Милюков назвал премьера Львова воплощением российской "общественности", гонимой царским режимом, то из толпы раздался возглас: "Цензовая общественность!" И Милюков ответил на это характерным и правильным замечанием, идущим по линии тех же рассуждений, какими руководствовалось большинство Исполнительного Комитета, передавая власть цензовой буржуазии. Он сказал: "Цензовая общественность -- это единственная организованная общественность, которая даст возможность организоваться и другим слоям русской общественности".

    Относительно Керенского Милюков при громе аплодисментов сделал заявление, характерное для главы правительства, составляющего кабинет.

    -- Я только что, -- сказал он, -- получил согласие моего товарища А. Ф. Керенского занять пост министра юстиции в первом общественном кабинете, в котором он отдаст справедливое возмездие прислужникам старого режима, всем этим Штюрмерам и Сухомлиновым.

    Напротив, при представлении Гучкова, которого к этому времени снова уломали, дело не ограничилось аплодисментами, а не обошлось без неприятностей, на что, впрочем, рассчитывал и сам Милюков.

    -- Я назову вам имя, -- продолжал он, -- которое вызовет здесь возражения. А. И. Гучков был моим политическим врагом в течение всей жизни Государственной думы (крики: "Другом!"). Но теперь мы политические друзья. Я -- старый профессор, привыкший читать лекции, а Гучков -- человек действия. И сейчас, когда я в зале говорю с вами, Гучков на улицах столицы организует нашу победу. Что сказали бы вы, если бы вместо того, чтобы вчера ночью расставлять войска на вокзалах, к которым ожидалось прибытие враждебных перевороту войск, Гучков принял участие в наших политических прениях, а враждебные войска, занявшие вокзалы, заняли бы улицы, а потом и этот зал. Что сталось бы тогда с вами и со мной?

    Вот к каким маленьким уверткам и маленьким искажениям действительности должен был прибегнуть Милюков, чтобы заставить свою невзыскательную аудиторию претерпеть Гучкова. Но если с этим вышел маленький грех, то большой смех вышел с Терещенкой. Откуда, в самом деле, почему и зачем взялся этот господин?

    -- Россия велика, -- ответил на это лидер кабинета. -- Трудно везде знать лучших людей... -- И оратор поспешил перейти к Шингареву.

    От Милюкова потребовали программы кабинета. Он начал было излагать по пунктам программу, продиктованную ему в нашем ночном заседании, сославшись на то, что не может прочесть бумажки, находящейся сейчас на окончательном рассмотрении Совета рабочих депутатов. Он указал, что эта программа является продуктом соглашения цензовиков с советской демократией. Но изложение программы было прервано нетерпеливыми и настойчивыми криками:

    -- А династия? А как с Романовыми?

    Милюков храбро бросился в бой, впрочем, не упуская случая прикрыть, где можно, свою наготу плащом защитного цвета.

    -- Я знаю, -- говорил он, -- что мой ответ не всех вас удовлетворит, но я его скажу. Старый деспот, доведший страну до полной разрухи, сам откажется от престола или будет низложен. Власть перейдет к регенту, великому князю Михаилу Александровичу. Наследником будет Алексей.

    Милюков не сослался здесь на авторитет Совета рабочих депутатов, но и не обмолвился ни словом, что в данном пункте он делает пробу -- не пройдет ли его программа вопреки требованиям советской демократии и в противоречии с намеченными ночью основами соглашения...

    Это, если угодно, также была попытка совершить "coup d'etat" [государственный переворот (франц.)], окончившаяся, конечно, полным крахом... На другой день Милюкову пришлось "разъяснять" печатно, что заявления насчет монархии и династии выражают его "личное мнение". А еще через несколько дней и от этого "личного мнения" ничего не осталось. Но уже и сейчас, во время самой речи, Милюкову пришлось в беспорядке отступать на позиции, заранее приготовленные Исполнительным Комитетом.

    Шум, протесты, крики "Долой династию!" стали явно угрожать, что оратор кончит свою речь не добром. И когда он вновь получил возможность говорить, он продолжал в таком духе:

    -- Господа, вы не любите старую династию. Ее, быть может, не люблю и я. Но сейчас дело не в том, кто что любит. Мы не можем оставить без решения и без ответа вопрос о форме государственного строя. Мы представляем его себе, как парламентскую и конституционную монархию. Быть может, другие представляют себе иначе. Если мы будем об этом спорить, вместо того, чтобы сразу решить, то Россия очутится в состоянии гражданской войны и возродится только что разрушенный режим. Это мы сделать не имеем права ни перед вами, ни перед собой...

    Аудитория, однако, решительно не видела оснований, почему же, избегая спора, проволочек и гражданской войны, надо решить вопрос именно так, как бог положит на душу Милюкову, то есть в пользу Романовых, ненавистных и населению, и (sic!) самому оратору. Шум и протесты, не унимаясь, заставили Милюкова сделать ловкую диверсию по форме и капитулировать по существу.

    -- Это не значит, -- продолжал оратор, -- что мы решили вопрос бесконтрольно. В нашей программе вы найдете пункт, согласно которому, как только пройдет опасность и водворится порядок, мы приступим к подготовке созыва Учредительного собрания (громовые рукоплескания), собранного на основе всеобщего, равного и тайного голосования. Свободно избранное народное представительство решит, кто вернее выразит общее мнение России -- мы или наши противники...

    Придя с готовым решением и вступив за него в бой, Милюков был вынужден спрятаться вместе со своей программой за "какое-то Учредительное собрание". Понятно, что отсюда было рукой подать до "третьего пункта" Исполнительного Комитета, который требовал предоставления Учредительному собранию, и лишь ему одному, права решить вопрос и лишал правительство Милюкова права предрешать его в той или иной форме.

    Как бы то ни было, это "программное" выступление Милюкова было ему полезным уроком. Он получил представление, обогатился впечатлением насчет того, как реагирует народ на попытки завершить переворот монархией и как остро стоит в его глазах вопрос о романовской династии... Это место речи Милюкова, затмившее все остальные ее красоты, мгновенно облетело не только весь дворец, но и всю столицу. Оно комментировалось на все лады, оно крайне обострило вопрос о "третьем пункте", вызвало возмущение против Милюкова и пошатнуло престиж всего правого крыла, рискнувшего в великий праздник поманить воспрянувший народ гнилым зловонным рубищем проклятого деспотизма.

    Все это Милюкову пришлось намотать себе на ус. И все это дало себя знать уже в ближайшие часы. когда лидер всего тогдашнего монархизма в России, не изменив своих убеждений, был вынужден изменить свою тактику и не только забыть о рискованных попытках "coup d'etat" [государственного переворота (фрнц.)], но и снять наконец с очереди свое "решение вопроса".

    Однако в этой речи не менее интересно и не менее характерно другое. В ней не было ни слова о внешней политике, ни слова о "войне до конца" и "полной победе", о германском империализме и милитаризме -- обо всем том, что составляло неотъемлемую программу Милюкова-министра, что составляло душу его как общественного деятеля, его природу как лидера российской цензовой буржуазии и вдохновителя отечественного империализма...

    Даже на прямой вопрос из публики, что будет делать в новом правительстве сам Милюков, он ответил буквально следующее:

    -- Мне мои товарищи поручили взять руководство внешней русской политикой. Быть может, я на этом посту окажусь и слабым министром, но я могу обещать вам, что при мне тайны русского народа не попадут в руки наших врагов...

    И все... Да, прямолинейный до шовинизма, фанатический до ослепления рыцарь Дарданелл и "Великой России", готовый принести им в жертву подлинную Россию, заведомо обрекший им в жертву великую революцию и сам павший жертвой собственной прямолинейности и шовинизма, этот человек все же умел кое-что мотать на ус. И тогда, в этот день, он показал, что кое-чему он научился за прошедшую ночь.

    Без недоразумений по поводу династии с этих пор уже не обходились митинги и публичные речи.

    Пришлось в этот день столкнуться с этим и лично мне. Не помню, зачем я пробирался часу в шестом через ту же несметную толпу в правое крыло. На меня бросилось несколько незнакомых людей, заявивших, что у дворца стоит толпа в несколько десятков тысяч человек, что сами они проникли во дворец в качестве его делегатов, чтобы вызвать Керенского или, в крайнем случае, кого-нибудь из членов Исполнительного Комитета. Если же никто не выйдет, то они "ручались", что толпа силой ворвется во дворец.

    -- Поймите, -- убеждал меня один из них, -- ведь население ничего не знает о положении дел, город совсем без информации...

    -- "Известия"? Это капля в море, их не хватает, об этом говорят все...

    Разыскать Керенского было невозможно. Да и не мог же он говорить речи народу целые дни. Меня подхватили под руки и потащили на улицу. С крыльца, на которое мы едва выбрались, я увидел толпу, какой не видел еще ни разу в жизни. Лицам и головам, обращенным ко мне, не было конца: они сплошь заполоняли весь двор, затем сквер, затем улицу, держа знамена, плакаты, флажки.

    Уже вечерело, шел снег, меня сразу охватил мороз. Мне подняли воротник пиджака, надели на голову чью-то папаху и подняли на плечи, пока один из моих провожатых рекомендовал меня толпе. Я стал рассказывать о положении дел. Не знаю, какая часть толпы слышала мой слабый голос, но все, насколько хватал глаз, напряженно тянулись и хранили мертвую тишину.

    Я рассказал о том, как решил Исполнительный Комитет проблему власти, назвал предполагаемых главных министров и изложил программу, продиктованную Советом правительству Львова--Милюкова. Названное мною имя министра Керенского возбудило живейший восторг, но вскоре меня стали перебивать вопросами о монархии и династии.

    Вопросы и возгласы раздавались дружно с разных концов несметной толпы. И я, лично не придававший до тех пор этому вопросу кардинального значения, впервые здесь обратил внимание на то, как остро стоит он в глазах масс.

    Я рассказал в ответ на крики, что насчет монархии и династии существует еще не ликвидированное разногласие между цензовиками и Исполнительным Комитетом. Я высказал уверенность, что весь народ выскажется в пользу демократической республики. Идти дальше и призывать к поддержке Исполнительного Комитетами счел неудобным, да и излишним. После моей речи у слушающих и без того появился актуальный лозунг -- произошла грандиозная, но вместе с тем мирная манифестация против династии за республику.

    Из города все еще являлись вестники, впопыхах и в ужасе рассказывавшие об эксцессах, стрельбе и столкновениях. Но веры им было все меньше, а надежды на то, что со всем этим справятся и без нас, было все больше.

    События "входили в норму", а вместе с тем и наша "текущая" работа приобретала более общий, более планомерный, более государственный, менее случайный характер. К тому же основное дело -- организация власти, создание нового революционного статуса -- уже заканчивалось и можно было подумывать о новых общих задачах советской организации.

    Но прежде всего было необходимо сколько-нибудь упорядочить саму организацию. Надо было распределить функции членов Исполнительного Комитета, создать постоянные отделы или комиссии, подумать о финансах, о постоянных штатах сотрудников, о постановке планомерной агитации и литературной части, об автомобилях и т. д. Я не помню, было ли заседание Исполнительного Комитета в эти часы, пока в Совете еще шли прения о власти. Вернее, что мы по-прежнему в одиночку и группами решали дела, с которыми обращались всевозможные делегаты, курьеры и инициативные добровольцы и которые стояли на очереди, по разумению самих членов Исполнительного Комитета.

    Около семи часов заседание Совета подходило к концу. Уже ставилась на голосование резолюция Исполнительного Комитета о власти и ее программе. Я не помню и не знаю, что именно было пущено в ход в конце заседания, чтобы склонить чашу весов; не помню, кто выступал от имени Исполнительного Комитета и говорил ли докладчик заключительную речь. Но результат голосования был, во всяком случае блестящий: линия и программа Исполнительного Комитета была одобрена всеми голосами (несколько сот) против 15...

    Невозможно сказать, из каких элементов собралось это подавляющее большинство -- по его партийному составу и степени сознательности. Не знаю и того, в какой мере ничтожная оппозиция была правой и была левой; вероятно, было больше правых -- коалиционистов, чем левых -- большевиков. Но как бы то ни было, победа линии Исполнительного Комитета, линии, несомненно, самой трудной для усвоения неподготовленными элементами, линии наибольшего сопротивления для масс, линии передачи власти цензовикам, невхождения в правительство и минимальнейшей программы -- победа этой линии была решительной и полной.

    Здесь надлежит специально отметить следующее обстоятельство. Постановление Исполнительного Комитета о неучастии в кабинете цензовиков состоялось накануне. Невзирая на него, Керенский обратился 2 марта к Совету с просьбой делегировать его в министерство с оставлением в звании товарища председателя Совета рабочих депутатов и покинул трибуну, а вместе с тем и зал заседания без формального постановления Совета. Он счел себя министром, оставленным в советском звании, основываясь на устроенной ему овации. Это было в начале заседания, до резолюции.

    Между тем в том же заседании было принято постановление против 15 голосов, в силу которого официальные представители советской демократии не могут входить в правительство. Вывод ясен: Керенский, оставшись министром после этого постановления, или нарушил волю Совета, за что подлежал ответственности в особом порядке, или механически перестал быть с этого момента товарищем председателя Совета рабочих депутатов.

    Более чем вероятно, что Керенский искренне заблуждался в своем положении, считая, что все советские решения суть не стоящая внимания вещь, которую он в мгновение ока повернул по-своему; придя, увидев и победив. Признаками этого искреннего заблуждения могут служить его речи в тот же вечер, где он весьма невинно ссылался на только что принятую резолюцию, рекомендуясь министром и представителем демократии...

    Впрочем, надо сказать, что Керенский, хорошо оценивая для себя значение советского клейма, все же совершенно пренебрегал своим советским званием, просто забывая о нем при своих сношениях с "публикой": его настоящая сфера, где он чувствовал себя как рыба в воде, была далека от демократии и ее организаций. Весьма характерно для его психологии, что о своих формальных отношениях к Совету он упоминал лишь в особых случаях, присвоив себе в это время столь же наивное, сколь нелепое постоянное звание "министр юстиции, член Государственной думы, гражданин Керенский"...

    Все это я говорю к тому, что в дальнейшем, когда поведение Керенского-министра понемногу становилось невыносимым, шокирующим и подозрительным, в Исполнительном Комитете возникал не раз вопрос о формальном положении Керенского и о том, что предпринять по отношению к нему. Правая часть Исполнительного Комитета тогда настаивала на полной формальной и фактической лояльности Керенского. Но, в частности, она забывала или, подобно "большой публике", не знала самого "генезиса" положения, то есть вышеизложенных фактов [В одном из таких заседаний мне пришлось воспроизвести всю вышеописанную картину событий, связанных с вступлением Керенского в правительство. Всеми, не исключая правых, она была признана совершенно точной. И по этому поводу мне было когда же пожаловано звание "советского историографа" с поручением составить соответствующую историческую записку Поручения я тогда не исполнил. Сим через полтора года исполняю его].

    Резолюция о власти была принята, "соглашение" Исполнительного Комитета с цензовиками было одобрено, и надо было кончать дело с образованием правительства. Завтра с утра во что бы то ни стало на улицах должны висеть плакаты нового Временного правительства, извещающие об окончательном установлении повой эры в истории государства российского. И без того дело было на сутки задержано...

    В восьмом часу вечера я спешил собрать нашу делегацию для окончательного решения дела в правом крыле. Соколова, насколько помню, не оказалось во дворце, и он совсем не участвовал в этом совещании. Стеклов был налицо. Я искал Чхеидзе.

    Заседание Совета уже совершенно разлагалось, но еще продолжалось, и зала была еще полна. Там шли какие-то дополнительные сообщения и внеочередные заявления, перед тем, как разойтись до завтра.

    Вдруг, когда я входил в залу Совета в поисках Чхеидзе, разразился ураган рукоплесканий, раздалось оглушительное "ура". Волнение было неописуемо... Левый меньшевик Ерманский, стоя на председательском столе с экземпляром "Русского слова" в руках, оглашал телеграмму о том, что в Берлине второй день идет революция, что Вильгельма уже не существует, и т. д.

    Неизвестно как попал в почтенную, высоко осведомленную газету этот вздор. И собственно, очень немного нашлось людей, которые ему поверили. Но разоблачения были сделаны лишь впоследствии и не могли уменьшить энтузиазма наэлектризованной толпы от оглашенного с высокой трибуны потрясающего известия.

    Где был Чхеидзе?.. Протолкавшись в залу со стороны 11-й комнаты, я увидел его на председательском столе. Потрясая какими-то скомканными листами бумаги, выкатив глаза, старик подпрыгивал от стола на пол-аршина и что было сил кричал "ура"... Пробравшись к самой эстраде, позади ее, я позвал Чхеидзе, пригласив его идти со мной для более будничного, но, пожалуй, более важного дела. Чхеидзе, однако, плохо понимал меня и вообще был недоволен моим вмешательством; сердито махнув рукой, он продолжал оставаться на столе, тяжело дыша и свирепо вращая глазами.

    Но вот мы все собрались и втроем отправились в правое крыло, захватив с собой резолюцию Совета. В Екатерининской зале снова шли митинги, редеющие к вечеру.

    Я на минуту остановился послушать, кажется, вместе со Стекловым. На балюстраде против входа высоко над толпой примерно в тысячу человек стоял сотрудник "Дня" и славословил одного за другим новых либеральных министров. Было довольно противно... Но было еще хуже, когда этого господина сменил Богданов, правый член Исполнительного Комитета, представлявший в нем меньшевистский Центральный Комитет (Организационный Комитет) и пытался продолжать почтенное занятие своего предшественника. Снизу мы стали делать ему знаки укоризны и удивления... В самом деле, это было так же неудачно, как и призывы неистово-левых членов Исполнительного Комитета, направленные к свержению, цензового правительства и к пресечению всех возможностей закрепления нового строя...

    В думских рабочих апартаментах наблюдалась та же картина, что и у нас: комнаты, занятые центральными учреждениями, мало-помалу заполонялись "периферией" или просто публикой, от которой не было отбоя. Чтобы сохранять какую-либо работоспособность, центрам приходилось ретироваться, и они либо забирались все глубже во внутренние покои, либо бежали в другой, еще неизвестный угол дворца.

    Комната вчерашнего ночного заседания уже успела превратиться в какую-то "кордегардию" [караульное помещение], и нас провели двумя комнатами глубже, где в большом числе находились думские лидеры, прочие столпы нашего буржуазного общества, рядовые депутаты разных мастей и другие весьма почтенные люди. Они группами сидели, ходили, оживленно спорили, хлопотали, совещались и без толку толкались.

    Нас ждали, и мы немедленно приступили к работе. Но на этот раз не произошло уж никакого подобия официального и вообще организованного заседания. У меня не осталось в памяти даже состава участников; кажется, не было Родзянки, кажется, были Годнев и оба Львова; показали мне впервые "лучшего человека" -- Терещенко, ничего не говорившего... Дальше стояла безличная масса.

    Гучков и Шульгин в это время уже были недалеко от Пскова, куда они выехали утром для того, чтобы склонить царя к отречению в пользу Алексея при регенте Михаиле. Об этой поездке Исполнительный Комитет узнал только на следующий день, а как она была организована с технической стороны, я не знаю.

    Политически же со стороны нашей "конституционной" буржуазии это была последняя попытка сохранить монархию и династию путем "coup d'etat" [государственного переворота (франц.)]. Это была попытка на пустом месте воссоздать монархическо-романовский центр, сплотив вокруг него генералитет, большую часть офицерства и, следовательно, всей армии, чиновничества, цензовой, земской и городской буржуазии, то есть всей той "организованной общественности" и того старого государственного аппарата, которые представляли тогда огромную силу, с которыми открытый бой, открытая гражданская война слабой и распыленной демократии представляли бы смертельную опасность для революции.

    Заправилы тогдашнего монархизма хотели поставить перед совершившимся фактом Россию, радикальную, республиканскую буржуазию, а главное -- советскую демократию, позиции которой выяснились за истекшую ночь. Со стороны Гучковых и Милюковых эта поездка была не только попыткой "coup d'etat", но и предательским нарушением нашего фактически состоявшегося договора.

    Допустим, вопрос о "третьем пункте", о форме правления, оставался открытым до момента формального окончания переговоров; но ведь Гучков и Милюков предприняли свой шаг за спиной у Совета в процессе самих переговоров... Это был шаг. достойный всякой буржуазии, у которой нет ни слова, ни чести, как нет отечества перед лицом своих классовых интересов. Но это был шаг довольно ловкий и правильный, с точки зрения монархистов и плутократов. Однако злосчастная судьба решила иначе...

    Примечание: спрашивается, от чьего имени была организована поездка в Псков Гучкова и Шульгина? Если от имени Временного комитета Государственной думы, то известно ли было о ней его членам Керенскому и Чхеидзе? Если им было об этом известно, то почему не было доведено до сведения Исполнительного Комитета? То есть до каких пределов буржуазных кругов шло предательство интересов демократии? Или до каких пределов простиралось легкомыслие иных демократов?..

    Итак, мы приступили к работе. Как я сказал, участников этого заседания я не помню, потому что не было, собственно, ни заседания, ни участников: шел разговор между Милюковым, Стекловым и мною, в котором не принимали никакого или почти никакого участия остальные, находившиеся в комнате.

    Работа же состояла в окончательной формулировке и записывании правительственной программы. Даже внешняя обстановка комнаты не только не напоминала, но можно сказать, исключала представление о каком-либо заседании. Милюков сидел и писал в углу комнаты за столом, приставленным к стене или к окну. Рядом с ним, также лицом к стене, расположились мы, советские делегаты. Тут же сидели двое-трое слушателей из думских людей. Вся остальная комната была у нас за спиной и прямо-таки не предназначалась для участия в разговорах. Кроме нас троих, изредка кто вставлял фразу-другую.

    Конечно, мы первым делом вернулись к "третьему пункту", к вопросу о форме правления. Мы уверяли, что из упорства Милюкова, из его стремления навязать Романовых не выйдет ровно ничего, кроме осложнений, которые не помогут делу монархии, но выразятся в наилучшем случае в подрыве престижа его собственного кабинета.

    В доказательство мы приводили весь наш опыт сегодняшнего дня, за который ликвидация Романовых уже успела стать боевым лозунгом. Мы указывали, что именно позиция, занятая им, Милюковым, как лидером всего правого крыла, не только обострила вопрос, но обостряет и общее положение. Мы обращали внимание на то недовольство, какое вызвала речь Милюкова в Екатерининской зале...

    Милюков слушал и, казалось, сознавал нашу правоту. Он также имел опыт сегодняшнего дня и, быть может, подумывал о том, что организация им поездки в Псков была довольно рискованным предприятием... Но, во-первых, дело было сделано; во-вторых, как бы ни была рискованна эта ставка на монархию, она была необходима для Милюкова и Гучкова, ибо ставка на монархию была все же менее рискованна, чем ставка на буржуазную государственность без монархии... Милюков слушал и раздумывал.

    -- Неужели вы надеетесь, -- сказал я наконец в качестве последнего аргумента, -- что Учредительное собрание оставит в России монархию? Ведь ваши старания все равно пойдут прахом...

    В ответ на это Милюков обмолвился знаменательной фразой. Фразу эту надо считать искренней, хотя бы по причине ее практической ненужности и "недипломатичности", а вместе с тем она в высокой степени характерна как для отношения Милюкова к монархии и династии, так и для отношения его к своим собственным коллегам и своему собственному месту среди них. За точность передачи я ручаюсь. Прямо в лицо своим товарищам но кабинету премьер-министр Милюков, обращаясь к нам, сказал с ударением и видимым искренним убеждением:

    -- Учредительное собрание может решить что угодно. Если оно выскажется против монархии, тогда я могу уйти. Сейчас же я не могу уйти. Сейчас, если меня не будет, то и правительства вообще не будет. А если правительства не будет, то... вы сами понимаете...

    В этих словах сказалась и вся трагедия "сознательного", но обанкротившегося монархиста, и вся гордая самоуверенность монопольного лидера целого класса, класса "господствующего", но... дурашливого, за которым нужен глаз да глаз.

    В конце концов вопрос о "третьем пункте" был решен таким образом: мы согласились не помещать в правительственную декларацию официального обязательства, "не предпринимать шагов, предрешающих форму правления". Мы согласились оставить вопрос открытым и предоставить правительству или, вернее, его отдельным элементам хлопотать о романовской монархии. Но мы категорически заявили, что Совет со своей стороны безотлагательно развернет широкую борьбу за демократическую республику.

    На этом мы сошлись применительно к содержанию правительственной декларации.

    -- Да, -- заметил Милюков с оттенком раздражения, -- мы не сторонники демократической республики...

    Фигура умолчания, найденная нами в качестве выхода из положения, была, конечно, компромиссом. Но ясно, что этот компромисс был несравненно большим со стороны монархистов, чем со стороны Совета. Ведь мы от имени Совета не требовали провозглашения республики, тогда как наши "контрагенты" настаивали на монархии и регентстве. Мы требовали только не предрешения вопроса до Учредительного собрания. Но официальное обязательство такого рода, конечно, не имело бы существенного практического значения. Шаги, разумеется, предпринимались бы (как они были за кулисами предприняты уже теперь). Свободная же борьба, объявленная нами, оставляла все шансы на стороне республики не только благодаря всенародной ненависти к Романовым, не только благодаря всенародной воле к республике и реальной силе на ее стороне, но и благодаря обеспеченной измене широких слоев буржуазии идеалам монархии. Раскол буржуазии на этой почве уже тогда проявился достаточно резко, и через несколько дней он, как известно, увенчался облачением в республиканскую тогу партии самого Милюкова. Наш компромисс и наш риск был, конечно, ничтожен. Меня лично все это заставляло пренебрегать вопросом о форме правления и во время самой выработки программы в Исполнительном Комитете, когда я считал возможным и желательным предоставить решение этого вопроса дальнейшей свободной борьбе.

    С решением "третьего пункта" окончилось уже всякое обсуждение вопросов "высокой политики" и оставалось только проредактировать, привести в порядок и сдать в печать первую конституцию Великой российской революции. К готовой бумажке со списком министров надо было приклеить декларацию, а потом собрать под нее подписи членов кабинета.

    Программа была уже ночью записана Милюковым. Мы прочитали ее снова, и Милюков под диктовку послушно приписал в конце ее:

    "Временное правительство считает своим долгом присовокупить, что оно отнюдь не намерено воспользоваться военными обстоятельствами для какого-либо промедления по осуществлению вышеизложенных реформ и мероприятий"...

    Мы все трое, составляющие последнюю редакцию "программы", были писатели, и притом с достаточным опытом. Но редакция вышла слабой и подвигалась с трудом, с заминками и поправками. Помню, мы долго не могли нащупать формулировки этого последнего обязательства... "Реформ и мероприятий" -- можно ли так сказать? Мы махнули рукой и сказали.

    Стеклов куда-то исчез, и доделывать конституцию мы остались вдвоем с Милюковым. Помнится, клочок бумаги неправильной формы, на котором была написана декларация, перешел в мои руки, и я при содействии Милюкова написал наверху его: "В своей деятельности правительство будет руководствоваться следующими положениями"...

    Теперь как озаглавить документ?

    -- "От Временного комитета Государственной думы", -- предложил мне надписать Милюков.

    Но меня это не удовлетворяло. Причем тут Государственная дума и ее комитет?..

    -- Чтобы сохранить преемственность власти, -- ответил Милюков. -- Ведь этот документ должен подписать Родзянко.

    Мне все это не нравилось. Я предпочитал, чтобы дело обошлось без всякой преемственности и без Родзянки. Я настаивал, чтобы документ был озаглавлен "От Временного правительства", и сказал, что подписывать его Родзянке, на мой взгляд, нет нужды.

    Вопрос был практически неважен, но было любопытно, как его формально решает ученый представитель буржуазного монархизма, завязивший коготок в революции. У Милюкова явно не было определенного мнения на этот счет.

    -- Вы думаете, что Родзянке не подписывать? -- с сомнением сказал он.

    Затем, перебрав несколько комбинаций заголовков, он заявил:

    -- Ну хорошо, пишите "От Временного правительства".

    Я написал это наверху склеенной бумажки, имевшей весьма беспорядочный вид. Необходимо было перестукать ее на машинке и послать в типографию не позже 10 часов. Но сначала надо было собрать на подлиннике подписи министров.

    Мы пошли их искать по думским комнатам. Большинство тут же подписывало, не читая или, во всяком случае, не вникая в подробности. Помню, почему-то заупрямился и, также не читая, не хотел подписать государственный контролер Годнев. Пробившись с ним минут пять, его оставили в покое. Его подписи так и не было на этом документе.

    Но зато подвернулся Родзянко, к которому направляли бумагу министры и который сам счел необходимым благословить революционное правительство своей подписью.

    Надо было отправлять конституцию в типографию, присоединив к правительственной декларации воззвание Исполнительного Комитета, состоявшее, как уже известно, из трех абзацев и написанное "тремя руками".

    -- Давайте я их вместе и отправлю, -- предложил Милюков...

    Произошла странная вещь. Не знаю почему, меня вдруг взяло сомнение: можно ли доверить это дело Милюкову? Я не хотел оставлять в его руках документов -- ни нашего, ни его собственного, хотя никакой реальной опасности ни в смысле исчезновения, ни в смысле искажения представить себе не мог. Но как выразить мои сомнения, совершенно смутные и ни на чем не основанные?

    -- А вы в какой типографии напечатаете это? -- спросил я.

    -- Не знаю, -- ответил Милюков. -- Типографские средства скорее в ваших руках.

    -- Я думаю, что мы сейчас можем печататься в одной типографии, которая занята Советом и обслуживает его. Вероятно, другой еще нет и у вас.

    -- Отлично, -- сказал Милюков, -- в таком случае отправьте вы оба документа с ручательством, что завтра с утра они будут расклеены на улицах...

    Я был сконфужен таким оборотом дела и, собрав бумаги, отправился, чтобы отдать их для переписки. Безо всякой надобности, просто как дань моему конфузу, я решил вернуть оригинал вместе с копией Милюкову.

    -- Пожалуйста, -- говорил он мне вслед, -- устройте так, чтобы наши декларации были напечатаны и расклеены на одном листе, одна под другой.

    Был десятый час. И Совет, и митинги давно разошлись. Дворец был почти темен и почти пуст. Но были налицо признаки новой советской организации. Мне без большого труда удалось отыскать дежурную машинистку и засадить ее за переписку первой конституции, задержав курьера, готового отправиться в типографию с другими материалами.

    -- Толпа громит университет!!! -- пронеслось вдруг по советским комнатам. Я не особенно поверил этому, но надо было принять меры. Подвернулся один из прапорщиков, предлагавший свои услуги еще утром 28-го. Он утверждал, что у него есть крепкий, надежный отряд, и взялся отправиться с ним немедленно к университету...

    В городе еще не улеглось, но новый порядок пускал корни не часами, а минутами. Техника закрепления нового строя едва ли не перегоняла "высокую политику".

    Но и в области политики требования момента были почти выполнены. Конституция была готова и переписана. Один экземпляр я вручил товарищу, курьеру, для экстренной доставки в типографию, надписав на нем соответствующие директивы ("на одном листе, крупным шрифтом, с утра расклеить по улицам")... С другой копией и с оригиналом я направился в правое крыло.

    Исполнительный Комитет уже разошелся на отдых, и никого из членов, кажется, не было налицо. По дороге, в вестибюле, меня снова перехватила делегация от толпы, требовавшей, чтобы к ней кто-нибудь вышел. Опять, ссылаясь на возможные эксцессы, меня просили сказать ей два слова. Бежать одеваться было нестерпимо скучно, и я двинулся прямо на улицу в пиджаке, с конституцией в руках.

    На дворе была холодная ночь, падал редкий снег. Сквер оказался пустым, толпу же кто-то задержал в воротах на улице. Я побежал к воротам и на этот раз взобрался на тумбу в студенческой шинели и фуражке. Эксцессы такой толпы были во всяком случае не страшны: было всего 400--500 человек поздних манифестантов, больше из интеллигенции.

    Показывая им подлинник революционной конституции, я в двух словах рассказал о положении дел в области высокой политики. Меня снова перебивали криками, возгласами, вопросами о монархии и династии. Я призывал к борьбе за республику и, наскоро ретировавшись, продолжал путь в правое крыло.

    Милюков был удивлен моей любезностью, когда я вручил ему копии и оригиналы наших деклараций. Рукописи так и остались у него...

    -- Слухи о разгроме университета оказались вздорными, -- мимоходом заметил я, передавая документы.

    -- Да, да, -- отвечал Милюков как бы на свои собственные мысли, -- все идет хорошо. Все хорошо.

    Я также находил, что все идет как нельзя лучше. Думские апартаменты сейчас также почти опустели. Дело было кончено.

    Были кончены и все дела четвертого дня революции. Можно было подумать об отдыхе и пище. Мы распрощались с Милюковым, чтобы в недалеком будущем встретиться снова, уже в Мариинском дворце и уже не в качестве "контрагентов", а в качестве представителей сторон, борющихся не на живот, а на смерть. Наше соглашение было уговором об условиях поединка.

    Было около 11 часов. В это самое время господа Гучков и Шульгин, только что приехав в Псков, в салон-вагоне вели беседу с царем об отречении его от престола. Как известно, царь решил отречься еще утром, после доклада генерала Рузского, говорившего ночью по прямому проводу с Родзянкой. Я уже упомянул, что царь тогда же утром составил на этот счет телеграмму, но не послал ее, так как получил известие, что к нему в Псков едут члены думского комитета. Царь ожидал их в течение дня.

    А господа депутаты тайно от народа ехали в Псков, чтобы от имени революции убедить царя сохранить династию путем передачи царских прав сыну Алексею, а фактической власти -- брату Михаилу.

    Царь за день, однако, передумал, и после длинной речи Гучкова, весьма дипломатично и осторожно ломившегося в открытую дверь, он заявил, что уже сам решил отречься от престола, но не в пользу Алексея, с которым он не в силах расстаться, а в пользу брата, которого прочили в регенты.

    Это застало думских делегатов врасплох. Однако они не замедлили сообразить, что для них и руководимых ими групп такой оборот дела представляет еще большие выгоды, а вместе с тем они не поколебались от имени России санкционировать эту попытку надеть на страну и революцию это более надежное монархическое ярмо. Они заявили, что преклоняются перед отцовским чувством и не возражают. Около 12 часов они уже увозили в Петербург акт об отречении в пользу Михаила. Напрасно...

    Но так или иначе, этим актом увенчивался великий переворот 1917 года. Теперь была ликвидирована династия, а с ней и монархия. Теперь была создана новая революционная власть и заложены основы нового порядка. Российское государство, российский народ теперь уже вышли на новый светлый путь, и мировому пролетарскому движению уже открылись новые перспективы.

    Я шел в это время на ночевку по пустынным улицам "Песков". У костров грелись военные и штатские патрули, новые милиционеры и всякие добровольцы "революционного порядка" с винтовками, пистолетами и значками. Они добросовестно останавливали изредка проносившиеся автомобили, требовали пропуска и рассматривали документы. Появился в Петербурге некий "черный автомобиль", мчавшийся, как говорили, из конца в конец столицы и стрелявший в прохожих чуть ли не из пулемета. Его ловили, но не могли поймать.

    На улицах не чувствовалось тревоги. Уже не было на улицах бездомных, голодных солдат. Переворот завершился, и столица, а за ней вся страна начинали жить новой жизнью и переходить к очередным делам.

    Кое-где чернели одинокие, накренившиеся грузовики и другие автомобили, завязшие в снегу. Немало погубили их в эти дни. И не эти жертвы стоили внимания...

    Но каких жертв вообще не стоила великая победа, все еще похожая на сладкую мечту и на волшебный лучезарный сон!..

    Июль--ноябрь 1918 года

上一页 目录页 下一页
苏汉诺夫：革命札记（上）


Н.Н. Суханов. Записки о революции

    Книга вторая

    ЕДИНЫЙ ФРОНТ ДЕМОКРАТИИ

    3 марта -- 3 апреля 1917 года

    1. ОРИЕНТИРОВКА

    "Безответственные" наброски. -- Новый порядок. -- Самоорганизация Исполнительного Комитета. -- Характерные черты комиссий. -- Ю. М. Стеклов. -- В. О. Богданов. -- Л. М. Брамсон. -- К. А. Гвоздев. -- Г. М Эрлих. -- Н. Ю. Капелинский. -- Моя "органическая" работа. -- Труженики и политики. -- Ориентировка. -- Переход на мирное положение: в "ведомствах", в армии, у промышленников. -- Работа Исполнительного Комитета: помещение, пропитание. -- Вопрос о трамвае. -- Первое столкновение с солдатскими вольностями. -- Офицеры в Исполнительном Комитете. -- Отречение Николая II. -- Наша позиция. -- Неясность. -- "Услуга" Николая Милюкову. -- Хлопоты с Михаилом Романовым. -- Рыцари народной свободы. -- "Борис Годунов" наизнанку. -- Керенский на подмостках. -- Недемократический демократ. -- Передышка от Совета. -- Н. С. Чхеидзе. -- Гельсингфорсские события. -- В правом крыле. -- Контроль. -- Амнистия. -- Керенский на важном совещании. Керенский в борьбе направо. Керенский рвется к власти. -- Петербург: анархия и порядок. -- Радостная встреча. -- В хвостах. -- Рассказ Никитского. В градоначальстве. Митинг о политической экономии. Офицеры. Совет и война. -- Арестанты. -- "Идейный" филер. -- Радиотелеграмма Милюкова

    С этого времени, с 3 марта, кончается сплошная цепь моих воспоминаний, когда в голове запечатлелся чуть ли не каждый час незабвенных дней. С пятого дня революции начинаются провалы, пустоты, которые заполнить я не могу. Начинают сливаться и путаться дни, а затем и недели. Отныне я не сумею описывать их "подряд", не сумею весной и летом 1919 года вести подробный "дневник Февральской революции".

    При помощи газет я, правда, легко восстанавливаю сплошную цепь событий. Но это не есть цель моих записок: я не пишу истории. Личные же воспоминания вырывают из этой цепи лишь отдельные, хотя и многочисленные, эпизоды, которые, быть может больше, чем прежде, мне придется спаивать между собою публицистикой; придется эту беспримерную в истории трагедию, эту чудесную эпопею, называемую русской революцией, разбавлять скучными рассуждениями в бессилии воспроизвести ее не только в целом или основном, но и в том виде, как она катилась непосредственно перед моими глазами, бурля, сверкая, оглушая, переливаясь всеми красками, как исполинский водопад.

    Но не только нет возможности, нет и нужды предлагать читателю "дневник" семнадцатого года. Эпизоды, какие я помню, и без того составят слишком длинную вереницу, какую рискует не преодолеть читатель. Ну что ж! Пусть то будут крупицы для трудолюбивого и искусного историка... Хуже, что эту вереницу рискую не преодолеть я сам, не доведя до конца своих воспоминаний. Ну что ж! Буду записывать, пока позволяют обстоятельства.

    3 марта на улицах висели декларации "От Временного правительства" и от Совета, как было условлено, на одном листе. Новый революционный статус был создан. В окончательной победе революции уже ни у кого не могло быть сомнений.

    Все наличные сведения из провинции говорили, что переворот произошел во всех центрах страны и старая власть ликвидирована повсюду более или менее легко и безболезненно.

    Армия так же мгновенно признала новый строй. Царские генералы, видя безнадежность борьбы, стали поспешно принимать защитную окраску и делать вид, что они переродились. Черная сотня сгинула в подполье. Высшее чиновничество также распылилось в мгновение ока. У царского режима еще до формальной ликвидации Романовых не осталось ровно никакой опоры и никаких надежд.

    Контрреволюция существовала, но она была в скрытом виде, подобно революции до революции. Она грозила отнять и ликвидировать в будущем народные завоевания. Но она более не угрожала перевороту, который был благополучно завершен к 3 марта.

    Не угрожала ему больше и "анархия" в столице, где еще далеко не было порядка, но где уже были силы для его водворения в ближайшие дни. Не угрожал и голод, ибо наличные запасы были в целости, а в работе транспорта переворот не создал ни сучка ни задоринки. Создалась и начиналась новая жизнь, "новое счастье" и новая борьба...

    Исполнительному Комитету Совета рабочих депутатов приходилось вплотную приступить к "органической работе". И для этого было необходимо основательно самоорганизоваться, выделить специальности, устранить чересполосицу и противоречивость распоряжений, избрать ответственного ("государственного") секретаря, озаботиться правильным ведением протоколов и т. д. А затем на очереди стоял вопрос о ликвидации военно-революционных действий, о переводе революции на мирное и "нормальное" положение, причем это сводилось по преимуществу к ликвидации забастовки на заводах, в городских предприятиях, в типографиях... Надо было, кроме того, оформить и редакцию "Известий".

    По-прежнему терзаемый внеочередными заявлениями и экстренными делами, Исполнительный Комитет избрал из своей среды ряд комиссий или, быть может, точнее, разбился на отделы для самостоятельного решения разных категорий дел.

    Уже по одному названию комиссий можно судить о том, насколько несовершенна и, так сказать, беспринципна была наша организация, призванная обслуживать революцию при первых ее шагах. Комиссии были: канцелярская, по возобновлению работ, по разрешению выхода газет и распределению типографий, автомобильная, финансовая, продовольственная, районная и текущих дел.

    Как видим, одни из этих комиссий имели постоянное и, так сказать, принципиальное назначение, другие -- временное, техническое, вспомогательное и совершенно специальное; одни -- всероссийское, другие -- только городское. В частности, последняя из названных комиссий -- текущих дел -- была, как помню, создана по особому моему настоянию для приема в ней и для избавления пленума Исполнительного Комитета от "внеочередных" и "чрезвычайных" дел.

    При выборах в комиссии по-прежнему еще не замечалось сколько-нибудь интенсивной борьбы партий. В этом отражалось столько же единство целей и единый дух демократии, сколько "несознательность" деятелей в тот момент, то есть слишком смутное понимание будущих процессов революции. Ведь не только в эти дни, но и много спустя, уже после того, как вопрос о взаимоотношениях партий и Советов не раз обсуждался, многие стремились и надеялись сохранить навек единую "советскую платформу" для всей демократии... Смешно сказать, но грех утаить, что, в частности, Стеклов льстил себя надеждой и, размечтавшись, не раз говорил мне о том, как он пройдет кандидатом Совета в Учредительное собрание.

    В те дни, 3 марта, даже такая политически ответственная комиссия, как агитационная, была составлена по выборам из оборонца Эрлиха и двух большевиков -- Красикова и Шляпникова, тогда как большинство Исполнительного Комитета составляли меньшевики-интернационалисты.

    Еще любопытнее, что ответственнейшее дело редакции "Известий" и составления для этого коллектива было поручено Стеклову. Оборонческое меньшинство Исполнительного Комитета далеко нельзя было уже тогда считать слабым, а Стеклов был человек большевистского происхождения, хотя и писал в шовинистско-плехановском "Современном мире". Тем не менее ни одна из групп не настояла на образовании "коалиционной" редакции или хотя бы на ответственном выборном коллективе. И не в пример прочим комиссиям литературно-редакционная была составлена из одного Стеклова... Впрочем, он добросовестно кооптировал редакционный коллектив, неоднократно, но безуспешно приглашал туда меня и составил редакцию из интернационалистов -- Цыперовича, Авилова, из оборонца и будущего заграничного делегата Гольденберга и не помню, кого еще.

    Подобное отношение Исполнительного Комитета к такому важному делу, как редакция официального и центрального органа революции и демократии, также может объясняться в первую голову лишь отсутствием в тогдашнем руководящем учреждении сколько-нибудь резкой дифференциации и партийной борьбы.

    Стеклов же был тогда весьма выдающейся фигурой революции и вынес на себе действительно огромное количество самой ответственной работы. При своей достаточной образованности, литературном и ораторском опыте, при своем очень большом революционно-политическом (российском и европейском) прошлом Стеклов в те времена проявлял огромную энергию и активность. Он был неутомим и очень разносторонен в своей тогдашней работе. Притом тогда еще не успели проявиться другие свойства этого деятеля, определившие впоследствии его дальнейшую судьбу.

    Прежде всего, Стеклов всегда неприятно тяготел ко всякому большинству вообще. С началом партийного расслоения в Совете это совершенно дискредитировало полезного (если и не столь приятного) деятеля революции, на которого при таких условиях нельзя было надеяться его единомышленникам и от которого всего было можно ожидать.

    Это свойство Стеклова вытекало не только из личного тщеславия. Основной причиной было, пожалуй, то, что Стеклов, в сущности, не имел никаких "взглядов", а в лучшем случае имел только "направление". Ни его эрудиция, ни его политический опыт, как это ни странно, не устранили его основных качеств: его политической бесплодности и мелкости, мелочности его политической мысли.

    "Политика" Стеклова в те времена едва ли не исчерпывалась его полицейским умонастроением: тащить, не пущать, запретить, ущемить. Когда же дело доходило до "высоких" проблем, то Стеклов либо не вносил ничего, либо метался, путал и "не решался". В частности, это было с вопросом о войне. Не стоит здесь говорить об этом подробно. Но именно отсутствие твердых принципов и широких горизонтов приходится отметить, говоря о деятеле, игравшем весьма видную роль в первый период революции... С этим деятелем мы, впрочем, еще встретимся не раз.

    Чисто техническое дело -- управление делами, канцелярская комиссия -- было поручено Б. О. Богданову. Это было правильно в том смысле, что Богданов был чрезвычайно энергичным, распорядительным и опытным организатором, имея для этого подходящую в данной обстановке тяжеловатую, чтобы не сказать грубую, руку (при своей сравнительной молодости)... Впрочем, этой своей роли Богданов, насколько помню, почти не выполнял и скоро бросил это дело для других функций.

    Но было бы неправильно думать, что Богданов был пригоден именно к роли "управляющего делами" в отличие от иных областей работы. Напротив, не в пример Стеклову, предназначенному в идейные вдохновители Совета посредством "Известий", Богданов, обреченный канцелярщине, был политик. Он интенсивно и, я бы сказал, интересно мыслил, совершая любопытную эволюцию, чтобы не сказать "экивоки" в области "высокой политики".

    И наконец, это был человек, способный к неутомимой "органической работе" в различных ее сферах. Вообще это весьма интересная фигура и один из столпов работы Исполнительного Комитета в течение всего первого и меньшевистско-эсеровского периодов революции до самого октябрьского переворота.

    Богданова я знал довольно давно и хорошо еще по "Современнику", по всяким организациям, музыкальным кружкам и чисто личному знакомству. Это был не блестящий, не выдающийся, но полезный писатель по специальным вопросам и на редкость неаккуратный сотрудник, с которым лучше не связываться редактору.

    В политике мы всегда были разных устремлений, а с началом воины разошлись основательно, до полного литературного разрыва: Богданов был оборонец из группы Потресова и жестокий враг моего "пораженчества"... Затем, когда наша прогрессивная и более дальновидная буржуазия занялась культом бургфридена и в интересах его попыталась легализировать оборонческое течение в рабочих социал-демократических кругах, Богданов стал секретарем рабочей группы при Центральном военно-промышленном комитете.

    Во время же революции мы видим его на самых разнообразных и ответственных постах, где он то нащупывал правильные пути реальной социалистической политики и проявлял здравый практический смысл вместе с классовым чутьем, то снова, ослепленный мертвой догмой и партийной злобой, посильно толкал революцию к пропасти, а страну к развалу.

    В Богданове удачно и недюжинно соединилась политическая мысль с неустанным "органическим" кропотливым трудом.

    "Это рабочий вол", -- говорил про него Чхеидзе, наблюдая, как он битые часы подряд выстаивал председателем Совета в изнурительной борьбе с "народной стихией", потрясая звонком в одной руке, величественно дирижируя другой и выкрикивая охрипшим голосом:

    -- ...тех прошу поднять, прошу опустить...

    Это был "рабочий вол", во многих случаях незаменимый и во многие критические моменты бывший рабочим центром столичной советской организации. Но его политическая мысль шла большей частью по неправильным путям и в конечном счете не сослужила ему хорошей службы.

    Важнейшее дело советских финансов было поручено старому трудовику, петербургскому адвокату, известному политическому защитнику Л. М. Брамсону, заслуженному самоотверженному деятелю и отличному человеку. Не в пример прочим трудовикам, не выдержавшим испытания революции и почти без исключения продавшим свои "демократические" шпаги правому крылу, Брамсон "органически" слился с Советом и неустанно работал в нем до конца. Его демократизм, напротив, выдержал испытание блестяще. Но пример этого старого адвоката не вызвал подражаний даже среди более молодых, более плебейского происхождения "трудовиков", неудержимо тяготевших к "правительственным сферам".

    Свое трудное и неблагодарное "финансовое" дело в течение всех восьми месяцев, до самого октября, он выполнял не только с успехом, но, можно сказать, с блеском. Насколько трудно было положение тогдашнего советского "министра финансов", видно уже из того, что советский бюджет в те времена, когда Советы были "частными учреждениями", составлялся в своей львиной доле из доброхотных даяний. Вначале, пока деятельность развернулась еще не широко, пока расходы еще были невелики, а "всеобщий энтузиазм" заставлял умиленную и "несознательную" буржуазию развязывать кошельки, дело еще кое-как двигалось, через пень колоду. Но потом приходилось туго.

    Свои обязанности по финансовой комиссии Брамсону пришлось делить с К. А. Гвоздевым. Это был также один из главных советских работников и одна из интереснейших фигур первых месяцев революции.

    Не менее "рабочий вол", чем Богданов, Кузьма Гвоздев, занимаясь советскими финансами, размениваясь на мелочи, вроде заведования автомобильным делом, с первых же дней стал главной основой всего дела труда в центральных советских учреждениях.

    Надо представить себе всю сложность условий победоносной глубоко демократической революции, которая сделала пролетариат фактическим хозяином положения, но вместе с тем оставила в неприкосновенности и основы буржуазного строя и даже формальное господство старых господствующих классов; надо понять всю сложность и противоречивость этих созданных революцией условий, чтобы оценить, насколько трудным, ответственным, щекотливым было руководство делом труда в ту эпоху; какого опыта, твердости, такта, сноровки требовало это дело между молотом и наковальней среди протестующих, бунтующих, вечно грозящих забастовками и локаутами рабочих и предпринимателей.

    Положение Гвоздева было тем труднее, что при наличии всех перечисленных свойств в распоряжении Гвоздева не было еще одного, которое могло бы оказать ему незаменимую услугу, -- не было популярности. Самородок-пролетарий, он возглавлял правое оборончество, социал-реформизм и оппортунизм в практике рабочего движения военно-революционной эпохи. Это течение не имело никакого кредита...

    Взятый от заводского станка в политические лидеры и министры, а затем с министерского кресла через тюремную камеру вновь переданный заводскому станку, Кузьма Антоныч по праву занял место "советского" министра труда; но взятый из гучковско-коноваловского "военно-промышленного" гнезда, Гвоздев в соответствии с этим, по своему направлению, по тенденциям и тяготениям не мог не держать курса на достойного члена Временного коалиционного правительства и на весьма подходящего министра труда (без кавычек) в кабинете Керенского. Ни подобный тип рабочего деятеля, ни подобный курс не могли ни создать популярности среди искони большевиствующего великорусского пролетариата, ни тем более поддержать популярность махрового соглашателя и капитулятора перед буржуазией в эпоху революции...

    Подобно Богданову, К. А. Гвоздев не был только "рабочий вол", а его соглашательство не было, не в пример многим циммервальдцам, тупым и прямолинейным. Во многих и многих случаях Гвоздев обнаруживал не только здравый смысл, но и большую гибкость мысли. Он был часто оригинален и всегда интересен этой бьющейся мыслью. И я всегда с неизменным интересом и, скажу, с немалой пользой внимал не особенно красным и бойким, довольно корявым речам моего постоянного противника в Исполнительном Комитете.

    Да не один я, а и все руководящие сферы справа налево прислушивались, когда Кузьма Антоныч начинал речь со своей урезонивающей манерой и своим неподражаемым, органически с ним слитым первобытным говором:

    -- Господа... ведь теперича... мы занимаемой... дело в тем, что...

    Не встречаясь с ним до революции, но достаточно о нем наслышанный, я, конечно, был сильно предубежден против этой "вредной личности". Но при первых же столкновениях с ним в работе и в личном знакомстве я не замедлил раскаяться в своем предубеждении, найдя в Гвоздеве отличного товарища, хорошего человека, искреннего социалиста, с которым было приятно иметь дело как с противником и еще приятнее как с соратником...

    Ему весьма было не чуждо самолюбие, которое перешло в болезненное под влиянием травли, разрыва со своим братом рабочим, под влиянием "министриалистских" неудач. Меня вместе с "Новой жизнью" он считал отпетыми губителями революции и говорил со мною со скорбным видом и горестным негодованием. Но все же не в пример другим с Гвоздевым я сохранил приятные личные отношения "до конца", до октября. К этому времени он окончательно перекочевал из Таврического дворца в Зимний. Но -- не "помогли" ему его "ляхи"...

    Конечно, Гвоздеву пришлось быть главным работником комиссии по возобновлению работ, избранной 3 марта. Из прочих наиболее ответственных комиссий в "агитационной" Шляпников и Эрлих, два партийных человека, левый большевик и правый меньшевик-бундовец, изображали из себя лебедя и щуку.

    Шляпникова мы уже знаем. С Эрлихом также не раз встретимся в дальнейшем. Это был сотрудник "социалистического" "Дня", интеллигентный, знающий, добросовестный и деятельный работник, впоследствии командированный за границу представлять русскую революцию и организовать социалистическую конференцию в Стокгольме...

    Вначале он, несомненно, выделялся из правого советского крыла самостоятельной мыслью и стремлением держать свое оборончество, свой ревизионизм, свое "соглашательство" в пределах логики и здравого смысла. Про этого оборонца из подозрительной газеты нередко приходилось говорить тогда, что он лучше циммервальдцев. Но когда дифференциация советских элементов окончательно произошла и правое крыло окончательно сформировалось под предводительством циммервальдца Церетели, Эрлих совершенно погряз в нем, утратив свою физиономию "разумного оборонца" и всякую физиономию вообще.

    Таковы были комиссии, созданные 3 марта, и таковы были их главнейшие деятели. Секретарем Исполнительного Комитета был избран корректный и аккуратный Н. Ю. Капелинский, деятель рабочей кооперации, участник вышеописанных предреволюционных совещаний рабочих организаций и член Временного Исполнительного Комитета. Затем, с образованием правого большинства, он как будто обнаружил к нему тяготение, но ненадолго: когда политика этого большинства достаточно кристаллизировалась, а его политиканство достаточно дало себя знать, Капелинский был отброшен ими вновь налево, для неизменного пребывания на левом крыле "меньшевиков-интернационалистов".

    В комиссии не были избраны другие видные деятели Исполнительного Комитета -- ни Чхеидзе, изнемогавший под бременем "представительства" и истекавший торжественными речами; ни Скобелев, специализировавшийся на поездках по неблагополучным местам; ни Соколов, порхавший по всем уголкам революционного Петербурга, присутствовавший во всех закоулках одновременно и приносивший в Исполнительный Комитет сенсацию за сенсацией.

    Меня в мое отсутствие почему-то назначили в комиссию по рассмотрению вопросов о выходе периодических изданий. Затем, на следующий день или, быть может, 5 марта, были дополнительно образованы две комиссии -- иногородняя и законодательных предположений. Меня назначили и в ту и в другую. А кроме того, в один из этих же дней была образована крайне важная, упомянутая выше, комиссия труда, в которую я также вошел вместе с Богдановым и Гвоздевым.

    Увы, ни в одной из этих комиссий я почти не работал. У меня сохранились воспоминания только о двух, максимум -- трех днях "деятельности" по части выхода периодических изданий и распределения для них типографий. Пренеприятные воспоминания!

    Типографии, их число, размеры, оборудование и хозяйственное положение надо было знать. Мы этого ничего не знали. Между кем и на каких основаниях распределять их? Можно ли и должно ли вытеснять из них старые печатные органы? И не угодно ли мотивировать это людям, заинтересованным как в органах, так и в типографиях?.. Сколько, наконец, газет можно поместить в каждую типографию и как поделить их, когда несколько сторон -- хозяева, рабочие, газетчики, претенденты -- дают противоположные показания?..

    Еще хуже обстояло дело с разрешением газет, ибо я стоял за разрешение всех газет, но не имел на это права. Как обеспечить удовлетворение справедливых претензий и как установить, что ныне справедливо?.. И т. д.

    Через два дня, измучившись и со всеми разругавшись, я бросил это дело, взмолившись перед Исполнительным Комитетом. Но все же дня два-три я разбирался во всем этом с осаждавшими меня представителями партийной прессы, старых газет и типографов и, ни в чем не разобравшись, подписывал всякие разрешения, запрещения и предписания.

    Комиссия законодательных предположений, о которой подробная речь будет дальше, стала сразу в несколько ложное и никчемное положение и почти не работала. Не помню, посетил ли я хоть раз иногороднюю комиссию, получившую, наоборот, очень большое значение.

    Но хорошо помню, что ни разу не посетил комиссию труда, где (при отсутствии министерства труда в то время) сосредоточилось все насущнейшее дело регулирования положения труда в новых условиях. Эта комиссия быстро превращалась в самостоятельное большое учреждение, в котором шла огромная непрерывная работа. Но я в ней совершенно не участвовал. Ежедневно по нескольку человек, осаждавших меня как члена комиссии, я отсылал в комнату № 7 за авторитетными разъяснениями и помощью. Но сам так ни разу и не заглянул в нее и даже, хорошо помню, не знал, где помещается комната № 7.

    Такое положение дел имело довольно фундаментальные (хотя и вполне субъективные) причины. Во-первых, я сознательно не хотел зарываться в "органическую работу", имея в перспективе "Новую жизнь": Тихонов уже где-то бегал по городу, искал денег, наводил справки в типографиях, мобилизовал журналистов и уже теребил меня, вызывая из заседаний и требуя моего участия в этой работе по организации газеты. Работы здесь предвиделось много. А во-вторых, дело было в том, что по своим настроениям, а может быть, и по натуре я обнаруживал тогда слишком мало склонности к кропотливым "органическим" трудам в учреждениях революции.

    Все мои устремления и мысли были в сфере "высокой политики". Все мои усилия были направлены к тому, чтобы перескочить через все экстренные и неотложные текущие дела, как бы они ни были насущны, и наблюдать революцию с птичьего полета, рассмотреть из-за деревьев лес, обслуживать, как должно, общие проблемы, которые с такой силой, так внезапно поставила перед демократией новая жизнь... Таковы, повторяю, были мои субъективные стремления. На практике из этого выходило немного.

    Да простит мне мою дерзость почтенная Клио, но я все же вспоминаю защитительную речь Карно перед героями термидора, речь, где Карно описывает работу Комитета общественного спасения и его отдельных членов. Карно свидетельствует, что эти последние разделялись на две категории: "тружеников", заваленных свыше человеческих сил текущими делами, не ведавших никакой общей политики и фактически не ответственных за нее, и "политиков", всецело определявших общее направление политики и целиком ответственных за общие мероприятия Комитета общественного спасения...

    В рассказе Карно центр тяжести заключается в том, что Комитет общественного спасения имел в своем составе людей, не ответственных за его политику. Я же хочу сказать, что в нашем Исполнительном Комитете были люди, почти чуждые всякой "органической работе". И едва ли я не являлся крайним выражением этого типа.

    Я принадлежал к числу тех, про кого впоследствии председатель Чхеидзе говорил, злобно косясь в мою сторону:

    -- У нас тут есть товарищи, которые не работают, а только приходят на предмет политического воздействия...

    И сейчас среди вермишели и нудной черной работы случайного характера я был по преимуществу занят "высокими" проблемами... Революционное правительство теперь создано, общее положение демократии в революции теперь установлено, общий характер взаимоотношений между Советом и Временным правительством уже более или менее ясен. Словом, установлена и ясна общая политическая ситуация.

    Но необходимо безотлагательно определить, что надлежит делать, какую линию взять Совету в этой вновь сложившейся ситуации. Было необходимо наметить линию текущей политики, наметить ряд очередных практических шагов советской демократии во внутренней политике и во внешней. Было необходимо уяснить себе, как надлежит теперь использовать уже совершившийся переворот, во-первых, для дальнейших политических и социальных завоеваний российской демократии, а во-вторых, для ликвидации войны, то есть тем самым для мирового пролетарского движения.

    Но в данную минуту перед центральным советским учреждением стоял ряд важных, чисто практических вопросов, к решению которых было необходимо приступить немедленно. Ими и занялся 3 же марта Исполнительный Комитет.

    Это был ряд вопросов, связанных с переходом столицы на "мирное положение". Во избежание излишней неурядицы и затруднений в хозяйственной жизни было необходимо пустить в ход все учреждения и предприятия.

    Что касается правительственных учреждений и армии чиновников, то забота об их надлежащем функционировании лежала всецело на новом правительстве: на то оно и было призвано к жизни с точки зрения советской демократии, чтобы безотлагательно наладить государственную машину нового строя.

    И действительно, правое крыло ревностно занялось этим. Оно быстро заместило важнейшие посты во всех ведомствах кадетской и всякой "земгорской" публикой, которой чиновная армия, генералитет и офицерство подчинились легко, мгновенно, без всяких трений и даже с демонстративным "энтузиазмом". Государственный механизм продолжал выполнять насущную работу почти без потрясения и без всякого перерыва...

    Были, естественно, большие опасения за транспорт. Но низший железнодорожный персонал оказался на высоте положения, продолжая работу в полном объеме и не предпринимая ничего по собственной инициативе, без призыва Совета рабочих депутатов; все же высшие служащие и технический персонал официально выразили покорность думскому комитету и отдали свои силы его работе под предводительством Бубликова. Здесь дело обстояло как нельзя лучше.

    Так же было и в армии. 2 же марта приказом думского комитета на ответственнейший пост командующего войсками Петербурга и его окрестностей был назначен генерал Корнилов, "несравненная доблесть и геройство которого на полях сражения известны всей армии и России"... Как известно, в апрельские дни, в эпоху кризиса первого революционного кабинета. Совету пришлось ликвидировать ретивого генерала за его же в меру энергичную поддержку Милюкова против народа; но при первых шагах этот действительно популярный и отважный генерал, либеральный патриот был крайне удачной креатурой цензовиков -- безупречной с точки зрения офицерства и максимально авторитетной для солдат... Вообще говоря, в дальнейшем это могло, пожалуй, несколько затруднить борьбу за армию для советской демократии; но на первых порах, в частности, это хорошо закрепляло новый статус со стороны "фронта" и облегчало введение в норму жизни столичного гарнизона.

    Наконец, опять-таки 2 марта была дана по всей России директива служить новому строю со стороны могучей организации капитала, со стороны Совета съездов представителей промышленности и торговли. Основательно лягнув павший строй, служивший отечественной плутократии верой и правдой, объединенный капитал, "преклоняясь перед подвигом Государственной думы" и "отдавая себя в полное распоряжение" думского комитета, "призвал все общественные, торгово-промышленные организации России, биржевые комитеты, комитеты торговли и мануфактур, купеческие общества, общества заводчиков и фабрикантов, съезды представителей отдельных отраслей промышленности и торговли и весь торгово-промышленный класс России забыть о партийной и социальной розни, которая может быть сейчас только на пользу врагов народа, теснее сплотиться вокруг Временного комитета членов Государственной думы и предоставить в его распоряжение все свои силы"...

    И здесь машина заработала. О земствах, городах и их всевозможных организациях никаких особых забот не требовалось. Под флагом "либерального" правительства вся "цензовая общественность" уже пришла в движение и действительно была готова с удвоенной энергией обслуживать нужды государства вообще, а... борьбу его с "дерзким врагом" в особенности.

    В сфере восстановления нормального хода государственной машины советской демократии Исполнительному Комитету, естественно, надлежало обратить свои взоры в иную сторону. Ему надлежало обратиться к пролетарским массам и перевести на мирное положение те предприятия, которые обслуживались рабочими. Забастовка в Петербурге была почти всеобщей. Надо было ее ликвидировать, Уже накануне в "Известиях" был помещен призыв открыть все магазины в дополнение к открытым банкам и тем самым, во-первых, способствовать налаживанию хозяйственного аппарата, а во-вторых, продемонстрировать закрепление нового строя и нормальную жизнь в новых условиях.

    Теперь предстояло пустить в ход столичные фабрики и заводы, в первую же очередь трамвай. Восстановление нормального уличного движения в виде трамвая должно было явиться ярким символом окончательно победившей революции и начала мирной жизни в свободном Петербурге...

    Покончив с насущными организационными вопросами, создав вышеописанные комиссии. Исполнительный Комитет и перешел к этой очередной задаче.

    3 марта заседания Исполнительного Комитета из комнаты № 13, где он работал во второй ее половине за портьерой, были перенесены совсем в другой конец Таврического дворца -- в комнату № 10 по соседству с большим думским залом. Эта небольшая комната выходила в широкий шумный коридор, прилегающий к Белому залу, и не предоставляла ни малейших удобств. Но в прежнем, более укромном месте работать уже было немыслимо: эта резиденция Исполнительного Комитета стала слишком популярной.

    Комната № 10 могла быть лишь временным пребыванием Исполнительного Комитета, впредь до надлежащей ориентировки в недрах Таврического дворца, где советские центральные организации решили закрепиться окончательно, несмотря на все старания Родзянки нас оттуда выжить. Пока топография дворца была для нас еще темна и надлежащей организации "хозяйственной части" у нас еще не было. Исполнительному Комитету пришлось занять эту неудобную комнату, первоначально отведенную для редакции и конторы "Известий". "Известия" же пришлось вытеснить попросту в коридор, так как журналисты "большой" буржуазной прессы, занимавшие (еще в Государственной думе) комнату, смежную с № 10, не склонны были пускать к себе новых членов и вообще кого бы то ни было, и даже имели смелость приставить к своей двери часового, которого я, впрочем, позаботился снять...

    Внешняя картина заседаний Исполнительного Комитета в ближайшие дни была в общем та же, что и раньше. Извне по-прежнему наседала толпа. Внутри шла прежняя нудная, изнурительная чехарда "внеочередных заявлений", "экстренных вопросов" и "порядка дня"... Заседания были по-прежнему почти непрерывны и по-прежнему не носили следов какого бы то ни было внешнего благообразия. Однако с избранием постоянного секретаря, с 3 марта, завелись протоколы; постановления Исполнительного Комитета, кроме того, стали печататься в "Известиях"... Председательское же место стал отныне систематически занимать Чхеидзе.

    Какие-то силы озаботились нашим пропитанием. Сначала давали чай, хлеб и разную холодную закуску, но вскоре на каких-то основаниях завели горячие обеды и ужины. В течение долгого времени сервировка всего этого и наши приемы питания были вполне варварскими. Наши иностранные знатные гости через несколько недель еще имели случай наблюдать и удивляться, как мы по очереди подходили к столам яств и питей, наливали чай из более чем сомнительных чайников в жестяные заржавленные кружки, передавая их друг другу, залезали грязными перочинными ножами в банки с консервами, помогая пальцами, отламывали от краюхи хлеб, мешали в кружках ручками и карандашами и вытирали газетами измазанные руки.

    Но, боже, каким лукулловским пиршеством кажется ныне это "сухоедение"! Огромные пакеты с сахаром не переводились, и мы тогда не желали знать, что значит пить чай вприкуску. Масло, сыр, колбасы, всевозможные консервы были в изобилии. И ломились столы от белого хлеба, самого, кажется, вожделенного продукта для северян 1918 и 1919 годов.

    Обеды потом были также на славу. На второе давали всевозможные каши со сливочным маслом. Диву даюсь и не могу понять, как мог я быть к ним равнодушен в те счастливые времена!..

    На какие средства готовились эти обеды, хорошенько не знаю: за них никто ничего не платил. А готовились их многие сотни, вернее же тысячи, для всех бесчисленных обитателей Таврического дворца -- членов Исполнительного Комитета, сотрудников, бесконечных депутаций, делегаций, караула, всяких частей и т. д. Вообще, достаточно было попасть, проникнуть в Таврический дворец, чтобы всем, кому вздумается, уйти оттуда сытым по горло. Поистине счастливые времена!

    В заседаниях еда была, можно сказать, перманентной. Но надлежащих результатов это не имело, а имело ненадлежащие. Проводя в Таврическом дворце ежедневно по 10-- 15 часов и перекусывая на ходу что придется, мы все-таки не насыщались, а истощались и изматывались чрезвычайно: питаться как следует мы все-таки не успевали, и до сих пор мой образ жизни тех времен ассоциируется у меня с ощущением вечного голода.

    В заседаниях же Исполнительного Комитета хвосты и толпы около еды и непрерывное хождение за ней по комнате изрядно усиливали беспорядок и затрудняли работу... Чхеидзе, прикованного к председательскому месту, это раздражало невыносимо.

    -- Товарищи, -- уже не кричал, а орал Чхеидзе, -- я призываю к порядку и протестую! Вы тут в заседании удовлетворяете свои естественные потребности, а я так не могу работать. Я закрою заседание.

    Но заседания не закрывались и продолжались целые дни до позднего вечера.

    В первом часу дня (3 же марта) меня позвал к телефону Никитский, делегированный Исполнительным Комитетом в градоначальство в качестве помощника нового "общественного градоначальника". Никитский сообщил, что в градоначальстве озабочены возобновлением трамвайного движения. Вместе с городской управой, сменившей старого голову Лелянова на гибкого европейца и хорошего муниципала Глебова, градоначальство стало в тупик перед следующим обстоятельством: Как быть с пассажирами-солдатами?..

    Ясно, что отныне они будут ездить не только на площадках, но и внутри вагонов на равных нравах с прочими гражданами. Но будут ли они платить? Если не брать с них платы, то не очевидно ли, говорили в градоначальстве, что в трамвае будут ездить одни солдаты и одни бесплатные пассажиры? Свободный многотысячный столичный гарнизон разовьет по городу огромное движение. Бесплатно солдаты в трамвае будут передвигаться на самых ничтожных расстояниях, будут садиться в трамвай на одну-две остановки. И тогда прощай трамвай для остального населения! Ни женщинам, ни детям, ни старым и слабым не видать места в трамвае как своих ушей...

    Никитский просил меня принять меры в Исполнительном Комитете, чтобы так или иначе сократить солдатское движение в интересах всей столицы вообще и самого трамвая в частности. Лучшим способом для этого в градоначальстве и в управе считали введение платы для солдат.

    Я лично был того же мнения, но Исполнительный Комитет решил иначе. Когда после избрания комиссий перешли к "возобновлению работ" и в первую голову к трамваю, здесь произошло первое столкновение "деловых соображений" с демагогией, к которой, по мнению большинства, обязывало положение. Я отстаивал для солдат половинную плату (5 копеек), по крайней мере внутри вагонов. Но большинство не решилось на это и постановило опубликовать ко всеобщему сведению, что солдатам предоставляется ездить в трамваях бесплатно и размещаться где угодно.

    Из кого состояло это большинство, я не помню. Но несомненно как то, что оно тут отдало дань демагогии, так и то, что эта демагогия в значительной степени оправдывалась наличной ситуацией. Это были дни, когда революция, свобода, а особенно Совет были пустыми звуками для солдатской массы. Эта масса, как таковая, еще вчера -- слепое орудие царизма, вырвавшись из-под ярма, грозила завтра превратиться в столь же слепого и весьма разгульного "хозяина положения", способного натворить величайших бед. Обращаться с гарнизоном тогда было необходимо до крайности деликатно, и было необходимо немедленно, во что бы то ни стало создать для него непререкаемый авторитет, в который бы он верил, который бы считал своим и потому ему повиновался...

    Совсем иное было дело, когда через много месяцев, накануне октябрьского переворота, большевики "приручали" теми же способами изнывшие от безделья петербургские полки (или их обрывки): если в марте трамвайная демагогия была средством превратить слепых в зрячих, то в Октябре она имела целью одурманить зрячих, сделать свободные, преданные революции и Совету массы слепыми исполнителями воли якобинского кружка...В котором-нибудь из следующих томов я опишу заседание Петербургского Совета перед самым Октябрем, когда большевики перед толпой солдат распинались из-за того же самого трамвайного пятачка, наложенного на гарнизон обнищавшей вконец эсеровской городской управой. Вот тогда это была не слишком привлекательная картина!..

    Итак, трамвай решили пустить в ход. Но это оказалось технически невозможным: в Петербурге были большие снежные заносы как раз в дни забастовки. Представитель города заявил; что не надеется пустить трамвай до вторника, а З-го была только пятница. Жаль! Появление трамвая на улицах революционной столицы означало бы не только огромное облегчение для жителей: это было бы символом восстановления порядка, началом нормальной жизни в закрепленном новом строе...

    Но характерно вот что. Никому из нас не запало в голову ни малейшего сомнения в том, что вопрос о трамвае -- не только об открытии движения, но и о плате для солдат -- правомочны решить именно мы. Исполнительный Комитет Совета рабочих депутатов, а кроме нас решить его не только все бессильны, но и неправомочны... Не городская дума, не правительство, не гарнизонное начальство, а Совет рабочих и солдатских депутатов. Это был боевой вопрос революционной ситуации, и тут мы ни с кем не делили власти. И никакая иная власть тут не решилась оспаривать наших прав.

    Перемена резиденции Исполнительного Комитета ассоциируется в моей памяти с новым пополнением его состава. На первом заседании в комнате № 10 3 марта впервые присутствовали офицеры, явившиеся из сфер Военной комиссии, из правого крыла. Это были знакомые нам Филипповский, Мстиславский, Добраницкий и, может быть, кто-нибудь еще. Не могу толком сказать и едва ли когда-нибудь знал, какую именно военную организацию они представляли. Кажется, это была офицерская социалистическая организация, входившая в Совет и наполненная довольно сомнительными социалистами.

    Из ее представителей в Исполнительном Комитете С. Д. Мстиславский не привился в советских учреждениях и вскоре исчез из них в литературные предприятия. Двое же других, напротив, остались деятельными участниками Исполнительного Комитета до самого октября. Помню, я долго не мог привыкнуть к их мундирам и погонам среди нашей "нелегальщины" вчерашнего дня. Офицеры казались пришельцами из иного, враждебного мира, и не верилось, что моряк Филипповский взаправду, а Добраницкий -- настоящий партийный меньшевик, в дальнейшем очень левый.

    В середине дня кто-то принес в Исполнительный Комитет текст отречения Николая II... Документ этот ранним утром привезли из Пскова Шульгин и Гучков, ездившие за отречением от имени Временного комитета Государственной думы.

    Последнее обстоятельство засвидетельствовал ныне Милюков в первом выпуске своей "Истории революции". Но Милюков не сообщает, знали ли об этом поручении члены думского комитета Керенский и Чхеидзе. Таким образом, я доселе не знаю, может ли быть этим членам президиума Совета вменено в вину соучастие в попытке нашей плутократии сохранить в последний момент монархию и династию Романовых... В то время никому из нас не пришло в голову предъявить им это обвинение или даже попросту разузнать об этом. Было слишком хлопотно, слишком некогда и слишком необъятно все происходящее...

    Мне неизвестно также, реагировали ли Чхеидзе и Керенский на этот акт, если он незаконно был совершен частью думского комитета от имени всего учреждения, без их согласия и ведома. Но я категорически утверждаю, что Исполнительный Комитет, уже получив акт об отречении, не знал, при каких условиях он был подписан, и ничего не подозревал ни о миссии, ни о поездке Гучкова и Шульгина.

    Конечно, последний манифест Николая не произвел в Исполнительном Комитете никакого впечатления. Посмеялись кем-то переданному сообщению, что Николай перед отречением "назначил" Г. Е. Львова премьер-министром. Ужасно предусмотрительно со стороны мудрого и попечительного монарха! Ужасно тонко со стороны инспирировавших его дипломатов буржуазии!..

    Мы посмеялись над наивным анахронизмом в тексте последнего манифеста, но не уделили ни малейшего внимания самому факту отречения. Для всех нас было очевидно: этот факт ныне, 3 марта, не вносит решительно ничего нового в общую конъюнктуру. Революция идет своим ходом, и новая комбинация сил складывается вне всякой зависимости от воли и образа действий каких-либо Романовых. Никаких Романовых 3 сего марта нет, как уже не было их ни вчера, 2-го, ни даже позавчера, 1-го, как их не будет никогда впредь. Низложение Николая само собой разумелось до такой степени, что в эти дни никто из нас не заботился о практическом и формальном осуществлении этого акта. Никакие усилия, никакая дипломатия, никакие козни правого крыла тут ничего не могли изменить ни на йоту. Тут было все ясно с манифестом, так же как и без него.

    Маленькую неясность, недоговоренность советская демократия сознательно допустила в общем вопросе о республике. Мы не ставим ребром этого вопроса ни в требованиях, обращенных к правительству, ни даже в агитации среди масс. Причины и цели этого были изложены мною в первой книге. Но и то, такая позиция Исполнительного Комитета была возможна и допустима только потому, что республика была обеспечена: она была в наших руках. В этом также ни у кого не было сомнений, и это позволило нам допустить роскошь умолчания в дипломатических целях.

    Республика была настолько несомненна, что даже самые крайние из наличных советских элементов не считали нужным делать из нее серьезный боевой пункт, не развили на этой почве никакой демагогии и легко мирились с временной "неясностью" в этом вопросе, не придавая ей серьезного значения. Общие же представления советских кругов о положении дел с отречением Николая и с объявлением республики недурно резюмировал именитый большевистский сатирик и поэт Демьян Бедный в нижеследующем стихотворении, напечатанном в советских "Известиях" 4 марта.

    Он скромно писал:

    Что Николай лишился места,

    Мы знали все без манифеста,

    Но все ж, чтоб не было неясности,

    Предать необходимо гласности

    Для "кандидатов" всех ответ:

    Что "места" также больше нет.

    Так, в сущности, и было. Таковы были у нас, в левом крыле, представления о судьбе Николая. Так мы полагали и так мы заявляли о республике, но мы совершенно не считали нужным и были не склонны немедленно давать на этом бой. Как известно из предыдущего, мы лишь предупреждали и пресекали, насколько могли, все то, что "предрешало" монархию.

    Акт об отречении, полученный в Исполнительном Комитете, не стал ни предметом серьезного внимания, ни тем более предметом официального обсуждения. Это был никчемный клочок бумаги, имевший для нас разве беллетристический, но никак не политический интерес.

    Другое дело -- в кулуарах и всех прочих помещениях Таврического дворца, по-прежнему переполненных разношерстной толпою. Там яростно бросались на этот клок бумаги и вырывали его друг у друга. То же, говорят, происходило и в городе. Обывательская масса видела в этом документе важное событие даже на фоне всего происшедшего в эти дни. В нем видели существенный этап, быть может, перелом в развитии революции. А были и такие странные люди, группы, круги, может быть слои, которые только тут разглядели революцию, только тут увидели непоправимую гибель старого привычного уклада и только тут связали происходящие беспорядки с какими-то радикальными переменами.

    Да, обыватель глуп, говаривал хитроумный Милюков, для которого ныне этот акт отречения, эта ликвидация царя Николая были не только самоочевидной необходимостью, по и последним средством избежать этих "радикальных перемен".

    Однако в правом крыле и, в частности, тому же Милюкову этот акт доставил немало хлопот и огорчений... Дело было, конечно, не в факте отречения: оставить Николая на престоле -- это выходило за пределы даже беспримерно пылкой фантазии новоявленного лидера монархизма. Но ведь предполагалось, что престол перейдет к младенцу Алексею, а брат Михаил будет регентом: ведь Милюков еще накануне объявил об этом всенародно как о совершившемся факте. А оказалось, что Николай всемилостивейше уступил наследие брату Михаилу, "благословил" его "на вступление на престол Государства Российского" и "заповедал" ему "править делами государственными".

    С точки зрения правых монархистов и вообще последовательного монархизма, такой оборот дела был в принципе вполне благоприятен. Ибо с больным ребенком и с неизбежными дворцовыми махинациями вышла бы не монархия, а одна передряга. Даже в надежде, что это как-нибудь образуется, все же при таких условиях надо было ожидать, что при младенце Алексее образуется не действительная монархическая власть, а одна лишь конституционная фикция, за которую, как за пустую ширму, будут прятаться "левые" сторонники "демократизма" и "парламентаризма"... Михаил, достойный сын Александра III, -- другое дело. Это недурной путь к действительному торжеству монархического принципа.

    Но вопрос-то заключался в том, какими способами удержать, какими силами усадить Михаила на престол?.. Для Милюкова, Гучкова и Шульгина Михаил был явно предпочтительнее Алексея. Все они были не из тех, от кого надо было защищать Михаила, а из тех, кто был готов защищать его и за страх и за совесть. Но ведь защищать его им приходилось не только от всего левого крыла, не только от советской демократии, не только от всего народа, от всей страны плюс еще своя собственная левая прогрессивно-кадетская фронда, размякшая в обывательском революционном пафосе и энтузиазме: Михаила, не в пример Алексею, приходилось, кроме того, защищать от самых благонамеренных элементов, от самых широких слоев, от самых надежных верхов плутократии, которые оказались не в меру заражены конституционными иллюзиями, которые как-никак обожглись на молоке и ныне склонны дуть на воду.

    Против Алексея была вся страна и вся левая до Керенского и, пожалуй, до Некрасова. А против Михаила оказались те же плюс еще далеко вправо до... самого Родзянки. Вот тут-то и были хлопоты и огорчения.

    Хотя я и не пишу истории, но представляется очень любопытным процитировать свидетельство "историка" Милюкова. В своей "Истории революции" он рассказывает, что перемена кандидата на царский престол "делала защиту конституционной монархии еще более трудной, ибо отпадал расчет на малолетство нового государя, составляющее естественный переход к укреплению строго конституционного строя. Те, кто уже согласился на Алексея, вовсе не обязаны были соглашаться на Михаила. И когда около 3 часов ночи на 3 марта до членов правительства, остававшихся в Таврическом дворце, дошли первые слухи об отречении Николая II в пользу Михаила, все почувствовали, что этим вновь открыт вопрос о династии...".

    Правда, Милюков признает, что дело династии было безнадежно или, по его мнению, стало почти безнадежно и до этого. В полном согласии с тем, что я описывал в первой книге "Записок", Милюков свидетельствует, что настроение петербургских народных масс к вечеру 2 марта дало себя знать настолько, что ни на династию, ни на монархию почти не осталось надежды. А думский комитет так перепугался народного возбуждения, так перепугался за "господствующее" положение буржуазии в революции, что "молчаливо отрекся от своего прежнего мнения" и выдал династию вместе с монархией левому крылу. В полном согласии с моим изложением Милюков признает, что за предшествовавшие сутки он немалому научился и готов был признать дело династии проигранным еще до "рокового" решения Николая.

    Но все же Милюков вместе с прочими верными монархистами полагал, что последнее слово еще не сказано, и "роковое" решение Николая крайне осложняло дело. Были, конечно, люди -- из его друзей, -- которые этого не понимали. Более наивный и более топорный Гучков даже после всего урока ночи на 2 марта, вернувшись с отречением из Пскова, тут же на вокзале рискнул сообщить железнодорожным рабочим о "назначении" Михаила царем, и он воочию убедился, что из этого может выйти...

    Итак, объективно дело было одинаково безнадежно, но субъективно для лидеров тогдашнего монархизма Николай своим последним актом чрезвычайно испортил игру. Недаром Милюков-"историк" бросает злобную фразу об этой "последней услуге родине" последнего царя.

    Рано утром, в день своего всенародного рождения, 3 марта, получило новое правительство этот сюрприз. Министры собрались на совещание с думским комитетом и стали судить, что делать. По словам Милюкова, были сделаны попытки изменить акт отречения и впредь до этого не публиковать его. Напрасные старания!..

    Несомненно, среди членов кабинета и его периферии были люди с "закружившейся головой", вообще изменившие монархии и весьма склонные к республике. Они, хотя бы и втайне, были рады поводу покончить с собственными колебаниями и сорвать монархию. Но больше было таких, которые видели и боялись, что упорство в защите монархии и династии в новой комбинации, "когда отпадал расчет на малолетство нового государя", кончится для плутократии не добром. И вместе с новоявленными республиканцами эти "реальные политики" отстаивали окончательную сдачу монархических позиций.

    Во главе антимонархистов шел, конечно, Керенский, действуя и пафосом, и угрозами, играя на своем особом положении "полномочного представителя демократии" в министерстве, подчеркивая особый вес своих мнений. К Керенскому склонялись премьер Львов и большинство вчерашних монархистов с Родзянкой во главе. Все они настаивали на отказе от престола Михаила Романова. В меньшинстве оказалось только двое -- Милюков и Гучков, предлагавшие утвердить царем Михаила и бить ему челом на этот счет... Вечная слава храбрости и прозорливости двух верных рыцарей народной свободы!

    Было решено перетолковать с самим кандидатом, причем и большинству и меньшинству было позволено склонять его и направо и налево -- к облагодетельствованию России и путем принятия "наследия", и путем отказа от престола...

    Сцена этого собеседования, не совсем похожая на сцену из "Бориса Годунова", была описана во всех газетах. Но там не было приведено красот двух речей Милюкова. Из коих вторая была произнесена при страстных протестах Керенского, опасавшегося, что соблазн "престола" окажется для Михаила Романова превыше не только соображений личной безопасности, но даже превыше красноречия Керенского и Родзянки.

    В газетах не было сказано, что Милюков, именуя страну без монарха "утлой ладьей", убеждая создать крепкую власть плутократии над народом, ссылался ни больше ни меньше как на потребности самих народных масс, непреодолимо тяготеющих к "привычному символу" монарха. Этого в газетах не было.

    Да никто бы и не поверил газетам, что ученый лидер буржуазии, двое суток наблюдавший народное возмущение при малейшем намеке на Романовых, как будто бы хорошо научившийся за эти сутки лавировать и отступать под напором народного гнева, мог снова так основательно и так мгновенно забыть всю эту недавнюю науку, мог снова очертя голову броситься из "реальной политики" в мир скверных фантазий и мог говорить этот заведомый вздор в лицо своему собственному кандидату в обожаемые монархи. Будь это в газетах, им бы не поверили.

    Не было в газетах и того, что своего нерешительного протеже Милюков убеждал, между прочим, еще таким аргументом.

    -- Есть полная возможность, -- говорил он, -- вне Петрограда собрать военную силу, необходимую для защиты великого князя...

    Всякому ведь ясно, что это означает. Военная сила, собранная для защиты Романова от народа и оказавшаяся для этого достаточной, означала полный разгром революции. Она означала осуществление дореволюционной программы Милюкова вместо революции. Эта программа сводилась не к чему иному, как к планам некоего (описанного Милюковым в "Истории") "кружка" заменить Николая, Александру и Распутиных Михаилом с какой-нибудь новой кликой и с "куцей" "конституцией" для плутократии. О "каком-то Учредительном собрании", о каком бы то ни было демократизме раньше "полного уничтожения германского милитаризма" и, надо думать, о самом существовании Советов не могло быть речи в случае успеха мобилизации Милюковым вокруг Романова контрреволюционных военных сил.

    Этой мобилизацией Милюков манил Романова днем 3 марта -- того самого дня, когда он же, Милюков, опубликовал в качестве своей новой программы декларацию, продиктованную ему Исполнительным Комитетом и принятую им накануне...

    Нет, никаких достаточных сил Милюков уже не мог мобилизовать вокруг Романова. Кандидата на престол он 3-го вводил в заблуждение так же, как 2-го -- Исполнительный Комитет. Переворот был уже благополучно завершен; время для ликвидации было безвозвратно упущено, и еще не приспел срок для неудачливой корниловщины. Но... вечная слава смелости и прямоте достойного лидера отечественной плутократии, который собственноручно в дополнение к газетам описывает свои подвиги за эти дни. Подвигов этих, сомнений нет, не забудут ни современники, ни благодарное потомство...

    Увы! Милюкова поддержал только один Гучков... Продолжение сцены с большой яркостью описано уже в газетах. Выслушав речи "за" и "против", Михаил Романов пожелал секретно посовещаться с Львовым и Родзянкой. Родзянко было отказал, но Керенский настоял на этой приватной беседе: с Родзянкой можно, но "посторонних влияний" и "телефонных переговоров" -- нельзя. Посовещавшись секретно с Родзянкой и Львовым, Михаил Романов объявил, что он отказывается от предприятия, которое было бы, по существу, бесплодной и скандальной авантюрой. Все присутствующие, кроме Гучкова и Милюкова, испытали от этого большое удовольствие, но промолчали о нем. Керенский же в неудержимом порыве не преминул вскочить на подмостки и продекламировал так:

    -- Ваше Высочество, вы благородный человек, и я всегда отныне буду заявлять это. Ваш поступок оценит история, он высокопатриотичен и обнаруживает вашу любовь к родине...

    Керенский был искренний, хороший человек. Он самоотверженно и деятельно любил и родину, и революцию, и социализм, и демократию. Злостный вздор говорит Милюков, что в этих словах Керенского ничего не "чувствовалось", кроме "страха за себя" (!). Но... не чувствуется ли уже в этом импульсе Керенского и в редакции его заявления такой размагниченный, ребячливый, не знающий чувства меры романтик-импрессионист, которому, как до звезды небесной, далеко до вождя революции и государства?..

    С Романовыми было покончено формально... Но в советских сферах и даже в Исполнительном Комитете обо всем вышеизложенном ничего не знали, как не знали и об обстоятельствах отречения Николая. Не знали об этом чуть ли не до вечера, до выхода № 8 информационного листка "Известий", издававшихся репортерами большой прессы. Там над текстом отречения Николая красовался аншлаг об отказе Михаила в редакции, достойной высококультурной и не менее демократической бульварно-литературной братии. "Великий князь Михаил Александрович отказался от своих прав на престол",-- писали эти господа, всенародно наградившие его таковыми "правами".

    Вероятно Чхеидзе, хотя и был членом думского комитета, ничего не знал ни о посылке в Псков Гучкова и Шульгина, ни о предприятиях правого крыла по отношению к Михаилу. Но министр Керенский в этих последних предприятиях во всяком случае принимал самое деятельное участие, будучи вместе с тем товарищем председателя Совета и членом Исполнительного Комитета.

    Обо всем вышеизложенном ни тогда, 3 марта, ни когда-либо после Керенский не счел за благо сообщить демократическим советским организациям, посланником которых в министерстве он себя именовал. Пусть он действовал тысячу раз правильно, пусть он владел даже даром предвидения и наверняка знал, чем увенчаются его действия. Но не любопытно ли, не характерно ли, не знаменательно ли для будущей судьбы Керенского, что от имени демократии он действовал без согласия и ведома ее полномочных органов с первых же шагов...

    Дело о Романовых 3 марта уже не грозило серьезными опасностями революции. Но все же, не дай Михаил Романов своего ответа, так восхитившего нового министра юстиции, пустись Романов на авантюру отстаивания "своих прав", прояви Гучков больше осмотрительности, обратись он вместо железнодорожников к юнкерам, организуй он небольшой сборный отряд, хотя бы и вне Петрограда, существенных осложнений с делом Романовых нам бы не миновать.

    И все же Керенский не подумал держать Исполнительный Комитет в курсе хлопот и мероприятий новорожденного кабинета, не подумал предупредить левое крыло о возможных осложнениях и войти с ним в контакт на случаи боевых действий и защиты действительных прав демократии... Керенский был демократ недемократический, чуждый ее методов, оторванный от ее корней. Дурную службу сослужили эти его свойства и революции, а пуще ему самому.

    3 марта не было заседания Совета. Накануне он уже выполнил основную задачу этих дней и первую политическую задачу революции: создал новую власть и определил ее программу.

    Текущая работа не могла выполняться пленумом и легла на Исполнительный Комитет, который, имея в своем составе президиум Совета, естественно, должен был намечать программу работ пленума и заготовлять проекты его решений. Недостаточное внимание Исполнительного Комитета к этому делу и недостаточные возможности заниматься им, конечно, были бы источником разрыва или недостаточного контакта между Советом и его исполнительным органом.

    Это могло иметь очень нежелательные последствия. На примере заседания 1 марта, где независимо от Исполнительного Комитета вырабатывались основы "Приказа № 1" мы уже видели, к чему в иных случаях могла бы привести такая параллельная "самостоятельная" работа Совета и Исполнительного Комитета в разных углах.

    Заваленные необходимой мелочной текущей работой, мы решили покончить с ежедневными заседаниями Совета и, в частности, не собирать его 3 марта. К тому же Совет не только был "излишен", а члены его бесполезны в Таврическом дворце: они были крайне полезны на местах, в районах, на своих заводах. И информация, и контакт Совета с массами были необходимы, как хлеб насущный; выступления же "на местах" советских лидеров, особенно виднейших, были возможны лишь в единичных случаях. Было необходимо каждому члену Совета развить агитаторскую и организационную деятельность среди своих -- soit dit [между прочим, кстати (франц.)] -- избирателей.

    Неловко сказать, но грех утаить: была и еще причина отложить заседание Совета: Совет безмерно увеличивал толкотню, суету, беспорядок и неразбериху во дворце революции. Это сделалось наконец невыносимо для членов Исполнительного Комитета, совершенно истрепанных и без того. Работа в условиях, когда переход из комнаты в другую требовал невероятных усилий и времени, стала нестерпимой. Надо было хоть денек "отдохнуть от Совета" и тысячных толп, привлекавшихся им во дворец. Это стало чувствоваться всеми, и многие выражали таковые неприличные чувства, недвусмысленно посылая к черту этот перманентный митинг среди рабочих апартаментов Исполнительного Комитета.

    Заседание было назначено на субботу, 4-го, причем было постановлено, что пятница будет посвящена членами Совета работе на заводах и каждого в своих учреждениях... К субботе предполагалось очистить хоры Белого зала от арестованных и приспособить думский зал -- зал Милюкова, Шульгина и Пуришкевича -- для заседаний Совета.

    Около 7 часов вечера я отправился обедать к доктору Манухину. И только тут я узнал об обстоятельствах отречения Николая. Манухин в этот день видел Гучкова, от него узнал об его поездке с Шульгиным в Псков и рассказал о ней мне.

    Вернувшись во дворец, я застал его пустым, а все заседания законченными. В новой комнате Исполнительного Комитета среди беспорядка, в облаках табачного дыма, новый секретарь Капелинский собирал свои бумаги и приводил в порядок протоколы. А в коридоре у этой комнаты, близ входа в большой думский зал, в конце вереницы раскинутых здесь партийных лавочек с плакатами и литературой, совсем "на ходу" зачем-то сидел в кресле измученный Чхеидзе и не спеша переговаривался с кем-то из товарищей, одетый, несмотря на жару, в шубу, положив ноги на придвинутый стул... Поблизости стояло несколько посторонних людей, рассматривавших знаменитого рабочего депутата. Чхеидзе благодушествовал после трудов в мирной приватной беседе и, несмотря на отчаянную усталость, имел какой-то удовлетворенный вид...

    Об этом "папаше" революции, несмотря на вредные его позиции, я храню самые теплые воспоминания. Чхеидзе не был годен в пролетарские и партийные вожди, и он никого никогда и никуда не вел: для этого у него не было ни малейших данных. Напротив, у него были все данные, чтобы вечно ходить на поводу, иногда немного упираясь. И бывали случаи, когда его друзья заводили его в такие дебри политиканства, где ему было совсем не по себе, и в такие авантюры, которым он не только не сочувствовал, но против которых решительно протестовал, хотя и... не публично.

    Но, превратив его в икону, его водили, ибо основательно упираться он не имел силы. А зайдя куда не следует, он бесплодно протестовал, ибо этот "околопартийный человек", по выражению Ленина, был безупречно честным солдатом революции, душой и телом преданный демократии и рабочему движению.

    Я подошел к беседующей группе с намерением рассказать о подвигах Гучкова и Шульгина в Пскове и запросить и выразить свое негодование по поводу политики правого крыла в вопросе о монархии. Но я не успел этого сделать. Чхеидзе имел ко мне свое дело. Он подозвал меня к самому уху:

    -- Вот, Николай Николаевич, я хотел с вами поговорить, чем надо озаботиться. Надо ведь нам издать обращение к европейскому пролетариату... От имени Совета и русской революции.

    Конечно!.. Я, как и многие товарищи, уже думал об этом. Но было некогда... И сейчас мы не успели окончить этот разговор. Подбежал кто-то и потребовал "на минутку" собраться в заседание Исполнительного Комитета: есть экстренное дело...

    Поплелся Чхеидзе, побежали разыскивать друг друга, и человек двенадцать через несколько минут собрались в комнате № 12, в первом зале заседаний Совета... Ярко освещенный зал был довольно пуст. Стол "покоем" был разобран, и отдельные его части были теперь расположены по стенам. Через несколько дней в этой комнате утвердилась надолго канцелярия Исполнительного Комитета. Сейчас же в ней виднелись небольшие кучки людей, солдат и матросов. Человек двадцать сгрудились в конце комнаты около какого-то стола. Оказалось, что перед нами "важное" нововведение: впервые раздают горячий ужин. Люди расходились от "буфета" с тарелками, плошками, мисками супа.

    Сесть было негде. Мы, Исполнительный Комитет, сбились в кучу в углу комнаты и открыли "заседание" стоя. Экстренное дело состояло в гельсингфорсских событиях.

    Были получены известия, что в Гельсингфорсе в Балтийском флоте произошли события, подобные кронштадтским. Переворот, несмотря на упорство, противодействие и провокацию чинов флота, администрации и жандармов, произошел легко и быстро, но именно благодаря всему этому сопровождался эксцессами и насилиями над начальствующими лицами. Несколько флотских офицеров было убито, и многие на кораблях и на суше сидели под замком.

    Конечно, буржуазные источники передали нам об этих эксцессах в преувеличенном виде. Говорили о погромах и массовых избиениях. Эксцессы эти были неприятны и опасны тем более, что происходили они на фронте, можно сказать, в виду неприятеля. Намерений и возможностей германского генерального штаба никто не знал, и никак нельзя было ручаться, что немцы сугубо не используют заминки и неизбежной временной неурядицы в нашем флоте.

    Во всяком случае, было необходимо принять меры к урегулированию отношений среди моряков и обеспечить защиту Петербурга с моря. Надо было послать известного матросам и авторитетного для них делегата. Мы недолго поговорили и послали Скобелева, прикомандировав к нему одного солдата и одного матроса из членов Исполнительного Комитета.

    Скобелев выехал немедленно, в тот же вечер. Вернувшись через два дня, он 6 марта докладывал в Совете о своей поездке. Это была не "командировка", а триумф представителя советской демократии и в Финляндии среди финнов, и во флоте среди его нижних чинов...

    Совету еще предстояла упорная борьба за армию, которую было необходимо вырвать из-под влияния буржуазии, чтобы обеспечить полное торжество демократии. Но флот уже был завоеван: он был отныне и навсегда уже верен Совету. И здесь перед нами стояла иная задача: беречь флот не от буржуазии, а от анархистских эксцессов и от разгула стихий. Во всяком случае, в смысле сохранения относительной боеспособности, флот остался надежным до конца, несмотря на все вопли патриотов, делавших вид, что они находятся в панике от возможного пришествия немцев, на деле же бывших в ярости от фактического пришествия демократии...

    Что же касается мартовских эксцессов в Балтийском флоте, то они были неприятны и опасны. Но, судя по рассказу Скобелева о поведении гельсингфорсских и флотских властей, надо удивляться, что эти эксцессы были так незначительны...

    Раньше чем разойтись из нашего угла, где "заседал" Исполнительный Комитет, я сделал "внеочередное сообщение" и рассказал о поездке в Псков, за спиной Совета, делегатов думского комитета на предмет спасения династии и монархии. По-видимому, никто из членов Исполнительного Комитета ничего не знал об этом до сих пор.

    Отдельные члены выражали свое возмущение обычным рыцарским поведением верховодов плутократии. Но особого значения этому делу никто не придавал; официального его обсуждения никто не потребовал, и мы ограничились совершенно приватными комплиментами по адресу правого крыла.

    И в самом деле, стоили ли большого внимания все эти хитроумные махинации и планы думских политиканов, когда политиканы уже явно превращались в беспомощное игралище, в неприглядные жертвы революционного процесса, а махинации уже пошли прахом и планы рассеялись как дым...

    Республика была фактически завоевана, и мы были непростительно близоруки, если бы приковали к ней внимание в ущерб иным очередным насущным нуждам момента.

    Мы разошлись до завтра на покой. Я опять не пошел домой на Карповку и собирался ночевать к "градоначальнику" Никитскому. Но сначала я решил забежать в правое крыло повидать Керенского или кого-нибудь из "министериабельных" людей и расспросить, что там сделано, что делается, что намерены и когда намерены сделать во исполнение объявленной утром программы нового правительства... В частности, я хотел выяснить, как обстоит дело с амнистией.

    Я шел в правое крыло неофициально, меня никто не делегировал. Но все же впредь до реализации зревших у меня планов организационного воздействия на деятельность, правительства, планов, о которых речь будет дальше, впредь до этого я твердо решил не упускать из виду работу правого крыла и систематически оказывать давление на него в пределах выполнения им основных и простейших пунктов нашей программы.

    Уже простая, легкая демонстрация контроля со стороны Исполнительного Комитета могла в правом крыле для всех, имеющих глаза и уши, достаточно разъяснить горизонты по части наших будущих взаимоотношений. Давление и контроль на первых же шагах без всякой передышки должны были продемонстрировать, что со своей программой, со своими условиями Исполнительный Комитет шутить не намерен, что намерения его, напротив, вполне серьезны, и если новое правительство видит в них "клочок бумаги", в частности, или рассчитывает на самодержавное положение вообще, то оно жестоко ошибается.

    Правое крыло переехало за это время еще правее. Вход в министерские апартаменты был теперь уже в самом конце коридора -- чуть ли не первая дверь от входа во дворец с Таврической улицы.

    Звание члена Исполнительного Комитета, сообщенное часовым-юнкерам и блестящему офицеру, подействовало достаточно хорошо. В одной из ближайших комнат, где стучала машинка, диктовались бумаги, трещал телефон, я застал довольно много разного рода людей. Половина была незнакомых и совершенно чужих, важного вида военных и штатских. Но другая половина состояла из хорошо знакомой дореволюционной сферы Керенского, из разных радикал-народников, литературно-педагогических народных социалистов и думских трудовиков.

    Тут же сидела и жена Керенского Ольга Львовна, совершенно измученная, в ожидании мужа. Она тоже дежурила здесь в целях "давления" и "контроля": она контролировала, чтобы Керенский в течение дня хоть что-нибудь проглатывал на ходу, и сейчас собиралась оказать на него решительное давление, заставив его пойти домой и заснуть несколько часов. Сама совершенно изнемогающая от бессонницы, она рассказала мне, что Керенский за дни революции еще не ложился в постель ни разу...

    Был тут и Зензинов, окончательно фигурировавший в роли приближенного лица и адъютанта нового министра юстиции. Вообще тут было очень много "от Керенского". Он сильно заполонил министерские сферы и, как видно, энергично действовал и шумел среди них.

    Мне сообщили, что сейчас он занят на важном заседании с другими членами кабинета. Я разговорился с некоторыми из присутствующих в ожидании его о том о сем -- о событиях в провинции и на фронте, о положении дел в левом и правом крыле.

    Информация была как нельзя более благоприятна. Что же касается политики, то я вынес совершенно определенное впечатление: вся эта периферия Керенского, все эти радикальные и "народнические" обыватели совершенно не знали, что происходит у нас в советских кругах, и совершенно не интересовались этим.

    Подобно просвещенной литературной братии из большой прессы, все эти люди носили в себе молчаливое убеждение, что Совет и демократия слишком маловесный фактор "высокой политики"; вся же политика сосредоточивается в "большом свете" блестящих эполет и блестящих министерских имен, избранных историей не из какого-нибудь чумазого, а из самого лучшего общества... Заблуждение, конечно, очень приятное, но в конце концов недешево оно стоило всем этим салонным демократам и сливкам интеллигенции!..

    Насчет амнистии Зензинов или кто-то другой сообщил мне, что Керенский уже принял необходимые меры, разослал телеграммы и во многих местах уже началось освобождение товарищей из тюрем и ссылки. Из ряда городов уже получены ответные телеграммы об исполнении приказа. Но в некоторых таких телеграммах имеются указания, что старое губернское начальство путается в категориях арестантов и встречает затруднения, требуя от министра юстиции более определенных распоряжений, детальных разъяснений.

    Вполне вероятно, что со стороны части местной администрации это было саботажем на почве недоверия к совершившемуся перевороту и не полной определенности нового статуса: ведь телеграфный приказ Керенского, по всем данным, на местах был получен раньше, чем извещение об образовании нового министерства и список новых министров...

    Телеграмма Керенского должна была бы быть подписана и премьером Львовым, и непонятно, почему это не было сделано. А затем, была необходима не телеграмма, а немедленный соответствующий декрет, который пара опытных "политических защитников" могла бы достаточно (для практических целей) разработать в два-три часа.

    Об этом я считал необходимым поговорить с Керенским. Но он был занят на важном совещании...

    Я достоверно не знаю, но предполагаю, что это было за совещание. Именно в это время, поздним вечером 3 марта, от имени Временного правительства была отправлена в Европу знаменитая радиотелеграмма "Всем, всем, всем", извещающая официально весь мир о происшедшем в России перевороте.

    Об этой радиотелеграмме мы, в Исполнительном Комитете, узнали только на следующий день, и нам предстоит основательно заняться ею в дальнейшем. Ибо важность этого акта и его влияние на общественное мнение Европы, и в частности на мнение европейской демократии, совершенно неоспоримы.

    Также неоспоримо, что радио от 3 марта своим появлением всецело обязано Милюкову и было делом его рук. Но на нем был штемпель всего кабинета, который, очевидно, принял и, вероятно, обсудил это первое свое выступление перед лицом Европы. Вполне вероятно, что этому и было посвящено "важное совещание", на котором был занят Керенский в эти часы.

    Последнее обстоятельство, впрочем, слишком несущественно, чтобы стоило делать на этот счет предположения, к тому же весьма скудно обоснованные. Но я делаю его потому, что мне хочется сделать тут еще одно предположение: обосновано оно, правда, еще меньше, но правдоподобия во всяком случае не лишено. А именно я склонен думать, что Керенский по вопросу об этом радио дал в совещании министров бой. И быть может, он повлиял на редакцию радио, которое, вероятно, было составлено Милюковым в чертах, имеющих еще менее общего с действительностью...

    Что Керенский в происходившем сейчас совещании вообще выдержал бой, в этом я почти не сомневаюсь согласно нижеописанному контексту обстоятельств. Вопрос только в том, был ли бой по вопросу о радио или на другой почве.

    Керенский наконец вышел. Несколько человек бросилось к нему с разными делами. Несмотря на умоляющие глаза Ольги Львовны, я также решил задержать его на несколько минут.

    Керенский был возбужден и, пожалуй, сердит. Но против обыкновения встретил меня ласково, с некоторым удовольствием и какими-то иногда случавшимися у нас нотками интимности. Как будто на этом он срывал свою досаду на кого-то третьего... Я заговорил с ним об амнистии, о необходимости декрета и точных категорических распоряжений.

    Керенский живо реагировал.

    -- Да, да... Где же Зарудный? Нашли его наконец?.. -- обратился он громко к присутствующим, причем иные из его приближенных сделали вид, что они бросаются искать Зарудного. -- Два дня не могу отыскать его!..

    Я приглашаю его в товарищи министра юстиции, -- добавил Керенский, обращаясь ко мне.

    Зарудный мог, конечно, через несколько часов представить надлежащий декрет об амнистии. Но, во-первых, Зарудный отклонил предложение Керенского. А во-вторых, очевидно, у Временного правительства были еще "серьезные причины", заставившие опубликовать этот декрет только через неделю. Во всяком случае, Керенский обещал немедленно принять меры, а затем заговорил о другом.

    Он был уже в шубе, на ходу. Мы неудобно стояли у стены на проходе; тут выжидательно стояли какие-то люди. Но Керенскому, видно, хотелось высказаться и выложить какую-то "сверлящую" мысль... Он довольно неопределенно начал насчет борьбы на два фронта и насчет трудности ее, заговорил о затруднениях и препятствиях, которые ему приходится преодолевать в правительстве "в качестве социалиста", и довольно злобно отозвался о некоторых из своих коллег, которых он не назвал, но с которыми, видимо, имел столкновение. Затевать обстоятельный разговор на эту тему было явно невозможно. Я хотел ограничиться шуткой или отпиской, хотя бы даже и довольно тривиальной.

    -- Разумеется, -- сказал я, -- министерское положение вообще хуже губернаторского, а ваше положение в министерстве Гучкова -- тем более... Но подождите: через два месяца у нас будет министерство Керенского, тогда будет иной разговор...

    Керенский слушал серьезнее, чем следовало бы. Я не берусь восстановить его замечание в ответ на это; но за его смысл я ручаюсь. Проворчав по адресу каких-то своих коллег нечто вроде того, во-первых, что с ними нельзя иметь дела, а во-вторых, что они не особенно пригодны для управления революционной страной, Керенский с сомнением, как бы про себя проговорил:

    -- Два месяца... Почему два месяца?.. Прекрасно справились бы и без таких людей...

    Это было любопытно. Любопытен не только импрессионизм, заставлявший Керенского бросаться справа налево и обратно, ища и там и здесь и опоры, и родной сферы. Такого рода качания в его трудном и, по существу, ложном положении были бы понятны и без импрессионизма. Но любопытен порыв Керенского, порыв в горние сферы "мессианства", проявившийся снова и появившийся на фоне столкновений и противодействий, встреченных в правом крыле...

    Керенский, простояв три дня "во главе угла" величайшей революции, проскакав три дня по широкой столбовой дороге исторического бессмертия, уже не хочет ждать два месяца! Высоко залетает этот шумный адвокат, этот бойкий лидер микроскопической группки третьеиюньских обывателей в Государственной думе, этот патетический референт петербургских полулегальных кружков. Высоко залетает, где-то суждено ему сесть?..

    Я направился по Таврической и Суворовскому к Никитскому на Старый Невский... Я все еще не видел нового Петербурга, ни разу не побывав ни дома, ни где-либо в отдаленном районе от Таврического дворца. В городе сохранялось весьма строгое "военное положение" в виде частых патрулей и постов новых, вооруженных с головы до ног милиционеров, останавливавших подозрительных и проверявших все без исключения автомобили...

    Еще не были окончательно ликвидированы выступления "фараонов". Эксцессы и "несчастные случаи" еще имели место. Но беспорядков уже не было. Порядок и безопасность были установлены и обеспечены в столице.

    Население организовалось не по часам, а по минутам. Новые "комиссариаты", районные Советы возникали как грибы и работали наперебой. Широко раскинулись в несколько дней социалистические партийные организации. На всех парах уже готовили муниципальную реформу и среди старых "отцов города" измышляли, какие бы заплаты в экстренном порядке внести в старую организацию самоуправления соответственно новому духу времени...

    Петербург встряхнулся сверху до самых глубин и жил полной жизнью, дыша и функционируя всеми своими клетками. Здесь дела были в блестящем положении, и не могло быть сомнений, что этот организм легко справится со всеми болезнями и на почве старой инфекции, и на почве своего революционного роста.

    Опасности могли угрожать еще со стороны армии -- не столько гарнизона, сколько со стороны пришлых частей, широким и непривычным потоком вливающихся в столицу. Об их агрессивных, контрреволюционных намерениях, конечно, уже не могло быть речи. Переворот был завершен и на фронте легко и безболезненно, за исключением некоторых отдаленных частей, где до гроба преданные "его величеству" генералы еще целыми неделями скрывали от масс революцию и держали их почти в старом режиме. Но генералы эти, конечно, были совершенно бессильны, а их части совершенно безопасны.

    Другое дело -- дезорганизация и разложение полков, особенно прибывающих в столицу. Вот на этой почве -- на почве разгула военщины, переполнявшей Петербург, в связи с недостатком хлеба могла возникнуть опасность.

    Правые элементы во всяком случае на всех перекрестках кричали об этом стихийном разгуле, об анархии, о полном разложении и распылении частей, не желающих ни кому-либо повиноваться, ни выполнять какие-либо обязанности. Наводнение же Петербурга войсками из всевозможных городов более или менее близкого тыла и фронта прямо трактовалось как переход города во власть военной стихии.

    Конечно, все эти толки были обывательской паникой, если не провокацией, и оказались на деле сущим вздором. Но в самом деле, где были силы, способные ввести в русло и обуздать солдатскую стихию, если бы она начала выходить из берегов? Авторитет Совета едва ли мог еще поспорить с голодом и ненавистью к офицерам, которых было еще некем заменить. Во всяком случае, здесь налицо была опасность.

    Но вот в конце Таврической я натолкнулся на густую человеческую массу, двигавшуюся с темного Суворовского проспекта. Это был большой воинский отряд в несколько тысяч человек, по меньшей мере полк в полном составе, а может быть, даже и два полка.

    Солдаты шли в полнейшем порядке, как ходили в строю при царе, -- по мостовой, выдерживая ряды, несмотря на темноту и явную усталость. Все были с винтовками; пулеметные ленты, надетые через плечо, придавали солдатам вид "полного вооружения". Очень многие тащили за собой на привязи какие-то небольшие плоские ящички, незнакомого мне доселе вида и неизвестного назначения.

    Это была не толпа -- ни в малейшей степени, это было самое настоящее, крепко организованное войско. Но ни одного офицера я с ними не заметил.

    Живо помню охватившее меня чувство величайшего торжества и не меньшего умиления. В этих строгих, усталых, сосредоточенных рядах никто не мог бы найти никаких признаков ни стихии, ни разгула, ни разложения. Это была не опасность, а опора революции...

    Их, конечно, никто не привел в Петербург: они пришли сами. Зачем? Едва ли кто-нибудь из них мог объяснить это толком. Вот это, пожалуй, была стихия: стало быть, так надо... Какие же силы держат их в рядах, не позволяют расползаться, заставляют кому-то повиноваться, чему-то подчиняться при полном отсутствии и всякого начальства, и всякой возможности принуждения?

    Я попытался спросить, что это за часть, откуда и куда она держит путь. Мне ответили на ходу, как бы оторванные от дела. Какая часть -- не помню; идут с железной дороги; откуда прибыли -- тоже не помню, направляются на Охту, на ночлег... На Охту они шли не совсем по дороге. Очевидно, с ними не было надлежащих проводников, знающих столицу, и шли они, надо думать, более или менее наудачу... Да, все в порядке, все идет так прекрасно, как можно было только мечтать, но не ожидать на деле.

    За ужином у Никитского мой пыл, впрочем, был несколько охлажден и мое настроение несколько испорчено.

    "Градоначальник" только что вернулся из своего почтенного учреждения и, мрачно сидя в мрачной, освещенной одной свечой комнате (по случаю каких-то недоразумений с керосином), обменивался со своей нянькой впечатлениями дня. Я также имел старую привычку интервьюировать Анну Михайловну по части того, что говорят "в народе", и нередко приходилось извлекать из этих интервью немало поучительного. Сейчас я также в первую очередь обратился к ней:

    -- Ну, что в хвостах? Меньше ли они стали? Больше ли стало порядка, или без полиции теперь стало больше обиды?..

    -- Ну, хошь порядок все одно, -- отвечала Анна Михайловна, -- а хвосты ничего не меньше, а еще, должно, больше стали... Стоишь, как и прежде, по полдня...

    -- А что говорят?

    -- Что говорят! Говорят, слобода-слобода, а нам все равно ничего нет... Говорят все одно, богатые бедных обдирают, одни лавочники наживаются...

    -- Та-ак!..

    Тот, кто некогда утверждал, что Москва сгорела от копеечной свечки, любил повторять в 1917 году, что революцию произвели бабы в хвостах. Любопытно, что же эти бабы хотят произвести теперь? Чего зародыш эти разговоры: реакции или будущего большевизма?

    Никитский стал рассказывать о том, что делается в городе по сведениям градоначальства, а также что видел и слышал он в самом градоначальстве... Впечатления его были до крайности пессимистичны. Он уверял, что в городе "анархия идет полным ходом"; грабежи, убийства, бесчинства продолжаются по-прежнему; самочинные аресты распространились свыше всякой меры; надежной, дисциплинированной силы для водворения порядка нет никакой... По словам Никитского, помогает делу одна только воинская часть: "гвардейский флотский экипаж" (кажется, так, но, может быть, я жестоко ошибаюсь в названии), откомандированный по этому случаю в распоряжение общественного градоначальства согласно требованию градоначальника Юревича...

    Рассказ Никитского был, конечно, печален. В делах анархии и всяких эксцессов градоначальство было вполне компетентно, ибо туда, на Гороховую, 2, в прежний полицейский центр, продолжали стекаться все такого рода вести. Но именно потому это "гороховое" гнездо, имея дело по специальности с одними несчастными случаями, готово и склонно было представить общее положение дел как сплошной несчастный случай...

    Никитский рассказывал пренеприятные вещи, но в конце концов, проведя с утра до вечера в атмосфере полицейской тревоги, воплей о помощи и борьбе с эксцессами, он, естественно, извращал общие перспективы и утратил надлежащие критерии. Теперь ясно: Никитскому в ответ на его ворчанье следовало сказать: ne supra crepidam [не выше сапога (лат.); иначе -- всяк сверчок знай свой шесток], но тогда я готов был принять его выводы за чистую монету и заразиться его настроением...

    Рассказывал Никитский среди характерных мелочей жизни бывшего градоначальства и еще многое другое. Оказывается, вопрос о ценах и о борьбе с дороговизной в новых условиях низы были готовы поставить не на шутку. К привычной власти -- градоначальнику -- явилась какая-то огромная делегация в сотню человек и требовала, чтобы были приняты меры. Ее пришлось принять на улице, причем, конечно, получился огромный митинг, на котором Никитскому, как советскому делегату, более авторитетному для масс, пришлось бороться с голодной стихией посредством весьма ученой лекции о законах экономического развития. Из толпы отвечали попросту -- насчет жадности торговцев. Затем стороны разошлись, обе -- несолоно хлебавши.

    В градоначальстве денно и нощно перебывало множество офицеров, предлагавших свои услуги по водворению порядка. Были любопытные типы с самыми удивительными взглядами и представлениями о революции. Секретарь Никитского, командированный с ним из Совета, заведя беседу с компанией этих офицеров, коснулся войны и без обиняков разъяснил им, что социалисты, сидящие в Совете, против войны вообще и, конечно, примут надлежащие меры к тому, чтобы прекратить эту войну, в частности...

    Результат получился весьма сомнительный, но крайне показательный. Брожение офицерских умов началось огромное. После крупных разговоров выяснилось, что все эти бравые патриоты действительно окажутся жестокими врагами Совета, больше того, совершенно определенно повернутся спиной к революции, если только Совет на самом деле говорит устами своего делегата в градоначальстве... Никитский едва разрядил атмосферу, замазывая и стирая углы.

    Да, вопрос о войне еще не двинулся в Совете. А пора бы подумать о линиях меньшего сопротивления. Долго молчать нельзя: весь характер революции перед лицом европейского пролетариата будет извращен этим молчанием, как, впрочем, будет затемнен и неудачным выступлением Совета. Выступления же этого ждут и точат на него зубы и Сцилла и Харибда... Не связать ли первое такое выступление с воззванием к Европе, о котором говорили мы с Чхеидзе?

    В градоначальство приводили длиннейшие вереницы политических арестантов. Не зная, куда девать их, ими наполнили Михайловский манеж, где разместили без особого комфорта. Были "замешанные", "подозрительные", "известные"; но вообще говоря, добровольцы хватали всякую публику, которую почти в полном составе вскоре распустили по домам.

    Огромное количество приводили охранников, в частности филеров. Никто не поверил бы, что их такая масса была в столице. Кто-то в градоначальстве их допрашивал, как-то сортировал и что-то с ними делал... Жалкие и грязные существа держались как им подобало. Униженно просили милости, ссылаясь на подневольную работу из-за куска хлеба, обещая клятвенно вперед, изменив царю и присяге, быть до гроба верными народу и революции... "Сознательный" гражданин среди огромной почтенной корпорации нашелся только один. Но все же один "идейный" филер нашелся. На вопрос об отношении к революции он, извиняясь и смущаясь, ответил:

    -- Не сочувствую... Служил верой и правдой. Очень предан был и любил государя императора. Изменить присяге не согласен...

    Не знаю. что сделали с этим зловредным человеком, единственным из всех, который заслуживал доверия. Фамилию его забыл -- либо я, либо Никитский.

    Была уже глубокая ночь. Этой ночью по воздушным волнам летела радиотелеграмма с вестью по всему миру о том, что следовало понимать под русской революцией, по мнению гражданина Милюкова.

上一页 目录页 下一页
苏汉诺夫：革命札记（上）


2. ПЕРВЫЕ ШАГИ

    Аграрные дела и проблемы. -- Программа Громана и экономическая политика Совета. -- Комитет организации народного хозяйства и труда. Экономика и политика в головах советских экономистов. -- В Исполнительном Комитете: организационные отношения Совета и правительства. -- До Учредительного собрания. -- Регулирование деятельности правительства. -- Давление, контроль, проникновение в государственную машину. -- Комиссия законодательных предположений. -- Советы министерств. -- Министры и "пророки". -- Комиссия контакта. -- Трудность проблемы взаимоотношений. -- Позиция большевиков. -- Иногородняя комиссия. -- Вопрос о всероссийском советском центре. -- Назначение Николая Николаевича Романова верховным главнокомандующим. -- Чья инициатива -- Заявление Керенского. -- Позиция Исполнительного Комитета. -- Парад войск. -- У эсеров. -- Вопрос о ликвидации забастовки. -- В чем трудность? -- Радиотелеграмма Временного правительства. Ее текст. Ее смысл. Ее значение. -- Писатель предполагает, редактор располагает. -- Заседание Совета. -- Доклад Громана. -- Возобновление работ в Совете. -- Похороны жертв революции. -- Под моим председательством. -- Чхеидзе в роли большевика. -- Провокаторы. -- На Невском и дома.

    Утром 4-го меня разыскивал продовольственник -- Франкорусский.

    -- Аграрное дело. -- говорил он, прижав меня к углу в комнате № 10, -- это по вашей части. У нас в продовольственной комиссии получаются известия, что во многих местах начались аграрные беспорядки. Они резко отражаются на подвозе хлеба. Или, во всяком случае, могут отразиться самым решительным образом. Необходимо принять меры. Надо от имени Петербургского Совета разослать телеграммы на места с самым категорическим призывом не отвлекаться дележом земли от основной задачи -- снабжения хлебом городов. Иначе вы понимаете, что может произойти... для всей революции...

    Продовольственная комиссия, действовавшая в это время, как нам известно, была образована путем слияния двух ее частей -- избранной Советом в его первом заседании во главе с Громаном и делегированной думским комитетом во главе с Шингаревым. Сведениям об аграрных беспорядках, исходящим из продовольственной комиссии, надо было доверять весьма условно.

    Ее правая часть, естественно, могла "делать панику" на почве аграрных беспорядков по тем же мотивам, по каким правые элементы муссировали всякие беспорядки вообще и играли на них. В основе этой "паники" лежали не столько интересы продовольствия, сколько интересы землевладения. И вполне естественно, что кадетские сферы всеми мерами стремились пресечь аграрную анархию авансом, раньше, чем появились действительные ее признаки...

    В самом деле, в три-четыре дня далекая хлебородная деревня едва ли успела встряхнуться до пределов массового аграрного движения. Да и время, сезон такового движения еще далеко не наступил. Поля еще лежали под глубоким снегом, и делать с ними было нечего. Вполне вероятно, что устами продовольственника Франкорусского говорила в значительной степени аграрная паника правого крыла. Но все же это нисколько не мешало разослать на места телеграммы с призывом от имени Совета не увлекаться аграрными делами в ущерб продовольствию городов...

    Однако кому, на чье имя послать телеграммы?.. Посоветовавшись еще кое с кем, я послал в разные места, в губернские города, пять -- семь телеграмм на имя Советов рабочих депутатов... Существуют ли таковые? На этот счет ниоткуда, кроме Москвы, никаких сведений не было. Но Советы должны существовать повсюду. Если еще нет, пусть организуются...

    Сведения из продовольственной комиссии ставили перед нами впервые новую аграрную проблему. Было кристально ясно, что в недалеком будущем она не только встанет во весь рост, но неизбежно и неумолимо станет одним из краеугольных камней революции. Не нынче завтра придется основательно думать о том, по какому руслу направить решение аграрной проблемы и какой взять при этом темп...

    Характер и масштаб ставшей на очередь аграрной реформы никому в Совете не могли внушать сомнений. Лозунг "Земля и воля" должен полностью воплотиться в революции. Мало того, он не может полностью не воплотиться в ней, "органически" слитый с судьбой и самой сущностью революции. Если революция будет существовать вообще, то она победит и как аграрная революция. Банкротство же лозунга "Земля -- крестьянам" означает разгром революции.

    Это надо понять немедленно. И в конечном счете нечего и пытаться урезать этот лозунг, ограничить или добиться самоограничения в этих требованиях крестьянства. Это дело совершенно безнадежное и явно контрреволюционное...

    Однако это совсем не значит, что возможно распустить аграрную стихию или покорно следовать за ней. И еще меньше это значит, что Совету надлежит немедленно выбросить те аграрные лозунги, которые неизбежно придется ему выбросить в недалеком будущем.

    Как именно наиболее рационально, легко и безболезненно провести аграрную реформу невиданного в истории масштаба, это было еще неясно. До этого мысли советских людей еще не доходили: было некогда. Но было совершенно бесспорно для всех тогдашних руководителей Совета: форсировать аграрную проблему в ближайшие недели вредно и в этом нет ни малейшей нужды.

    В коридоре у Белого зала встречается В. Г. Громан.

    -- Я хотел с вами поговорить, -- заявляет он в связи с моим рассказом о посланных мною телеграммах. -- Вы чуть ли не единственный экономист в Исполнительном Комитете... Во всяком случае, человек, принимающий экономику близко к сердцу и способный быть проводником экономических идей и программы демократии в теперешнем составе Исполнительного Комитета.

    Действительно, в университетские годы, до того, как московская охранка с третьего курса перевела меня в Архангельскую губернию, я немало занимался экономическими вопросами и чуть ли даже не собирался в профессора. Да и после университета я посвятил экономическим, статистическим, особенно аграрным, работам немало времени и изрядное количество печатных листов.

    Но это было довольно давно. В последние годы я отошел от экономики к публицистике, журналистике, политике; перезабыл, что знал, и чувствовал себя в этих сферах совершенным дилетантом... Так что почтенная московская деятельница Е. Д. Кускова попала не в бровь, а прямо в глаз, когда однажды, представляя меня кому-то из своих знакомых, сказала:

    -- Это Суханов -- бывший экономист...

    Однако в Исполнительном Комитете с экономистами дело обстояло действительно плохо, и Громан тоже был недалек от истины.

    -- Я еще при самодержавии, уже давно, -- продолжал он, -- разработал план одного учреждения. Я называю его Комитетом организации народного хозяйства и труда. Я исхожу из того, что война в России, так же как и во всей Европе, грозит народному хозяйству полным крахом, если оно будет продолжать свое существование на прежних частноправовых, капиталистических основаниях без вмешательства и регулирования государством... Сейчас в Петербурге хлеба всего на три или четыре дня. Положение с продовольствием катастрофическое И поправиться оно не может без самых решительных мер, без немедленной хлебной монополии. Хлебную же монополию невозможно провести изолированно, без урегулирования всех остальных отраслей хозяйства, без установления твердых цен на продукты индустрии. Поэтому нам необходимо немедленно действовать так, как в Европе: государству взять на себя регулирование цен, то есть фактическую организацию народного хозяйства, а тем самым и распределение рабочей силы, оставшейся от всех бесконечных наборов. Для разработки всего этого необходимо особое обширное учреждение. И вот я предлагаю создать Комитет организации народного хозяйства и труда... Раньше эта идея была у нас непригодна и мне с ней практически было делать нечего. Но теперь наступило время, когда осуществить ее необходимо при содействии и участии Исполнительного Комитета.

    Прогуливаясь со мною по людному шумному коридору, Громан развивал мне ту самую теорию "регулирования промышленности", которая в скором времени легла в основу всей экономической программы демократии. Громан был в огромной степени ее автором и был лидером вскоре образовавшейся компактной и дружной группы советских экономистов, работавших в экономическом отделе Исполнительного Комитета.

    Эти советские экономисты почти не появлялись на общеполитическом горизонте и не участвовали в заседаниях Исполнительного Комитета, не будучи его членами. Но все же их роль в советской политике была довольно значительна, а главное, очень любопытна.

    Она оставила целую характерную полосу во взаимоотношениях между Советом и Временным правительством -- сначала цензовым, а затем коалиционным. С деятельностью экономического отдела мы будем сталкиваться на всем протяжении двух первых периодов революции и будем наблюдать, как наши советские ученые, стоя в подавляющем своем большинстве на правом социалистическом фланге (а иногда, пожалуй, и за его пределами), но, сталкиваясь вместе с тем по роду своей деятельности с реальными потребностями страны и государства, неуклонно тянули влево советскую политику.

    Впадая в трагическое противоречие сами с собой, сделавшись в скором времени предметом неистовой травли буржуазной печати, предметом постоянного подозрения присяжных советских соглашателей и капитуляторов во главе с Церетели, сделав свой экономический отдел, а с ним и всю экономическую политику объектом бойкота со стороны правящего советского большинства, наши экономисты если и не дали революции ровно ничего реального, то начертали все же интересную и характерную страницу в ее истории...

    Я также числился в этих экономистах и был членом экономического отдела, но фактически почти не работал в нем. Впрочем, я "служил" советской экономике другим способом. Я систематически выступал в ее защиту в Исполнительном Комитете, добивался постановки в порядок дня бойкотируемых экономических вопросов и всячески сражался за интересы экономического отдела...

    Практически экономика отсюда явно ничего не выигрывала, ибо моя большевистская защита только компрометировала ее в глазах министериабельного большинства. Но с нашими экономическими сферами я тем не менее до конца сохранял "дружественные отношения", расценивался ими по-прежнему в качестве "проводника" экономических идей в политику, а на исходе коалиции, когда каждый здравомыслящий человек должен был испытывать отчаяние перед надвигающимся крахом, на исходе коалиции я, кажется, достиг с лидерами экономистов и некоторого политического контакта.

    Само собой разумеется, что я крайне заинтересовался планами Громана, очень высоко расценил их удельный вес в общем контексте революции и обещал со своей стороны полное посильное содействие этим планам в Исполнительном Комитете.

    Организация народного хозяйства, регулирование промышленности, экономическая программа демократии -- это была вторая проблема, не столь коренная и не столь острая, как аграрная, но все же неизбежная и настоятельно выдвигаемая ходом революции...

    Каждый встречный советский человек, завидя Громана, считал долгом подбежать к нему и спросить, как обстоит дело с продовольствием. Громан отвечал, что положение самое отчаянное. Он сообщал, что в Петербурге хлеба на три-четыре дня, а на колесах всего 16 миллионов пудов, тогда как нужно 100 миллионов... Вопрошавшие верили столь авторитетному продовольственнику и легко заражались его мрачным настроением.

    Но Громан вообще нестерпимый пессимист и импрессионист. Если бы все его мнения и предсказания оправдывались хоть в десятой доле, от России, от ее государства и населения за протекшие два с половиной года революции не осталось бы ни малейшего следа... В частности, каким крезовым богатством, каким умопомрачительным благополучием показались бы теперь, летом 1919 года, эти 16 миллионов пудов хлеба на колесах!

    Собирался на заседание Исполнительный Комитет. На очереди стояли два фундаментальных вопроса -- один принципиальный, другой практический. Последний касался общего возобновления работ и был пока отложен. К первому приступили в начале заседания. Он был поставлен по моей инициативе, хотя и разрешен далеко не в согласии с моими предположениями.

    Впрочем, в моей собственной голове вопрос этот далеко не принял кристально ясных форм, несмотря на то что я среди кутерьмы и неразберихи раздумывал о нем в течение последних суток, а может быть, и двух. Вопрос касался будущих организационных отношений Совета и Временного правительства. Раздумывал я же примерно так.

    Завершенным ныне мартовским переворотом революция не кончается, а начинается. Постановленное к власти национал-либеральное правительство есть не итог и не цель, а заведомо короткий этап революции, средство ее закрепления и развития в руках демократии. Это поистине тот мавр, который должен сделать, который, судя по началу, сделает свое дело и может после этого уйти. Должен уйти...

    В перспективе виднеется Учредительное собрание. Я весьма сомневался в его скором созыве. Помню, кому-то я говорил, что это -- дай бог к рождеству. Главное же дело -- я не был никогда энтузиастом и фетишистом этого не только учреждения, но можно сказать, центрального пункта, цитадели, оплота, знамени революции.

    Я смутно представляю себе, почему это было так. Но хорошо помню, что на протяжении ближайших месяцев я, несмотря даже на добросовестные старания, не мог пробудить в себе тот внутренний пиетет к Учредительному собранию, который со всех сторон в очень больших дозах я видел вокруг себя. Помню, как убийственно и, быть может, непростительно равнодушен я был к разным комиссиям при Совете и при Временном правительстве, а также и к заседаниям Исполнительного Комитета, где с той или иной стороны рассматривался вопрос об Учредительном собрании... Решительно ничего дурного я о нем не думал, боже сохрани! Но почему-то ни в чем таком, что непосредственно его касалось, не принимал активного участия.

    Итак, Учредительное собрание было во всяком случае за горами. И никоим образом нельзя было ждать его с углублением, с продвижением вперед революции, с постановкой на очередь ее основных, ее обязательных проблем.

    Ведь никому же не приходило, например, в голову, что дело заключения мира может ждать Учредительного собрания! Ведь никто же не допускал, и меньше всего сами предприниматели, что после совершившегося переворота могут остаться прежними условия труда!.. Захват демократией дальнейших позиций, конечно, должен быть поставлен в зависимость не от каких бы то ни было формальных моментов, а исключительно от соотношения сил. Ибо у нас -- революция. Революция, начавшаяся в эпоху краха мирового капитализма... Наступление поэтому должно продолжаться по возможности немедленно, по возможности без перерыва, без передышки, лишь в пределах необходимой осторожности, действительной конечной выгоды, здравого смысла. До Учредительного собрания и до всяких перемен во Временном правительстве, если таковые суждены, надо вырвать у имущих классов все, что возможно, и надо наполнить совершенный политический переворот максимальным социальным содержанием.

    Что надо для этого? Или -- как лучше всего этого достигнуть?.. Для этого надо прежде всего диктовать Временному правительству очередные демократические реформы. А для этого надо разрабатывать их в соответствующих советских учреждениях. Для разработки их надо создать надлежащий аппарат, компетентный, разветвленный, оборудованный, гибкий.

    Такою мне представлялась комиссия законодательных предположений. В составе этого учреждения я мыслил, во-первых, огромное число социалистических специалистов по различным отраслям социальной политики, экономики и права; во-вторых, я мыслил в его составе длинный ряд подкомиссий или секций по тем же отраслям. Это учреждение должно для Совета разрабатывать "декретопроекты" (именно с таким термином я оперировал в данном заседании). Совет же в лице Исполнительного Комитета или в лице организованных советских масс путем переговоров или иных способов "давления", смотря по обстоятельствам, должен добиваться проведения соответствующих декретов и мер Временным правительством.

    Это одна сторона дела. Из всего сказанного в этой плоскости вытекало создание комиссии законодательных предположений при Исполнительном Комитете в Таврическом дворце...

    Но есть и другая сторона медали. Во-первых, почему только "диктовать" Временному правительству то, что разрабатывает и признает необходимым Совет? Почему также не исправлять и не опротестовывать в случае нужды то, что разработает и признает необходимым само Временное правительство. Почему не "продвигать", не "давить", не "регулировать" систематически, находясь у самого источника?..

    Во-вторых, все это совершенно неразрывно связано с контролем деятельности цензового правительства в ее целом и в отдельных частях.

    Фактически общая конъюнктура революции, ее смысл, характер и цели, как они понимались мною, конечно, предполагали такой контроль и требовали его: о том, чтобы предоставить цензовому, ультраимпериалистскому правительству делать бесконтрольно, что ему заблагорассудится, хотя бы и в пределах нашего первоначального соглашения, об этом не могло быть и речи. С правой же, с формальной стороны для такого контроля не могло быть никаких препятствий и добросовестных возражений. Ибо решительно ни из чего не было видно, почему бы царское правительство, формально все же ограниченное хотя бы и столыпинской Думой, должно было смениться вполне абсолютистским и бесконтрольным кабинетом цензовиков...

    Конечно, этот кабинет был готов стать под чей угодно контроль, но не под контроль Совета; он с восторгом был готов признать свою "ответственность" перед Родзянкой и думским комитетом, но, понятно, он должен был отмахиваться и открещиваться, как от нечистой силы, от контроля со стороны "частных учреждений", вроде представительного органа большинства населения, органа всей демократии, органа, полномочий и авторитета которого не оспаривал среди демократии никто.

    Но это была точка зрения правого крыла или Мариинского дворца; у нас, в левом крыле Таврического, должна была быть и была другая. Поэтому контроль, как и регулирование, нам надлежало поставить в порядок дня.

    В-третьих, было естественно и было нужно не только регулировать и контролировать на корню, у самого источника; было естественно и было нужно -- опять-таки согласно всему "контексту" революции -- проникнуть во все поры государственного управления, постепенно взять в свои руки "органическую работу" государства или по крайней мере приобрести в ней преобладающее значение.

    Правда, именно силами демократии в огромной степени и раньше обслуживался государственный аппарат, не говоря уже о местном самоуправлении. Но сейчас было естественно и было нужно максимально усилить этот количественный захват государственной машины, а вместе с тем видоизменить качество и характер этого процесса: сейчас надо было действовать в этом направлении под специфическим углом изучения, овладения и перерождения аппарата. Это бы по нужно, с одной стороны, в целях коренной демократизации методов управления во всех средних, мелких и мельчайших центрах, с другой же -- в целях подготовки к будущему переходу государства в руки демократии, к будущему объединению в ее руках всей "органической работы" и политической власти.

    В результате всего этого Совету было невозможно ограничиться работой только в своей (демократической) сфере, а в частности только в своем Таврическом дворце. Было необходимо этому классовому учреждению раскинуть свою сеть и на государственную организацию, а в частности и в особенности заложить свои ячейки в недрах правительства. Дело, стало быть, не могло ограничиться созданием комиссии законодательных предположений при Исполнительном Комитете. Надлежало вместе с тем создать организационную связь между Советом и Временным правительством, протянуть нити и щупальца Совета к центральным и местным органам власти.

    Так стоял вопрос. Теперь -- как он решался?

    Какие организационные формы должна принять в ее целом эта система демократического "контроля", "давления" и "овладения", об этом я как следует подумать не успел, никакого плана не разработал и никакой конкретной мысли в заседании по этому поводу не высказал. Но что касается организационных взаимоотношений с центральным правительством, то дело рисовалось мне в таком виде.

    Я полагал, что в каждом из министерств должен (прежним порядком) существовать совет министерства; он должен быть составлен из делегатов Совета рабочих и солдатских депутатов в большинстве своем или по крайней мере на паритетных началах; совет министерства не обладает никакими формальными правами по части регулирования деятельности министра и "обуздания" его; вместе с тем советские делегаты, как и пославший их Совет, не несут никакой политической ответственности за деятельность членов кабинета. Но советские делегаты в министерствах прежде всего находятся в курсе дел своего ведомства, а затем "советуют министру" те или иные мероприятия, проводя их в качестве официальных мнений совета министерства.

    Председатели советских делегаций в отдельных министерствах объединяют деятельность всех этих делегаций, образуя особую коллегию. Коллегия же эта, находясь, с одной стороны, в тесном и непрерывном контакте с Исполнительным Комитетом, стоит, с другой стороны, лицом к лицу с советом министров, входя в непосредственные с ним сношения и применяя давление и контроль в сфере общей политики кабинета...

    Такого рода схему организационно-технических взаимоотношений между Советом и Временным правительством я излагал и защищал в заседании Исполнительного Комитета 4 марта. Разумеется, я развивал ее на почве вышеописанных политических предпосылок...

    Еще и до этого заседания, вентилируя и оформляя мои соображения на этот счет, я рассказывал мои планы направо и налево. Помню, еще накануне я рассказывал их за обедом у Манухина. Манухин же рассказал всю эту схему своему соседу Д. С. Мережковскому, жившему в том же доме. Мережковский немедленно перевел ее на свой божественный язык и резюмировал:

    -- Так... Это значит будет как в Ветхом завете. Были цари, а при них пророки... У нас будут министры, а при них пророки из Совета.

    Мережковский был "тип" правого крыла, но не политик. Внутреннего смысла всех этих советских "поползновений" он, конечно, не ухватывал и последствий их не оценивал. Столкнись он с ними несколько месяцев спустя, он, по-прежнему их не понимая, рвал и метал бы, стенал и плакал бы в патриотическом ужасе, в отчаянии и злобе уже по тому одному, что они исходят из Таврического дворца. Тогда, через несколько месяцев, уже ничего доброго не могло быть из Назарета, -- одно лишь ужасное, нестерпимое, богомерзкое! Но сейчас, в дни весны, все эти планы слушались с предвзятым благодушием и даже умилением. Так хороши, так свежи были розы!..

    Однако, как бы то ни было, из всех этих моих планов ничего не вышло, точнее, остались одни огрызки... Комиссия законодательных предположений была, правда, избрана в том же заседании 4 марта. И состав ее был более многочисленным, чем обыкновенно, в расчете на ее будущее разделение на подкомиссии или секции. В нее вошли кроме меня Брамсон, Громан, Павлович-Красиков, Соколов, Стеклов, Франкорусский и Чайковский. Как видим, все это были более или менее культурные силы Исполнительного Комитета и его специалисты. Но в дальнейшей практике революции это учреждение все же оказалось совершенно мертворожденным и ничем не ознаменовало себя.

    В № 7 официальных "Известий" сообщение об избрании этой комиссии сопровождается таким примечанием: "При этой комиссии постановлено образовать подкомиссии для разработки программы экономических требований в интересах трудящихся, в частности подкомиссии аграрную, рабочую и т. д.". Но на деле, насколько я знаю, не было ни подкомиссий, ни каких-либо "декретопроектов", получивших осязательные формы... Кто-то, в частности Брамсон, что-то делал, но не больше. Идея оказалась нежизненной.

    Революция пошла своим ходом и потребовала борьбы в более широком масштабе, на более широком фронте, не оставив заметного места для органической законодательной работы демократии в эпоху цензового правительства. Я лично первый не сделал ровно ничего в этой сфере и, помню, только отмахивался в ответ на попреки Брамсона, говорившего, что мне, заварившему кашу, особенно неприлично отлынивать от ее расхлебывания.

    Что касается "пророков" и делегаций при министерствах, то в заседании 4-го числа вся эта схема была не отвергнута, но была "смазана". Делегации были признаны, но не оформлены. Конкретных очертаний эта идея не получила. И никакого соответствующего проекта не было в дальнейшем ни разработано, ни предъявлено Временному правительству.

    Было только признано, что такого рода внедрение в "органическую работу" министерства весьма желательно, но осуществлялось это впоследствии от случая к случаю в отдельных министерствах и, конечно, без должного соблюдения в министерских коллегиях принципа паритета или демократического большинства.

    Дальше от случая к случаю мне придется упоминать об этих советских делегациях в различных официальных учреждениях. Не в пример работе комиссии законодательных предположений, делегациями такого рода я всегда очень интересовался, всегда отстаивал необходимость посылки их и их интенсивной деятельности не только в министерствах, но и в других учреждениях. При этом инициатива посылки делегаций и всякого рода представительства нередко исходила не от Исполнительного Комитета, а именно от правительственных и общественных организаций, стремившихся, во-первых, соблюсти декорум, во-вторых, осенить свои труды авторитетом советской демократии и, в-третьих, в практических итогах этих трудов пойти навстречу неизбежному.

    Такая примерно судьба постигла идею регулирования советской демократией "органической работы" правительства. Та же в общем судьба была суждена идее давления и контроля.

    В заседании эта сторона дела встретила гораздо больше сочувствия и интереса именно слева. Но вместо планомерной деятельности "пророков" и возглавляемых ими развитых коллективов во всех министерствах дело ограничилось созданием одной небольшой комиссии при Исполнительном Комитете, которой и были поручены все сношения с кабинетом министров, весь контроль и все давление на него (по крайней мере, мирными дипломатическими средствами).

    Конечно, это был паллиатив. Это было небрежное и никчемное решение вопроса. И никакого значения в революции оно не имело, особенно при избранном составе этой комиссии и общем характере ее деятельности... Характерно хотя бы то, что уже почти в самом начале, еще до сформирования мелкобуржуазно-оппортунистского большинства в Исполнительном Комитете, эта комиссия давления и контроля была окрещена (по-моему, Скобелевым) комиссией контакта. Это было совершенно незаконно, и я лично ни одной минуты так не представлял себе задач этой комиссии.

    Название, конечно, нисколько не повлияло на ее деятельность и не изменило ее. Но деятельность этой комиссии, конечно, была не чем иным, как извращением первоначальной идеи. Комиссия контакта получила в революции довольно широкую известность, и мне много, много раз придется рассказывать о ней в дальнейших записках.

    Не в пример делегациям при министерствах, создание контактной комиссии было формально постановлено. Но, отвлеченный другими делами. Исполнительный Комитет отложил самые выборы, которые были произведены только 7 марта. Я все же приведу сейчас целиком резолюцию Исполнительного Комитета, связанную с этими выборами. Она недурно комментирует и резюмирует весь контекст предпосылок и итогов, идей и их воплощения, задач и их решения в только что описанной сфере.

    Составлялась эта резолюция, насколько помню, общими усилиями тут же, в заседании 7 марта. Озаглавлена же она "Об отношении Совета рабочих и солдатских депутатов к правительству". Резолюция гласит:

    "1. Исходя из решения Совета рабочих и солдатских депутатов и намеченной им линии общей политики, Исполнительный Комитет Совета рабочих и солдатских депутатов признает необходимым принять неотложные меры в целях осведомления Совета о намерениях правительства, осведомления последнего о требованиях революционного народа -- воздействия на правительство для удовлетворения этих требований и непрерывного контроля над их осуществлением. 2. Для осуществления этого постановления Исполнительный Комитет Совета рабочих и солдатских депутатов избирает делегацию в составе следующих товарищей: Скобелева, Стеклова, Суханова, Филипповского и Чхеидзе -- и поручает им немедленно войти в сношение с Временным правительством для соответствующих переговоров. 3. По выяснении результата этих переговоров избрать делегацию для установления постоянных сношений с советом министров, с отдельными министерствами и ведомствами в целях проведения требований революционного народа".

    Так, через пень колоду, вокруг да около ходила и нащупывала молодая советская мысль пути революции...

    Почему ничего путного не вышло из моих вышеописанных планов?.. Конечно, прежде всего по причине отсутствия надлежащих представлений о действительном дальнейшем ходе революции. Затем по причине сложности общей ситуации. Но дело не обошлось без того, чтобы сложность общей ситуации не запутала и общего процесса обсуждения.

    Обсуждение было нестройно и довольно бестолково. Мы видели, что сама резолюция была наименована "Об отношении Совета к Временному правительству". И одно это уже указывает на трудность и сложность постановки вопроса.

    На всем протяжении революции, до самого октября, приходилось сталкиваться с проблемой "отношений" между официальной властью и Советами. Но эта проблема всегда мыслилась и трактовалась как проблема политическая, где речь идет об отношениях политических. Между тем в данном случае вопрос был поставлен об организационно-технических взаимоотношениях (и притом весьма сложных).

    Понятно, что это среди еще не остывшей битвы за новый строй не могло быть ухвачено и рафинировано всеми участниками заседания. И обсуждение расплылось, распылилось, перепуталось. Целый ряд ораторов заговорил именно о политических отношениях, о "поддержке Временного правительства", о "поскольку-постольку", об отрицательном отношении к цензовикам и т. д. Говорилось, стало быть, о том, что возвращало нас к 1 марта, к тому заседанию Исполнительного Комитета, на котором вырабатывались "условия" для будущего кабинета и программа для него.

    Этот вопрос, хотя бы на самый ближайший, на самый короткий период, казалось бы, был уже решен. Но слишком новы были все эти проблемы, слишком сложна и нова ситуация, и не было ничего удивительного в том, что Исполнительный Комитет несколько топтался и путался в этом круге вопросов.

    В частности, я хорошо помню выступление большевика Молотова. Этот официальный представитель партии только теперь спохватился и только тут впервые заговорил о необходимости перехода всей политической власти в руки демократии. Конкретного он ничего не предлагал, но он выдвинул именно этот принцип вместо контроля над цензовым правительством и вместо давления на него...

    Однако оказалось, что Молотов говорил не только как "потусторонний", безответственный критик, который может критиковать, сам ничего не делая и ничего реального не предлагая; Молотов, кроме того, как оказалось, вовсе не выражал мнения своей партии, по крайней мере ее наличных руководящих сфер.

    В самом деле, на следующий день из газет мы узнали, что накануне 3 марта Петербургский Комитет большевиков принял по вопросу о власти такую резолюцию: "Петербургский Комитет РСДРП, считаясь с резолюцией о Временном правительстве, принятой Советом рабочих и солдатских депутатов, заявляет, что не противодействует власти Временного правительства постольку, поскольку действия его соответствуют интересам пролетариата и широких демократических масс народа, и объявляет о своем решении вести самую беспощадную борьбу против всяких попыток Временного правительства восстановить в какой бы то ни было форме монархический образ правления".

    Такова была в то время официальная позиция большевиков. Но фронда перед правыми социалистами и демагогия перед массами -- это тоже была их официальная позиция. И Молотов не упустил случая пустить то и другое в ход, когда о власти решения никакого не принималось, когда практического значения его слова не имели, а так и остались фрондой и демагогией...

    Но так или иначе вопрос о контроле, давлении и регулировании был всем этим осложнен, был запутан и изрядно потрепан в своем практическом решении.

    В том же заседании 4 марта была избрана еще и иногородняя комиссия, куда я тоже вошел и где я тоже не работал. Впрочем, главные работники этой важной комиссии пришли потом во главе с Богдановым и еще некоторыми видными меньшевиками. Задачей этой комиссии было создание контакта между столичным и провинциальными Советами или соответствующими им организациями. А в частности и, пожалуй, в особенности на иногороднюю комиссию была возложена рассылка советских комиссаров по тылу и фронту на предмет пропаганды, агитации и организации масс...

    Петербургскому Совету на первых порах революции волей судеб, силою вещей пришлось играть роль полномочного всероссийского демократического центра. Полномочия и авторитет Петербурга оспаривали правительственные сферы, играя по-жирондистски на "локальном" значении Петербургского Совета и на идее узурпации им всероссийского мнения демократии.

    Но сама демократия в лице местных Советов, беспрекословно подчинившись воле судеб, считаясь с непреложностью силы вещей, сполна признала Петербургский Совет выразителем ее собственной воли. Все Советы равнялись по Петербургскому в своей политике. В первые месяцы революции, до самого Всероссийского съезда в июне, мне не известно ни одного случая конфликта, несогласия, протеста со стороны какого бы то ни было провинциального или фронтового Совета против действий столичного лидера...

    Но все же ясно, что такое положение было противоестественно, и не было никаких оснований, не было возможности увековечивать его. Не нынче завтра надо было поставить вопрос о всероссийском объединении Советов и создании постоянного советского органа с непререкаемыми формальными полномочиями творить политику от имени всей демократии. В том же заседании я высказал это по поводу избрания иногородней комиссии.

    Конечно!.. Это разумеется само собой... Но никакого практического решения на этот счет тогда принято не было.

    Сообщили о назначении Николая Николаевича Романова верховным главнокомандующим... Официальному обсуждению, насколько помню, это подвергнуто не было, но сенсацию в Исполнительном Комитете все же вызвало значительную.

    Кто именно назначил этого господина, кажется, было не выяснено. Может быть, это сделал перед отречением царь по своей воле и инициативе. Может быть, это был хитроумный шаг со стороны цензовиков, подсунувших обреченному царю не только Львова, но и дядю-главнокомандующего.

    Но со Львовым это были пустяки; это, в конце концов, была наивность -- продемонстрировать после всего происшедшего, что новое правительство вовсе не создано революцией, а "законный монарх" поручил Львову составить кабинет... С главнокомандующим Романовым дело было далеко не так невинно. Ибо невинному младенцу понятно, что если бы только армия вынесла такого "законного" главнокомандующего, если бы малейшая фактическая возможность командовать действительно оказалась в руках Николая Николаевича Романова, то вся история нашей революции не имела бы ничего общего с пережитым нами "недавним прошлым"...

    Но, быть может, бывший царь в этом деле совершенно ни при чем и не играл в нем ни активной, ни пассивной роли? Может быть, в назначении Романова главнокомандующим проявилась в "чистом виде" добрая (!) воля и инициатива самих цензовиков?..

    Конечно, в этом случае такого рода попытка была бы еще более некрасива, ибо в этом случае назначение Романова даже не носило компромисса со старыми царскими силами, а было уже прямым подкопом под совершившуюся революцию. Но, по-видимому, именно так и было.

    К тому же инициативу правительствующих цензовиков в этом деле косвенно подтвердил Керенский, заявивший в Москве на публичный вопрос так: "Не беспокойтесь, нами будут приняты меры, чтобы этого не было, но если бы это случилось, я бы в совете министров не остался..." Последнее было бы, конечно, очень утешительно; но заявление все же свидетельствует, что уже после окончательного завершения переворота, после полного устранения династии вопрос о назначении Романова во главе армии возник именно среди членов кабинета и был практически поставлен, и притом всерьез.

    Это было скандально! Керенский правильно оценил это предательское покушение на революцию, отбросившее в сторону самые элементарные приличия. Ведь даже в плутократической Франции члены старых династий по закону не имеют права занимать никаких офицерских должностей, не говоря уже о высших постах в армии... А здесь еще в процессе ликвидации царизма революционный, поставленный народом кабинет пытался отдать армию, а с нею всю реальную силу в руки злейшего представителя еще не добитой династии!..

    Мы не поставили этого вопроса на формальное немедленное обсуждение. Но, может быть, именно потому, что всем было ясно до очевидности: дела так оставить нельзя, преступную попытку надо ликвидировать. И мы все знали: ликвидировать ее вместе со всеми Романовыми ровно ничего не стоит. Покушение было с негодными средствами. Жалкие потуги на реставрацию мудрых политиков, тонких дипломатов правого крыла ровно ни к чему доброму не приведут, кроме, быть может, их собственной преждевременной ликвидации.

    Надо было посетить правое крыло -- расспросить об амнистии и о других делах... Но правое крыло дворца почти опустело: министры разошлись по своим министерствам и начали "органическую работу" в прежних министерских помещениях, с прежними штатами, "признавшими" и революцию, и новых, невиданных "министров в пиджаках" -- мгновенно, без сучка и задоринки... Для "высокой" же политики был отведен Мариинский дворец, где заседал совет министров.

    В правом крыле я кроме обычных "думских" людей застал Некрасова. Он без особого сочувствия смотрел на мое "вмешательство" в разные дела, но открыто не высказывал это, стараясь только переводить разговор и адресовать свои собственные запросы к левому крылу...

    Некрасов сообщил между прочим, что образована верховная следственная комиссия для расследования преступлений царских сановников (ныне переведенных в Петропавловку из министерского павильона). Со своей стороны новый министр путей сообщения по-прежнему интересовался тем, что делается у нас для регулирования по-прежнему скверных отношений между солдатами и офицерами. Расспрашивал он также о нашем отношении к ликвидации забастовки и к выходу газет...

    У нас 4 марта было составлено новое воззвание к солдатам о примирении с офицерами, но кто, когда писал и принимал его, совершенно не знаю. Только сейчас, когда пишу эти строки, я вижу это воззвание в "Известиях" от 5 марта. Может быть, это дело прошло у меня за спиной, когда я был занят другим; может быть, я основательно забыл об этом. Не мудрено. Дел было все больше. Организация ширилась и разветвлялась. И охватить не только все, но важнейшее становилось невозможным, а описать теперь -- тем более. Я и не стану пытаться не только свести максимум фактов, но и выбрать из них важнейшие. Пусть не будет системы. Пусть важное, забытое и уничтоженное будет поглощено мелочами, оставшимися в памяти, пропущенными через мои руки. Повторяю снова и снова: я не пишу истории...

    На воскресенье, 5 марта, был назначен парад войск на Марсовом поле. Назначен был Гучковым и вообще правым крылом не в пример тому, что предлагал мне Станкевич двумя днями раньше. Парад, назначенный нашим Исполнительным Комитетом, казался мне если и любопытным, то малоосуществимым по соображениям "высокой" политики...

    Сейчас в правом крыле "думские" люди и офицеры говорили о том, что завтрашний парад отменяется. Любопытно: он оказался неосуществимым и для господ министров -- явно по тем же соображениям. Парад войск так и не был ни разу осуществлен Временным правительством, ни теперь, ни после -- чуть ли не до самого Троцкого!

    Еще бы! Ведь нельзя же устраивать смотр при участии министров, генералов и... Совета. Но устроить его без Совета также нельзя.

    Встречаю в толпе левейшего эсера Александровича. Он бежит с областной конференции эсеров... Эсеры чуть ли не опережают в организации других: это уже вторая их конференция, 2-го состоялась общегородская, и ее резолюции были подтверждены областной.

    У нас с Александровичем контакт на почве интернационализма и оппозиции "оборончеству". Меня, старого антимарксистского аграрника и сторонника эсеровской аграрной программы в общих ее основах, Александрович давно и непрерывно зовет покончить с моим внефракционным положением и вступить в эсеровскую партию. Я посмеиваюсь и отмахиваюсь от этих любезностей.

    Сейчас Александрович зовет меня в свою партию уже не как теоретика и работника вообще, но как интернационалиста в особенности. Я нужен ему для борьбы с правой, интеллигентско-оборонческо-обывательской частью партии и для роли одного из лидеров эсеровского рабочего интернационализма. Я же считаю эту борьбу с демократической буржуазией внутри эсеровской партии заведомо проигранной, а судьбу эсеровского интернационализма совершенно безнадежной: такова естественная природа, таков законный удел мелкобуржуазной партии, которой уготована будущность блестящая, по не социалистическая.

    Я посмеиваюсь и спрашиваю Александровича:

    -- Ну, что у нас на конференции?

    Александрович сердито сверкает глазами:

    -- Конечно, они нагнали черт знает кого!.. Но только рабочие все с нами. У них одни господа, одна буржуазия!..

    -- А велико ли большинство?

    -- Да что! У нас всего несколько человек на областной конференции. На городской -- там они чуть не провалились! Вот погодите, -- прибавляет Александрович, показывая в пространство кулак, -- Чернов приедет, он покажет этим.

    Я посмеиваюсь. Александрович бежит дальше, сердито сверкая глазами.

    На эсеровских конференциях вдруг нахлынувшие "в социализм" бывшие люди, размагниченные, но "любящие народ" интеллигенты и межеумки-обыватели действительно показали себя. Даже Милюкову они доставили несколько приятных минут, а его "Истории" -- весьма приятную цитату с благодарными комментариями к ней. Очень характерна резолюция областной конференции.

    Авансы, сделанные Временному правительству, здесь можно оставить в стороне. Но, пожалуй, небезынтересно упомянуть о следующих высоколояльных перлах резолюции. Во-первых, за деятельностью Временного правительства "необходим контроль", и поэтому... "конференция приветствует вступление А. Ф. Керенского во Временное правительство в звании министра юстиции как защитника интересов народа и его свободы и выражает свое полное сочувствие линии его поведения в дни революции, вызванной правильным пониманием условий момента...".

    Расчувствовавшиеся эсеровские политики здесь так увлеклись, что новой конференции пришлось их в скором времени "дезавуировать" категорическим запрещением вступать членам партии в цензовый кабинет. На эту точку зрения эсеровская партия стала официально, отказав Керенскому в министерском мандате, как 2 марта сделал и Совет. Лишь незадолго до ликвидации первого кабинета эсеры как партия согласились на этот мандат... Конференция же 4 марта не только объявила министерский портфель Керенского продуктом его "государственной мудрости", но и не умудрилась изыскать никаких способов контроля над министерством, кроме государственной мудрости Керенского.

    Второй пункт таков: "Поддерживая Временное правительство в осуществлении его политической программы, конференция считает необходимым вести энергичную работу по подготовке Учредительного собрания пропагандою республиканского образа правления и всех социально-политических требований, выставленных в программе-минимум партии эсеров". Вот этот пункт и вызвал удовольствие Милюкова.

    Еще бы! Пропагандируйте республику, сделайте милость, пропагандируйте до самого Учредительного собрания, пока Гучков с Милюковым будут действовать, сажая на престол одного Романова за другим то легально, как Михаила, то окольным путем, как Николая Николаевича! Пропагандируйте и насчет прочих "социально-политических требований", но только не требуйте ничего до Учредительного собрания.

    Мартовские эсеры с готовностью заявили: да будет так. А Милюков посвятил им благожелательный абзац в своей "Истории". Хорошо, что в руководящем органе демократии, в Исполнительном Комитете, эти элементы в то время не имели еще никакой силы и почти не были заметны там. Иначе не было бы никакой надежды, что первый Исполнительный Комитет за первые шаги российской революции заслужит хоть сколько-нибудь благожелательную строку в действительной истории великих событий.

    Вопрос о возобновлении работ, помнится, не вызвал в Исполнительном Комитете ни страстей, ни долгих дебатов. Было очевидно: победа окончательно достигнута и дальнейшая забастовка есть не что иное, как бессмысленная разруха и без того разрушенных производительных сил. Вместе с тем создана и упрочена необходимая боевая организация в лице Совета, и при малейшей опасности, при малейшей к тому нужде теперь петербургский пролетариат (а пожалуй, и гарнизон) может быть мобилизован в два-три часа для какого угодно боевого выступления.

    Существо дела было ясно для всех и не вызвало разногласий. Только большевики "из приличия", "из принципа", из-за того, что noblesse oblige [положение обязывает (франц.)], считали долгом что-то проворчать насчет контрреволюционности буржуазии, перед которой не пристало складывать оружия. Но это было нечленораздельно и несерьезно. Немедленная ликвидация забастовки и переход на новое мирное положение были предрешены в Исполнительном Комитете.

    Но трудность заключалась не здесь. Вопрос был в том, удастся ли немедленно ликвидировать забастовку и как это сделать? Среди масс было довольно сильное течение -- не становиться на работу. С одной стороны, слишком сильна была встряска, слишком велико еще было возбуждение, слишком подавляющи были впечатления от небывалого грандиозного праздника, выбившего массы из колеи, чтобы легко и так быстро перейти от него к рабочим будням, к привычному распорядку, к заводскому ярму. Столичный пролетариат только что зажил новой, общественной жизнью, связался сотнями тысяч нитей со всевозможными новыми организациями, успел выработать себе новый уклад, от которого приходилось отрываться для старого полузабытого станка.

    С другой стороны, спрашивается, на каких условиях возобновлять работы? Вопрос этот был на языке у каждого массовика. На старых? Но это же нелепо и почти немыслимо. После гигантского прыжка из царского азиатского рабства в царство свободы, невиданной в европейской демократической цивилизации, это было трудненько переварить не только одному массовику. Новых же условий труда еще не было. Они еще никем не созданы. И в частности, их не мог предложить Совет с его Исполнительным Комитетом, не мог предложить, призывая к ликвидации забастовки.

    Потому-то это дело, ясное по существу, было довольно щекотливым и требовало большой осторожности.

    Авторитет Совета рос не по дням, а по часам; но здесь впервые государственные интересы, общие интересы революции, взятые Советом под защиту, сталкивались с самыми непосредственными, шкурными интересами масс. Советскому авторитету предстояло серьезное испытание. Ему приходилось идти на риск.

    Но еще раньше, чем авторитет Совета будет испытан перед массами, приходилось испытать авторитет Исполнительного Комитета перед Советом. Дело могло принять дурной оборот еще в этой инстанции. Надо было действовать со всем вниманием и подготовиться как должно. Надо было пустить в ход тяжелую артиллерию: было решено, что докладчиком по этому делу будет Чхеидзе.

    Совет должен был собраться к вечеру в тот же день в только что очищенном от арестантов Белом думском зале. Но было уже поздно; не было заготовлено резолюции, да и докладчик Чхеидзе был не прочь отложить вопрос. Решили посвятить ему особое заседание завтра, в воскресенье, 5-го, и выступить там во всеоружии, с артиллерийской подготовкой.

    Сегодня отвели заседание для Громана с его "насущнейшим" и "грозным" продовольственным вопросом, а также для некоторых иных дел, о которых отчасти мне напоминают жалкие протоколы "Известий", а отчасти бессильны напомнить, как я ни напрягаю память. Ну и пусть эти дела останутся в протоколах или ждут своих историков...

    Заседание Исполнительного Комитета разлагалось с каждой минутой и было на исходе. По смежному коридору текли густые массы "рабочих и солдатских депутатов" на заседание Совета в Белый зал... В комнату Исполнительного Комитета вбегает возбужденный Н. Д. Соколов, где-то порхавший в последние сутки вне Таврического дворца. В руках у Соколова текст достославной радиотелеграммы Милюкова. Соколов с ним направляется ко мне.

    -- Посмотрите, что они сообщают Европе! Ведь это возмутительно!.. Это полное искажение действительности... Везде получится самое превратное представление о характере революции!.. Необходимо сейчас же написать опровержение-протест против фальсификации и изложение действительных событий. Вкратце... Сделайте это сейчас же, и пусть завтра же появится в "Известиях"...

    Я впервые взял радио. Да, поистине, если это называется "дипломатическим искусством", то почему не назвать элегантным английским ключиком дюжий воровской лом?.. Конечно, возмущение Соколова имело все законные основания. Но дело не в том, чтобы негодовать и "плакать", а в том, чтобы "понять", насколько это вредно для дела революции, и немедленно принять меры.

    Милюков, который в своей "Истории" ведет изложение в духе своей радиотелеграммы, не хочет все же привести ее текст и даже упомянуть об этом дебюте. Не будучи историком, не могу со своей стороны воздержаться от воспроизведения нижеследующих выдержек из документа. Я цитирую радио по "Русскому слову" от 4 марта 1917 года и допускаю, что некоторые явные несообразности обязаны своим происхождением порче первоначального текста.

    "28 февраля, вечером (?!), председатель Государственной думы получил высочайший указ об отсрочке заседаний до апреля, -- так начинает Милюков свою историю и свое толкование переворота перед лицом Европы. -- В тот же день (?!) утром нижние чины Волынского и Литовского полков, вышедши на улицу, устроили ряд демонстраций в пользу Государственной думы. К вечеру этого же дня волнение в войсках и населении приняло крайне тревожные размеры... Исполнительный Комитет Государственной думы решил принять на себя функции исполнительной власти. В ближайшие дни волнения перебросились из столицы на окрестности, и опасность приняла угрожающие размеры. С целью предупреждения полной анархии Временное правительство (?) взяло на себя восстановление военной власти... В короткий срок... Комитету (Государственной думы) и группировавшимся около него войскам петроградского гарнизона удалось мало-помалу приостановить уличные эксцессы и восстановить порядок... Серьезное осложнение создалось подъемом настроения и энергичной деятельностью новых политических организаций. Временному комитету, однако, удалось вступить в сношения с наиболее влиятельной из них -- Советом рабочих депутатов. Рабочее население Петрограда проявило большое политическое благоразумие и, поняв опасность, грозившую столице и стране, в ночь на 2 марта говорило с Временным комитетом Государственной думы как относительно предполагаемого направления реформ и политической деятельности последнего (?), так и относительно собственной поддержки будущего правительства..." И далее, заканчивая информационную часть депеши, Милюков сообщает об образовании кабинета, о его программе и о его составе.

    Итак, конечно, весь сыр-бор загорелся из-за роспуска Государственной думы, которую манифестация полков защитила от нападения царской клики. Власть, стало быть, выпала из рук старого правительства и была взята думским комитетом, в пользу которого демонстрировали полки. Ну а великий всенародный шквал, начавшийся 24 февраля, шквал, в котором Дума вместе с царским правительством играла роль жалкого обломка крушения? Ведь именно это и была революция -- ее сущность, определившая ее свойства и последствия...

    Пустяки! "Народные волнения" только мешали думским старейшинам и только осложняли положение. Но... этим старейшинам удалось так же хорошо справиться с народом, как и со старой властью. В короткий срок они восстановили военную власть, приостановили уличные эксцессы и водворили порядок. Осложнение же на почве деятельности демократических организаций было не менее легко парализовано после того, как старейшины поймали на удочку Совет рабочих депутатов...

    Словом, картина кристально ясна -- да ведает ее весь мир, да торжествуют западные старейшины, да поучается благоразумию и послушанию европейский пролетариат, да намотают себе на ус петербургские события и доблестные союзники, и коварно-дерзкий враг. В Петербурге крупною буржуазией, вкупе и влюбе с военными властями, совершен национал-либеральный переворот, и тем предотвращена революция.

    Правда, несколько подозрительно звучит программа нового правительства, где упоминается "какое-то Учредительное собрание". Но ведь на каких основах и когда оно будет созвано, об этом ничего, ничего не ведомо... Главное же, что вполне успокоительно должно воздействовать на Европу, это отсутствие самомалейших указаний на судьбу старого испытанного "друга Франции" (слова Рибо) -- Николая II. В самом деле, разве можно допустить, чтобы в случае существенных перемен в этой судьбе о них умолчала бы официальная телеграмма? И разве можно допустить, что при отсутствии перемен в судьбе династии могли произойти существенные перемены в политике и в строе российского государства?..

    Ясно: банкиры, промышленники и либеральные помещики, опираясь на поддержку войск; справившись с рабочими при помощи военной силы и широких обещаний, сменили власть камарильи на свое собственное министерство под знаменем государственности, порядка и войны до полной победы...

    Последнее комментировалось и подтверждалось прямыми красноречивыми заявлениями в заключительных строках радиотелеграммы. "Энтузиазм настроения (населения?) по поводу совершающегося дает полную уверенность не только в сохранении, но и громадном увеличении силы национального сопротивления. К тому же приводят (?) и выпущенные комитетом Государственной думы заявления, в которых постоянно упоминается о твердом решении народного (?) и национального (?) представительства сделать все усилия и принести все жертвы для достижения решительной победы над врагом".

    Н. Д. Соколов был возмущен всей этой карикатурой на революцию, начертанной, как видим, без всякого стеснения. Но он, оборонец, видя искажение действительности, все же, естественно, не направлял ни своего негодования в частности, ни своего внимания вообще на ту основную точку, какой определялось главное значение, определялся главный вред всего этого документа. Между тем мне, интернационалисту, значение милюковской телеграммы представилось прежде всего и больше всего в его специфическом свете -- в свете проблемы войны и мира.

    Правда, по вопросам будущей внешней политики Милюков выражался, как видим, не особенно категорически и не особенно широковещательно: он был связан не только своим положением в Европе, но и своим положением в России, и на глазах Совета после воспринятых внушений он не решался форсировать свое "дарданелльство", не решался идти дальше "самого необходимого". Милюков, как видим, предпочитал ссылаться на косвенные и сомнительные признаки -- на энтузиазм и на какие-то апокрифические заявления думского комитета о каких-то "решениях" какого-то "народного представительства".

    Но и сказанного на тему о "войне до конца" было за глаза достаточно. Да если бы специально об этом не было сказано ни слова, то свыше меры довольно и остального. И мое беспокойство прежде всего и больше всего вызывалось именно тем, что милюковская телеграмма вместо благовеста демократического возрождения великой страны наносила тяжкий удар европейскому пролетариату, борющемуся за мир.

    Вот как в согласии с радио Милюкова представил в английском парламенте нашу революцию Ллойд Джордж, один из главных заправил человекоистребления 1914--1918 годов. Он говорил 7 марта: "Мы уверены, что российские события, делающие эпоху в мировой истории и являющиеся прежде всего торжеством принципов, ради которых мы начали войну, не повлекут за собой каких-либо замешательств или затруднений для ведения войны, но обусловят еще более тесное и плодотворное сотрудничество русского народа с его союзниками в деле борьбы за свободу человечества..." Откликнулось именно так, как аукнулось. А германская империалистская пресса, основываясь на том же радио, выбивалась из сил, чтобы перед массами изнемогавшего германского народа выдать нашу революцию ни больше ни меньше как за английскую интригу.

    Народы Европы уже третий год задыхались в атмосфере позорной братоубийственной бойни. Классовое пролетарское самосознание вместе с усталостью, голодом и всеми тяготами войны все больше подтачивало и разлагало твердыни атавизма, шовинизма, гипноза и обывательской тупости. Атмосфера должна была разрядиться; классовая борьба против душителей человечества и культуры должна была быть развязана; дух классовой пролетарской солидарности должен был получить толчок и охватить разоренные, истекавшие кровью народы.

    Все это могла сделать русская революция как первый взрыв народного гнева против нестерпимого гнета войны. Миллионы сердец цивилизованного мира должны были забиться при вести о великой народной победе в далекой России; миллионы глаз должны были обратиться на восток с трепетом и надеждой, что поднявшаяся оттуда заря рассеет кровавый туман над Европой.

    И вот вместо того русская революция предстала перед лицом всего мира в свете российского национал-шовинизма и "дарданелльской" идеологии Милюкова. Она предстала не как протест против войны, а как протест против неумелого ее ведения старой властью. Она предстала не как удар войне, не как непоправимая брешь в скале империализма, а как могучий фактор его усиления и укрепления боевых сил буржуазии.

    Правда, силою обстоятельств русская революция не могла явиться миру с пальмовой ветвью и показать ему, что она явилась на смерть войне, на защиту народов от неслыханного истребления: для этого на смену царизма должна была бы прийти народная власть, а не цензовый кабинет Милюкова. Но наша революция, во всяком случае, могла бы представиться Европе не в национал-империалистском наряде, могла бы при первом своем появлении не бряцать старым, грязным, окровавленным оружием перед глазами западноевропейских масс.

    Это было хуже, чем ничего. Недоумение, разочарование, отчаяние должны были быть результатом таких известий из России в среде западных социалистических меньшинств, собиравших в то время силы, строивших ряды для атаки империализма...

    Вспоминал я и о нашей эмигрантской армии, состоящей из интернационалистов, за ничтожными печальными исключениями. Когда дойдут до них подлинные вести о революции? Что угодно будет сообщить о ней военным цензорам "великих демократий"? Быть может, правящие наймиты сферы Запада и их газеты оставят одни обрывки даже и от милюковского радио, дабы тем удобнее снабдить их любыми правдивыми комментариями?.. Что будут судить и рядить в своем невольном неведении учителя и вожди российского рабочего движения о роли, о позициях пролетарских групп столицы, о делах и планах своих учеников?.. Было необходимо реагировать на радио немедленно и по возможности внушительно.

    -- Напишите сейчас же заявление в "Известия"! -- настаивал Н. Д. Соколов.

    Я тут же, во время заседания, в комнате № 10 принялся за дело, написал полуопровержение, полустатью строк в 80--100 и тут же отдал редактору "Известий" Стеклову с комментариями насчет того, как важно для демократии немедленно, энергично и всенародно реагировать на выступление Временного правительства. Стеклов "принял к сведению" и, положив бумагу в карман, обещал напечатать в ближайшем же номере.

    Увы, назавтра статья не появилась -- ни написанная мною, ни другая на ту же тему. Объяснения Стеклова были неопределенны и сопровождались обещаниями поправить дело на следующий день. Но на следующий день было то же самое. Снова нечленораздельные объяснения, которые ничего не объясняли, и снова обещания, которые препятствовали мне в формальном порядке апеллировать к Исполнительному Комитету.

    В результате так статья напечатана и не была. И ни один официальный орган демократии -- ни устно, ни печатно публично не реагировал на акт Временного правительства, обесчестивший нашу революцию при самом ее рождении перед лицом демократической Европы...

    Объяснения и обещания Стеклова продолжались до тех пор, пока печатное опровержение устарелой телеграммы не стало уже нелепым анахронизмом... Но тогда уже стал на очередь иной способ реакции на злостное искажение лица революции политиками правого крыла: демократия в лице Совета сама должна была представить революцию Европе. На очередь стало советское воззвание "Ко всем народам мира"...

    Собирался Совет... Возобновление работ пришлось поставить в порядок дня, но его отложили к концу заседания и по возможности на завтра, ибо у Исполнительного Комитета не было ни доклада, ни готовой резолюции. Центром заседания было решено сделать доклад Громана по "самому насущному и грозному вопросу революции" -- о продовольствии. Были и другие дела, способные составить большие дни в парламентах органической эпохи, но прошедшие сейчас в советском пленуме в качестве "вермишели"...

    Думский Белый зал был, конечно, полон свыше меры. На 700--800 думских депутатских мест приходилось тысячи полторы "рабочих и солдатских депутатов". Были забиты проходы и верхние ложи для дипломатов и Государственного совета, где я заночевал в первую ночь революции... Зал, не столь художественный, сколь корректный, еще не видывал подобного нашествия и подобного людского состава, "обломка улицы" в своих стенах. Но с этих пор именно это была самая "настоящая" картина заседаний в Белом зале. Среди чистеньких (довольно канцелярского вида) пюпитров уже валялись окурки. Сидели в шубах и шапках. Кое-где мелькали винтовки и прочее вооружение солдат. Черные штатско-рабочие фигуры же начинали тонуть среди серых шинелей. Но немало виднелось и интеллигентских физиономий. Хлеборобов-ходоков еще не было видно; но попадались фигуры из особого мира -- не то лавочников, не то дворников, к которым, однако, по-прежнему не лежало сердце. Над всей этой массой тел, заполнявших без разбора и бывшие министерские скамьи, и места думских чиновников, и ложу журналистов, густо висели клубы дыма и тянулись наверх к переполненным хорам. Над высокой председательской трибуной, прилепившейся к голой стене-экрану, зияла пустая рама царского портрета с неубранной короной наверху. Мягко и ярко светили с потолка невидимые электрические лампочки...

    Было довольно торжественно. В новом месте, в упорядоченной, не манежной обстановке, заседание решил открыть сам Чхеидзе и как-то начал сначала.

    -- Товарищи рабочие и солдаты! -- закричал он во всю силу своих могучих легких. -- Приветствую вас от имени восставшего народа и восставшей армии! Да здравствует всемирный пролетариат!.. Уже поднято знамя международного пролетариата. Да здравствует этот час!

    Чхеидзе был, очевидно, не прочь, вызвав подъем и некоторый энтузиазм собрания, позолотить предстоящую пилюлю приглашения на работы. Редко появляясь до сих пор в Совете, он завоевывал себе популярность и авторитет перед завтрашним докладом.

    -- Это место, -- продолжал он, -- где заседала последняя, третьеиюньская Дума. Пусть она посмотрит теперь, пусть заглянет сюда и увидит, кто теперь здесь заседает! Там, направо, сидел Марков 2-й, а мы ютились там на краешке, вон там, маленькие. Да здравствуют все наши товарищи, которые когда-то сидели здесь и до сегодняшнего дня томились на каторге!.. Товарищи, ваше присутствие здесь говорит о том, что через некоторое время эти места будут занимать депутаты всенародного Учредительного собрания!..

    Настроение было поднято, контакт между оратором и еще новой, еще свежей аудиторией был, несомненно, установлен. И Чхеидзе, сделав свое дело, исчез из Белого зала под гром аплодисментов... Председательское место, по обычаю первых недель, занял первый попавшийся член Исполнительного Комитета, а на ораторской трибуне надолго водворился Громан "с фактами в руках"...

    Но Громан не ограничился ни фактами, ни ламентациями по поводу "катастрофического" положения продовольствия. Оратор (хотя, надо сказать, Громан вообще не "оратор" и слушать его приятно лишь в весьма деловых собраниях, а не в торжественные дни), оратор сделал целый ряд предложений, столь же содержательных, сколь характерных для складывающейся ситуации...

    Прежде всего, продовольственную комиссию, созданную Советом и пополненную делегатами думского комитета, Громан представил в качестве полномочного, хотя и временного продовольственного органа государства. И даже специально оговорил, что без согласия этой комиссии не должно проводиться никакое распоряжение по продовольственному делу.

    Затем Громан декретировал участие комиссаров Совета рабочих депутатов во всех местных и центральных продовольственных органах, а также охрану складов "при помощи революционного войска". Но этого мало: "Комиссары Совета рабочих депутатов должны немедленно взять под свой контроль разгрузку и распределение". В качестве постоянного верховного органа Громан предложил создать Центральный продовольственный комитет, создать "из существующих уже организаций Совет рабочих депутатов, городского и земского союзов и кооперативов"... Как известно, комитет этот действительно был создан. Наконец, свои организационные предложения Громан увенчивает своим Комитетом организации народного хозяйства и труда, каковое учреждение, как известно. постигла совсем иная участь.

    Дальше Громан уже законодательствует по существу дела. Продовольственная норма Петербурга ограничивается... исполинской нормой в целый фунт на едока ежедневно. Затем, по словам Громана, выработаны следующие меры: 1) всеобщая реквизиция хлеба у всех частных владельцев, имеющих свыше 50 десятин, и 2) создание органов заготовок -- губернских комитетов, земских советов, советов крестьянских депутатов, советов представителей кооперативов...

    Я не стал бы останавливаться на всем этом в моих воспоминаниях, если бы все это не казалось мне весьма показательным. "Правый из правых" социал-демократ (потом Громан перестал быть таковым) выступает перед частным учреждением, во-первых, с весьма действенными предложениями, которые это учреждение немедленно должно осуществить как власть, а во-вторых, выступает с законопроектами крайне радикальными и богатыми совершенно новым социальным содержанием. Главное же -- выступает перед частным учреждением, не только не ставя перед ним вопроса, кому же надлежит теперь вести всю эту "органическую" государственную работу, но выступает, прямо подчеркивая, что вопрос о компетенции Совета в этой сфере предрешен в положительном смысле... Так чувствовал себя в создавшейся обстановке представитель нашего ультраликвидаторства, реформизма, бернштейнианства, легального марксизма и прочих бранных категории общественной мысли.

    Это было характерно и для обстановки революции как таковой. Это было характерно и для будущей линии наших советских экономистов, стоявших политически от советского центра направо, но толкавших революцию влево и увлекавших ее вперед...

    После тяжеловесного доклада Громана прений, кажется, не последовало. Доклад был утвержден, а предложения приняты. Стало быть, Совет выступил, не сомневаясь в своих правах, и в качестве управляющей власти, и в качестве законодательного органа. Но надо сказать, что никаких особых практических последствий этот содержательный вотум не имел и иметь не мог. Совет по-прежнему выполнял по преимуществу моральные функции.

    Без постоянного, фактически действующего президиума, без опытного руководителя, который чувствовал бы себя специально к тому приставленным, очень страдала техника советских заседаний в это первое время. Масса времени уходила на заявления и прения "к порядку". Исполнительный Комитет не разрабатывал сколько-нибудь тщательно порядка дня, а срочных нужд и дел у всякого было невероятное количество...

    Помню, и в это заседание, вечером 4-го числа, бесплодно пробившись чуть ли не час над выработкой дальнейшего порядка, собрание решило прекратить это нудное занятие, предложив находившимся на трибуне членам Исполнительного Комитета вести заседание как им угодно. Президиум, приберегая основной вопрос (о возобновлении работ) до завтра, поставил на очередь деловую мелочь -- вопрос о милиции, об участии рабочих делегатов в мировых судах и что-то еще...

    Мгновенная реорганизация мировых судов была обязана Керенскому или его сотрудникам. Участие в них рабочих было предложено сверху, и, если не ошибаюсь, тем же Н. Д. Соколовым было внесено сначала в Исполнительный Комитет, где и было одобрено. Это было тоже замечательное явление. Это была революция, все еще заставляющая удивляться своему грандиозному размаху, все еще потрясавшая по временам все существо ее свидетелей, все еще пронизывавшая их ослепительными лучами радости и гордости среди черной изнурительной работы...

    Прения о возобновлении работ все же начались за исчерпанием прочих пунктов порядка дня. Начались без артиллерийской подготовки, без всякого доклада. Начались бурно -- без участия лидеров, самими массовиками из рот и от станков. Начались, но не кончились, и вопрос был оставлен открытым до завтрашнего дня.

    Назавтра, в воскресенье, 5-го, Совет собрался около полудня. В это время Исполнительный Комитет делал спешно последние приготовления к бою в Совете; во вчерашних прениях по поводу возобновления работ лишний раз была продемонстрирована острота и щекотливость этого вопроса. Споров в Исполнительном Комитете не было. Но надо было заготовить резолюцию. Я взялся написать ее и добрался, хотя и не особенно благополучно, до половины, до третьего абзаца: вышло довольно коряво. Но дальше я совсем не пошел и сдал кому-то продолжение работы. Дело было не только в малоблагоприятных условиях писания среди заседания, гама и толкотни. Самый род литературы -- резолюции и воззвания -- был для меня тогда и остается доселе ужасно трудным. А в данном случае требовалась не только точная и ясная формула, но и изрядная дипломатия.

    Резолюция о возобновлении работ, нося на себе резкий отпечаток этой дипломатической работы, довольно характерна как для положения дел в этом остром вопросе момента, так и для общей обстановки тех дней [Я поэтому считал бы нелишним процитировать эту резолюцию из "Известий" (от 6 марта), где она была напечатана крупнейшим шрифтом и заняла всю первую страницу:

    "Признавая, что первый решительный натиск восставшего народа на старый порядок увенчался успехом и в достаточной мере обеспечил позицию рабочего класса в его революционной борьбе, Совет рабочих и солдатских депутатов признает возможным ныне же приступить к возобновлению работ в Петроградском районе, с тем чтобы по первому сигналу вновь прекратить начатые работы.

    Возобновление работ в данный момент представляется желательным и ввиду того, что продолжение забастовок грозит в сильнейшей степени расстроить уже подорванные старым режимом хозяйственные силы страны.

    В целях закрепления завоеванных позиций и достижения дальнейших завоеваний Совет рабочих и солдатских депутатов одновременно с возобновлением работ призывает к немедленному созданию и укреплению рабочих организаций всех видов как опорных пунктов для дальнейшей революционной борьбы за полную ликвидацию старого режима и за классовые идеалы пролетариат.

    Вместе с тем Совет рабочих и солдатских депутатов признает необходимым одновременно с возобновлением работ приступить к разработке программы экономических требований, которые будут предъявлены предпринимателям от имени рабочего класса.

    Что же касается других городов России, то вопрос о возобновлении работ в тех из них, где таковые были прекращены, должен разрешаться Советами рабочих и солдатских депутатов этих городов в зависимости от местных условий.

    При этом поясняется, что рабочие и солдаты, входящие в состав Совета, городской милиции, районных организаций, состоящие при мировых судах, исполняющие организационные функции и т. п., работ не возобновляют до нового призыва Совета рабочих и солдатских депутатов. Точно так же в день похорон жертв старого правительства, павших за свободу народа, работы не производятся"].

    Надо думать, многие члены Исполнительного Комитета были бы готовы опротестовать в этой резолюции, во-первых, самый объем содержащейся в ней директивы, во-вторых, юридическое толкование советских полномочий и, в-третьих, политические пропозиции насчет "дальнейшей революционной борьбы" и т. д. Но я не помню прений по поводу этой резолюции, изготовлявшейся впопыхах...

    В Совете председательствовал Н. Д. Соколов. Он торжественно начал заседание -- не с деловых и "неприятных" прений о возобновлении работ, а прежде всего с приветствий. Приехали первые гости: из Москвы, два советских делегата -- рабочий и солдат. Это была еще новость. Совет напряженно выслушал рассказы о московских событиях, почти нам неизвестных, и дружно и шумно приветствовал гостей... Праздничное утреннее заседание началось с большого оживления.

    Кроме москвичей несколько местных делегаций уже чуть ли не третий день добивались чести предстать перед Советом и принести ему свой привет. Ловя членов Исполнительного Комитета, они просили оказать им протекцию в этом деле... Помню, в частности, делегацию служащих министерства земледелия, возгоревших желанием приветствовать революционную демократию и получивших наконец слово в Совете... Был в этот день и еще один гость, достойно открывший своим появлением длинную серию знатных дебютантов, гастролеров и ходоков из России и Европы в недра революционной демократии. Это была Вера Засулич. Ей устроили горячую манифестацию, от которой дрожали стены. Но не думаю, в конце концов, чтобы больше половины "рабочих и солдатских депутатов" когда-либо раньше слышали ее имя.

    Я присутствовал в Белом зале лишь в самом начале приветствий, а затем отправился в Исполнительный Комитет и во время появления В. И. Засулич был как раз занят писанием резолюции. Почти не заглядывал я в Совет и после, в течение целого дня. И только по рассказам узнал, что Соколов после приветствий, раньше чем обратиться к возобновлению работ, поставил еще один вопрос торжественного характера, вопрос, которым довольно много занималась вся столица в эти дни...

    Это были похороны жертв революции. Ораторы-рабочие произнесли в Совете несколько патетических речей, после которых было решено для организации похорон образовать особую комиссию; самые же похороны произвести при участии всего петербургского пролетариата и гарнизона 10 марта на Дворцовой площади, "где пали жертвы 9 января 1905 года, как символ крушения того места, где сидела гидра Романовых...".

    Узнав вечером об этом решении, я сильно забеспокоился. А на другой день, прочитав об этом в газетах, забеспокоился и "весь Петербург", имевший хоть самомалейший интерес к художественным свойствам чудесного города...

    На Дворцовой площади!.. Гидра Романовых -- это, конечно, прекрасно. Но разве можно изуродовать один из лучших алмазов в венце нашей северной столицы? Дворцовая площадь -- это замечательнейший монолит, который, кажется, не допускает ни прибавки, ни изъятия, ни перемещения хотя бы одного камня... Да и, спрашивается, где же именно они выроют на Дворцовой площади братскую могилу и возведут мавзолей?.. Надо было немедленно принять меры против этого недоразумения и перерешить вопрос в пользу Марсова поля.

    Но к кому обратиться для предварительной агитации? Конечно, делу прежде всего поможет старый петербуржец Соколов, не раз с увлечением описывавший мне художественные красоты Петербурга, а в частности хорошо знакомые ему дворцы. С ним, с Соколовым, мы произведем дружную атаку на Исполнительный КОМИ

    Встретив его вечером, я бросился к нему:

    -- Знаете ли вы, что случилось, что решил сегодня Совет?.. Он постановил похоронить жертвы революции на Дворцовой площади!..

    -- Да, -- ответил Соколов, характерно откидывая назад голову и разглаживая свою черную бороду на обе стороны... -- Да, это было под моим председательством!..

    Об этом обстоятельстве я совсем забыл... "Ра-ако-вой человек!" -- вспомнил я слова Чхеидзе. Я слишком кипятился, а самый предмет представлялся мне самоочевидным. Речь моя поэтому не страдала избытком логики и убедительности. Соколова же, хотя несомненно и аффрапированного, положение главного участника преступления обязывало несколько упираться... Не помню, что именно говорил он мне в ответ. Потом он, конечно, вполне капитулировал и энергично содействовал перерешению вопроса. Но сейчас он не слишком заразился моим настроением... Надо было принимать меры...

    Доклад Чхеидзе о возобновлении работ, так же как и революция, носил на себе следы основательной дипломатической работы, а пожалуй, и основательной (но совершенно необходимой) демагогии. Вот что гласили центральные пункты его речи:

    -- Исполнительный Комитет единогласно пришел к заключению, что настал момент для возобновления работ на фабриках и заводах... Почему это надо сделать? Что же, мы победили врага окончательно... и можно работать спокойно, не ожидая нападения? Нет, товарищи, такой спокойной работы мы еще долго не будем в состоянии вести, потому что мы в настоящее время ведем гражданскую войну... Мы, стоя у станков, должны быть начеку, должны быть готовы в каждый момент выйти на улицу по первому сигналу. Вчера еще нельзя было стать на работы, но сегодня враг настолько обезоружен, что пойти на работы и стать у станка нет никакой опасности...

    Коснувшись далее разрухи, заставляющей в интересах революции направить силы рабочего класса на производительный труд, Чхеидзе настаивал на организации пролетариата как на основной задаче момента. А затем продолжал:

    -- На каких условиях мы можем работать? Было бы смешно, если бы мы пошли продолжать работы на прежних условиях. Пусть знает об этом буржуазия... Мы, став на работу, сейчас же приступим к выработке тех условий, на которых будем работать...

    Не правда ли, будущий официальный глава будущего капитуляторского большинства Совета умел выступать довольно по-большевистски?.. Но, повторяю, такова была действительная "потребность момента".

    Оппортунизм? Конечно. Именно такова природа подобных методов воздействия. Но вопрос в том, где граница, за которой законные поиски меньших сопротивлений переходят в незаконное преклонение перед силой обстоятельств? Именно здесь невинное понятие переходит в злостное, а политическая характеристика в бранное слово.

    В данном случае эта граница не была перейдена. Но через немного дней мы увидим того же Чхеидзе, выступающего перед тем же Советом по другому вопросу. Перекинувшись от "большевизма" к "трудовизму", Чхеидзе заложил тогда основу первому "недоразумению", завлекшему впоследствии революцию в непролазную трясину... Есть, очевидно, оппортунизм и оппортунизм.

    Прения о возобновлении работ, как и накануне, были довольно горячими... Впоследствии в советской практике все прения пленарных заседаний были сведены к выступлениям одних фракционных ораторов. От имени фракций выступали одни и те же лица, по одному, редко по два. Свободные же выступления желающих почти не практиковались. Но вначале было не так. Вначале выступали одни вольные ораторы. К 5 же марта в Совете еще не образовалось и самих фракций. Ссылки на партийность были очень редки. Мнения перемешивались и дифференцированы были по-прежнему очень слабо.

    И сидели депутаты в полном фракционном беспорядке. Он, конечно, не был создан искусственно, как при французской Директории, дабы пресечь сговоры и "действия скопом", оставив депутата наедине со своим разумением и совестью. Напротив, русская революция быстрыми шагами пошла по пути культа партийности и партийной дисциплины. Но в те дни еще не было никаких признаков фракционных тяготений и депутаты рассаживались как попало.

    Вопрос о возобновлении работ решался массами, по-видимому, вполне индивидуально. Любопытно, что даже советские газетные сотрудники по выступлениям ораторов не могли рассмотреть их партийности, и в протоколах "Известий" при упоминании о речах "за" и "против" вместо "большевик" или "эсер" стоит в скобках, вслед за фамилией, -- "рабочий" или "солдат".

    Но огромное большинство говорило все же за возобновление работ с завтрашнего дня, с 6 марта. И резолюция Исполнительного Комитета, приведенная выше, была принята в Совете 1170 голосами против 30... Однако принять резолюцию в среде передовых рабочих депутатов -- это одно дело, а осуществить ее при участии всей пролетарской массы -- это другое. Вопрос о возобновлении работ, как мы увидим, еще далеко не был решен принятием этой резолюции.

    Из заседания Исполнительного Комитета меня вызвал И. П. Ладыжников, друг М. Горького, его попечитель и секретарь. У него был таинственный вид. Отведя меня в сторону, он сообщил, что в его руках находится пачка бумаг, взятых из петербургского охранного отделения. Бумаги попали к Горькому, который их исследовал и, в частности, обнаружил огромный список секретных сотрудников охранки. Список этот необходимо сейчас же рассмотреть мне вместе с ним, Ладыжниковым, и еще с кем-нибудь из партийных людей, близких Совету. Необходимо, потому что, "кажется, в числе провокаторов имеются члены Совета"...

    -- Совета или Исполнительного Комитета?

    -- Не знаю... Кажется, Исполнительного Комитета. Кажется, видные деятели.

    Если провокаторы оказались в числе советских депутатов, это неважно. В Совете, как видим, насчитывалось уже 1200 "решающих голосов" всякого типа и звания, в большинстве своем неведомых партийным центрам; за них руководители движения, конечно, не отвечали, а само движение ни с какой стороны от них пострадать не могло. Другое дело, если провокаторы проникли в руководящий центр, в Исполнительный Комитет Совета. Это было почти невероятно, но было бы скандально, если бы это был факт.

    Помнится, я пригласил с собою Зензинова, имевшего огромные познания по части персонального состава "народнических" партийных сфер, и мы втроем пошли искать укромного стула. По-видимому, именно Зензинов, бывший более или менее своим человеком в правом крыле дворца, привел нас в одну из отдаленных думских комнат, где велись несколько дней назад переговоры об образовании правительства.

    Ладыжников развернул предательский список. Это была толстая тетрадь, быть может, не одна, с сотнями имен... Неописуемое омерзение и стыд! Вереницы адвокатов, врачей, чиновников, муниципалов, курсисток, всевозможных студентов, литераторов, рабочих всех племен и состояний. Абсолютно преобладали "представители духовной культуры". Соотношение же между числом провокаторов и "освещаемой" ими сферой было прямо убийственно для нашей прославленной интеллигенции!

    В позорном свитке были указаны имена, клички, что "освещал" провокатор и сколько получал за труды. "Освещались" социалистические партии, студенческие и интеллигентские кружки, заводы, учреждения, солидные либеральные и даже не особенно либеральные группы. Для всего этого имелись специалисты. За что продавались доблестные деятели? Продавались за гроши: редко кто получал свыше ста рублей в месяц. Больше не стоило. Предложение, по крайней мере на посторонний взгляд, было за глаза достаточное...

    Мы с волнением пробегали список, боясь натолкнуться на знакомое или известное имя. Но я не помню потрясающих открытий, как будто только за двумя исключениями. Это были, во-первых "большевик" Черномазов, редактор "Правды", а во-вторых, рабочий-эсер, игравший видную роль в период войны, имевший довольно интенсивные сношения с Керенским, учинивший над ним какую-то грандиозную провокацию и обеспечивший ему если не виселицу, то каторгу в случае заблаговременной ликвидации Государственной думы. Фамилию этого гражданина я забыл [Впрочем, еще одного забыл -- студента Актива (Витка), очень способного человека, писателя, хорошо мне знакомого. Вероятно, по его милости меня выслали из Петербурга в 1914 году].

    Относительно членов Исполнительного Комитета сообщения ни в малейшей степени не подтвердились. Список же, принесенный Ладыжниковым, потом долго печатался в газетах...

    Поздно вечером 5 марта я впервые отправился домой. До сих пор я почти не видел революционной столицы, как я ни стремился повидать ее. Мои наблюдения ограничились районом Песков. Но Петербург -- город до крайности централизованный. Народное движение там искони тяготеет к Невскому, туда летит душа города во всех особых случаях, и только там надо наблюдать ее. Но я так ни разу и не был на Невском. Ни во время революции, ни во время ее увертюры.

    Путь на Карповку был довольно далекий, и я просил еще удлинить его поездкой на Невский, хотя бы до Садовой. Но никакого удовлетворения я не получил. Было темно. Бурый мокрый снег шлепал под колесами автомобиля, который поминутно останавливали какие-то люди и требовали пропусков. Иногда кордон зевал, и автомобиль, проскочивший далеко вперед, останавливали издалека сзади криками и свистками, заставляя круто затормаживать машину на всем ходу. Шофер волновался и пререкался с милицией, и уже одно это портило либо объективную картину, либо настроение наблюдателя.

    Вероятно, впрочем, что никакой картины не было. По темному Невскому шло много каких-то людей, заполняя тротуары. Больше ничего... Я не видел и не знаю, что случилось с этими людьми нового, -- я не вкусил этой толпы. Чуть не на каждом доме грузно висели мокрые темные флаги.

    На Карповке тот же скромный и невзрачный дореволюционный швейцар кому-то толковал о новом, революционном домовом комитете... Я впервые шел легально в собственную квартиру "с высоко поднятой головой", не думая ни о конспирации, ни о прописке или, наоборот, думая о том, что перед лицом самого швейцара я ничего не желаю обо всем этом знать. Я внимательно и, должно быть, победоносно посмотрел в глаза швейцара: что же думает он при встрече со мною по всей совокупности обстоятельств?.. Но ничто не отразилось на его челе.

    Дома у меня было важное "телефонное" дело. Я должен был позвонить Горькому за безнадежностью личного визита... Надо было, во-первых, предупредить насчет варварского покушения на Дворцовую площадь. Вмешательство Горького могло, конечно, поправить дело при наименьших затратах энергии.

    Второе дело было, пожалуй, важнее. Надо было безотлагательно двинуть дело с "Воззванием к народам мира". Я придавал очень большое значение этому акту и этому документу. И мне казалось, что самым достойным, самым подходящим автором его мог бы быть М. Горький. Я самочинно решил предложить это дело Горькому и сагитировать его. Мы основательно поговорили по телефону.

    Горький принял к сведению дело о похоронах, прибавив к этому, что надо принять меры к охране художественных ценностей столицы. Кажется, какой-то вандализм учинен был в эти дни в Петергофском дворце, и это произвело на Горького очень сильное впечатление. Он решил взяться за дело.

    Насчет воззвания, выслушав меня о том, что требуется, и мою агитацию об историческом значении документа. Горький высказал некоторые сомнения, но твердо обещал попытаться. Завтра же, во второй половине дня, я должен был получить рукопись в Таврическом дворце. Превосходно!..

上一页 目录页 下一页
苏汉诺夫：革命札记（上）


3。СОВЕТ И ВЛАСТЬ "САМООПРЕДЕЛЯЮТСЯ"

    Умиленная пресса. -- Неудавшаяся эмиграция царя. -- Алексеев и Керенский об эмиграции -- Вопрос о Романовых в Исполнительном Комитете. -- Мандат Гвоздева. -- Гучков о солдатских вольностях. -- Военные вопросы -- Солдат-мужик в революции -- Манифест "Ко всем народам" написан. -- Выборность начальства в солдатской секции. -- Керенский "спасает положение". -- Сцилла и Харибда манифеста. -- Правительство о войне. -- Вопрос о печати в Исполнительном Комитете. -- Выборы контактной комиссии. -- Советские муниципалы. -- Приказ генерала Алексеева. -- Генералитет и революция. -- Судьба резолюции о возобновлении работ. -- М. Горький и охрана художественных памятников. -- М. Горький выступает в Совете. -- Похоронная комиссия и похоронный студент. -- Снова возобновление работ. -- В агитационной комиссии. -- Совет и партии. -- Большевики и советская дисциплина. -- Страна организуется. -- "Известия". -- Советские финансы. -- Декреты об амнистии и об отмене смертной казни. -- Министерства за работой. -- Вывод частей. -- Новая резиденция Исполнительного Комитета. -- Обстановка. -- Кшесинская в Исполнительном Комитете. -- Вопрос о реквизиции помещений. -- Новая присяга. -- Восьмичасовой рабочий день. -- Судьба этого лозунга. -- Советское "Воззвание к полякам".

    Вышли газеты... Из новых, социалистических, впрочем, успела мобилизоваться к 6 марта только "Правда". Мы встретимся не раз с этим почтенным органом. Меньшевистская "Рабочая газета" появилась только 7-го. Не в пример "Правде" официальный состав редакции "Рабочей газеты" был опубликован и... вызывал недоумение. Редакторами были обозначены два потусторонних, заграничных интернационалиста -- Мартов и Аксельрод и два местных махровых шейдемановца -- Потресов и Засулич, которые только могли быть фактическими редакторами. Это спутывало все представления о меньшевиках в революции вообще и об их газете в частности. На деле, однако, газету повели левые -- больше всего, кажется, Ерманский. Что из этого вышло, мы также увидим дальше.

    Появились объявления о скором выходе эсеровского центрального органа. Тут тоже был винегрет с той разницей, что в редакции могли фактически работать и лебеди, и раки, и щуки: и Гуковский с Зензиновым, больше тяготевшие к либеральным сферам, и Ракитников с Русановым, которым и хочется и колется, и Мстиславский с Разумником, которым в облаках сам черт не брат. Встретимся мы и с "Делом народа"... Сейчас речь не об этой новой литературе.

    Сейчас бурно, оглушительно грянула в трубы и литавры вся старая буржуазно-бульварная печать. Черносотенных газет в Петербурге не появилось, я уверен, не только потому, что Исполнительный Комитет не разрешил их. Марков 2-й сгинул вместе со своей "Земщиной" в первый же момент революции. Прочие без субсидий не могли бы влачить и самое жалкое существование и были, конечно, никому не опасны. Уцелевшие в Москве заслуженные "Московские ведомости" не рискнули хоть бы полслова проронить против революции и просто промолчали, ограничившись информацией... Либеральная же и желтая печать излила в эти дни целое море "энтузиазма", умиления и благодушия. Все, кому было до революции столько же дела, сколько до прошлогоднего снега, все, кто на рабочий класс смотрел, в лучшем случае, как на докучливого кредитора, с тою же смесью боязни и злобы, все рассыпались в своей любви к свободе, в преданности Учредительному собранию, в комплиментах героизму и "благоразумию" народных масс и их вождей.

    В своем "демократизме" газеты шли тем дальше, чем они были ближе к бульвару. А дальше других пошла, пожалуй, протопоповско-амфитеатровская "Русская воля", упорно демонстрируя на первой странице аршинный плакат: "Да здравствует республика!" Этой было нечего терять. Центральному органу кадетов -- монархической "Речи", отягощенной славными традициями борца против всяких революций и беспорядков, приходилось быть куда сдержанней и осторожней. Но и там можно было прочитать горячий дифирамб Совету и его вождям: дифирамб принадлежал перу правейшего либерала и националиста Е. Трубецкого.

    В Исполнительном Комитете мы с любопытством и снисходительной усмешкой победителей проглядывали объемистые номера, восторженные передовицы газет... Но не скажу, чтобы вся эта пресса много занимала наше внимание и вызывала к себе серьезный интерес. Сейчас уже она не могла быть фактором, способным изменить курс событий. А поскольку пресса вообще могла быть фактором колоссальной силы, постольку и у нас, у Совета, уже существовала и готова была развернуться во всю ширь социалистическая пресса. В ее монопольном влиянии на массы (по крайней мере рабочие) мы не имели оснований сомневаться.

    Уже давненько -- хотя давность была относительная, ибо дни тогда казались по меньшей мере неделями и по значению своему равнялись годам, -- давненько поговаривали близ Исполнительного Комитета о судьбе Романовых. Бывший царь разъезжал по России, куда ему заблагорассудится: из Пскова после отречения поехал в Ставку, в Могилев, затем собрался в Киев, к матери, потом, как говорили, в Крым... Большого значения этому не придавали, но некоторые "неудобства" от этого все же проистечь могли. Об этом стали поговаривать.

    Но вот 6-го числа были получены сведения, что Николай Романов с семьей уезжает в Англию. Генерал Алексеев заявил от его имени Временному правительству о желании царской семьи эмигрировать за границу. Правительство на это согласилось и уже начало но этому поводу переговоры с британским правительством... Конечно, наша "сознательная" буржуазия весьма высоко оценивала такой исход дела династии и едва ли не видела в нем источник реванша. А "несознательные" обыватели из "лучшего общества", естественно, усмотрели в такого рода плане Романовых не что иное, как новую победу революции. Стоит вспомнить о том, как будущий министр господин Кишкин, увидев у премьера Львова телеграмму Алексеева, произнес неподражаемое: "Свершилось!"

    Но вот Керенский в Москве, правда с некоторым опозданием, 7 марта, но при бурных восторгах обывательской толпы, так говорил об этом деле как о деле решенном:

    -- Сейчас Николай II в моих руках -- руках генерал-прокурора. И я скажу вам, товарищи: русская революция прошла бескровно, и я не хочу, не позволю омрачить ее. Маратом русской революции я никогда не буду... Но в самом непродолжительном времени Николай II под моим личным наблюдением будет отвезен в гавань и оттуда на пароходе отправится в Англию...

    Нет, гражданин Керенский, дело обстоит совсем не гак просто! Конечно, вызывать громовые "ура" вашими историческими познаниями, вашим политическим пониманием и вашей гуманностью мы вам воспрепятствовать не можем. Но судьба династии все же должна быть решена так. как того требуют интересы революции, а не так, как вы позволите в вашем энтузиазме, в меру вашего политического понимания и исторических познаний. Будет ли отвезен Николай II в гавань, отправится ли он в Англию -- об этом "позвольте" иметь суждение и нам.

    Утром 6-го Исполнительный Комитет имел об этом суждение. Суждение было несложное. Как бы ни были мало искушены советские деятели по части истории, но элементарное было для нас ясно. Было ясно то, что показалось очевидным и первому попавшемуся станционному смотрителю, и десяткам рядовых французов, едва ли особо просвещенных, но действительных патриотов, арестовавших не низложенного монарха, не огрызок величия, не обломок крушения, блуждающий по стране без надлежащего смысла и без всякого к нему внимания, а арестовавших законного государя, царствующего во всем блеске французских королей при попытке его "отправиться" за границу... Этим людям было ясно, что значит пустить монарха, "недовольного своим народом", в стан врагов революционной Франции. Было, слава богу, ясно и всем нам, что не только Людовик XVI, но и ни один монарх на свете не поколеблется ни в каком случае жизни расправиться иноземными -- вражьими или союзными, солидарными или наемными штыками с родной страной, раздавить родной народ для утверждения своих законных прав на его угнетение и эксплуатацию, и ни один монарх не сочтет такой заговор делом Иуды и пределом человеческой гнусности, а лишь своей естественной функцией и законным образом действий.

    Николай Романов собрался бежать, правда, в "великую демократию" -- вслед за Карлом Марксом и Петром Кропоткиным. "Автократическая" же страна, столп мировой реакции была в это время дерзким и коварным врагом. Но все же было бы слишком ожидать от Исполнительного Комитета такой сверхъестественной близорукости, которая скрыла бы от нас все перспективы развития нашей революции, долженствующей неизбежно превратиться в пугало, в страшного врага для всех без различия великих автократии и плутократии, для которых жалкая фигурка Николая в иных обстоятельствах (близких к переживаемым ныне, в июне 1919 года) была бы прямо кладом...

    Было очевидно: пускать Романовых за границу искать счастья по свету, ждать погоды за морем нельзя. И об этом, насколько помню, не спорили в Исполнительном Комитете. Перебирая в уме фигуры Чайковского, Чернолусского, Станкевича и прочих правых членов, украшенных офицерскими эполетами или без них, я не припоминаю все же ни одного выступления в духе Керенского, не припоминаю ни слова против того, что Николая необходимо задержать в стране.

    Суждение шло в иной плоскости. Полученное известие гласило, что Николай с семьей уже бежит за границу. Комиссар Исполнительного Комитета по железнодорожным делам донес, что два литерных поезда с семьей Романовых уже направляются к границе будто бы с ведома и разрешения Временного правительства. Куда именно направляются поезда, в заседании точно не было установлено. Из одних источников сообщали, что Романовы едут через Торнео, из других -- через Архангельск.

    Надо было немедленно снестись с правительством и предложить ему задержать Николая. Ввиду позиции, занятой Мариинским дворцом, было признано очень быстро и единодушно, что дело Романовых Совет должен взять в свои руки и во всяком случае категорически потребовать, чтобы никакие меры ни к каким Романовым не применялись без предварительного соглашения с Исполнительным Комитетом... Постоянного органа сношений с правительством еще не было у Совета: комиссия контакта была избрана только 7-го. Поэтому в Мариинский дворец была в экстренном порядке снаряжена особая делегация, состава которой я не помню.

    Но что же сделать с Романовыми? Об этом некоторое время спорили, и, судя по тому, что в конце концов остановились на временной мере, истина рождалась здесь довольно туго... Как будто кто-то слева требовал непременно Петропавловки для всей семьи, ссылаясь на пример собственных министров Николая и на прочих слуг его. Но не помню, чтобы стоило большого труда смягчить решение Исполнительного Комитета. Была решена временная изоляция самого бывшего царя, его жены и детей в Царскосельском дворце.

    Больше разговоров возникло по поводу того, что делать с прочими Романовыми -- кандидатами и некандидатами. Кажется, было решено за границу не пускать никого и всех по возможности прикрепить к каким-нибудь своим усадьбам. Все это должно было быть продиктовано Временному правительству на предмет соответствующих распоряжений...

    Но этого было недостаточно. Ведь, по нашим сведениям, Романовы были уже в дороге. Ограничиться требованиями, хотя бы и ультиматумами, к Временному правительству было нельзя. Исполнительный Комитет без долгих разговоров, без всяких вопросов о своих функциях и правах постановил дать приказ по всем железным дорогам -- задержать Романовых с их поездом, где бы они ни оказались, и сейчас же дать знать об этом Исполнительному Комитету. А затем один из членов Исполнительного Комитета с подобающей свитой был отряжен для ареста Николая в том месте, где будет остановлен его поезд, и для водворения всей царской семьи в Царском Селе...

    Предназначенный для этой цели член Исполнительного Комитета был Кузьма Гвоздев. Дело это не особенно подходило к его натуре и отрывало его от обязанностей гораздо более ему свойственных. Собрание, однако, руководствовалось тем (довольно маловажным) обстоятельством, что Гвоздев -- коренной рабочий, особенно ярко воплощающий в своем лице волю пролетариата. Вооруженный отряд при Гвоздеве также состоял из надежных и известных пролетариев столицы.

    Выполнить свою миссию Гвоздеву не пришлось. Временное правительство быстро и послушно взялось выполнить требования Исполнительного Комитета. Еще раньше, чем на другой день Керенский в Москве успел "под личным наблюдением" проводить Николая в Англию, правительство постановило "лишить его свободы", изолировать в его старой резиденции, о чем и опубликовать во всеобщее сведение.

    Вопреки слухам, царь находился в Ставке, в Могилеве, куда приехала его мать. Специально командированные за ним комиссары Временного правительства из левых думских партий выехали в Могилев в тот же день и благополучно доставили бывшего самодержца в Царскосельский дворец... Исполнительный Комитет Совета в свою очередь командировал своего представителя в Царское Село для ревизии всего там происходящего. Это было поручено Мстиславскому, который посетил дворец, лично удостоверился в присутствии там узника, познакомился с условиями его жизни, нашел все вполне удовлетворительным и обо всем доложил Исполнительному Комитету.

    Романовы с этого времени до июля жили в этих условиях в Царском Селе, не привлекая к себе ничьего особого внимания и почти незаметные в ослепительном каскаде событий... Как жили-были, о чем думали, что делали -- по крайней мере сам злосчастный "властелин шестой части земного шара"? Об этом каким-то особенным первобытно-эпическим стилем рассказывал сам этот "властелин", этот любопытнейший человеческий тип, в своем прелестном дневнике, так неграмотно и пошло комментированном впоследствии большевистскими "учеными" газетчиками...

    Гвоздев же потом, через несколько месяцев (а казалось, лет) революции, в часы досуга, в часы сладких воспоминаний о далеких прошлых битвах, говорил мне:

    -- А помните, как мне писали мандат арестовать Николая II?..

    -- Помню... Ну и что?

    -- Ничего... Я этот мандат берегу. Так, на память...

    Вышел приказ военного министра Гучкова о солдатских правах и вольностях. Он довольно точно воспроизвел добрую половину известного нам советского "Приказа № 1", упраздняя "нижние чины", "тыканье", титулование, запрещение вне службы всего дозволенного прочим гражданам и т. д. Прямо и текстуально разрешая "участие в различных союзах и обществах, образуемых с политической целью и пр.", приказ Гучкова официально санкционировал прежде всего солдатскую советскую организацию, а затем и внутренние профессиональные (или корпоративные) объединения, то есть всякого рода армейские комитеты.

    Приказ Гучкова с его санкцией неизбежного, уже пустившего такие корни, которые никаким Гучковым выкорчевать было теперь не под силу, приказ этот не явился событием. К существу дела он ничего прибавить не мог. Он был только -- не менее дела Романовых -- характерен для начинавшегося "самоопределения" власти и Совета. Ведь автором приказа был тот самый Гучков, который устроил скандал, который чуть не сорвал "правительственную комбинацию", узнав, что Милюков и Родзянко считаются с мнением какой-то демократии и даже беседуют с ее делегатами о программе правительства о государственных делах... Мы посмеивались. Опыт не проходит даром. События volentem ducunt fata, nolentem trahunt [желающего судьба ведет, нежелающего тащит (лат.)].

    День 6 марта вообще был переполнен всякими военными, то есть солдатскими вопросами... Я лично всегда очень не любил этих вопросов и не был в курсе дел солдатской секции в течение всех этих месяцев.

    Эту неприязнь к солдатским делам, это томление духа всякий раз, когда в Исполнительном Комитете поднимались военные вопросы (а это было чуть не каждый день), я объясняю себе не только тем, что мне была глубоко неинтересна "органическая работа" в области глубоко чуждых мне "профессиональных" солдатских дел. Этого пассивного фактора было недостаточно. Очень скоро к нему присоединился активный в виде сознания, что солдатчина есть величайшая помеха, есть крайне вредный и весьма реакционный элемент нашей революции, хотя именно участие армии и обеспечило ее первоначальный успех...

    Правда, зловредность солдатчины как будто еще не давала оснований бойкотировать вообще солдатские дела, связанные неразрывно с дальнейшими судьбами революции. Казалось бы, наоборот, она должна была привлечь к ним внимание. Но указанные свойства солдатчины давали основание для того, чтобы в скором времени возненавидеть солдатские дела, охладеть к солдатским "органическим" вопросам, сделавшись для них непроницаемым, как лед. Для этого были все основания у такого верхогляда и белоручки, каким был я в Исполнительном Комитете.

    Солдатчина была, конечно, уже нисколько не опасна совершившемуся перевороту. Уже давно исчезли последние тени опасений, что в ее власти может оказаться город, что революция может пострадать от разгула солдатской стихии. Дело было не в этом. Дело шло теперь не об опасности, а именно о вредности армии, то есть ее непосредственного участия в творчестве нашей революции.

    Непосредственное участие в революции армии было не что иное, как форма вмешательства крестьянства, форма его проникновения в недра революционного процесса. С моей точки зрения марксиста и интернационалиста, это было совершенно неуместное вмешательство, глубоко вредное проникновение и притом же вовсе не обязательное вообще, а обязанное лишь особому стечению обстоятельств.

    Жадное до одной земли, направив все свои государственные мысли к укреплению собственного корыта, а все свои гражданские чувства -- к избавлению от земского и урядника, крестьянство, будучи большинством населения, имело, вообще говоря, все шансы "пройти стороной", соблюсти нейтралитет, никому не помешать в главной драме, на основном фронте революции. Пошумевши где-то в глубине, подпаливши немного усадеб, поразгромив немного добра, крестьянство получило бы свои клоки земли и утихомирилось в своем "идиотизме сельской жизни". Гегемония пролетариата в революции не встречала бы конкуренции. И единственный революционный и социалистический по природе класс довел бы революцию до желанных пределов.

    Так, казалось бы, могло быть, так можно было бы ожидать при иных условиях революции. Но сейчас было не то. Сейчас крестьянство было одето в серые шинели, во-первых, и чувствовало себя главным героем революции, во-вторых. Не в стороне, не в глубине, не в Учредительном собрании, не в органической эпохе, а тут, над самой колыбелью, у самого кормила революции неотступно, всей тяжкой массой стояло крестьянство, да еще с винтовкой в руках. Оно заявляло: я хозяин не только страны, не только российского государства, не только ближайшего периода российской истории, я хозяин революции, которая не могла быть совершена без меня... Это было совершенно неуместно и крайне вредно. У революции были задачи, и притом основные, крайне трудные, а пожалуй, и непосильные крестьянству. Их можно было с успехом выполнить лишь при его нейтралитете, без его помехи.

    Главная из таких задач была ликвидация войны. Крестьянство, проникшее в недра революции, здесь было бесполезно, но могло быть весьма вредно: оно не могло помочь, но могло крайне напортить. Пока сила инерции, отсутствие настоящей войны еще держали массы в окопах, до тех пор крестьянство, одетое в шинели, как ему и полагается, шло на поводу у буржуазии, прислушиваясь ко всякому национал-шовинистскому вздору, ко всяким противонемецким жупелам оборонцев. В это время с ним легче было говорить о наступлении, чем о мире. В самые же первые недели крестьянская армия была еще всецело во власти старых военных понятий, во власти кадетско-офицерских нашептываний о войне. В первые педели солдатская масса Петербурга не только не слушала, но не позволяла говорить о мире, готовая поднять на штыки каждого неосторожного "изменника" и "открывателя фронта врагу".

    Впоследствии же, когда после месяцев революции старые жупелы потеряли силу, а в окопах стало нестерпимо, те же массы, та же темная стихия бросилась сломя голову за тем, кто позволял в любой момент бросить окопы и звал домой "грабить награбленное".

    В первые недели, и именно в описываемые дни, в Исполнительном Комитете все еще не могли найти надлежащей формы, надлежащей почвы, на которую можно и должно было поставить насущнейшую проблему ликвидации войны... Было от чего возненавидеть эту солдатчину и негодовать на ее неуместное вмешательство. Было от чего с грустью смотреть, как в Совете, в недрах революции, пролетариат все больше и больше тонет среди этих непроглядных мужиков в их серых шинелях.

    Конечно, эти массы нуждались в лидерах. Лидеры появились в большом числе в лице всяких прапорщиков, обыкновенно из "миллейферов" весьма сомнительного образа мыслей. Вначале этим господам было раздолье. Набросившись на солдатские массы в Совете и близ него, эти господа вначале хорошо поработали над дискредитированием Совета и его Исполнительного Комитета как гнезда "открывателей фронта". Но потом, довольно скоро, эти кадетствующие "советские" деятели в массе своей исчезли из Совета неизвестно куда; единицы же проникли в Исполнительный Комитет, чтобы делать "высокую политику".

    Настоящего лидера мужицко-солдатской массы еще налицо тогда не было; советские народники, эсеры и трудовики были слишком чужды народному движению, чтобы стать во главе "родственных" масс: эти тянули к "лучшему обществу" и гам делали свою политику. А советское болото, обрывки думской социал-демократической фракции, горе-циммервальдцы, Скобелев и Чхеидзе, тогда еще не оторвались от интернационалистского ядра Исполнительного Комитета... Настоящий лидер мужицко-мещанско-солдатских масс тогда еще только собирался выезжать в столицу из Иркутска...

    Чего хотят сегодня эти серые шинели?.. Заседание солдатской секции было назначено в 11, но в два часа оно еще не начиналось. Депутаты терпеливо ждали, дремали в креслах, бродили но зале, собирались в митингующие группы. Чувствовалось всеобщее утомление. События уже поистрепали советских людей, особенно свежих массовиков, непривычных к подобной работе и не охваченных, с другой стороны, тем исключительным нервным подъемом, какой неизбежно должны были испытывать вожди.

    Весь дворец уже не имел прежнего вида. В нем было шумно, людно, беспорядочно, но уже не было ни прежней беспролазной давки, ни перманентных митингов на каждом шагу. Все входило в норму.

    По открытии заседания Скобелев долго рассказывал о своей поездке в Гельсингфорс, и деловые вопросы начались чуть ли не к вечеру. В порядке дня стояли, между прочим, выборы солдатского исполнительного органа. Он был составлен не в пример Исполнительному Комитету сразу из многих десятков человек, пожалуй, даже из сотни, и был назван Исполнительной комиссией. Она заседала потом по соседству с Исполнительным Комитетом и решала какие-то свои солдатские дела, по временам тягаясь, препираясь с Исполнительным Комитетом и чего-то от него требуя... Я ненавидел эти дела и был не в курсе их до самого конца. Знаю, однако, что там до конца верховодили прапорщики и писаря "либеральных" профессий, сначала просто тянувшие без толку к министерским сферам, а потом сделавшие из Исполнительной комиссии прочный пьедестал для советских шейдеманов...

    Часа в четыре мне принесли пакет от Горького с обещанным манифестом "К народам мира". Я бросился искать укромного места, чтобы проштудировать его в спокойной обстановке и вообще заняться им всласть... Увы! Такого места, конечно, не нашлось на доступной мне территории дворца, и я кончил тем, что отправился в Белый зал, в заседание солдатской секции, где говорились шумные речи, но где, как я надеялся, меня никто не тронет, если я того не пожелаю. Вообще говоря, это выглядит довольно парадоксально -- поиски спокойствия и уединения в парламентской зале. Но потом это вошло в норму не у одного меня. Что делал бы я потом по выходе "Новой жизни" с десятками рукописей, постоянно наполнявших мои карманы, если бы не читал и не выправлял их в заседаниях Совета и Исполнительном Комитете? Где и когда я вел бы редакционную переписку? Наконец, сколько передовиц впоследствии написал я за стоком президиума, а потом и на собственном колене в советских заседаниях?.. Во всяком случае, герой чеховского "Т-с-с!" таким условиям работы едва ли стал бы завидовать.

    Я расположился на кафедре, с правой стороны на секретарском месте, среди облепивших серых шинелей, и занялся манифестом. Передо мною мелькали ораторы. Мелькали и самые вопросы о солдатских правах, об организации гарнизона, о переводе некоторых частей и большей частью передавались на разработку Исполнительной комиссии.

    Манифест был написан превосходно, хотя больше напоминал рассуждение. чем воззвание. Но дело было в том. что текст Горького не заключал в себе ни грана никакой политики. Революция рассматривалась исключительно в плоскости культуры и культурных мировых перспектив. Ни нашей возрожденной общественности, ни проблеме войны автор не уделил почти никакого внимания.

    Такой подход к делу был в высокой степени свойствен Горькому. Но это совершенно не устраивало Совет в его конкретном и крайне важном деле... Оставить манифест в такой редакции было явно невозможно. Для ускорения дела я было попробовал прикинуть некоторые поправки и вставки. Но, поработав некоторое время в этом направлении, я убедился, что из этого ничего не выходит. Тогда я на всякий случай тут же на каких-то клочках написал другой текст, чтобы иметь в запасе и скорее двинуть дело с манифестом. Мой текст вышел совсем в другом роде: он был слабо исполнен, но больше подходил к обстоятельствам времени и места. А в его содержании было то. что необходимо было сказать в этих условиях, хотя сказать следовало бы иначе...

    Кончая манифест, я прислушивался к прениям в Совете. которые вдруг стали очень жарки. Не знаю, каким образом, но речь зашла об офицерах, и большинство ораторов-массовиков требовало ни больше ни меньше как выборности начальства. Атмосфера разогревалась... Председательствовал бойкий, много говоривший прапорщик Утгоф, который потом стал правым эсером, по пока еще не "осознал себя" и умеряющим речам членов Исполнительного Комитета противопоставлял такую демагогию, что небу было жарко.

    Солдатские люди разгорались. Депутатам явно наступили на больное место, и черноземные трибуны чуть не в истерике изливали свои чувства, описывая тяготы солдатской жизни и гребу я полной ликвидации старого начальства, поставленного свыше.

    Члены Исполнительного Комитета, отважно плывшие против течения, еще поддерживались огромной частью зала, но зато другая часть уже неистовствовала и гудела, как в дальнейшие большевистские времена... Но тогда на эту массу уже была партийная дисциплина, а сейчас полезла стихия и, подстегиваемая умным председателем, показывала свой коготок.

    Я тоже выступил против постановления о выборности начальства, но невразумительно и неудачно. Положение было очень трудное. Вопросов войны и фронта было касаться нельзя: они были еще совершенно сырые. Между тем именно в этой плоскости -- в плоскости дезорганизации фронта можно было бы развить понятные, легко усвояемые аргументы. Вместо того пришлось апеллировать к созданному и санкционированному Советом статусу: власть вручена ведь буржуазному министерству; ему же подобные реформы непосильны, и нелепо их от него требовать; сейчас надо вплотную заняться своей организацией: пока же ограничиться правом отвода особо одиозных офицеров и т. д. Это было скучно и неубедительно. Настроение все повышалось. Идя с трибуны на свое место, я натолкнулся на солдата, который загородил мне дорогу и, потрясая у меня перед глазами кулаком, в ярости кричал о господах, не бывших никогда в солдатской шкуре...

    Надо было что-нибудь предпринять. Резолюция о выборности начальства могла вызвать передрягу в тылу и на фронте, передрягу действительную, а не фиктивную, как то было с "Приказом № 1"... Хорошо я поступил или дурно, но, собрав свои клочки с манифестом, я спешно направился в правое крыло искать Керенского.

    С Зензиновым, упорно пребывавшим в правом крыле и "охранявшим входы" Керенскому, мы объяснились в двух словах. Он немедленно вызвал своего патрона, почему-то не в пример другим министрам еще сохранившего базу в Таврическом дворце. Керенский выбежал из своих убежищ, прихрамывая или вообще плохо передвигаясь и опираясь на довольно внушительную дубинку... Я вспомнил, что Керенский не так давно перенес тяжелую болезнь, в результате которой он лишился одной почки. Финны во время этой болезни, протекавшей в Гельсингфорсе, носили лидера российской левой на руках, а Горький и Манухин сокрушались: зачем Керенский лишился почки, когда Манухин брался отстоять ее.

    Захлебываясь и спеша, я рассказал Керенскому, что происходит в солдатской секции, и предложил ему следующее.

    -- Надо сделать все возможное, -- сказал я, -- чтобы показать гарнизону, что состав офицерства не останется прежним... Они требуют выборного офицерства. Объявите им от имени правительства, что при назначении начальствующих лиц власть будет руководствоваться отношением к ним солдатской массы, то есть фактически будет применяться право отвода. А во-вторых, скажите, что правительство отныне открывает самый широкий доступ в офицеры тем, кто был лишен этой возможности по происхождению и по политической неблагонадежности. Если вы выступите с этим, то это, несомненно, будет бочкой масла в море...

    -- Но ведь совет министров ничего такого не постановлял, -- возразил Керенский.

    -- Ничего, -- настаивал я, -- скажите, что вы, министр юстиции, вошли в совет министров с таким требованием и не сомневаетесь в его успехе.

    Керенский немедленно бросился в Белый зал, пробираясь через толпу. Какая-то дверь, охраняемая церберами, разверзлась перед Керенским и тут же закрылась передо мною. Я отправился кругом. Придя в зал, я застал Керенского уже на кафедре, положившего свою дубинку на пюпитр и ожидавшего, пока председатель, не столь глубокомысленный, сколь речистый, кончит свою речь о том, что офицером может быть и хороший солдат и что никаких особых свойств и знаний для этого не требуется.

    Керенский был шумно встречен, и его выступление, несомненно, имело реальный эффект. Вообще говоря, вопрос был затем как-то смазан. Предложение же о доступе в офицерство для "политических", для евреев и т. п. действительно было внесено Керенским в совет министров.

    Вечером в комнате № 10 я уселся в уголке с Чхеидзе и тихонько ему одному читал проект манифеста "К народам всего мира". Он также, кажется, признал все литературные преимущества горьковского текста; но для Чхеидзе было ясно, что там не сказано того, что сказать было необходимо от имени народной революции. Я познакомил его и с моим "запасным текстом". Чхеидзе относился к делу с величайшим напряженным вниманием и просил повторить отдельные фразы:

    -- Да, да... Вы скажите, вы напишите, что наступило время... наступило время народам взять в свои руки дело войны и мира.

    Со слов Чхеидзе я внес поправку или вставил в текст именно эту фразу... В общем Чхеидзе признал пригодным мой вариант. Я немедленно дал мои клочки переписать на машинке. А затем давал нескольким товарищам для приватного ознакомления -- большевикам, трудовикам, центру. Одни одобряли, другие основательно критиковали.

    О содержании этого манифеста я скажу несколько слов потом. Трудности же при разработке этого документа были очевидны. Тут было две Сциллы и две Харибды. Во-первых, по существу дела: тут надо было, с одной стороны, соблюсти "Циммервальд" и тщательно избежать всякого "оборончества"; с другой же стороны, надо было "подойти к солдату", мыслящему о немце по-старому, и надо было парализовать всякую игру на "открытии фронта" Советом, на "Вильгельме, который слопает революцию"... Эта двойственность задачи, эта противоречивость требований заставляла танцевать на лезвии под страхом сковырнуться в ту либо в другую сторону. И конечно, это не могло не отразиться роковым образом на содержании манифеста.

    Во-вторых. Сцилла и Харибда были в самых условиях прохождения манифеста через Исполнительный Комитет: правые тянули к прямому и откровенному оборончеству, социал-патриотизму, совпадавшему -- с точки зрения редакции манифеста -- с солдатско-обывательскими настроениями. Левые, напротив. как огня боялись шовинизма, всякой вообще защиты и всего того, что могло бы быть санкцией межнациональной вооруженной борьбы. Сделать приемлемым манифест для того и другого крыла было задачей если и осуществимой, то довольно головоломной. Приходилось не то что выбирать выражения, а рассматривать под микроскопом каждую запятую и с одного и с другого конца. Это заставляло не видеть из-за деревьев леса, затемняло общий смысл, центральное содержание в интересах мелочного построения фраз. Обо всем этом мне придется по существу сказать несколько слов, когда речь будет идти о дальнейшей судьбе этого манифеста. Но во всяком случае, именно всем этим в огромной степени объясняется, а пожалуй, и оправдывается слабость этого важного документа революции.

    Утром 7-го петербуржцев радовал долгожданный трамвай... Вагоны вышли разукрашенные флагами, всякими эмблемами и просто красной материей. Прохожие останавливались и любовались.

    А в газетах все мы читали вторую официальную декларацию Временного правительства, помеченную 6 марта... Первую правительственную декларацию от 2-го числа мы хорошо знаем. Мы знаем, что это была декларация не самостоятельная, а целиком продиктованная правительству Исполнительным Комитетом: там заключалась правительственная программа, выработанная в левом крыле для кабинета Милюкова, и больше ничего.

    Так оставить дело правительство, конечно, не могло. В этой программе ведь совершенно отсутствовал необходимый для него пункт: "война до конца". Чтобы восполнить этот пробел, эту зияющую и кричащую пустоту, совет министров, повторив программу в новой декларации, предпослал ей новый пункт "о доведении войны до победного конца". И чтобы поставить над "и" все надлежащие точки, совет министров впервые объявил, впервые по крайне мере для всеобщего внутреннего употребления: "Правительство будет свято хранить связывающие нас с другими державами союзы и неуклонно исполнит заключенные с союзниками соглашения..."

    Так "самоопределялось" наше революционное правительство в своих -- soit dit [между прочим, кстати (франц.)] -- государственных, а на деле классовых задачах, в частности и в особенности связанных с войной... Ну что ж! У нас, в Исполнительном Комитете, как раз в те же дни подготовлялся первый международный акт российской революционной демократии: у нас также совершалось "военное самоопределение". Что из этого всего выйдет, поживем -- увидим.

    В Исполнительном Комитете было много дел... Я застал обсуждение вопроса о печати. Не знаю толком, почему именно возник вопрос, и не помню, в чем именно заключался центр проблемы. Кажется, дело шло о разрешении черносотенных изданий. Как известно, Исполнительный Комитет на основании постановления Совета (еще в первом его заседании 27 февраля) разрешал выход газет в зависимости от их политической физиономии. Большинство газет в столице было "разрешено" еще до ликвидации всеобщей забастовки. А суворинское "Новое время" ухитрилось выйти без разрешения, коего оно не получило от издательско-типографской комиссии Исполнительного Комитета... Эта комиссия, после того как я из нее вышел, состояла из Стеклова и Ачександровича, всегда готовых тащить и не пущать. Очевидно, они не разрешали правых газет и распорядились насчет репрессии по отношению к "Новому времени". И очевидно, их действия кто-то обжаловал перед Исполнительным Комитетом, который и занялся 7 марта вопросом о печати. Прения были довольно продолжительны и скучны. Для левой вопрос решался тем, что речь идет о черносотенных изданиях, о явных врагах революции. Левые не хотели и слышать о свободе для них. Правые отстаивали всеобщую свободу печати.

    Я очень решительно вмешался с "маниловской" речью, также отстаивая всеобщую и неограниченную свободу слова. Я утверждал, что принцип нельзя убивать вообще, а убивать безнаказанно -- в частности. Я утверждал, что вместе с тем защита принципа свободы есть самая здравая и самая реальная политика. Ибо никогда правые издания, если бы они даже и действительно вышли, не могли иметь под собой меньше материальной и моральной почвы, чем в те времена. Сказав черносотенным газетам: добро пожаловать на открытую арену, мы заставили бы их зачахнуть и умереть бесславной смертью в несколько дней. И было не только преступно с точки зрения принципа, но было неумно с точки зрения реальной политики загонять черную сотню в подполье, устранять собственных врагов с собственного поля зрения, с поля зрения тех, кому ничего не стоило раздавить черную прессу в три дня силой морального авторитета...

    Да и вообще, преступно, неумно и смешно рабочему и солдатскому демократическому органу после победоносной, блестяще завершенной борьбы, после обеспеченной победы на глазах цензового правительства, соблазняя его скверным примером, применять такую дикую меру, как разрешительная система. Пользоваться таким оружием в данной обстановке -- это так же преступно, неумно и смешно, как впереди несокрушимого "танка" посылать на врага молодца с дубинкой... Я "маниловски" отстаивал полную свободу печати и снятие всяких запрещений.

    Дело решал центр... Увы! Центр в большинстве своем соединился с левой. О Стеклове с его "крутым нравом", конечно, не приходится говорить. Но вот я хорошо помню выступление председателя Чхеидзе... Он был мрачен и растерян, видимо, в борьбе с самим собой. Нежелание оторваться от демократических принципов боролось в нем со страхом, как бы несколько проблематичных правых листков не одолели революции или не нанесли бы ей тяжелого урона. Наконец борьба разрешилась. Чхеидзе вскочил с места и, обращаясь главным образом ко мне, стал неистово кричать, выкатив глаза, жестикулируя руками, извиваясь всем телом:

    -- Нне-ет, мы не па-азволим!.. Когда происходит война, мы не дадим оружие врагу! Когда у меня есть ружье, я его не дам врагу! Я ему не скажу: вот тебе ружье, возьми... стреляй в меня. На, вот тебе ружье... на, вот тебе... на! Не-ет, я ему не скажу!

    Да! Хорошо было бы, если бы каждый ответственный деятель, а тем паче лидер революционной демократии отдавал себе точный и ясный отчет в том, где действительная опасность и где фикция, ее прикрывающая, где действительные враги и где ветряные мельницы...

    Вопрос был решен в пользу запрещения правых газет, приостановки "Нового времени" и подтверждения разрешительной системы со стороны Совета. На другой день это постановление было опубликовано, это пятно на демократии Совета было оставлено. А еще через день, прочитав приказ, все "большие" газеты мягко и с грустью (еще мягко и еще с грустью!) попрекали Исполнительный Комитет за бесцельный возврат к старым порядкам, за скороспелую измену собственным принципам, за трусость перед несуществующими врагами, за омрачение великих дней торжества демократии... Попрекали более чем справедливо; жаль, что слишком мягко!.. За пользование правом революции, за узурпацию правительственных функций, за двоевластие, однако, еще не попрекали. Еще не вполне "самоопределились".

    Впрочем, уже 10 марта постановление о печати было официально отменено. Трех дней было довольно, чтобы рассеять все страшные опасности или чтобы... образумиться. Кстати сказать, в Москве ничего подобного не было. Когда московская черная пресса обратилась за разрешением выхода в местный Исполнительный Комитет, она получила достойный ответ: у нас ныне свобода печати и никаких разрешений никому не требуется.

    Следующим пунктом повестки в Исполнительном Комитете был манифест "К народам всего мира"... Я огласил текст Горького. С ним получилось то же, что мы видели и раньше: эта превосходная статья была признана недостаточно подходящей "к случаю". Мой текст, оглашенный после этого, был признан в общем приемлемым. Возникли небольшие прения, главным образом о редакции отдельных мест. Справа и слева, конечно, хотели ставить точки над "и"; но каждое такое выступление встречалось гудением противоположной стороны... Я посмеивался.

    Кончилось тем, что мой текст был "принят за основу" с пожеланиями, чтобы я внес поправки в соответствии с материалом прений Заседание пленума Совета, на котором должен был быть принят манифест, предполагалось 10 марта. В Исполнительном Комитете дело пока на том и остановилось.

    Было запущено еще одно дело: еще не была избрана комиссия для сношений с правительством, для регулирования, давления и контроля. Исполнительный Комитет приступил наконец к выборам, чтобы потом, очевидно ввиду особой важности этой комиссии, представить ее на утверждение Совета... О составе контактной комиссии я уже упоминал. При выборах же ее не в пример другим комиссиям проявилась борьба течений. Дело было, вероятно, не в характере комиссии, а именно в том, что процесс самоопределения Совета и советских групп с каждым днем двигался вперед.

    Борьба течений при выборах в контактную комиссию проявилась в столкновении кандидатур: правой -- Гвоздева и левой -- моей. Такой напряженности при выборах еще не замечалось... Я получил большинство в один или два голоса... После выборов подоспел Н. Д. Соколов. Он очень досадовал, что выборы прошли без него, когда он был в какой-то командировке, и очень жалел, что не попал сам в контактную комиссию. Сношения и дипломатия с высокими сферами -- это, действительно, была его сфера... Но в этой контактной комиссии, поскольку она вообще существовала, я также считал свое участие небесполезным: наступило время, и довольно скоро, когда мне одному пришлось вести в ней левую линию, а также осуществлять в ней по мере сил давление и контроль в несколько своеобразном и неожиданном направлении...

    От нового петербургского городского головы Глебова, отлично приспособлявшегося к новой обстановке, было получено предложение: во-первых, назначить ему в товарищи делегата Совета рабочих и солдатских депутатов, а во-вторых, делегировать еще пять советских представителей в состав совета городского головы... Прекрасно! Это шло по линии того же проникновения демократии в государственную жизнь, по линии той же системы регулирования, давления и контроля, которая не удалась во всем ее объеме, не удалась как система, но все же осуществлялась обрывками, по частям.

    Я, помню, уделил этому делу много внимания, подбирая кандидатов в "советские муниципалы". В товарищи городского головы я решительно выдвинул Никитского, человека очень к тому подходящего и уже изнывающего за своей полицейской работой в градоначальстве. Впоследствии Никитский на этом посту стал притчей во языцех для всей буржуазии и ее прессы, перепуганной революцией. Его травили как вреднейшего экспериментатора и разрушителя городского хозяйства. Но когда я еще до назначения Никитского на этот пост свел его с Глебовым для предварительного ознакомления и контакта, то обе стороны остались друг другом очень довольны... Действовал же Никитский на своем посту, на мой взгляд, напротив, очень хорошо и представлял Совет вполне удачно. Ни одного недоразумения у него с Исполнительным Комитетом я, во всяком случае, не помню до самого того дня, когда Никитского сместили с этого поста одержавшие на выборах верх правоэсеровские обыватели, составившие в городской думе с кадетами единый фронт.

    При выборах в Исполнительном Комитете у Никитского был только один конкурент -- малосерьезный. Но все же с этим делом провозились еще несколько дней. Кто был командирован в совет городского головы, я не помню. Но помню, я рекомендовал Глебову еще одного демократического члена управы, моего товарища по ссылке, безнадежного трудовика и "эстетического социалиста", по знающего, фанатического и несомненно демократического муниципала М. Н. Петрова. Глебов этим также был очень доволен...

    Городская коммуна до ее реорганизации была обеспечена людьми революции. Значения этого ни в каком случае нельзя было преуменьшать... Формальное утверждение их в городской думе состоялось, однако, еще через целую вечность, только через две недели -- 24 марта.

    В перерыве заседания Стеклов шумел по поводу приказа, изданного генералом Алексеевым на фронте. Генерал Алексеев получил известие, что на фронт едет депутация в пятьдесят человек и именем нового правительства обезоруживает жандармов. Генерал навел справки, и оказалось, что подобной депутации правительство не посылало. Тогда он умозаключил, что имеет дело с "чисто революционными разнузданными шайками, которые стремятся разоружить жандармов на железных дорогах и, конечно, в дальнейшем будут стремиться захватывать власть как на железных дорогах, так и в тылу армии и, вероятно, попытаются проникнуть и в самую армию". По этому случаю генерал приказывает: "При появлении где-либо подобных самозваных делегаций таковые желательно не рассеивать, а стараться захватывать их и по возможности тут же назначать полевой суд, приговоры которого немедленно приводить в исполнение..."

    Документ, конечно, в высшей степени содержательный и замечательный. Бравый генерал собрался карать смертной казнью разоружение жандармов, даже в тылу! Такого генерала надлежало немедленно скрутить в бараний рог, или устранить совсем, или привести к покорности революции. Такое явление, конечно, было совершенно нетерпимо. Практически же документ был нисколько не опасен, а только смешон. 7 марта, когда "чисто революционные шайки" были окружены ореолом героев и освободителей, а разоружение жандармов стало богоугодным делом для самого заплесневелого обывателя, в это время документ генерала Алексеева производил впечатление упавшего с луны. Объясняться он мог только тем, что был подписан 3 марта, когда почтенный генерал еще не имел надлежащих понятий о том, что такое революция. Никаких трагических последствий приказ этот не мог иметь даже на фронте. Нас же в Исполнительном Комитете он больше развеселил, чем встревожил.

    Но в деле была, конечно, важная сторона: генерал-то все-таки никак не мог взять в толк создавшуюся обстановку и новые комбинации общественных сил. И ясно: это не отдельный генерал, а весь высший командный состав, как бы падок ни стал он на революционные фразы о народе, свободе и проч. На это приходилось обратить самое серьезное внимание и избрать надлежащую линию пресечения опять-таки между Сциллой и Харибдой. Нельзя было прямо и решительно громить систему: это значило бы создавать немедленный и полный развал на собственную голову. Но было необходимо прямо и решительно пресекать все то, что являлось эксцессом, что вступало в очевидный конфликт с совокупностью новых условий.

    Необходимость, точнее, неизбежность коренных перемен в армии была очевидна для всякого. В военном министерстве уже работало под председательством бывшего "популярного" министра Поливанова "особое совещание по улучшению быта армии". Но одно дело -- разработать в четырех стенах законы, декреты, положения, а другое -- перевоспитать, переродить целую корпорацию, закоренелую в своем кастовом бытии. Заставить генералитет действительно воспринять революцию -- это дело если не было безнадежным, то требовало огромной работы, такта, времени.

    Пока же выступление генерала Алексеева не было и не могло быть единственным сюрпризом. Дня через два подоспел другой приказ -- генерала Радко-Дмитриева. Этот господин, уже прожив дней десять в новом строе, уже имевший время хоть немного его переварить, грозил военно-полевым судом за упущения по части чинопочитания и отдания чести. Он объявлял в приказе, что это есть "основа дисциплины, и именно разумной дисциплины". А потому -- во имя народа, свободы, победы -- по всей строгости закона и военного времени...

    Конечно, очень трудно сначала было генералам. Но потом попривыкли...

    Говорили о том, что советская резолюция о возобновлении работ надлежащего успеха за эти два дня не имела. На петербургских заводах шло брожение и непрерывные митинги. Было немало заводов, которые определенно и сознательно не подчинились постановлению Совета.

    Конечно, вопрос на местах заключался не в чем ином, как в условиях возобновления работ. Основное и необходимое условие, выдвигаемое петербургским пролетариатом, был восьмичасовой рабочий день. Это квалифицированное требование, выдвинутое в первую голову, свидетельствовало о сравнительно высоком уровне движения. Но, с другой стороны, в условиях войны и падения производительных сил это требование не в пример повышению заработной платы имело свои отрицательные стороны и сулило трудности, о которых речь будет в дальнейшем.

    Иные заводы приступили к работам, предъявив сепаратно требование о восьмичасовом рабочем дне; иные не приступали, предъявив ультиматум; иные же заключили соглашение с администрацией, удовлетворившей требования рабочих...

    Во всяком случае, картина была пестрая. Ликвидация забастовки шла не дружно, и авторитет Совета, по крайней мере когда Совет гнул направо, оставлял желать весьма многого. В заседании рабочей секции Совета, уже собиравшейся в Белом зале, было необходимо поставить вновь вопрос о возобновлении работ и настоять на выполнении советских постановлений. Но вместе с тем начиналась каторжная работа в комиссии труда по разработке условий работ, по разбору конфликтов, бесконечно нудных и острых недоразумений... Хорошо, поистине в поте лица потрудились там Гвоздев, Богданов, Панков -- между молотом и наковальней.

    В Таврическом дворце появился М. Горький. Я встретил его в коридоре. Он пришел от петербургских художников по делу об охране памятников. Он принес небольшое воззвание и хотел, чтобы оно завтра же было расклеено по улицам от имени Исполнительного Комитета [Мне хочется привести это прекрасное, трогательное воззвание, написанное Горьким. Написанное отнюдь не для тех, от кого могла исходить действительная опасность произведениям искусства, оно очень хорошо отражает свойства Горького как автора действенного обращения к массам в целях воздействия на них Воззвание гласит:

    "Граждане, старые хозяева ушли, после них осталось огромное наследство. Теперь оно принадлежит всему народу.

    Граждане, берегите это наследство, берегите дворцы, они станут дворцами вашего всенародного искусства, берегите картины, статуи, здания -- это воплощение духовной силы вашей и предков ваших.

    Искусство -- это то прекрасное, что талантливые люди умели создавать даже под гнетом деспотизма и что свидетельствует о силе, о красоте человеческой души.

    Граждане, не трогайте ни одного камня, охраняйте памятники, здания, старые вещи, документы -- все это ваша история, ваша гордость Помните, что это почва, на которой вырастет ваше новое народное искусство.

    Исполнительный Комитет Совета Рабочих Депутатов"].

    Горький просил меня взять текст и "провести его по возможности немедленно". Но я непременно хотел, чтобы Горький лично вошел в соприкосновение и контакт с Исполнительным Комитетом. И после краткой артиллерийской подготовки Чхеидзе насчет воззвания я затащил Горького в комнату Исполнительного Комитета, где разлагалось и кончалось заседание. Попытка Чхеидзе торжественно встретить писателя поэтому не удалась, и Горький, на ходу изложив свое дело, прочитал воззвание. Оно было молчаливо принято и тут же отправлено в типографию.

    Но, конечно, воззванием нельзя было ограничиться. Горький поднял вопрос о похоронах жертв революции на Дворцовой площади, представив соображения художников и изложив их собственные проекты насчет Марсова поля... Припоминаю, что художников было несколько групп и было несколько "течений" по данному вопросу. Ко мне обращалось два-три человека, защищая кроме Марсова поля еще Таврический сад и, кажется, еще какое-то место для похорон. Излагали свои планы и как будто показывали чертежи. Вообще среди художественного мира было движение. Говорили о наступившем золотом веке для искусства, о министерстве по делам искусств и т. д. Со всеми проектами похорон я направлял к Горькому.

    Чхеидзе был в затруднении, как поступить с состоявшимся решением Совета насчет Дворцовой площади. Большого энтузиазма к этому он, однако, не проявлял. Я настаивал, чтобы Горький немедленно выступил в собиравшемся Совете (рабочей секции) и тем разрубил вопрос. Я усиленно провоцировал Горького на это выступление, не сомневаясь в его эффекте вообще и практическом эффекте в частности. Решили, что Горький сейчас выступит.

    В Белом зале глаз отдыхал от серых солдатских шинелей на черных одеяниях и культурных лицах передовых пролетариев России. Но была та же неряшливость, то же курево в зале...

    Появился первый деревенский ходок -- мужичок с котомкой. Он бойко приветствовал братьев рабочих, их победу, их организацию и впервые провозгласил от имени крестьянства: "Вся земля народу!" Его дружно поддержали и шумно проводили...

    Чхеидзе пришел представить Совету почетного гостя и, прокричав "ура!", неуклюже назвал его:

    -- Это Алексей Максимович Горький.

    После оваций Горький изложил дело не особенно удачно, не конкретно, не рассчитав голоса по залу, разбавив вопрос о похоронах изложением проектов народных празднеств и различных предположений работников искусства... Горькому как следует похлопали, но на вопрос, желает ли Совет пересмотреть свое решение о месте похорон, голосование ответило отрицательно!.. Горькому никто не возражал. Не пожелали, и все тут. Неисповедимы пути народных движений, народных собраний, народных мгновенных импульсов...

    Похороны, как известно, состоялись в конце концов все-таки на Марсовом поле. Но как это произошло, я не помню. Кажется, дело было попросту решено постановлением Исполнительного Комитета, установившего по соглашению с художниками "техническую невозможность" похорон на Дворцовой площади и отменившего на этом основании постановление Совета... Горький же с тех пор в Совете не появлялся, как ни звал я его туда, как ни провоцировал его снова на непосредственное общение и контакт с центральным органом революции.

    В этом же заседании рабочей секции специальный доклад об организации похорон делала специальная похоронная комиссия. От ее имени выступал студент какого-то специального заведения, специально прикомандированный ко всяким церемониям и торжествам. Необыкновенно длинный человек с необыкновенно узкими плечами и большой головой, этот похоронный студент всегда появлялся на горизонте во всех таких случаях и, неподвижно стоя на кафедре, глухим замогильным голосом докладывал распорядок и технику церемоний... Это была большая и ответственная работа. Именно ей и этому студенту, в частности, в огромной степени мы обязаны были тем, что все торжества, процессии, манифестации того времени проходили не только без несчастий, но в изумительном порядке, с полным блеском.

    Боялись, конечно, провокации и Ходынки. Черная сотня как-никак еще существовала. Воспользоваться стечением всего революционного Петербурга, устроить провокационную панику, массовую давку, стрельбу и сыграть на этом во время смятения еще неустойчивых умов -- это могло быть очень соблазнительно для потерпевших темных сил, куда-то исчезнувших с открытого горизонта...

    С другой стороны, "лучшие военные авторитеты" утверждали категорически, что миллионную массу пропустить в течение дня через один и тот же пункт совершенно невозможно. Говорили, что это окончательно и бесповоротно доказано и теорией и практикой массовых передвижений войск. Между тем в похоронах должен был принять участие весь петербургский пролетариат, весь гарнизон, и собиралась на похороны также вся обывательская и интеллигентская масса, горевшая первым энтузиазмом. Это было гораздо больше миллиона верных участников.

    И риск, и трудности были, стало быть, огромны. Обеспечить порядок приходилось в полном смысле самому населению, и приходилось положиться на его сознательность и самодисциплину. Молодая милиция и громоздкий, разбухший, совершенно неопытный в этих делах гарнизон сами по себе ничего не могли сделать. Зато, если бы все сошло хорошо, это был бы блестящий экзамен и новая огромная победа петербургской демократии. Сейчас похоронная комиссия в лице длинного студента, изложив все затруднения, требовала отсрочки похорон, назначенных на 10-е. В противном случае она ни за что не ручалась... Отсрочка была дана.

    А затем рабочая секция занялась снова возобновлением работ. Длинный ряд докладов с мест вскрыл интереснейшую картину рабочего Петербурга в дни затихающей бури. Совету приходилось завоевывать и отстаивать свой авторитет среди колеблемой массы. Почва была очень скользкая. Но председатель Богданов мужественно поставил вопросы ребром и получил положительные ответы. Было постановлено: 1) признать решения Совета рабочих и солдатских депутатов обязательными для всего рабочего класса Петербурга и 2) подтвердить обязательность постановления Совета о возобновлении работ.

    Против второго пункта голосовало 15 человек. Особого внимания удостоился непослушный Московский район, которому Совет смело постановил вменить в обязанность немедленно стать на работы. Правильно!.. 7 марта состоялось собрание агитационной комиссии Исполнительного Комитета с участием многих агитаторов. Комиссии этой, конечно, предстояло огромное будущее. И теперь она уже широко развернула свою деятельность в пределах города. Требования на агитаторов и пропагандистов были колоссальны, безграничны. Все хотели знать и еще ничего не знали...

    В агитационной комиссии пришлось поднять ряд сложных вопросов. Ведь все агитаторы были партийные люди. Как поступать им в своих выступлениях от имени Совета?.. После основательных прений общие положения были установлены в том смысле, что в крупных, принципиальных вопросах агитаторы были обязаны придерживаться политической платформы Исполнительного Комитета и Совета. Но каждому предоставлялось, отгородившись от Совета, развивать и свои партийные взгляды.

    Этим, конечно, ни в какой мере не разрешался больной вопрос о взаимоотношении партий и Совета, вопрос, с которым Исполнительному Комитету пришлось в острой форме столкнуться еще в ночь на 2 марта. С тех пор этот вопрос неоднократно вставал на очередь, но так и не обсуждался. Насколько помню, он так и не был никогда обсужден в Исполнительном Комитете. Да его, по-видимому, было и невозможно разрешить теоретически -- так, чтобы решение было приемлемо для Совета и для партий. Практически же, когда началась резкая партийная дифференциация, когда она сделала безнадежной самую постановку вопроса в теоретической плоскости, тогда вопрос этот легко решила сама жизнь, решил "стихийный" ход революции.

    В ночь на 2 марта Исполнительный Комитет столкнулся с самочинными и вредными действиями петербургского междурайонного комитета -- большевистской автономной организации, выпустившей прокламацию против офицеров в острейший по погромам момент. Очень любопытно, что с тех пор эта организация успела сама поставить и разрешить вопрос о своих отношениях к Совету. Вот какую резолюцию вынесла она по вопросу о возобновлении работ: "Принимая во внимание, что исходящий от Совета призыв к возобновлению работ не содержит в себе указаний на минимум необходимых изменений в условиях труда и способен внести расстройство в ряды рабочего класса, междурайонный комитет считает необходимым предложить Совету рабочих и солдатских депутатов немедленно доставить на обсуждение вопрос о введении восьмичасового рабочего дня, о нормировке заработной платы, об изменении состава заводской администрации и введении охраны женского и детского труда. Но вместе с тем, констатируя, что Совет является в данный момент единственным выразителем воли пролетариата, что сила рабочего класса заключается в единстве и всякая разрозненность действий учтется в данный момент врагами революции как признак его слабости, петербургский междурайонный комитет призывает рабочих подчиниться решениям Совета..." Большевикам-междурайонцам, отлично знавшим, что вопрос об изменении условий труда уже поставлен в Совете, конечно, было необходимо накормить волков партийности; если они сочли при этом нужным сохранить овец дисциплины и единства, то это было прекрасное начало. В добрый час!..

    Революция раскинулась по всему лицу русской земли. Со всех концов ее поступали сотни, тысячи известий о перевороте, происшедшем легко, мгновенно, безболезненно и спрыснувшем живой водой, вызвавшем к жизни придавленные, прозябающие народные массы. Телеграммы говорили о "признании", "присоединении" войск (вместе с командным составом), рабочих, крестьян, чиновников, буржуазии и всякого люда.

    Естественно, что население разбивалось на две группы: одна тяготела к Мариинскому дворцу, другая -- к Таврическому. Средина -- мелкобуржуазные слои колебались, но понемногу выбирали, самоопределялись. Пока это было, впрочем, нелегко, ибо пока на видимой поверхности были тишь и гладь.

    Советы в мгновение ока образовались повсюду. Образовались, конечно, кое-какие и действовали не мудрствуя лукаво; но это были организации, опорные пункты демократии и революции... Профессиональные союзы росли как грибы. "Известия" были переполнены воззваниями, приглашениями, повестками всевозможных, самых неожиданных союзов и ассоциаций. Вероятно, сотни митингов и организационных собраний происходили ежедневно в Петербурге.

    Все партии и политические группы, не исключая микроскопических и никчемных трудовиков, народных социалистов, "Единства", тех же "междурайонцев", сломя голову бросились в работу и уже развили такую энергию, что буржуазия на эту бешеную скачку смотрела изумленными очами и начала, чем дальше, тем откровеннее, высказывать свой страх...

    У самой буржуазии кадеты поглотили всех прочих. Более правые казались уже не по сезону и исчезли как дым. Но дело от этого нисколько не менялось. "Партия народной свободы" стала вполне прочной цитаделью всей плутократии и степенно выступала со знаменем государственности и порядка. Сейчас она готовила съезд и неустанно рассуждала на тему, монархическая она партия или республиканская. Милюкову вместе с мартовскими кадетами, нахлынувшими справа, приходилось трудненько -- против левой моды, против обывательской мягкости и народолюбческого энтузиазма...

    Страна и демократия организовалась не по дням, а по часам. При виде этого радовалось сердце и думалось: теперь необходимы скорее новые, демократические муниципалитеты-- при них, если так пойдет дальше, цензовики у власти скоро будут излишней роскошью. Еще несколько недель, и мавр, пожалуй, закончит свое дело.

    Отрадно и поучительно было заглянуть тогда в наши "Известия", взглянуть на эту вереницу обращений, приглашений, объявлений. Но не скажу, чтобы "Известия" в то время вообще могли доставить удовольствие советскому патриоту. Боже мой, что это был за беспорядочный, невыдержанный, расхлябанный, неумелый орган! Без всякой руководящей линии, с возмутительным подбором и расположением материала, с заголовками, ни на йоту не соответствующими тому, что находится под ними, с самыми удивительными сообщениями; это была не газета, а какой-то калейдоскоп механически втиснутых в полосы отрывков. При таких условиях "Известия", конечно, не имели будущего.

    Стеклов, естественно, не имел времени заняться этим делом вплотную. Другие, очевидно, не чувствовали себя достаточно устойчиво в редакции и не имели достаточно развязанных рук. Кроме того, у Стеклова были какие-то недоразумения с техникой, с типографией и ее администрацией. Его обвиняли в самоуправных, дезорганизаторских действиях и в превышении власти. Приходили с жалобами. Дело "Известий" разбиралось в Исполнительном Комитете. Была назначена комиссия для расследования. Чем кончилось дело, не помню.

    8 марта нам пришлось заняться советскими финансами. У Исполнительного Комитета уже было обширное делопроизводство, канцелярия, штаты. Организация все ширилась и разветвлялась. Требовался солидный бюджет, и финансовая комиссия с Л. М. Брамсоном во главе корпела над его разработкой.

    Очень многие советские работники бросили для Совета все свои дела и заработки. Они должны были лечь целиком на бюджет Совета. Но источников доходов, кроме доброхотных даяний и "Известий", не было никаких. И измыслить их, а особенно обеспечить поступления было до крайности трудно.

    Приняли воззвание к жертвователям. Потом много таких воззваний выпускала финансовая комиссия. Применяли отчисления от заводских, профессиональных и других организаций. Прибегали к займам. Увы, финансы "частного учреждения", насколько я знаю, никогда не процветали до самого октября.

    Сейчас было сделано предложение, не помню, от кого оно исходило, обратиться к правительству с предложением ассигновать на нужды Совета, как всероссийской организации, 10 миллионов рублей из государственных средств... Я лично был против этого предложения. Ведь каково бы ни было фактическое положение Совета в государстве, все же с формальной, с государственно-правовой точки зрения это было частное учреждение, классовая организация, которую, согласно создавшейся временной конституции, писаной и неписаной, никак нельзя было включить в наличную систему государственных учреждений. Следовательно, ассигнование из государственных средств могло быть произведено только в порядке ссуды или субсидии. А это предполагало такие взаимоотношения между Советом и правительством, каких на деле не было, каких не могло быть, не должно было быть. В интересах полной классовой независимости демократии от цензовиков, в интересах полной свободы борьбы Совета с цензовым правительством я высказывался против обеспечения советского бюджета путем правительственной субсидии.

    В этом отношении я опять-таки разошелся с большинством и правых и левых: правые не предполагали или не хотели борьбы, левые не видели или не хотели видеть связи между борьбой и субсидией... Было решено обратиться к правительству через контактную комиссию за ассигновкой в 10 миллионов рублей.

    Пожертвования вообще не могли обеспечить советский бюджет. Но сейчас они поступали в огромном количестве от всевозможных организаций и частных лиц всякого звания, не исключая буржуазии. Таков был энтузиазм и таков был ореол Совета в те идиллические времена... Еще более широкой рекой текли пожертвования на нужды амнистированных товарищей -- ссыльных, каторжан, эмигрантов. Здесь, в сфере благотворительности, именно буржуазия сочла тактичным тряхнуть мошной. В мгновение ока был создан фонд в полмиллиона рублей (по тем временам огромная сумма), который все рос и которым распоряжался особый комитет во главе не то с В. Н. Фигнер, не то с О. Л. Керенской. Это была насущная нужда, и она была хорошо удовлетворена за счет общественного энтузиазма.

    Декрет об амнистии наконец был опубликован 8 марта. Пора! Недоразумений было немало и после декрета. Об отдельных категориях "преступников" пришлось дать дополнительные постановления в последующие дни... Молодой министр юстиции терпел одну неудачу за другой в своих товарищах: желательные ему кандидаты отказывались один за другим. Но все же министерство Керенского работало не покладая рук и, пожалуй, обгоняло соседние ведомства в своей "органической работе", в реформаторской деятельности.

    На следующий день Керенский провел декрет об отмене смертной казни. Это также было встречено всеобщим энтузиазмом. Но... не была ли судьба этой меры самым из всех горьким издевательством над великой революцией! Мы встретимся со смертной казнью, с борьбой за нее и против нее через немного месяцев. Мы увидим, как "во имя революции" смертную казнь отстаивал тот, кто отменил ее, а боролись с ним те, кто "во имя революции" применяли потом массовые казни без суда. Не только над революцией издевались люди -- издевались всенародно над самими собой. Немудрено! Пережита великая трагедия, сила и глубина которой не стала от того меньше, что для участников и современников эта трагедия так часто казалась фарсом...

    Другие министерства так же, впрочем, работали очень хорошо. Милюков вел свою тайную дипломатию, подготовляя признание революционного правительства доблестными союзниками. Гучков неустанно трудился над трудной задачей, как бы в армии устроить все по-новому и оставить все по-старому. Шингарев, с Громаном над душой, работал над продовольствием и подготовлял хлебную монополию. Коновалов и Терещенко ухаживали одновременно и за промышленниками, и за "товарищами рабочими", причем первый хлопотал над созданием в своем министерстве отдела труда, чтобы потом сделать из него самостоятельное министерство, второй изыскивал "безболезненные" пути к финансовой реформе и делал доклады об улучшении курса русского рубля. Не без дела был и святейший прокурор В. Н. Львов, ибо духовенство встряхнулось, быстро "самоопределялось" и задумало не на шутку стать государством в государстве, особенно в Москве.

    8 же марта я заглянул в солдатскую секцию. О выборном начальстве там, кажется, забыли, но были заняты хронической болезнью столичного революционного гарнизона -- вопросом о выводе частей из Петербурга. Дело шло о выселении в места прежнего расположения вновь прибывших частей, не склонных возвращаться к пенатам. Относительно этих частей правительство в первоначальном нашем договоре не брало на себя никаких обязательств, и вообще держать их в столице не могло быть оснований. Солдатская секция постановила: разрешить вывести те части, которые имеют признанных солдатскими собраниями офицеров, имеют выборные солдатские комитеты и необходимое вооружение...

    Вопрос о выводе частей прошел немало фаз и стадий, оставаясь всегда благодарной почвой, ударным пунктом для всяких искателей меньших сопротивлений в сердцах темных масс. В течение восьми месяцев этот вопрос хронически выплывал на арену, а перед самым октябрьским переворотом он же явился последней каплей, переполнившей чашу, вылившей солдатскую стихию в подставленные пригоршни большевиков.

    Исполнительный Комитет переезжал в новое помещение. Комната № 10 была нужна для редакции "Известий", и Исполнительный Комитет рад был от нее освободиться при первой возможности. Новое помещение в другом конце дворца было относительно удобным и стало постоянным до самого переезда в Смольный. Это была большая комната № 15, расположенная не на ходу; правда, в ней было довольно низко и при больших скоплениях людей довольно душно; но она имела то неоцененное преимущество, что при ней была передняя с телефоном, в которой могли помещаться "службы" и солидные заградительные отряды.

    Меблирована комната была также довольно убого. Кое-какой стол, не хватавший на весь разросшийся Комитет; не в избытке разнокалиберные стулья, иногда трехногие, или плетеные кресла, иногда продавленные; турецкий диван, неизвестно почему попавший в революцию; пустой шкаф, служивший исключительно для прикрытия двери в следующую комнату, в комнату солдатской Исполнительной комиссии, и с треском во время заседаний отодвигаемый нетерпеливыми товарищами, не желавшими обходить кругом; у окна -- закусочный и чайный кухонный стол, уставленный разного вида кружками, стаканами, банками, чайниками, объедками, и, наконец, гармонично дополняло обстановку великолепное золоченое трюмо, бог весть кому раньше служившее и почему-то оставленное в этой компании. Оно напоминало блестящего генерала, осаждаемого где-нибудь на импровизированном митинге новыми гражданами -- солдатами и отбивающегося от них в яростном споре непривычными, плохо идущими с языка словами: "Нет, послушайте, товарищи, конечно, мы теперь все равны" и т. д.

    Что было в этой комнате раньше, я не знаю, но с 9 марта и до самой коалиции здесь заседал Исполнительный Комитет. Заседания его имели все тот же маловнушительный вид. Было непрерывное хождение по делам и без дела. За недостатком места люди жались по стенам, стоя и сидя иногда по двое на стуле. Обыкновенно было жарко, и в углу за отсутствием вешалок лежала куча шуб, около которой возились и шумели товарищи, разыскивая свои вещи.

    Переезд в новое помещение внес некоторую пертурбацию в работу Исполнительного Комитета. Пока шло элементарное устройство новой резиденции, Соколов, перебегая от одного члена к другому, вел агитацию насчет воззвания к полякам, которое он считал необходимым принять и опубликовать вместе с манифестом "К народам всего мира". Никто против этого не возражал, и предлагали Соколову наметить текст воззвания...

    Пришел А. В. Пешехонов, бывший комиссаром Петербургской стороны, и делился своим административным опытом. Рассказы его были любопытны, насыщенные не столько пессимизмом, сколько свойственной ему трезвостью и сознанием трудности очередных задач.

    Меня позвали в переднюю, говоря, что меня требует от имени Керенского какая-то дама. Я направился к выходу, но взволнованная дама, небольшая, одетая в черное фигурка, уже вошла в почти пустую комнату Исполнительного Комитета. Ее сопровождал представительный, блестяще одетый барин, с великолепными усами и типичным обликом коммивояжера.

    Немолодая изящная женщина, протягивая мне какую-то бумагу, совершенно невнятно, робея, запинаясь и путаясь, заговорила о том, что ее направил ко мне Керенский, что он выдал ей эту бумагу и что она теперь совершенно свободна и никакому аресту она не подлежит, и ее невинность, лояльность, непричастность вполне установлены и т. п. Не понимая, в чем дело, я невольно перевел вопросительный взор на ее спутника. Тот шаркнул ногой и сказал:

    -- Это госпожа Кшесинская, артистка императорских театров. А я -- ее поверенный...

    Я боялся, что могущественная некогда балерина расплачется от пережитых потрясений, и старался ее успокоить, уверяя, что решительно ничто ей не угрожает и все возможное будет для нее сделано. Но в чем же дело?.. Оказалось, что она пришла хлопотать за свой дом, реквизированный по праву революции и разграбляемый, по ее словам, пребывающей в нем несметной толпой. Кшесинская просила в крайнем случае локализировать и запечатать имущество в каком-нибудь углу дома, а также отвести ей помещение в ее доме для жилья.

    Дело было трудное. Я был ярым врагом всяких захватов, самочинных реквизиций и всяких сепаратно-анархистских действий. В качестве левого я никогда не имел ничего против самых радикальных мероприятий по праву и самых радикальных изменений в праве, но был решительным врагом бесправия и "правотворчества" всеми, кто горазд, на свой лад и образец. В этом отношении я готов был идти дальше многих правых и нередко вызывал этим замечания среди глубокомысленных советских политиков, что в голове у меня хаос и непорядок, что неизвестно почему я мечусь справа налево, что человек я ненадежный и никогда не знаешь, чего можно ожидать от меня.

    Против сепаратных захватов помещений и предприятий я боролся, насколько мог. Но успеха имел немного. Во-первых, принцип спотыкался о вопиющую нужду вновь возникших организаций, имевших законное право на жизнь. Во-вторых, принцип был неубедителен не только для левых, но и для многих центровиков, и сепаратно-самочинные действия "по праву революции" практиковались в самых широких размерах. Не одного меня шокировал, например, штемпель на наших "Известиях": Типография "Известий Совета рабочих и солдатских депутатов"; он стоял там без всякого постановления, соглашения, вообще основания, типография была чужая, но ничего мы с этим поделать не могли.

    Дело Кшесинской было трудное, и я не знал, как помочь ей. Я спросил:

    -- Где ваш дом?

    Кшесинская как будто несколько обиделась. Как могу я не знать знаменитого дворца, притягательного пункта Романовых!

    -- На набережной, -- ответила она, -- ведь его видно с Троицкого моста...

    -- Помилуйте, -- прибавил поверенный, -- этот дом в Петербурге хорошо известен.

    Мне пришлось сконфузиться и сделать вид, что я также его хорошо знаю.

    -- А кто его занял?

    -- Его заняли... социалисты-революционеры-большевики.

    По-видимому, Кшесинская произнесла эти трудные слова, представляя себе самое страшное, что только есть на свете... Что же тут делать? И почему именно ко мне ее прислали?

    Я остановил пробегавшего Шляпникова. Дом заняли большевики. Грабят? Пустяки -- все ценности сданы хозяйке. Почему и на каком основании дом занят самочинно? Шляпников посмеялся и, махнув рукой, побежал дальше...

    Я обещал поставить вопрос в Исполнительном Комитете и сделать все возможное, чтобы урегулировать дело с помещениями. Будем надеяться... Но ни я, ни она, кажется, ни на что не надеялись.

    В ближайшие дни вопрос о распределении помещений поднимался в Исполнительном Комитете не раз. При самочинных захватах было не только без конца обид для старых хозяев, но было без конца несообразностей и взаимных несправедливостей среди самих реквизирующих. Я настаивал на образовании особого центрального учреждения при городской думе с участием советских представителей и полагал, что там надо сосредоточить все дело подыскания и распределения помещений, предоставив этому учреждению диктаторские права. Как будто такое учреждение действительно было образовано, но едва ли оно обладало необходимой полнотой власти и внесло в дело надлежащую планомерность. Хаос, самочинство, обиды и жалобы продолжались еще долго и были изжиты с трудом.

    Правительство опубликовало текст новой революционной присяги. Он был признан неудовлетворительным. Не знаю, по чьему настоянию, было постановлено выработать другой текст и предложить его правительству. Эрлиха, меня и еще кого-то третьего выставили быть комиссией для составления советского текста...

    В новой комнате без стульев, расположившись полулежа на окне, мы занялись этим делом. За основу было естественно взять правительственный текст. Одиозность его заключалась, собственно, в том пункте, где речь шла о повиновении: "...Всем поставленным надо мною начальникам, чиня им полное послушание во всех случаях, когда этого требует мой долг солдата и гражданина перед отечеством".

    Комиссии следовало придать условность этой готовности повиноваться и подчеркнуть, что повиновения быть не должно, когда приказание направлено против... Кого и чего? Как это выразить? Против революции? Свободы? Народа? Демократического строя? Республики? Совета рабочих и солдатских депутатов? Перебрали и перепробовали все это и, вероятно, многое другое. Я полагал, что здесь следует отметить две стороны дела, двух китов, на которых зиждется новый строй: свободу и народовластие. Как в точности это было формулировано, я не помню. Но, кажется, именно в этом смысле пункт о повиновении начальникам был формулирован нашей комиссией.

    Исполнительный Комитет, по крайней мере группа его членов во главе с сильно шумевшим Стекловым, остался недоволен нашей работой. Нашли, что переделок слишком мало, а "уступок" слишком много. Вместо свободы и народовластия многие подставляли более радикальные и более конкретные понятия, вроде республики. Некоторые настаивали, чтобы наряду с Временным правительством и Учредительным собранием упомянуть и Совет рабочих и солдатских депутатов, подчеркнув, что приказы, идущие вразрез с его волей, также не подлежат выполнению... Во что после прений вылилась советская формула присяги, я сейчас не берусь сказать. В имеющихся у меня под руками (если можно так выразиться) неполных комплектах газет я не нахожу этой формулы...

    Присягой у нас довольно много занимались в последующие дни. Ее вынесли (12-го числа) в заседание солдатской секции, где правительственный текст был признан неудовлетворительным и было постановлено: "До выработки новой формулы присяги к опубликованной присяге не приводить, а где это сделано, считать присягу недействительной..." Затем в несколько приемов вела тягучие и бестолковые переговоры о присяге контактная комиссия. Правительство здесь не рассчитывало на оппозицию и, проводя полноту власти, уже пустило в ход свою формулу на фронте. Опротестование этой формулы Советом вызвало ряд затруднений и пертурбаций, на которые ссылалось правительство в контактной комиссии, заявляя при этом, что в принципе оно готово идти на уступки.

    В конце концов, если я не ошибаюсь, вопрос был затерт и замазан. Еще долго слышались отголоски поднятого нами шума в сообщениях с фронта, но ни та, ни другая сторона -- ни правительство, ни Совет не довели "войну до конца" и не достигли "полной победы". Мораль же дела о присяге как будто такова. Мариинский дворец в процессе своего самоопределения в качестве классового, цензового правительства, обладающего всей полнотой власти, получил снова и снова доказательство того, что свою классовую политику, хотя бы и на платформе 2 марта, ему свободно и самодержавно проводить не придется, ибо Совет рабочих и солдатских депутатов в процессе своего самоопределения в качестве полномочного выразителя воли трудовой России, обладающего большею реальной силой, неизбежно наложит (сегодня или завтра) свою руку на правительственную политику и повернет государственный корабль в демократическое русло. Так обстояло дело в те времена.

    А еще мораль та, что Исполнительный Комитет под влиянием некоторых своих членов, не видящих из-за деревьев леса, в ущерб важным делам, вроде радио Милюкова, занимался иной раз совершенными пустяками, вроде присяги... Присяга вообще не была и не могла быть фактором каких-либо событий. Никогда присяга ни к чему не побуждала народные массы и ни от чего не удерживала их вообще, а в революции в частности. И вся эта история не стоила десятой доли внимания, уделенного ей. Конечно, это неизбежно: так было и так будет. Но все же скучно было тогда делать это дело и еще скучнее вспоминать о нем теперь...

    Пока комиссия работала над присягой, в другом конце комнаты несколько человек во главе с Гвоздевым рассуждали о том, что делать с некоторыми категориями рабочих, все еще не желавших кончать забастовку. Было решено: от имени Исполнительно Комитета "еще раз подтвердить, в самой энергичной форме, о необходимости всем приступить к работам", прибегнуть к содействию в этом деле агитационной комиссии и в однодневный срок разработать проект примирительных камер. Дело приобретало затяжной характер. Без какого-нибудь особого толчка "урегулировать" приступ к работам было, по-видимому, более чем трудно. Но этот особый толчок был дан.

    10 и 11 марта в Петербурге состоялось соглашение между обществом фабрикантов и заводчиков, с одной стороны, и Исполнительным Комитетом, с другой, относительно новых условий труда. В предприятиях учреждались фабрично-заводские комитеты с широкими функциями в области внутреннего распорядка. Затем учреждались заводские и центральная примирительные камеры на паритетных началах. Но это мелочь сравнительно с третьим пунктом соглашения -- о восьмичасовом рабочем дне.

    Вожделенный лозунг международного пролетариата в условиях революции был осуществлен просто и безболезненно. Петербургские заводчики видели неизбежность такого соглашения и "примирились" с ним. Пролетариат же и вся демократия по всей России с энтузиазмом приветствовали новую фундаментальную победу революции...

    Восьмичасовой рабочий день был первой крупной дозой социального содержания, которым стал наполняться и неизбежно должен был наполниться огромный демократический переворот. Это вместе с тем было первым реальным завоеванием, с точки зрения несознательных слоев пролетариата. Но со всех точек зрения это было первоклассным завоеванием, давшимся легко в новой обстановке, но явившимся именно в результате всех тех неизмеримых усилий и жертв, которые коренным образом изменили саму обстановку.

    Фактически восьмичасовой рабочий день не был проведен на петербургских заводах. Принцип сокращения рабочего дня столкнулся с необходимостью максимального трудового напряжения в условиях войны и падения производительных сил. Фактически дело, как правило, свелось к тому, что работа сверх восьми часов, допускаемая с согласия фабрично-заводских комитетов, оплачивалась как сверхурочная. Но, конечно, это не помешало патриотической буржуазии начать дурную игру на лодырничестве рабочих, натравливать на них солдат, сидящих в окопах и ожидающих смерти не по восемь часов, а круглые сутки.

    Соглашение с фабрикантами в Петербурге было сигналом на всю Россию. В частности. Московский Совет немедленно принял меры к такому же соглашению с предпринимателями в Москве. Но там дело не прошло так гладко. Не помогла и внушительная манифестация, устроенная московскими рабочими 12 марта. В конце концов Московский Совет решился на радикальную меру: потерпев неудачи на "лояльной" почве, он 21 марта постановил ввести в Москве восьмичасовой рабочий день явочным порядком... О законе же, закрепляющем завоевание рабочих для всей России, из сфер Мариинского дворца ничего не было слышно. Этот закон лишь теоретически подготовлялся в недрах Таврического дворца.

    Объявление восьмичасового рабочего дня было огромным толчком к урегулированию фабрично-заводской жизни. Однако эта мера далеко не ввела в берега взбаламученное пролетарское море. Шквалов, правда, не было. Но была постоянная мертвая зыбь. перманентная изнурительная качка. Вопрос о восстановлении нормального хода работ, о положении дел на фабриках и заводах, можно сказать, не сходил с порядка дня и в Исполнительном Комитете и в Совете. Движения всеобщего характера, захватывающего целые отрасли или целые районы, не было в эти месяцы. Но частичные конфликты, ультиматумы, забастовки сыпались, как из рога изобилия, на голову Исполнительного Комитета, его комиссии труда, где извивался Гвоздев между молотом и наковальней.

    Само собой разумеется, что руководители советской политики не форсировали экономического движения пролетариата. Оно и без того разливалось тысячами ручейков. И было очевидно: оно совершенно неизбежно в данных условиях революции, в условиях небывалой классовой силы пролетариата и в условиях войны, то есть падения производительных сил, товарного голода, неустранимого понимания реальной заработной платы. Но, с другой стороны, это неизбежное движение в данных условиях было безнадежным: оно не могло привести к желанной цели и поднять экономический уровень рабочих масс до уровня их политических завоеваний. Советские руководители были поэтому правы, когда они не форсировали движения... Но дело в том, что они этим не ограничились. Они вскоре стали прилагать все силы к тому, чтобы его умерить, сдержать, свести на нет, не только борясь с эксцессами, но призывая весь рабочий класс к сокращению потребностей. Вот это была роковая ошибка уже потому, что это была полнейшая утопия. Повышение жизненного уровня рабочих масс было неотъемлемой "органической" программой революции, подобно "земля -- крестьянству"; это была программа, которую нельзя было вырвать из революции, не разбив революции. И если при сложившихся условиях войны и разрухи эта программа была безнадежной, неосуществимой, то надо было не призывать к ее отмене, а создавать иные условия. Надо было ликвидировать войну. Когда этого не поняли будущие руководители Совета и пошли по иному пути, они запутались в противоречиях и завели революцию в безвыходную трясину... Обо всем этом мы в дальнейшем поведем речь.

    В новое помещение принесли стулья, и нормальная работа Исполнительного Комитета была готова возобновиться... Соколову удалось усадить за стол несколько человек и заставить их вникнуть в воззвание к полякам. Это было не более как краткое приветствие "к польскому народу", заявление от имени Совета, что "вся демократия России стоит на почве признания национально-политического самоопределения народов", и "провозглашение", что "Польша имеет право быть совершенно независимой в государственном и международном отношении".

    Я немного поспорил с Соколовым. Связанный с буржуазно-патриотическими польскими кругами и ими, надо думать, инспирированный, Н. Д. Соколов имел тенденцию признать факт независимости Польши в соответствии с желаниями самих поляков. Стоя на почве классового единства пролетариата, я настаивал на провозглашении не факта, а лишь права на независимость: мы не должны препятствовать, но не наше дело содействовать...

    Воззвание к полякам, принятое вместе с манифестом, не имело классового характера. Это был самый настоящий международный акт полномочного органа демократии, совершенный Советом через голову правительства. Пусть объективно он еще мало к чему обязывал, но субъективно он был характерным штрихом, довершившим самоопределение Совета...

上一页 目录页 下一页
苏汉诺夫：革命札记（上）


4. УЗЕЛ ЗАВЯЗЫВАЕТСЯ

    Наступление буржуазии. -- Игра на внешней опасности. -- Пресса "ответственная" и "безответственная". -- Воззвания правительства. -- Наши сомнения. -- Генерал Корнилов в Исполнительном Комитете. -- Выступление Милюкова. -- Заседание Совета 10 марта. -- Манифест "К народам всего мира": его тезисы. -- Две линии советской внешней политики. -- Прохождение манифеста в Исполнительном Комитете. -- Течения в Исполнительном Комитете по вопросу о войне. -- Большевики, меньшевики, эсеры того времени. -- Контактная комиссия и ее деятельность. -- Наступление развертывается, -- "Псевдонимы". -- Манифестация полков. -- "Ура" председателю Государственной думы!" -- Борьба за власть. -- Цели и средства. -- Оборона Совета. -- В Мариинском театре" -- Заседание 14 марта. -- Мои злоключения. -- В Морском корпусе. -- Прения. -- Комментарии Чхеидзе. -- Узел завязан. -- Два лагеря.

    Едва прошла неделя со времени соглашения между Советом и новым правительством. А между тем орган цензовиков и орган демократии уже вполне определились как две противостоящие друг другу силы, как две борющиеся величины. Этого мало: они "самоопределились" как два источника государственной власти -- один формально признанный, другой обладающий максимальной реальной силой. И в результате текущая политика революции определилась как некая равнодействующая двух сил. В области же общей политики, ввиду непримиримости классовых интересов, в перспективе решающих схваток, обе стороны стали мобилизовать свои силы.

    Демократия еще не наступала, она организовалась. Ее дело было заведомо право, ее цели были заведомо святы, а потому ее средства честны, пути прямы. В ином положении были те, кто мобилизовал силы, кто готовил борьбу ради политического господства ничтожной кучки имущих, ради ее права на эксплуатацию народных масс. Здесь цели были нечестны, и потому пути не прямы.

    Но надо было спешить. Надо было взять в свои руки инициативу, и с разных сторон, пуская в ход военные хитрости, подкопы, подвохи, засады, булавочные уколы и весь арсенал сомнительных средств, надо было повести немедленно наступление на внутреннего врага. Наступление буржуазии началось. На этой почве быстро завязался узел.

    Уже несколько дней шла, скромно начавшись, но быстро развернувшись по всему цензовому фронту, игра на немцах, на опасности, грозящей со стороны Гинденбурга нашей действующей армии. Буржуазная пресса посолиднее с иезуитско-патриотической миной охала и вздыхала по поводу того, что добытая свобода может очень и очень легко погибнуть от своего главного во всем мире врага, от Вильгельма, в том случае, если он начнет наступление, а наша армия, отвлекаясь делами и мыслями посторонними победе, не окажет надлежащего сопротивления.

    Между тем, по сведениям этих почтенных газет, наступление действительно готовится, а армия действительно отвлечена посторонними делами и мыслями. Конечно, если бы советские руководители больше думали о национальном единении, о сплочении вокруг правительства, о действительной защите революции от действительных опасностей, то эти опасности можно было бы предотвратить. Но... почтенные газеты, конечно, очень уважают демократию и ее органы, они признают и заслуги Совета, но... всякому ведь известно, к сожалению, скрыть этого нельзя, что незрелость, недостаточное образование, распространение несостоятельных идей пацифизма, пораженчества, влияния германской социал-демократии, германской науки, германской... и т. д. -- к сожалению, все это не дает уверенности, повергает в величайшую тревогу всех истинно...

    Зато прочая, "безответственная" буржуазно-бульварная печать, мгновенно усвоив заданный тон, гремела симфонию уже что было силы, не стесняясь в выражениях и ставя все точки над "и". Этой прессе, во-первых, достоверно известно, что наступление на днях начнется, и известно, в каком именно месте: прямо на Петербург. Гинденбург и его генералы уже собрали "кулак" там-то и там-то. Во-вторых, известно, что армия при теперешнем ее положении почти наверное не сможет дать отпор, если немедленно не будет положен предел ее дезорганизации со стороны Совета "приказами № 1", всякими другими приказами, требованиями демократических военных реформ на глазах у неприятеля и всем деморализующим двоевластием...

    Агитация против Совета уже развертывалась этой прессой, как и всей буржуазно-обывательской массой. Прямое будущее пораженчество буржуазии, ее откровенное злорадство по поводу поражений революционной армии, широкое использование их для политической борьбы и, наконец, прямая организация поражений в тех же целях -- это еще дело будущего. Со всем этим нам придется иметь дело в четвертой и пятой книгах "Записок". Но в зачаточном состоянии все это и теперь, к половине марта, уже было налицо. "Русские воли", "Биржовки" и прочие верные слуги солидных господ уже и теперь изыскивали, смаковали, сладострастно комментировали все то, что относилось к понижению боеспособности нашей армии, встряхнутой и поглощенной великими событиями после двухлетних невыносимых тягот войны. Так это, конечно, и полагалось "патриотам" по найму и республиканцам, демократам, революционерам сообразно с требованиями рынка.

    Но вот после артиллерийской подготовки в печати, после агитации в буржуазно-обывательских кругах против "открывателей фронта" сочло своевременным и уместным выступить и само правительство. 10 марта все прочли в газетах официальное воззвание, подписанное всеми министрами, и специальное обращение "К народу и армии", подписанное военным министром Гучковым. Некоторые газеты, вроде "Русского слова", помещая эти документы и присоединяя по соседству то, что вовсе не относилось к делу, делали над целыми страницами грозные заголовки: "В грозный час"... Было очень торжественно.

    В приказах и воззваниях, помеченных 9 марта, господа министры уже брали быка прямо за рога. "Нашей родине, -- говорили они, -- грозят новые испытания... По имеющимся сведениям, германцы накапливают свои силы для удара на столицу... Недремлющий, еще сильный враг уже понял, что великий переворот, уничтоживший старые порядки, внес временное замешательство в жизнь нашей родины... Если бы ему удалось сломить сопротивление наше и одержать победу, это будет победа над новым строем... Все достигнутое народом будет отнято одним ударом. Прусский фельдфебель примется хозяйничать у нас и наведет свои порядки. И первым делом его будет восстановление власти императора, порабощение народа..." Избежать всего этого можно только при условии сплоченности вокруг Временного правительства: "Только обладая полнотой власти, оно может выполнить свой долг. Многовластие вызовет неизбежно паралич власти... И пусть тяжкая ответственность перед родиной и историей падет на тех, кто станет помехой Временному правительству..."

    В официальных документах этот "темный намек", правда, не был расшифрован. Но ни у кого не могло остаться на этот счет сомнений, когда те же номера газет, где печатались документы, пестрели "случайным" материалом вроде следующей телеграммы: "Распространяется листок "Известий Сов.раб.деп.", который агитирует за забастовки (!) и заключение мира. Листок сообщает о массовых забастовках в Москве и склонности к миру. Либо в Москве есть провокаторы, либо этот листок есть провокация. Можно ли говорить о мире до Учредительного собрания? Малейший беспорядок может погубить Россию. Боимся успеха листка и ждем разъяснений". Подписано -- солдаты местного авиапарка и авиамастерской, присутствующие на станции Жмеринка...

    Патриотические и демократические чувства как этих "солдат", так и заслуженного республиканца Гучкова, опасавшегося, чтобы Вильгельм не "восстановил власти императора", без сомнения, очень и очень почтенны. Но вот вопрос: где же основания для того, чтобы сеять тревогу, создавать панику?..

    Имеются "сведения", что наступает "грозный час"... Мы готовы верить, мы отнюдь не склонны отрицать, мы сделаем все возможное для поднятия боеспособности армии в пределах нашей общей платформы. Но мы ориентируемся в общей конъюнктуре и позволяем себе, во-первых, сомневаться, а во-вторых -- требовать вместо агитации против Совета серьезных объяснений с ним и соответствующих доказательств перед его полномочными органами.

    Сомневаться в полученных сведениях мы позволяем себе априори по следующим причинам. Революция, по счастью, произошла в сезон, самый неудобный для развития военных операций. Вторая половина марта и первая половина апреля почти неизбежно обрекают стороны на "позиционную" войну. Помимо распутицы и бездорожья вообще, поход на Петербург в частности на расстояние 700 верст, через страну, покрытую густой сетью болот, озер, разлившихся рек, конечно, представлялся каждому спокойному рассудку более чем проблематичным, едва ли реально осуществимым.

    Ориентируясь же в общей конъюнктуре, мы хорошо понимали, что отсутствие фактических оснований для паники не мешает панике и игре на немецкой опасности быть отличными средствами агитации против Совета, весьма подходящим способом борьбы цензовиков с демократией, против двоевластия, за полноту власти, за диктатуру империалистской буржуазии. И мы говорили: поскольку нет доказательств, а есть одна голая агитация, поскольку более чем вероятно, что со стороны буржуазии вся эта кампания есть просто шахматный ход, есть вымогательство, есть шантаж, есть средство приведения Совета к покорности плутократии...

    На деле так и оказалось: никакого наступления со стороны немцев предпринято не было до самого июньского наступления с нашей стороны. За исключением частичной, случайной операции на Стоходе, германское командование не решилось предпринять никаких экспериментов над русской революцией. Как мы и утверждали, помимо стратегических трудностей, это было не лишено существенного политического риска. И германский генеральный штаб предпочел обратить свои взоры на запад.

    Но наша правота обнаружилась только впоследствии. Пока в наших руках не было фактов. И положение Совета перед лицом начавшейся кампании было довольно трудным.

    Агитация была в полном разгаре. Но почему же кроме агитации не прибегнуть и к дипломатическому воздействию?.. Того же 10 марта в Исполнительный Комитет в сопровождении нескольких приближенных офицеров явился командующий Петербургским округом, популярный генерал, будущий герой контрреволюции Корнилов. Я в первый раз видел этого небольшого, скромного вида офицера со смуглым, калмыцкого типа лицом... В комнату Исполнительного Комитета набилось без конца всякого рода военных. В духоте и в облаках дыма к стенам жалась целая толпа. Но в длинной, мало оживленной и мало разнообразной беседе принимали участие немногие.

    Именитый гость, со вниманием и любопытством разглядывая своих собеседников из потустороннего, неведомого мира, повторил в общих чертах содержание министерских воззваний о немецком наступлении. Генерал просил и требовал содействия, дисциплины, сплоченности, единой воли к победе... Политических разговоров о войне и победе выступление Корнилова не вызвало: их вообще по-прежнему без особой к тому нужды не практиковали, а со "свежим", чисто военным человеком такие разговоры не имели для Исполнительного Комитета ни смысла, ни интереса. Вместо того генерала стали расспрашивать о положении дел в армии, а иные, и я в том числе, пожалуй в первую голову, стали допрашивать о том, какие же имеются данные о наступлении и каким образом такое наступление возможно в самое непролазное время. Я утверждаю: Корнилов был не подготовлен к такому допросу и не дал сколько-нибудь членораздельных ответов ни по тому, ни по другому пункту. В этой "дипломатической" беседе победа осталась во всяком случае не за Корниловым, и пославшие его ни в какой мере не достигли цели. Многие в Исполнительном Комитете лишний раз убедились, что весь поднятый шум о немецкой опасности есть не более как скверная политическая игра.

    Для меня лично после "допроса" это стало так очевидно, что я утратил к заседанию всякий интерес и перестал слушать длинную вереницу пустяковых вопросов, обращенных к генералу разными почтительными прапорщиками и "лояльными" кадетствующими членами Исполнительного Комитета или солдатской Исполнительной комиссии. Мало того, я должен покаяться в следующем: сидя на уютном турецком диване, я заснул во время этого скучного разговора и был разбужен только шумом стульев при прощании...

    Я не помню больше подобного случая в моей жизни, чтобы я уснул нечаянно, без намерения уснуть. Но невыносимое утомление стало мало-помалу охватывать всех нас. У всех с каждым днем увеличивались в размерах глаза; на многих начинали странно болтаться прежние, недурно сшитые пиджаки; в заседаниях стало больше крика, недоразумений, столкновений, немедленно ликвидируемых ввиду явной их несообразности... Все измотались. Я помню, именно в эти времена было особенно трудно. Через несколько недель стало как будто легче -- притерпелись.

    -- Неужели нельзя так сделать, чтобы хоть один день в неделю отдохнуть! -- кричал как-то Чхеидзе, в полном отчаянии обращаясь в пространство.

    Его притязания удивили меня своим объемом и своим несоответствием обстановке. Даже я, не занятый в отличие от подавляющего большинства никакой партийной работой, почти не работавший в комиссиях, был занят в Таврическом дворце с утра до позднего вечера каждый будний и праздничный день. Можно было мечтать о часах, а не о днях отдыха. Но и это были явно бессмысленные мечтания.

    Свое наступление на демократию буржуазия начала и с другой стороны. Это опять-таки не был прямой удар, по это был прямой вызов, который нельзя было оставить без внимания и учета.

    7 марта правительство объявило о готовности воевать до победы в согласии с союзниками. Казалось бы, достаточно?.. Нет, глава отечественного империализма П. Н. Милюков на радостях по случаю "признания" нашего нового строя союзными державами счел уместным и своевременным поставить все точки и расшифровать свое "дарданелльство"... В беседе с журналистами министр иностранных дел, во-первых, заявил, что его "задача сводится к укреплению в наших союзниках веры в том, что новая Россия легче и успешнее справится с мировыми задачами, стоящими перед союзниками"; к этому на торжественном приеме "признавших" послов Милюков прибавил, что "Временное правительство, одушевленное теми же намерениями, проникнутое тем же пониманием задач войны, как и союзные с нами народы, ныне приносит для осуществления этих задач новые силы". Во-вторых, Милюков объявил sans phrases [без лишних слов (франц.)], что к числу этих задач относится между прочим "ликвидация Турции". В-третьих, Милюков в широковещательном интервью оклеветал российский социализм, заявив, что пацифистским идеям, не встретившим сочувствия среди союзных социал-патриотов, можно и у нас не придавать значения... Еще бы не "признать" такого верного рыцаря!

    Подобные выступления, однако, обязывали советскую демократию. Это было именно наступление: не вызвав соответствующей реакции со стороны Совета, оно означало капитуляцию демократии перед плутократией и империализмом. Надо было мобилизоваться.

    Белый зал Таврического дворца уже не вмещал разбухшего Совета. Долго искали для него помещения и не находили. 10 марта пленарное заседание было назначено в Михайловском театре, одном из самых обширных в Петербурге. Исполнительный Комитет, не то проявляя к Совету больше внимания, чем раньше, не то пользуясь предлогом для передышки, отправился чуть ли не в полном составе в Михайловский театр. Помню, Богданов тянул туда меня, говоря, что, быть может, придется поставить в порядок дня манифест "К народам всего мира".

    Появились первые ласточки, первые эмигранты из ближних мест -- из скандинавских стран. Дорогой они рассказывали новости, рассказывали вечно юные, всегда захватывающие новости о том, как в своем изгнании они получали первые "невероятные" вести о революции. Рассказывали о том, какую кутерьму произвело в их головах радио Милюкова. Но... они "ему не верили". В числе приехавших был В. Н. Розанов (Энзис), будущий главный работник международного отдела, один из циммервальдцев, отдавших свои услуги оборонческому большинству, старый социал-демократ, мой бывший сосед по московской Таганке. Но никаких столпов еще не было налицо.

    Михайловский театр оказался мал для Совета. Была давка и неразбериха. Были свыше всякой меры переполнены ложи, сцена, забиты битком все проходы партера. Никакие голосования, которых, впрочем, особенно не требовалось, были невозможны в такой обстановке. Но и вообще никакая работа была невозможна. Да и что это был за Совет? Могла ли быть при таких условиях речь о сколько-нибудь правильном представительстве или хотя бы об отделении людей, имевших хоть какие-нибудь мандаты, от самых доподлинных (и весьма шумных) "зайцев".

    Так оставлять дело дальше было, во всяком случае, нельзя. Реорганизация Совета и упорядочение представительства решительно стали на очередь.

    Порядок дня в Совете был довольно содержателен и интересен. Пока группа членов Исполнительного Комитета во главе с Чхеидзе, отдыхая, тихо переговаривалась о том и о сем, сидя в глубине сцены на какой-то декорации, Н. Д. Соколов делал пространный доклад на интересную для "публики" тему о судьбе Романовых. Он рассказал всенародно историю с отречениями, представив в настоящем свете роль Гучковых, Шульгиных, Милюковых и прочих. А затем Соколов изложил дело о выезде Романовых за границу и об аресте их в Царском Селе. Позиция министров, революционный способ действий Исполнительного Комитета и возникший конфликт были освещены Соколовым без всякой дипломатии, именно так как было дело. Это произвело сильное впечатление, и после заседания в самые широкие массы по линиям ничтожного сопротивления стало проникать представление о действительных позициях, о природе, о соотношении Совета и Временного правительства. Кабинет Гучкова -- Милюкова в глазах всей советской демократии получил окраску определенно чуждой и враждебной силы, с которой ведется и должна вестись борьба, на которую необходимо неустанное давление и неослабный контроль.

    Впрочем, следующим пунктом порядка дня была резолюция о "взаимоотношении Совета и Временного правительства". Эта резолюция, положенная в основу создания контактной комиссии, была уже приведена мною выше... искали спешно докладчика по этому пункту. Желающих не нашлось -- обычная картина того времени. Тогда тот же Соколов, отсутствовавший во время сложных комитетских прений по этому вопросу, бойко и авторитетно сделал доклад и на эту тему... Отныне контактная комиссия получила официальное бытие. Никаких прений, кажется, не было на советском митинге. Но беспорядка было достаточно, и я был доволен, что дело не дошло до манифеста.

    Однако дело с манифестом откладывать больше было нельзя. Мариинский дворец вел свою армию в наступление, и ситуация грозила запутаться основательно... До манифеста дело снова дошло в Исполнительном Комитете на следующий день. Надо было придать ему окончательную редакцию и принять в Совете.

    Текст был снова прочитан и снова обстрелян справа и слева. Основные положения предложенной мною редакции по-прежнему не были при этом затронуты и, к сожалению, остались в прежнем неразвитом виде. Частности же, не имеющие значения, вызвали томительные споры, которые все же не привели ко всеобщему удовольствию.

    Основные положения этого документа состоят в следующем. Тезис первый: "В сознании своей революционной силы российская демократия заявляет, что она будет всеми мерами противодействовать империалистской политике своих господствующих классов, и она призывает народы Европы к совместным решительным выступлениям в пользу мира". Тезис второй: "Мы будем стойко защищать нашу свободу от всяких реакционных посягательств как изнутри, так и извне; русская революция не отступит перед штыками завоевателей и не позволит раздавить себя военной силой".

    Первый тезис есть всенародное, данное перед всем миром обязательство русской революции вести классовую борьбу с империализмом вообще и со своим отечественным империализмом в особенности. Это есть обязательство вести во время войны внутреннюю классовую борьбу за мир. И это есть призыв от имени революции к народам Европы стать на ту же, циммервальдскую, позицию.

    Второй тезис есть программа обороны революции, есть обязательство демократии дать надлежащий вооруженный отпор завоевателю и насильнику. Это есть вместе с тем программа поддержания боеспособности армии, поддержания тыла и фронта советской демократией.

    Эти два тезиса составляют не только основные положения манифеста. Они резюмируют и намечают, они лежат в основе всей внешней политики Совета, как я понимал и десятки раз, устно и печатно, формулировал ее. От этих двух источников идут две основные необходимые линии этой политики: внутренняя борьба против буржуазии, борьба за мир в тылу, и вооруженный отпор иноземному империализму на фронте. Последнее по существу и результатам было не что иное, как поддержание нового российского государства, отказ от его дезорганизации.

    Но нет ли здесь внутреннего противоречия, логической неувязки и фактической утопии? Нет, здесь есть трудность массового усвоения и трудность объективного положения, но ни противоречия, ни утопии здесь нет. Нет потому, что обороне и военному отпору придается классовый характер. Это не защита страны, не оборона нации от ей подобной в союзе с враждебными классами. Это защита свободы, оборона революционных завоеваний от реакции, внутренней и внешней. Это оборона "поскольку-постольку". Это защита постольку, поскольку она сохраняет значение классовой борьбы народов с их эксплуататорами. Русская демократия, достигшая невиданных в истории побед, "в сознании своей революционной силы" имела право оперировать такими понятиями и говорить такими словами.

    Но... Но для того чтобы на деле не оказалось этого противоречия между тезисами манифеста, для того чтобы политика Совета была именно такой, как она намечена, для этого совершенно необходимо одно обстоятельство: необходимо, чтобы две намеченные линии не расходились, чтобы они шли строго параллельно, чтобы одна ни на шаг не отставала от другой, чтобы они составляли двуединую, нераздельную линию Совета. Необходимо, чтобы внутренняя борьба -- борьба за мир со своей империалистской буржуазией сопутствовала каждому шагу, предпринимаемому в сфере военной борьбы с иноземным империализмом. Иначе противоречие неизбежно. Иначе вся схема извращается, а советская политика, покидая почву Циммервальда, нарушая данные всем народам обязательства, попадает вместе с тем в тупик, в болото, в хищные лапы либо российского и союзного, либо германского империализма.

    Мы знаем, что на деле так и было. На деле великая революция попала сначала в лапы Милюковых и Рябушинских, а затем Гинденбургов и Кюльманов. Это было именно потому, что двуединая линия была нарушена, что одна линия -- обороны -- была выкинута далеко вперед, а другая -- линия борьбы за мир -- была ликвидирована без остатка. Это было именно потому, что классовая борьба с империалистской буржуазией была заменена полной капитуляцией перед ней, а защита революции была превращена в настоящую оборону, в борьбу с вражеской демократией в союзе с собственной буржуазией. Это было именно потому... Но правильные основы революционной политики не отвечают за то и не теряют в своей правильности оттого, что им не следуют, им изменяют вершители судеб революции.

    Два основных тезиса манифеста вытекали из существа дела: из циммервальдских принципов, с одной стороны, и из огромной победы демократии -- с другой. Данная же редакция этих тезисов, слабая редакция, находилась в зависимости от "дипломатии": надо было сделать манифест приемлемым для несоизмеримых величин, надо было собрать за него вполне устойчивое большинство, хотя бы в ущерб его ясности и определенности.

    В манифесте, кроме того, имеется особое обращение к германскому пролетариату, исключительно важному фактору войны и мира. К нему был обращен призыв направить удар против полуабсолютистского германского правительства, побеждавшего в то время на поле брани [Стеклов как-то вспоминал в большевистских "Известиях", что манифест первоначально был направлен только к германскому пролетариату, а затем благодаря его, Стеклова, поправкам был приспособлен и к другим народам, "что придало ему более интернационалистский характер". Это, конечно, пустяки: самое зарождение мысли о манифесте -- и у меня, и у других -- апеллировало именно "ко всем народам мира"]. В начале же манифеста была приведена общая характеристика новой революционной ситуации в России.

    Поправки и споры об отдельных выражениях были надоедливы и бесполезны. Помню, Н. С. Русанов, редкий гость в Исполнительном Комитете, убеждал прекратить их, говоря:

    -- Довольно, в таком собрании договориться о редакции невозможно. Прецеденты показывают, что окончательный текст вызовет столько же поправок, сколько первоначальный. Надо кончить дело голосованием... Кажется, все в порядке.

    Правые требовали "определенности и ясности", состоящих, конечно, в провозглашении "защиты страны" от "германского ига" и т. п. Левые, помню, были шокированы моим выражением "штыки Вильгельма", как недопустимым по шовинизму. Эсеры же единым фронтом затеяли длинный спор об изменении финального лозунга: "Пролетарии всех стран, соединяйтесь!" Вначале по их требованию было поставлено обращение: "Товарищи пролетарии и трудящиеся всех стран!" Но испортить исторический лозунг международного пролетариата или испортить редакцию манифеста изъятием этого лозунга -- это было выше моих сил. В нудном споре я стал приходить в весьма неуравновешенное состояние.

    Кончилось дело избранием редакционной комиссии для сведения всех поправок и окончательного фиксирования текста. Комиссия из Стеклова, Эрлиха и меня, собравшись на ходу, быстро перетасовала некоторые фразы, подправила выражения и на другой день представила в Исполнительный Комитет тот текст, который через несколько дней и полетел "ко всем народам мира".

    В ответ на заявления правительства, и в частности Милюкова, Исполнительный Комитет также заявил официально, твердо и ясно: демократия открывает борьбу с империалистским курсом правительства, продолжающего политику царизма. Она открывает борьбу за мир, против разбойничьих покушений не только Вильгельма, но и Милюкова с его союзниками; против такой политики, которая обязательства перед англо-французским империализмом ставит выше долга перед демократией, выше мира и братства народов. Манифест был таким заявлением, обязывающим советскую демократию к борьбе с правительством цензовиков... Стороны стали друг против друга. Узел был завязан.

    Но любопытно, что происходило внутри самой советской демократии? Какую позицию заняли или наметили в вопросе войны и мира отдельные советские группы?.. Резкой, оформленной партийной борьбы внутри Совета все еще не было. Эсеры в то время включали в единую советскую группу и левейшего Александровича, и правейшего Зензинова: когда левые еще не были ни поглощены, ни дезавуированы правыми. Это лишало советских эсеров и ударной силы, и всякой физиономии. Меньшевики же в то время на петербургской городской конференции ставили в порядок дня объединение с большевиками (!)... Советские фракции в эту идиллическую эпоху были еще не "устроены"; ни организационно, ни идейно они не были в состоянии разрушить единый демократический фронт.

    Но течения внутри Исполнительного Комитета, конечно, уже вполне определились. И по вопросу о войне и мире они в те дни уже широко раскинулись справа налево. течения эти отражались и в партийной прессе... Большевики, собственно говоря, не выдвигали, как и по вопросу о власти, никакой самостоятельной программы. Они, во-первых, просто ворчали и фыркали, а во-вторых -- "поговаривали" и "пописывали" о братании на фронте, о превращении империалистской войны в гражданскую, о необходимости "повернуть оружие против классовых врагов" и т. п. Наличные большевистские заправилы, не имея ничего за душой, старались представить себе, что сказали бы на их месте отсутствующие партийные идеологи, и старались воспроизвести это; но ни на какие законченные теории, ни тем более на какие-либо ответственные выступления они не решались.

    Иное надо сказать о тогдашних петербургских меньшевиках и их газете. В "Рабочей газете", как и в петербургской организации, решительный перевес был, видимо, на стороне интернационалистов. И центральный орган меньшевиков шаг за шагом, неуклонно и планомерно стал развертывать циммервальдскую программу. "Рабочая газета" делала это гораздо последовательнее и несравненно искуснее, чем бестолковые стекловские "Известия". И несомненно, что редакция "Рабочей газеты" шла впереди советской политики того времени, разрабатывая идеологию тогдашнего советского центра. Насколько я слышал, главная заслуга в этом деле принадлежит О. А. Ерманскому. Но недолго за меньшевиками сохранялась эта почетная роль, недолго их газета проповедовала такие взгляды. Новые птицы скоро запели новые песни.

    У эсеров шли кто в лес, кто по дрова. Александрович по мере сил и скромных способностей поддакивал большевикам, ежеминутно призывая имя Циммервальда и постоянно грозя направо то Черновым, то Натансоном... Левая группа "Дела народа", справившись с правооборонческими святцами, вдруг трахнула в колокола. От имени этой группы лукаво мудрствующий Мстиславский объявил продолжение войны отныне "не войной, но восстанием" против реакции и империализма в лице Вильгельма. Как будто бы при Милюкове, твердящем о Дарданеллах, это было немножко рано!.. Самый же правый эсер Зензинов как-то в эти дни звонил мне по телефону, прося подтвердить (для каких-то своих надобностей), что согласно позиции Исполнительного Комитета войну надлежит продолжить до Учредительного собрания! Он был очень недоволен, когда я подтвердил противное.

    Начала действовать контактная комиссия. Об ее деятельности никогда в печати не сообщалось. Но кажется, я не ошибаюсь: первое заседание состоялось на другой день после утверждения контактной комиссии -- 11 марта, а второе -- 13-го.

    Для этих заседаний мы, "рабочие и солдатские депутаты", выезжали в Мариинский дворец. Не грандиозная и не пышная, а скорее интимная, уютная, мягкая обстановка этого дворца располагала не к напряженной политической борьбе, а скорее к приватной, "контактной" беседе. Но никакой напряженности туг никогда не было. Было всегда скучно, вяло и довольно не нужно. Но было очень приятно бродить по небольшим мягко-блестящим залам и гостиным, совершенно пустым в то время и многолюдно-шумным в эпоху Предпарламента.

    Временное правительство со своей стороны охотно пошло на предложенное ему совместное обсуждение некоторых вопросов. Наслышанное о давлении и контроле, оно, быть может, правильно попахало, что, уклоняясь от "контакта", оно сыграет на руку именно "крайним", "нелояльным" советским элементам. Вообще, чем ближе иметь под рукой врага, тем легче его обезвредить, а пожалуй, и превратить в пособника. Правительство было, со своей точки зрения, конечно, право, когда рассуждало так. Дело другой стороны было смотреть, чтобы не попасться в сети и сохранить порох в пороховницах.

    Для переговоров с нашей комиссией правительство сначала отряжало несколько своих представителей -- трех-четырех. Заседали мы с ними днем после телефонных предупреждений с той или другой стороны...

    Милюков в своей "Истории" упоминает, что местом заседаний служила "одна из боковых зал -- не та, где заседал совет министров". Насколько я помню, первое заседание состоялось в боковой комнате направо из круглой большой залы, второе -- в огромной блестящей комнате налево из этой залы, где впоследствии заседал мертворожденный экономический совет. Все же дальнейшие заседания происходили в кабинете прямо из передней, откуда выходит балкон на Исаакиевскую площадь.

    В этих дальнейших заседаниях, происходивших всегда по вечерам, участвовал уже полностью весь кабинет или огромное большинство его членов. В особо же торжественных случаях, когда было необходимо опереться на другие общественные силы в противовес Совету, тогда в заседания приглашался и думский комитет во главе с Родзянкой. Все они действовали против нас вполне солидарно. Правительство усаживало думских людей рядом с собой по внешней стороне образуемого столом полукруга: мы же впятером, а затем с шестым -- Церетели располагались кучкой внутри его.

    Из министров реже других участвовали в этих заседаниях Гучков и Шингарев. Остальные большей частью, кажется, бывали налицо. Керенский почти не выступал в них, но интенсивно "обрабатывал" каждого из нас в кулуарах. Особенно же активными были кроме председателя Г. Е. Львова Некрасов, Терещенко и святейший прокурор.

    Мы к этим заседаниям не готовились ни в Исполнительном Комитете, ни в самой комиссии. Обыкновенно мы ограничивались беглым обменом мнений в автомобиле. Правильных отчетов о наших переговорах Исполнительному Комитету мы, вообще говоря, также не давали, это бывало только в отдельных случаях, по вопросам фундаментальной политики. Впрочем, об этих случаях я еще расскажу в свое время.

    В первом заседании у нас было несколько мелких вопросов. Но Терещенко, проявивший чрезвычайную словоохотливость, несмотря на свою простуду и хрипоту, поспешил козырнуть перед нами только что состоявшимся отрешением Н. Н. Романова от должности главнокомандующего. Кем же он заменен? "Временно" -- Алексеевым. Разумеется, это было неудовлетворительно, и мы категорически возражали. Но по этому серьзному вопросу мы не имели никаких директив и ограничились бесплодными препирательствами главным образом со Львовым, доказывавшим, что Алексеева решительно некем заменить...

    Мы перешли к вашим финансам и предложили ассигновать 10 миллионов на нужды Совета. Было обещано обсудить это; затем с этим делом долго тянули и наконец отказали "за отсутствием средств". Конечно, препятствие заключалось не в этом, а в соображениях "государственно-правового" порядка. Во всяком случае, об этом отказе я лично не жалел. Но политически это было существенно, и на эту сторону дела я обращал внимание в Исполнительном Комитете.

    Я не помню, о чем мы еще говорили в первом заседании. Вспоминаю только, что Стеклов долго еще препирался насчет имущества Романовых и настаивал на объявлении вне закона генерала Иванова, который пошел во время переворота с войском на Петербург, но не дошел до него. Стеклов был тут ужасно энергичен и утомителен. Увы! Я никак не мог заразиться его одушевлением и умирал от скуки.

    Было любопытнее во втором заседании, 13-го. Шел долгий разговор об Учредительном собрании. Правительство скрепя сердце подтвердило все свои обязательства о выборах в армии, о женском избирательном праве (раньше специально не оговоренном) и проч.; затем мы столковались о том, что Учредительное собрание будет созвано летом, специальное же учреждение по его подготовке будет созвано немедленно при участии представителей Совета... Ходили слухи, я, впрочем, слышал это от того же Стеклова, что правительство намерено созвать Учредительное собрание в Москве, дабы апеллировать к стране против не в меру красного Петербурга. Стеклов вплотную занялся этим пунктом, но министры только удивлялись, говоря, что в первый раз об этом услышали. До этого дело тогда еще, надо думать, не дошло: все предусмотреть министрам было трудно. Но еще труднее было тогда предположить, что через каких-нибудь четыре месяца инициаторами этого "жирондизма" окажутся не кто иные, как лидеры Совета...

    В том же заседании было любопытно выступление Мануйлова, который был очень обеспокоен, шокирован и потрясен намерениями Совета учинить над Временным правительством давление и контроль. Не помню, по какому поводу, кажется без всякого повода, этот высокоталантливый и глубокодемократический министр просвещения заявил, что он понимает "сотрудничество", "указания", "советы" и примет все это с полной готовностью. Но контроль -- этого признать и переварить он никак не может...

    Любопытно! Как же представлял себе дело г. Мануйлов? Полагал ли он, что революционное правительство -- это "двенадцать самодержцев", ответственных "перед богом и совестью"? Или он не признавал именно советского контроля, -- контроля "частного учреждения", которое, однако, на его глазах полномочно и неоспоримо действовало от имени всей российской демократии?.. Как рассуждал г. Мануйлов, нам выяснить не пришлось за переходом к очередным делам. Но во всяком случае, при министре просвещения советская делегация сформировалась не в пример другим очень быстро, действовала очень успешно, с малоблагоприятными для него результатами.

    Говорили в том же контактном заседании что-то о присяге, хорошо этого не помню. Но помню, как "в целях информации" мы передали Милюкову манифест "К народам всего мира", переписанный в окончательной редакции на машинке. Милюков жадно впился в него и... закусил губу. -- Это воззвание, -- процедил он, -- выражает точку зрения социалистических меньшинств Европы. Циммервальдские течения во всех странах ничтожны...

    Милюков, по обыкновению, щеголял своими познаниями в европейских социалистических делах. Но несомненно, ознакомление с русскими делами дало для него несколько неожиданные результаты. Ведь только что он объявил наши циммервальдские и "пацифистские" течения явлением, не заслуживающим внимания...

    Нет, внимания они стоили. Но предъявленный в целях информации документ, имея чисто классовый, имея совершенно "частный" характер, не нося в себе ни малейших элементов двоевластия, был безупречен по своей "лояльности". Опротестовать его было невозможно... Приходилось лишь, закусив губу, принять его к сведению, взять "на учет".

    Наступление буржуазии шло с разных сторон. Вот в одной из "больших" газет, в желто-"социалистическом" "Дне", появилось патриотическое письмо одного профессора. Профессор находится сам в недоумении и о таковом же слышит со всех сторон.

    Революция происходит уже две недели. Совет рабочих и солдатских депутатов играет в ней первостепенную роль, а между тем "мы, граждане, не только в остальной России, но даже здесь, в Петрограде, не знаем точно ни президиума, ни Исполнительного Комитета, ни тем более всего многочисленного состава Совета рабочих и солдатских депутатов". Профессор обращается с "убедительной просьбой возможно скорее обнародовать списки -- с указанием социально-политической группы, представляемой организации и прочих сведений: возраст, образовательный ценз, откуда родом" и проч. Профессор, выступивший, быть может, без всякой задней злокачественной мысли, не прибавил к своему перечню еще "национальности". Но во всяком случае, прочая пресса буржуазии, пресса улицы, а также и сама "аристократическая" улица как будто только и ждали этого выступления. Его подхватили с восторгом, с упоением. Подхватили, и продолжали, и расшифровали, и вдалбливали в обывательские мозги с удивительным упорством, способным возрасти лишь на почве исключительного патриотизма и демократизма...

    В самом деле, Совет рабочих и солдатских депутатов -- ведь это учреждение, которое берется решать государственные дела, которое оказывает на них огромное влияние. Да что там! Это учреждение оспаривает даже власть всенародно признанного правительства. Оно само претендует на роль правительства, внося в дела хаос и дезорганизацию. Оно само берется управлять государством, порождая гибельное двоевластие перед лицом грозного, недремлющего врага... Так позвольте, скажите же по крайней мере, кто правит нами, кто взял на себя огромную ответственность и кого надо призывать к ответу?

    Не подлежит сомнению: вопросы эти вполне законны, естественны и необходимы. Интерес же к "псевдонимам" и "анонимам", как таковой, свидетельствует о гражданских чувствах с положительной, а не с отрицательной стороны. Но дело заключается в том, какой внутренний смысл имела эта гражданская кампания, что скрывалось под святым беспокойством, к чему фактически стремились патриоты с Невского и демократы из "Биржовки"?

    Во-первых, псевдонимы и анонимы по первому требованию "общественного мнения" были опубликованы; никто своих имен не скрывал, но никто не придавал этому значения; никто не догадался ранее, что это важно. Во-вторых, если это было важно, то всякий, кто хотел, мог в любой момент спросить и опубликовать все имена. В-третьих, имена всех советских руководителей, президиума и большинства Исполнительного Комитета были всем заведомо наизусть известны. В-четвертых, когда они были специально опубликованы в "Известиях", то никто не обратил на это внимания, "большая пресса" не подумала ими заинтересоваться; и это не помешало кампании против Совета, имевшей иные, не слишком "гражданские" источники и особые цели.

    Если псевдонимов и анонимов уже не было, то надо было сделать вид, что они есть, что за "безответственную" политику некому отвечать, что вдохновители ее неуловимы, что за ними "некто" скрывается и т. д. Кто же эти вдохновители? Может быть, это подставные лица, жалкие игрушки в руках... ну, там известно, в чьих руках! Может быть, интересы России и благо русского народа для этих господ ничего не значат. Может быть, для них больше значит... ну, там мало ли чьим интересам они могут служить! А шепотом на ухо друг другу уже передавали: ведь там, в Совете, все евреи. Ведь это они правят теперь Россией... И нам приносили целые пачки рукописных, гектографированных, размноженных на машинках и даже печатных листков, где были раскрыты все псевдонимы, "вскрыты" анонимы -- многие с самыми невероятными "настоящими" еврейскими именами, делающими честь фантазии их авторов. Вот в чьи руки попала Россия!..

    "Большая пресса", за некоторыми исключениями в провинции, до этих пределов идти, конечно, не могла. Но она задавала тон темной обывательщине, обломкам царского крушения, которые где-то в темных целях, в грязных углах уже бойко наигрывали эти мелодии -- жалкие и бессильные омрачить блеск и задержать победное шествие революции... Но работа их продолжалась: в конечном счете она могла дать хорошие плоды. Недаром и самая солидная пресса, начав уже с середины марта, не оставляла в покое "псевдонимов" и "анонимов" еще в течение многих месяцев.

    Однако все же это были сравнительные пустяки. Наступление с этой стороны в те времена было, во всяком случае, не более как булавочным уколом. В те же самые дни, с 12 марта, началось нечто гораздо более серьезное и интересное.

    В Таврический дворец в полном составе, со всеми офицерами, с оркестром и громовой "Марсельезой" явился Волынский полк, один из первых восставших полков революции. Он явился для манифестации, пришел приветствовать "Государственную думу", "Временное правительство" и "Совет рабочих и солдатских депутатов". Над каждой частью развевались красные знамена. А на знаменах были надписи: "Готовые снаряды!", "Не забывайте своих братьев в окопах!", "Война до полной победы!", "Да здравствует Временное правительство и Совет рабочих и солдатских депутатов!"...

    К полку вышел Н. Д. Соколов, приветствовал полк от имени Совета и произнес речь о революции более или менее нейтрального содержания. После же Соколова говорили речи люди правого крыла -- известный нам полковник Энгельгардт и члены Государственной думы: они говорили о войне до конца и призывали к победе над внешним врагом. Депутатов шумно приветствовали и носили на руках... Из Таврического дворца полк направился к генеральному штабу, где к волынцам вышел Корнилов, и повторилась та же сцена. "Большая пресса", объявив, что манифестация славного полка "произвела огромное впечатление", уделила ей исключительно много места под особыми плакатами, вроде "народная армия" и т. п.

    На другой день в том же порядке явился первый революционный Павловский полк. На знаменах по внутренней политике было: "Да здравствует Учредительное собрание!", "Да здравствует демократическая республика!", "Земля и воля!", "8-часовой рабочий день!", "Да здравствует Временное правительство!", "Да здравствует Совет рабочих и солдатских депутатов!" Здесь был набор лозунгов, как видим, довольно "беспринципный", с разных сторон -- на все вкусы. По внешней же политике было: "Победим или умрем!" А кроме того: "Солдаты -- к занятиям, рабочие -- к станкам!"

    Затем явились семеновцы, литовцы, 3-й стрелковый, петроградский броневой дивизион. Их "внутренние" лозунги пропадали среди "внешних". Внешними же были: "Сохранение свободы и победа над Вильгельмом!", "Война до победного конца!", "Война до полной победы!", "Да здравствует война за свободу!", "Долой германский империализм!", "Выкупаем в германской крови наших лошадей!" (казаки). А затем: "Товарищи, готовьте снаряды!", "Солдаты -- в окопы, рабочие -- к станкам!"...

    Таврический дворец снова преобразился. Сравнительное затишье, сравнительное малолюдство, сравнительно небольшое количество митингов в его стенах снова сменились чрезвычайным оживлением, шумом и громом. Полки дефилировали один за другим ежедневно, иногда по два, по три в день. Вестибюль и Екатерининская зала были заполнены солдатскими рядами, оружием, красными знаменами. Гремела "Марсельеза", и раскатывалось поминутно могучее "ура!", долетая до отдаленных комнат Исполнительного Комитета... Было красиво, пышно, торжественно. Был подъем, было видно, как по-новому бьются сердца. Широко разлилась, глубоко захватила народные недра великая революция!

    К полкам выходили и приветствовали их и "думские", и советские люди. Из правого крыла налицо был почти неотлучно Родзянко. Он имел неизменный успех. При его появлении и проводах на стол в Екатерининской зале непременно вскакивал какой-нибудь офицер и провозглашал: "Ура председателю Государственной думы!", которое дружно подхватывалось тысячами глоток...

    Родзянко, насколько я наблюдал, не был не агрессивен, ни бестактен по отношению к Совету. Он, напротив, старался облечь в возможно более демократические формы, окутать демократическими лозунгами свою агитацию, направленную к одной цели, бьющую в единый или двуединый пункт: сплочение вокруг Временного правительства для борьбы над внешним врагом... Родзянко выполнял свою миссию добросовестно и удачно.

    Манифестанты требовали к себе и членов Исполнительного Комитета, обыкновенно Чхеидзе... Наш председатель тоже хорошо поработал на этом убогом столе в Екатерининской зале. Вообще люди правого и левого крыла довольно правильно чередовались на нем, и мы в Исполнительном Комитете уже стали строго следить за тем, чтобы обеспечить ежедневные солдатские митинги своими ораторами... Видя на знаменах новые лозунги революции по внутренней политике и старые лозунги царизма по отношению к войне, Чхеидзе в первый день хотел "подойти к солдату" и в унисон Родзянке сказал несколько слов во славу России, в укор немцам. Но сейчас же он увидел, что вызванный этим восторг имеет более чем сомнительную ценность с точки зрения советской политики. И на другой же день Чхеидзе пришлось перейти от унисона к решительной оппозиции Родзянке и к полемике с ним. Родзянко иногда довольно удачно парировал, когда Чхеидзе предлагал, например, солдат спросить у председателя Думы насчет "землицы". И трудно сказать, кто тут в сердцах этих мужиков оставался победителем. Но во всяком случае, открытая напряженная борьба уже была здесь налицо и проходила всенародно пред глазами самих масс.

    Смысл всего этого был совершенно ясен. Перед нами развертывалась по всему фронту та борьба за армию между Советом и цензовиками, зачатки которой я описывал уже 28 февраля, через несколько часов после переворота. Эта борьба была решающей для революции, и демократия должна была ее выиграть.

    Конъюнктура была сложная. От советских руководителей требовалась вся зоркость глаза, вся сила натиска и весь такт, все искусство танцевать на канате... Какова была цель нападающей буржуазии? Цель была -- создать для цензовой власти реальную силу в государстве, то есть подчинить ей армию. Армия должна была сделаться старым слепым орудием в руках плутократических групп, или классовое господство капитала, не успев расцвесть при самодержавии, обречено на быстрое, хотя бы и постепенное увядание. Реальная сила в виде армии должна быть противопоставлена советской демократии и в случае нужды должна служить орудием против нее, или власть российского капитала отойдет в прошлое, почти не видев настоящего... Цель буржуазии в ее борьбе за армию очевидна: поставить точку на развитии революции, ввести ее в железные рамки диктатуры капитала, как в "великих демократиях Запада", и в случае нужды к тому открыть возможности и приготовить лавры Тьера и Кавеньяка для Гучкова и Корнилова. Само собой разумеется, что в эти цели как один из элементов входит и "война до полной победы". Но только обывателю, только для обывателя это представляется основной целью "сплочения армии вокруг Временного правительства"...

    Но каковы же средства буржуазии? Средства заключаются именно в мобилизации сил на почве внешней опасности, именно исходя из нее, именно пользуясь "немцем" как благоприятным для этого фактором. В сложившихся условиях, при цензовой, империалистской официальной власти, бургфриден означал бы, конечно, полную капитуляцию демократии. Но для бургфридена нет лучшей почвы, чем опасность внешнего нашествия. По этой линии и не могла не пойти единым фронтом вся наша буржуазия... Разногласия, распри, двоевластие, подрыв доверия к признанной власти -- все это существует на радость Вильгельма, против завоеванной свободы. Способ защитить ее один -- сплотившись вокруг правительства, направив все помыслы на внешнего врага. А между тем есть люди, именно отвлекающие солдатские мысли от фронта, есть люди, сеющие рознь, подрывающие дисциплину, говорящие о прекращении войны, не желающие победы. Это значит -- открыть фронт германскому деспоту, уже поработившему десятки наших губерний. Это значит -- быть врагами нового строя и народного блага... Таковы были методы, способы действий в руках буржуазии.

    Этими методами можно было идти в разных направлениях и довольно далеко. Мы видели "невинные" лозунги на знаменах: "Готовьте снаряды!", "Рабочие -- к станкам!" Это было начало широко раскинувшейся, глубоко пустившей корни, принявшей одно время угрожающие размеры агитации среди солдат против рабочих.

    Рабочие -- лодыри и выдают братьев в окопах, занимаясь шкурными интересами в тылу. Они добыли себе восьмичасовой рабочий день, и все-таки заводы работают на оборону кое-как, а солдаты заплатят за это тысячами жизней. Это во-первых, а во-вторых, рабочие и их вожди верховодят в Совете; социал-демократами переполнен Исполнительный Комитет; эта рабочая политика исходит из Совета; ослабление фронта, стало быть, оттуда же. Открыватели фронта гнездятся в Таврическом дворце. В Совете неблагополучно. А от Совета -- и во всей стране.

    По всем этим линиям шла атака. К своим целям буржуазия шла единственно возможными для нее путями... Предстояло принять бой, который отнюдь не форсировала советская демократия. Не форсировала потому, что конъюнктура была сложная и бой был труден. Труден был именно потому, что его приходилось принять на неразработанных позициях отношения к войне. До сих пор среди темных масс по-прежнему монопольно господствовали старые, подцензурные представления о войне, приобретенные из шовинистской прессы царизма. Новых понятий еще не было. Советская и партийная пропаганда еще не успела закрепить их в массах. Мало того, руководящее ядро Совета еще не могло разработать и рафинировать их для себя. Создать тут объединяющую советскую платформу вообще, как показала история, было невозможно. Все это было выгодно для буржуазии и понуждало ее форсировать наступление.

    Конечно, Совет мог пойти по линии наименьшего сопротивления: борясь за армию, он мог легко этого достигнуть, заняв оборонческую позицию, пойдя на бургфриден, рассеяв одним ударом, решительным, ясным и определенным выступлением все недоразумения по части "пацифизма", дезорганизации армий, "открытия фронта". На этой почве армия легко и быстро перешла бы в полное и монопольное распоряжение своего собственного Совета. Она была бы легко и просто выведена из сферы влияния цензовиков.

    Но ясно, что этот путь, по существу, был совершенно бесплоден и неприемлем. Допустим, он исключал разгром революции, то есть установление диктатуры плутократии методами Тьера и Кавеньяка; но он обрекал революцию на столь же печальное и более бесславное будущее, заводя ее в болото немедленной коалиции с буржуазией, то есть в дебри капитуляции не только в вопросе о войне, но и по всему революционному фронту.

    Нет, бороться за армию и победить в этой борьбе было необходимо на нашей, на советской, на циммервальдской платформе, или эта "победа" не стоила ни гроша. Победить в борьбе за армию было необходимо, преодолев мужицко-казарменную косность, преодолев огромную толщу атавизма, примитивного национализма, носимого в сердце с колыбели, и специфического шовинизма, привитого за последние годы бульварно-либеральными газетами в союзе с царскими цензорами. Бой необходимо было принять и выиграть на платформе манифеста "К народам всего мира", на платформе внутренней борьбы за мир, наряду с защитой классовых демократических завоеваний от внешних реакционных сил. Для этой битвы, решающей судьбу революции, предстояло мобилизовать силы демократии. Мы должны были победить в конечном счете...

    Однако пока приходилось трудно. Буржуазия, ее пресса, в частности, офицерство действовали дружно и энергично. На митингах и манифестациях в Таврическом дворце буржуазная военная молодежь хорошо использовала выступления правых и левых ораторов, неотступно следя за настроением своих частей и при малейшей нужде самолично вскакивая на трибуну. Офицеры искусно инсценировали успех и победу правых, вовремя командуя "Марсельезу" или совсем уводя свои части.

    Советские ораторы, окруженные этими внимательно-враждебными слушателями и красными знаменами с шовинистскими надписями, еще не могли нащупать надлежащие линии, найти "настоящие" слова. Неправильный же тон резко вредил делу. В Екатерининской зале во время одной из манифестаций какая-то агитаторша, вероятно большевичка, за выражение "Долой войну!" едва не была всенародно растерзана солдатами. Популярный, опытный, далеко не большевистски настроенный оратор Скобелев уже через несколько дней (равных месяцам) был чуть не поднят на штыки за какое-то неосторожное слово.

    Положение было трудное и требовало всего внимания, всего такта, всей осторожности и всей энергии. Ну что ж! Надо было все это дать...

    В понедельник, 13-го, в бывших императорских театрах возобновились спектакли, прерванные революцией... Нам в Исполнительном Комитете передали приглашение на торжественное открытие "свободных" театров. Мы отправились с большим удовольствием. Я сильно опоздал в Мариинский театр. Перед оперой там был дан дивертисмент применительно к революции. Читались стихи о свободе, пел хор памяти павших борцов и без конца исполнялась "Марсельеза". Представителей правительства я не помню. Внимание возбужденной и радостной буржуазно-обывательской толпы сосредоточивалось на боковой царской ложе, где разместились рабочие и солдатские депутаты.

    Функции торжественного представительства в столь чуждой сфере мы исполняли в первый раз, и, приехав прямо с работы, обтрепанные, голодные, небритые, мы удивлялись странной обстановке, в которую попали. Царская ложа также еще не видала таких видов -- декорированная, как и весь блестящий театр, красной материей, окутавшей и скрывшей без остатка эмблемы императорской власти и старого порядка...

    За нами радушно ухаживал управляющий театрами Тартаков вместе с другими именитыми представителями артистического мира. В антрактах нас поили чаем, кормили печеньями и водили по всем закоулкам кулис, показывая свое хозяйство и знакомя с артистами. Мы не знали, о чем начать разговор с этими раскрашенными, странно разряженными людьми. Они окружили нас густой толпой, смотрели на нас так, как будто это мы, а не они были в противоестественном, необычно человеческом виде, и потом потянулись за нами в царскую ложу. Все они, так же как и зрительный зал, казались наэлектризованными. Кто-то из них рассказывал о старых крепостных театральных порядках, говоря, между прочим, что за тридцать лет службы он впервые увидел, что такое царская ложа, доселе стоявшая под крепким замком...

    Антракты кончались, но публика не хотела слушать оперу. Она требовала речей, начинала овацию по адресу Совета и вдруг прекращала ее, устанавливая выжидательную тишину. Сказал несколько слов сердитый Чхеидзе, чувствовавший себя совершенно не в своей тарелке. В большем соответствии с окружающей атмосферой произнес несколько фраз о свободном искусстве Скобелев. Когда публика все же не унималась, перед морем блестящих манишек, сверкающих бриллиантов, под наведенными лорнетами выступил рабочий Гвоздев... Воодушевление и овации казались неподдельными.

    На сцену высыпали все исполнители. К ним обращались с особыми речами. Они отвечали новой "Марсельезой" и новыми песнями о свободе... Я впервые после переворота видел буржуазную толпу. Она, несомненно, жила и дышала по-новому. Она еще жила новым глубоким подъемом и еще дышала радостью. Была великая революция.

    Дело не обошлось и без политической манифестации соответственно курсу самых последних дней. Из глубины партера офицер заговорил о фронте и о войне до полной победы. Буря восторга, которым встречены были его слова, несомненно, носила в себе элементы демонстрации по нашему адресу...

    Радушный хозяин Тартаков называл и характеризовал исполнителей, желая внимания к опере и сдержанно похваливая свой театр. Но я не мог удовлетворить его, почти ничего не видя и не слыша. Я думал совсем о другом.

    Завтра, 14 марта, в соединенном заседании обеих частей Совета на мне лежало первое международное выступление российской революционной демократии. Я должен был сделать первый официальный доклад по вопросу о войне и мире и в результате предложить на утверждение Совета манифест "К народам всего мира" от имени Исполнительного Комитета. Было о чем подумать...

    С утра, 14 марта, в Исполнительном Комитете были обычные дела. Сфера этих дел все росла и ширилась. Их накоплялись длинные вереницы. Множество дел сдавалось в комиссии; но все же было необходимо упорядочить и разгрузить повестки пленума Исполнительного Комитета, к тому же давно созданная комиссия текущих дел оказалась нежизненной... Было решено поэтому выделить бюро Исполнительного Комитета для решения мелких дел и для установления порядка ведения дел вообще. Собственно, это была функция президиума, но в этот период президиум не работал. Керенский не появлялся никогда, Скобелев обычно был в отлучке по неблагополучным местам. Налицо был один Чхеидзе, и функции президиума в этот период выполнял сам пленум Исполнительного Комитета.

    Впоследствии было уже как раз наоборот. Это было еще хуже. Но и загромождение Исполнительного Комитета мелочами и внутренним распорядком было нелепо и вредно. В созданное 14 марта бюро вошло несколько постоянных работников: Чхеидзе, Богданов, Гвоздев, Стеклов, Красиков, Капелинский и, кроме того, вновь прибывший из Сибири думский большевистский депутат Муранов... Это первое бюро имело по преимуществу технические функции. Оно было задумано и создано совершенно на иных основаниях, чем впоследствии второе бюро. Там была уже "высокая политика" нового советского большинства, о которой я расскажу подробно в следующей книге.

    Кроме того, до последней степени назрел другой вопрос -- об упорядочении советского представительства, о реорганизации Совета... Число рабочих и солдатских депутатов продолжало расти по сей день. Число выданных мандатов достигало уже 3000. Из них было 2000 солдат и около 1000 рабочих. Такое собрание было абсурдно как постоянный законодательный орган. Да и просто для него в Петербурге не было сколько-нибудь приспособленного помещения.

    Соотношение между рабочими и солдатскими представителями также было нестерпимо. Рабочих в Петербурге было вдвое или втрое больше, чем солдат (хотя точно это, насколько я знаю, установлено не было не только ввиду текучести гарнизона, но и ввиду нежелания соответствующих солдатских, а также и вообще советских органов). Рабочие выбирали депутатов на тысячу, а солдаты на роту. То есть солдаты имели в 4--5 раз большее представительство.

    Все это, вместе взятое, надо было изменить и упорядочить. Как это сделать? Естественно, прежде всего уменьшить норму представительства. Но трудность состояла в том, что эту норму, как и вообще реорганизацию, предстояло провести через наличный Совет. А это значило заставить добрых две трети депутатов отказаться от своих полномочий. Собрать большинство в пользу самоликвидации было делом почти безнадежным: надо было смотреть раньше и не выдавать мандатов.

    Богданов, вообще много работавший над внутренними организационными вопросами, предлагал искусственный и громоздкий выход из затруднения: оставить существующий Совет для торжественных, исторических заседаний -- без прений, а для сколько-нибудь деловой работы выделить из него малый совет -- по значительно сокращенной норме представительства. Не знаю, на каком основании Богданов 18 марта даже выступил со своим проектом в Совете.

    Но ни там, ни в Исполнительном Комитете вопрос не был доведен до конца. Единовременная реорганизация так и не состоялась ввиду технических и "дипломатических" трудностей. На помощь пришла сначала просто-напросто текущая работа мандатной комиссии, которая нещадно разъясняла мандаты и месяца через полтора, основательно профильтровав, сильно сократила Совет; среди массы сомнительных депутатов это, кажется, не вызывало особых, громких протестов. А затем делу помогли начавшиеся перевыборы по новым, уменьшенным нормам, установленным Исполнительным Комитетом... Численность Совета благодаря этому стала немногим превышать 1000 человек. И Совет получил возможность заседать если не в Белом зале Таврического дворца, то по крайней мере в небольшом Александрийском театре.

    Но как же обстояло дело с кричащим, непропорциональным представительством рабочих и солдат, с полным поглощением петербургского пролетариата текучей деревенской солдатчиной?.. Этот вопрос так и не был урегулирован за целый ряд месяцев, чуть ли не до самого октябрьского переворота. Это было не в интересах нового советского большинства, которое управляло советской (и государственной) политикой, опираясь всецело на это искусственное, беззаконное, мужицко-солдатское большинство...

    Не помогла ему, однако, в конечном счете политика страуса и подавление воли пролетариата.

    Того же 14 марта в Исполнительный Комитет поступило сообщение о "необходимости немедленной организации самого многочисленного класса в России -- многомиллионного крестьянства, которому будет принадлежать до 70 процентов представительства в Учредительном собрании, от которого в конечном счете будет зависеть та или другая организация будущего государственного строя России...". Несомненно, крестьянство на местах уже организовалось в Советы -- волостные и уездные, а может быть, и губернские. Сейчас речь шла о создании всероссийской крестьянской организации, которая, таким образом, опережала всероссийскую советскую организацию рабочих и солдат.

    Инициатива и цитированное заявление шли от имени старого Всероссийского крестьянского союза, действовавшего в 1905--1906 годах, от его главного комитета, где работали правоэсеровские интеллигенты. Этот комитет предлагал немедленные выборы по одному депутату на пять волостей и созывал депутатов немедленно в Петербург "для участия в работах Совета крестьянских депутатов...".

    Конечно, на деле из этого должен был выйти не Совет, а огромный крестьянский всероссийский съезд. Инициаторы требовали содействия у Временного правительства и у Петербургского Совета рабочих и солдатских депутатов. Содействие им было оказано. Дело было важно и было чревато последствиями.

    Соединенное заседание Совета 14 марта было назначено в 6 часов. Манифест "К народам всего мира" (плюс воззвание к полякам) был единственным пунктом в порядке дня... После долгих поисков помещение было найдено на другом конце столицы, на Васильевском острове, в здании Морского кадетского корпуса. Там был огромный зал, украшенный эмблемами мореплавания и огромными моделями кораблей. Зал вмещал свободно три-четыре тысячи человек и, вероятно, еще больше. В ближайшие месяцы он постоянно стал служить для советских заседаний. По его длинной стене была выстроена эстрада, всегда сплошь облепленная людьми. Против нее стояло около тысячи стульев и несколько рядов скамей. Остальные депутаты стояли; их бесконечные фигуры, лица, шинели, фуражки уходили вдаль и сливались в одно целое в обоих концах зала. Как будто людьми же были усеяны и модели знаменитых кораблей... Но акустика была отличная. Неудобства заключались в громоздких и долгих передвижениях Исполнительного Комитета из Таврического дворца. Вереницы переполненных нами автомобилей, двигаясь по Невскому, заставляли прохожих останавливаться и долго провожать нас глазами.

    Часов в пять мы стали понемногу собираться -- идейно и технически. Автомобилей для всех, конечно, не хватило. Опасаясь, что я по нерасторопности не найду для себя места, один товарищ (это была, увы, моя жена) предложил мне выехать. не дожидаясь других, в автомобиле особого назначения, имеющемся в его распоряжении. Ну что ж, отлично!

    -- А где же этот автомобиль?

    -- Автомобиль готов. Он в гараже на Таврической улице, напротив дворца. Можно прямо пойти туда сейчас же, там сесть и поехать. Только сначала необходимо заехать на Лиговку, в типографию, и захватить оттуда кипу "Известий" в Морской корпус. Это одна минута. Там все готово, нам вынесут в автомобиль, и все равно мы раньше других будем на месте...

    Озабоченный предстоящим недоделанным докладом, я двинулся через правое крыло к воротам гаража. Оттуда выбегали автомобили, но нашего не оказывалось Мы отправились искать. Налицо не было шофера. Когда нашли шофера, не оказалось ордера. Когда все оказалось налицо, то шофер стал возиться с мотором и, провозившись минут 10--15, пустил его в ход: мотор оказался неисправным.

    Мы выехали в типографию, когда Исполнительный Комитет, вероятно, уже выехал в Морской корпус. Но, во-первых, что стоит для автомобиля ничтожный крюк? Во-вторых, ведь в трамвае, или на извозчике, или пешком будет заведомо еще дольше, хотя бы и без крюка. В-третьих, заседания никогда вовремя не открываются, и на несколько минут можно свободно опоздать. Все это было совершенно неопровержимо. Мы поехали.

    В типографии, конечно, не оказалось ни собранных "Известий", ни тех, кто мог их собрать. Мы лазали по этажам, искали, просили помощи. Когда нашли, что бы что нужно, оставалось уже только отыскать тех, кто имел право нам это выдать, а потом озаботиться переноской нескольких кип в автомобиль... Шофер встретил нас с негодованием. Он сам хотел попасть в заседание и опаздывал из-за нас. Ворча и не внимая резонам, он пустил в ход машину. Но машина не шла...

    Мы опаздывали уже явно, мы уже пропустили все льготные сроки. Переполненный зал, видя на эстраде весь Исполнительный Комитет и председателя Чхеидзе, почему-то не открывающих собрания, несомненно, уже давно начал волноваться. Надо было начинать... Но наша машина не шла. И было неизвестно, пойдет ли она и когда именно. Но надо было надеяться, что это случится каждую секунду, и ждать, кусая губы, стараясь не вникать в совершенно сверхъестественную глупость своего положения, чтобы не умереть от бешенства, от разрыва сердца, от умоисступления.

    Машина, как сорвавшись с цепи, вдруг неистово запрыгала по ухабам, разбрасывая серый снег и пуская из луж грязные фонтаны. Мы выскочили на Невский, но снова остановились и раза три сменяли бешеную скачку на остановки по нескольку минут, или, может быть, часов, или недель... Я уже одеревенел и был ко всему равнодушен... Может быть, я проявил исключительно преступное легкомыслие. Может быть, я давно должен был бросить все это и мчаться на извозчике. Не знаю.

    Во всяком случае, когда мы подъехали к Морскому корпусу, был восьмой час. Когда, никого не встретив на лестницах и в кулуарах, я ворвался в зал, Стеклов достиг уже половины доклада. Я пробрался на эстраду... Стеклов говорил о контрреволюции, о мятежных генералах в Ставке, о беспощадном суде над ними, привезенными в цепях, о том, что эти генералы объявляются вне закона и каждый может их убить, раньше чем... и т. д. Затем он заговорил об Учредительном собрании, о французской конституции, о тайной дипломатии, об империалистском происхождении войны, о своих беседах в германском плену. Все это не казалось мне необходимыми центрами первого мирного выступления революции. Меня взяло сомнение.

    Я пробрался к председателю Чхеидзе и спросил:

    -- Скажите, Стеклов делает мой доклад по международной политике и кончит его предложением манифеста?

    Чхеидзе бросился на меня с разносом:

    -- Ну да, ведь мы ждали, сколько было возможно. Ему пришлось говорить экспромтом... Так нельзя относиться...

    Но, видя отчаяние, запечатленное на всей моей фигуре, он замолк и догнал меня на конце эстрады:

    -- Хотите сейчас иметь слово после него?

    Но я махнул рукой и настаивал, чтобы вообще принять манифест без прений. Мне казалось, что прения если и не испортят положения, то нарушат торжественность момента. А между тем момент действительно был торжественный. Недаром на хорах был незаметно размещен оркестр... Договориться и столковаться в таком собрании, конечно, было нельзя, и случайные речи бог весть откуда взявшихся ораторов могли только испортить настроение. Чхеидзе согласился.

    Стеклов по плохо написанному экземпляру кое-как прочел манифест. Его ошибки и запинки резали меня по сердцу. Мне казалось, что из всего этого дела с манифестом ровно ничего не получается, кроме скуки и недоразумения... Прения, однако, начались под видом поправок. Офицеры и какие-то невиданные в Совете почтенные господа в небольших репликах заявляли о том, не будет ли такой наш призыв наивностью и прекраснодушной мечтой, а еще хуже, не будет ли он источником ослабления фронта, не грозит ли он опасностью для революции... Это было уже из рук вон. Чхеидзе сам взял слово, а затем вотировал прекращение прений.

    Меня окликнул Тихонов:

    -- Необходимо внести поправку. Почему нет ничего о мире без аннексий и контрибуций? Нужно ввести в манифест эту формулу...

    Я не знаю, почему этой формулы там не было, почему и я, и другие пока обошли ее. Может быть, она была бы нужна в манифесте. Но сейчас я был ко всему равнодушен.

    Манифест был принят, кажется, все-таки единогласно. Член Исполнительного Комитета Красиков еще раз огласил его -- едва слышно и уже совсем по складам... Грянул "Интернационал", затем "Марсельеза", кричали "ура!". Я не могу сказать, были ли налицо действительный подъем, воодушевление, сознание значительности совершенного акта.

    Мне казалось все происходящее свадебными песнями на похоронах... Со мной заговорили знакомые, делились впечатлениями. Я почти не отвечал... Стеклов обратился ко мне с попреком, что я заставил его выступить внезапно, без всякой подготовки. Я, в конце концов, не думаю, что я доставил ему действительную неприятность.

    Не могу сказать того же о себе самом. Я никогда не имел склонности к выступлениям в пленарных заседаниях Совета или съездов. Во всяком случае, я никогда не искал их и нередко от них уклонялся. Но на этот раз все происшедшее в знаменательный день 14 марта расстроило меня на несколько часов. И еще долго, вспоминая обо всем этом, я не мог отделаться от чувства острой досады.

    &nbps;

    [К народам всего мира

    Товарищи пролетарии и трудящиеся всех стран!

    Мы, русские рабочие и солдаты, объединенные в Петербургском Совете рабочих и солдатских депутатов, шлем вам наш пламенный привет и возвещаем о великом событии. Российская демократия повергла в прах вековой деспотизм царя и вступает в вашу семью полноправным членом и грозной силой в борьбе за наше общее освобождение. Наша победа есть великая победа всемирной свободы и демократии. Нет больше главного устоя мировой реакции и "жандарма Европы". Да будет тяжким гранитом земля на его могиле! Да здравствует свобода! Да здравствует международная солидарность пролетариата и его борьба за окончательную победу!

    Наше дело еще не завершено: еще не рассеялись тени старого порядка и немало врагов собирают силы против русской революции. Но все же огромны наши завоевания. Народы России выразят свою волю в Учредительном собрании, которое будет созвано в ближайший срок на основе всеобщего, равного, прямого и тайного избирательного права. И уже сейчас можно с уверенностью предсказать, что в России восторжествует демократическая республика. Русский народ обладает полной политической свободой. Он может ныне сказать свое властное слово во внутреннем самоопределении страны и во внешней ее политике. И, обращаясь ко всем народам, истребляемым и разоряемым в чудовищной войне, мы заявляем, что наступила пора начать решительную борьбу с захватными стремлениями правительств всех стран. Наступила пора народам взять в свои руки решение вопроса о войне и мире.

    В сознании своей революционной силы российская демократия заявляет, что она будет всеми мерами противодействовать захватной политике своих господствующих классов, и призывает народы Европы к совместным решительным выступлениям в пользу мира. И мы обращаемся к нашим братьям пролетариям австро-германской коалиции, и прежде всего к германскому пролетариату.

    С первых дней войны нас убеждали в том, что, поднимая оружие против самодержавной России, вы защищаете культуру Европы от азиатского деспотизма Многие из вас видели в этом оправдание той поддержки, которую вы оказали войне. Ныне не стало и этого оправдания: демократическая Россия не может быть угрозой свободе и цивилизации.

    Мы будем стойко защищать нашу собственную свободу от всяких реакционных посягательств -- как изнутри, так и извне.

    Русская революция не отступит перед штыками завоевателей и не позволит раздавить себя внешней военной силой. Но мы призываем вас: сбросьте с себя иго вашего самодержавного порядка, подобно тому как русский народ стряхнул с себя царское самовластие, откажитесь служить орудием захвата и насилия в руках королей, помещиков и банкиров -- и дружными усилиями мы прекратим страшную бойню, позорящую человечество и омрачающую великие дни рождения русской свободы.

    Трудящиеся всех стран! Братски протягивая вам руку через горы братских трупов, через реки невинной крови и слез, через дымящиеся развалины городов и деревень, через погибшие сокровища культуры, мы призываем вас к восстановлению и укреплению международного единства. В нем залог наших грядущих побед и полного освобождения человечества...

    Пролетарии всех стран, соединяйтесь!].

    &nbps;

    Чхеидзе, выступая в заседании 14 марта, хотел разрубить злокачественный узелок, завязанный солдафонскими выступлениями справа. Чхеидзе правильно понял свою обязанность, но как он ее выполнил?.. Когда он, совершая "дипломатический подход" к стоящей перед ним массе, говорил, что помазанника Вильгельма надо смазать, он был, конечно, прав -- и в деле "подхода", и по существу.

    Но Чхеидзе и в своей "дипломатии", и в своих "комментариях" к манифесту пошел гораздо дальше. Нам надо внимательно познакомиться с тем, что он говорил на этом заседании. Он говорил: "Мы желаем мира, но с кем? Когда мы обращаемся к германскому и австрийскому народу, то у нас идет речь не о тех, кто толкнул нас на войну, а о народе. И народу мы говорим, что хотим начать мирные переговоры. Но для этого, говорим, нужно будет одно условие, без которого общего языка у нас не найдется: сделайте то же, что сделали мы, -- уберите Вильгельма и его клику... Прежде чем говорить о мире, потрудитесь несколько походить на нас. До сих пор мы у вас учились, теперь не угодно ли нам подражать -- уберите Вильгельма. А пока что мы будем делать? Предложение мы делаем с винтовкой в руках. У нас есть победоносная революция, и мы с оружием в руках будем бороться за нее... Вот, товарищи, о чем говорится в документе".

    Чхеидзе был в трудном положении и не мог отвечать за каждое слово. Но все же ясно: его комментарии к манифесту были совершенно незаконны. Они не имели ничего общего с самим манифестом. Ни о каких предварительных условиях для нашей внутренней борьбы за мир в манифесте, конечно, не было и не могло быть речи. О таких условиях, как предварительная революция в Германии,-- тем более. Между тем это извращало все перспективы и все "линии" советской политики. Комментарии Чхеидзе были не только незаконны. Они были до крайности вредны.

    В начавшейся борьбе с империалистской буржуазией Чхеидзе, за которым были численно сильные советские группы, пошел по линии наименьшего сопротивления, ведущей прямо в болото безысходного оппортунизма и капитуляции. Чтобы притянуть к себе армию, чтобы не отделиться от армии, ей и буржуазии головой выдавался принцип -- принцип Циммервальда.

    Нет, такая армия и такая победа над буржуазией нам не нужна. Мы должны победить в борьбе за армию на нашей почве. Мы должны победить в борьбе за мир, за Циммервальд... И было ясно: чтобы победить Совету в этой борьбе с буржуазией, надо немедленно привести в порядок дела в самом Совете. Надо укрепить Совет на Циммервальдских позициях.

    Это нелегко. Исполнительный Комитет уже насыщен мелкобуржуазными элементами. Они распылены, но упорны. Они не имеют вождей, но они хорошо ловят лозунги "большой прессы" и хорошо поддакивают массам... Крепкое ядро, устойчивое большинство против них нелегко, но возможно создать в Исполнительном Комитете. Его необходимо создать. Надо мобилизовать силы...

上一页 目录页 下一页
苏汉诺夫：革命札记（上）


5. ПЕРЕД БИТВОЙ

    Приезд Ларина и Урицкого. -- Мир по телеграфу. -- Каменев. -- Большевики и Каменев. -- Каменев и "Правда". -- Судьба манифеста 14 марта. -- Недоумевающая Европа. -- В Германии канцлер, Шейдеман, левые. -- Альтернатива. -- У союзников. -- Перепуг. -- Цензура. -- Совет порвал с пацифизмом. -- Парламентская делегация в Россию. -- Выступления господина Рибо. -- "Когда же разгонят Совет штыками?" -- В Исполнительном Комитете. -- Новые элементы. -- "Мамелюки". -- Разумные оборонцы. -- Либер. -- Сталин. -- Буржуазные комментарии к комментариям Чхеидзе. -- Циммервальдский блок. -- Резолюция о мире. -- Первый фронт революции. -- Продовольствие, хлебная монополия, регулирование промышленности. -- Второй фронт революции. -- Терещенко. -- Урицкий чествует Церетели. -- Ходоки и просители. -- Александрович "разрешает". -- Пешехонов и земельные комитеты. -- Аграрная реформа. -- Третий фронт революции. -- Похождения Керенского. -- Суд над "бонапартом". -- Сибирские циммервальдцы Гоц, Войтинский, Церетели.

    Утром 15 марта члены Исполнительного Комитета, придя в заседание, застали в своей комнате спящей на столе длинную, довольно странного вида фигуру. По ближайшем рассмотрении фигура оказалась Ю. Лариным (М. А. Лурье), приехавшим ночью из Стокгольма и заночевавшим в Исполнительном Комитете за неимением другого пристанища... (Это фигура довольно известна в революции.)

    Сначала правый меньшевик-ликвидатор, потом, во время войны, левый интернационалист и одновременно автор интересных, поучительных и всем известных корреспонденции в Русских ведомостях о внутренней жизни воюющей Германии, а в дальнейшем, в большевистскую эпоху, неисчерпаемый декретодатель, экономический "Мюр и Мерилиз", лихой кавалерист, не знающий препятствий в скачке своей фантазии, жестокий экспериментатор, специалист во всех отраслях государственного управления, дилетант во всех своих специальностях, центрокризис, главразвал, даровитый и очень милый человек.

    До его приезда в марте я никогда не встречался с ним. Но поддерживал с ним довольно интенсивные письменные сношения. Без Ларина обходилась редкая книжка "Современника", а потом -- "Летописи". И за мою редакторскую практику я не знал более удобного сотрудника (оставляя в стороне прочие его достоинства). От него, вероятно, каждую неделю приходили цельте пачки рукописей -- столько, сколько заведомо не мог поглотить журнал, даже два журнала. Боже мой, что я делал с этими рукописями! Я делал из одной две, три, четыре; из двух, трех, четырех делал одну; вырванную середину одной я вставлял между началом другой и концом третьей. Ни один автор не допустил бы подобного обращения с собой. Но Ларин или забывал радикально, что он писал в грудах посылаемых манускриптов, или по необычайному благодушию игнорировал мои вивисекции, вызываемые самыми разнообразными обстоятельствами. А кроме того, Ларин... никогда сам не требовал гонорара и покорно ожидал инициативы редакции. Для нищего, едва влачившего свои дни "Современника" подобные свойства в исключительно цепном сотруднике были богатейшим кладом...

    Ларин приехал из Стокгольма, и, благодаря особой предупредительности господина Милюкова к своим подзащитным соотечественникам-эмигрантам, он был на границе арестован, просидев полсуток в жандармской комнате по случаю "неисправности документов"...

    С Лариным приехал еще один эмигрант -- маленький бритый человек, удивительно резко клевавший носом в разные стороны при ходьбе. Это был Урицкий, также будущий именитый деятель большевизма. Он также иногда сотрудничал в "Современнике" и в "Летописи". Его корреспонденции из скандинавских стран, написанные под интернационалистским углом зрения, были, конечно, полезны и интересны для людей "нашего круга" в России. Но при личном знакомстве Урицкий не производил впечатления человека, хватающего с неба звезды, и... не располагал к личному знакомству.

    В то же утро, побеседовав с некоторыми своими старыми партийными товарищами, меньшевиками, Ларин не замедлил произвести сенсацию. Он требовал немедленного заключения мира и соответствующего предложения Германии от имени Совета -- по телеграфу... Это был обычный кавалерийский эксцесс Ларина, которому в Исполнительном Комитете посмеялись и о котором Ларин забыл через два дня.

    Но надо отметить характерное обстоятельство. Все прибывавшие эмигранты были гораздо радикальнее нас по части внешней политики и борьбы за мир. Даже через два месяца приехавший Мартов находил слишком правой и компромиссной мою "двуединую" позицию в деле мира, основы которой были намечены выше по поводу манифеста 14 марта... Это обстоятельство довольно понятно. Оторванные от нашей реальной почвы, не сталкиваясь ни с конкретными нуждами нашей текущей политики, ни с конкретными трудностями ее, варясь и мысля исключительно в сфере международных отношений, принципов интернационализма, борьбы за мир, наши эмигранты-интернационалисты были именно поэтому склонны к не в меру форсированной и прямолинейной внешней политике демократии. Однако на русской почве они довольно быстро ориентировались в конкретной обстановке и ассимилировались со своими петербургскими собратьями.

    Ленин не явился исключением: он, правда, не ассимилировался с российскими большевиками, а ассимилировал их с собою -- в своей общей новой, порвавшей с марксизмом концепции. Но в сфере военной, внешней политики Ленин многому научился на русской почве и отлично приспособился в своих подходах к солдату. Об этом дальше.

    Первая "большая социалистическая" газета, эсеровское "Дело народа", вышла 15 марта. Вялое, дряблое, с разноголосящей редакцией, оно взяло курс на Керенского и даже демонстрировало свой "нейтралитет" между Таврическим и Мариинским дворцами... Наша "Новая жизнь", орган "летописцев", готовилась на всех парах, но еще не успела мобилизоваться. Я расскажу об этом после... В данный момент для меня, во всяком случае, не было подходящего и доступного мне органа печати. "Известия"? Но они были не только бестолковы. В них начали проскальзывать по внешней политике крайне нежелательные ноты: недаром "Речь" взяла в обычай ставить их благонравие в укор "Рабочей газете".

    После какого-то столкновения с правыми в Исполнительном Комитете я полушутя сказал Шляпникову, что мне приходится писать статью в "Правду".

    -- Что ж, -- ответил Шляпников, -- я предложу своим.

    А на другой день он сообщил мне:

    -- Наши говорят: пусть он пишет, но только пусть заявит сначала, что он стоит на точке зрения большевиков.

    Мы пошутили и разошлись.

    "Правда", выражавшая точку зрения большевиков, была в то время сумбурным органом очень сомнительных политиков и писателей. Ее неистовые статьи, ее игра на разнуздывании инстинктов не имели ни определенных объектов, ни ясных целей. Никакой вообще "линии" не было, а была только погромная форма. Сотрудничать в этой газете было нельзя. В крайнем случае, когда решительно некуда деваться, было можно просить единовременного "гостеприимства" и "предания гласности".

    Дня через два после разговора со Шляпниковым, числа 15-го или 16-го, меня вызвали из Исполнительного Комитета и сообщили: в Екатерининской зале меня ждет Каменев и хочет говорить со мной... Каменев приехал уже дня три назад, но не показывался в советских сферах, а пребывал и наводил порядок в своих партийных организациях.

    Каменева я мимоходом встречал еще в Париже в 1902--1903 годах, куда я отправился немедленно по окончании гимназии -- "людей посмотреть, себя показать"; Каменев же пребывал там в чине потерпевшего студента. Затем он промелькнул мимо меня метеором, когда я прочно сидел в Таганке в 1904--1905 годах. Но я знал его под "урожденной" фамилией и только во время войны по некоторым признакам умозаключал, что это и есть Каменев, ставший за эти годы знаменитым столпом большевизма. Вышедши в Екатерининскую залу, я действительно увидел старого знакомого.

    В "Современнике" из-за границы Каменев не сотрудничал, но писал в "Летопись" из Сибири, из ссылки, откуда он сейчас и приехал. Писания его вообще не отличались ни большой оригинальностью, ни глубоким изучением, ни литературным блеском, но всегда были умны, хорошо выполнены, основаны на хорошей общей подготовке и интересны по существу. Как с политическим деятелем мы будем непрерывно встречаться с Каменевым на всем протяжении революции, по крайней мере до того дня, когда я пишу эти строки, а он в качестве представителя высшей власти снова изыскивает способы смягчить продовольственные неурядицы и "продержаться до нового урожая" 1919 года.

    Как политический деятель Каменев, несомненно, представляет собой незаурядную, хотя и не самостоятельную величину. Не имея никогда ни острых углов, ни ударных пунктов мысли, боевых идей, новых слов, он один не годится в вожди: ему одному вести массы некуда. Оставшись один, он непременно с кем-нибудь ассимилируется. Его самого всегда необходимо взять на буксир, и если он иногда упрется, то не сильно. Но в качестве элемента руководящей группы Каменев с его политической школой, с его ораторскими данными является весьма выдающимся, а среди большевиков во многих отношениях незаменимым деятелем...

    С другой стороны, по личному своему характеру Каменев -- мягкий и добродушный человек. А из всего этого, вместе взятого, слагается его роль в большевистской партии.

    Он всегда стоял на ее правом, соглашательском, пассивном крыле. И иногда он упирался, отстаивая "эволюционные методы" или умеренный политический курс. Упирался он против Ленина в начале революции, упирался против Октябрьского восстания, упирался против всеобщего разгрома и террора после восстания, упирался по продовольственным делам на втором году большевистской власти. Но всегда сдавал по всем пунктам. И, плохо веря сам себе, для оправдания себя в собственных глазах он как-то говорил мне (осенью 1918 года):

    -- А я чем дальше, тем больше убеждаюсь, что Ильич никогда не ошибается. В конце концов он всегда прав... Сколько раз казалось, что он сорвался -- в прогнозе или в политическом курсе, и всегда в конечном счете оправдывались и его прогноз, и его курс.

    В качестве умеренного политика и мягкого человека Каменев, несомненно, всегда был и состоит до сих пор в оппозиции к террору, голому якобинству, насилиям, подавлению элементарной свободы. Но в качестве таковых же Каменев, назвавшись груздем, покорно лезет в кузов и заведомо ничего не может поделать с положением, которое обязывает, которое связывает и заставляет бросать, казалось бы, совершенно невероятные фразы.

    -- Ничего,-- сказал как-то Каменев в ответ на мои упреки в трусости и насильничестве во время неслыханной ликвидации всей печати,-- ничего, дайте нам поработать спокойно!..

    Но если оставить в стороне оценку такой позиции бывшего социал-демократа, то все же мне не верится, что Каменев, как таковой, действительно верил и в конечную силу таких методов, и в надлежащие конечные результаты "спокойной работы" своей партии... Назвали груздем, раскрыли перед ним кузов -- надо лезть и вести себя как требуют обстоятельства.

    С Каменевым, повторяю, нам придется постоянно встречаться -- и в этой, и в следующих книгах.

    Поговорить со мной тогда, 15 или 16 марта, Каменев хотел вот о чем.

    -- Насчет статьи в "Правду"... Тут наши вам передавали, что вы сначала должны объявить себя большевиком. Это пустяки, не обращайте внимания. А статью, пожалуйста, напишите... И я прямо скажу вам, в чем дело. Вы читаете "Правду"? Вы видите -- у нее совершенно неприличный тон и вообще какой-то неподходящий дух. И репутация ее очень нехороша. И в наших рабочих кругах очень недовольны... Я приехал -- пришел в отчаяние. Что делать? Я думал даже совсем закрыть эту "Правду", а выпустить новый центральный орган под другим названием. Но это невозможно. В нашей партии слишком много связано с именем "Правды". Название должно остаться... Надо только перестроить газету на новый лад. Вот я сейчас и стараюсь привлечь сотрудников или хоть приобрести несколько статей авторов с приличным весом и репутацией. Напишите...

    Все это было любопытно. Я стал расспрашивать Каменева, что же вообще делается и куда определяется "линия" в его партийных кругах. Что думает и что пишет Ленин?.. Мы долго гуляли по Екатерининской зале, и Каменев долго убеждал меня в том, что его партия занимает или готова занять самую (на мой взгляд) "разумную" позицию. Позиция эта, по его словам, очень близка к занятой советским циммервальдским центром, если не тождественна с ней. Ленин? Ленин считает, что революция до сих пор совершалась вполне закономерно, что буржуазная власть сейчас исторически необходима и иной не могло быть после переворота.

    -- Значит, сейчас вы еще не свергаете цензового правительства и не стоите за немедленную демократическую власть? -- допытывал я своего собеседника, открывавшего мне важные для меня перспективы.

    -- Ни мы здесь, ни Ленин там не стоим на такой точке зрения. Ленин пишет, что сейчас очередная задача -- в организации и мобилизации сил.

    -- А что вы думаете по текущей внешней политике? Как насчет немедленного мира?

    -- Вы знаете, что для нас так вопрос стоять не может. Большевизм всегда утверждал, что мировую войну может кончить только мировая пролетарская революция... А пока ее нет, пока Россия продолжает войну, мы будем против дезорганизации и за поддержку фронта. Отсюда вытекает, что мы можем сказать за и что против советского манифеста "К народам всего мира"...

    Тут мне показалось, не перегибается ли несколько вправо практическая линия Каменева?.. Я в свою очередь изложил ему свои собственные соображения и подробно рассказал о положении дел в Совете и в Исполнительном Комитете. Я рассказал, что до сих пор дело шло благополучно благодаря гегемонии сплоченного Циммервальдского центра. Но именно сейчас, в острый момент наступления цензовиков и борьбы за реальную силу, в Исполнительном Комитете нас начинают численно подавлять обывательские, мелкобуржуазные элементы, идущие на поводу у буржуазии в главном вопросе -- о войне. Я рассказал, что уже несколько дней среди нескольких членов Исполнительного Комитета, близких мне по взглядам, бродит мысль о сплочении всех антиоборонческих элементов, о создании левого Циммервальдского блока. Я сказал, что предыдущий разговор подает мне в этом отношении очень большие надежды.

    Каменев ко всему присоединился. Перспективы были действительно отрадные. Сплоченный же левый блок имел все шансы вести за собой дряблую массу "народнически" настроенных солдат и мягкотелых интеллигентов. Развернувшаяся борьба при таких условиях должна быть выиграна. Надо приступать к делу.

    Каменев действительно не закрыл "Правду", но перестроил ее на новый лад. Газета мгновенно стала неузнаваемой. Окружающая "большая пресса" диву давалась и непременно рассыпалась бы в комплиментах, если бы не удерживало сознание, что ничего в конце концов не может быть доброго из Назарета. По крайней мере "Русское слово" (от 16 марта), по которому я цитирую нижеследующее, едва-едва сдерживало свое величайшее удовольствие по поводу переворота .

    "Война идет, -- писала новая "Правда", -- великая русская революция не прервала ее, и никто не питает надежд, что она кончится завтра или послезавтра... Война будет продолжаться, ибо германская армия еще не последовала примеру русской и еще повинуется своему императору, жадно стремящемуся к добыче на полях смерти. Когда армия стоит против армии, одной из них разойтись по домам -- это было бы политикой не мира, а рабства, политикой, которую с негодованием отвергнет свободный русский народ. Нет, он будет стойко стоять на своем посту, на пулю отвечать пулей и на снаряд снарядом... Мы не должны допускать никакой дезорганизации военных сил революции. Не дезорганизация, не бессодержательное слово "долой войну" наш лозунг; наш лозунг -- давление на Временное правительство с целью заставить его открыто перед всей мировой демократией немедленно выступить с попыткой склонить все воюющие стороны к немедленному открытию переговоров о способах прекращения мировой войны. А до тех пор каждый должен оставаться на своем посту..."

    Все правильно -- вначале несколько сомнительно, с креном вправо. И в эти дни Каменев вообще грешил перегибом палки вправо. Я попрекал его за тенденцию к "оборончеству". В эти дни "Рабочая газета", выдерживая свой превосходно взятый курс, шла левее. Но это было недолго. О правой опасности со стороны большевизма ни у кого, разумеется, не было мысли. Это была любопытная излучина. Но скоро, скоро "мы переменим все это".

    Манифест 14 марта имел хорошую прессу слева. Ему придавали большое значение, видели в нем знаменательный шаг, серьезный фактор европейского движения за мир. Праводемократическая печать также приветствовала манифест, но демонстрировала свой скепсис и кивала на шовинизм германской социал-демократии. Буржуазные газеты старались попросту замалчивать манифест или, не зная, что следует сказать, благосклонно отмечали его "оборонческие" лозунги...

    Акт 14 марта, несомненно, имел очень большое значение: он наконец определял официально позицию революционной демократии по отношению к войне; он официально определял линию ее внешней политики и давал практические директивы, давал общие лозунги в начавшейся борьбе за мир.

    Не меньшее значение манифест должен был иметь и для Европы. Дело было, конечно, не в призывах как таковых. Ленин по приезде своем, пренебрежительно отзываясь об этом манифесте, правильно говорил, что "к революциям не призывают, революций не советуют: революции зреют, вырастают". Ленин рассуждал так хорошо, так "по-марксистски" до самого октября, после чего стал в еженедельных воззваниях "призывать" на помощь Европу и "советовать" ей произвести социалистическую революцию...

    Но дело было действительно не в призывах. Дело было просто-напросто в информации. Путаница понятий, царившая по всей Европе в толковании русских событий, была невообразимой до сих пор, на третьей неделе революции. Неразбериха в ее оценке царила и в союзных и во вражьих станах, и среди буржуазии и в пролетарских слоях.

    Лживое радио Милюкова от 3 марта, конечно, сделало свое посильное скверное дело: оно успело значительно дискредитировать нашу революцию перед лицом союзной и австро-германской демократии. Но все же это радио не могло предотвратить встряски, искоренить брожение среди европейского пролетариата; оно было далеко не достаточно для того, чтобы заставить пролетарскую Европу поставить крест, махнуть рукой на русскую революцию. И точно так же не могло это радио удовлетворить правящие классы, не могло успокоить англо-французскую буржуазию, дав ей уверенность в том, что горы русского пушечного мяса, реки русской крови по-прежнему к ее услугам; и не могло обескуражить австро-германских империалистов, погасив в них надежды на выгодный сепаратный мир, надежды, вспыхнувшие при первом громе русской революции.

    Всего этого радио сделать не могло. Ибо, во-первых, кое-как, в виде волнующих туманностей, истина просачивалась в Европу; правящей буржуазии она во всяком случае была доступна, и слухи о каком-то Совете (Soviette), "играющем роль", так или иначе доносились до крайнего Запада. А во-вторых, ведь дипломатия для того же и существует, чтобы обманывать тех, к кому она адресуется; об этом также были достаточно осведомлены в Европе, и там не могли при всем желании придать достаточно веры милюковским басням.

    Путаница понятий, с одной стороны, и брожение умов, с другой, царили в Европе огромные... О том, как растерялась германская пресса, с восторгом телеграфировал в Россию желтый корреспондент желтого "Русского слова" (тираж которого превысил тогда миллион): "Немецкая печать долго стояла перед загадкой: Милюков и Керенский в одном кабинете. Что сей сон значит: Константинополь или немедленный мир? Если Константинополь -- что делает в министерстве пацифист Керенский? Если мир -- как же Милюков? Куда девать, наконец, Бьюкенена, которого немцы в первые дни произвели в крестные отцы революции?.."

    Телеграф принес весть, что все социал-демократы в рейхстаге единогласно впервые голосовали против военных кредитов. Явный толчок испытал "Vorwarts" [вперед (нем.)], который писал 13 марта: "Мы боремся теперь не с царизмом и его союзниками, а с союзом демократических народов, видящих в Германии последний оплот реакции, и в этом наша слабость... Мы требуем немедленных политических реформ и полной свободы... Нынешняя Россия имеет право знать, с какой Германией она имеет дело: с Германией, которая стремится к завоеваниям, или с Германией, уважающей права других народов..." Но тут же социал-патриотическая газета грозится России вечной враждой в случае ее дальнейших агрессивных намерений и уверяет, что немцы далеко не слабы.

    Будущий душитель германского пролетариата Носке, гадая на трибуне рейхстага о том, что происходит в России, говорил: "Как только в России определится стремление к миру в такой степени, что с ним придется считаться Временному правительству, мы потребуем, чтобы сейчас же германское правительство не преминуло предпринять все шаги, необходимые для заключения скорейшего почетного мира с Россией..." Расписывается в своем неведении и германский канцлер, который в торжественной речи при обсуждении бюджета приготовил на оба случая кулак и пальмовую ветвь. "Через несколько дней или недель можно будет составить представление о событиях в России, -- говорил канцлер. -- Мы увидим, желает ли русский народ мира или присоединяется к мнению лиц, проповедующих войну до победного конца. Мы будем следить за событиями хладнокровно с готовым для удара кулаком..." Но вместе с тем канцлер делает все возможное, чтобы заманить всколыхнувшуюся, неведомую Россию на вожделенный сепаратный мир. Канцлер зорко высматривает линии меньших сопротивлений и идет по ним очень далеко. "Наши недоброжелатели во всех частях мира уверяют, что Германия намерена уничтожить свободу, только что завоеванную русским народом, что император Вильгельм хочет восстановить власть царя... Торжественно заявляю: это ложь и клевета. Русский народ может не тревожиться относительно наших намерений вмешаться в его дела. Мы не хотим ничего другого, как скорейшего заключения мира с этим народом (возгласы одобрения) на основах, одинаково почетных для обеих сторон".

    Наша "большая пресса" и наше казенное телеграфное агентство, по-прежнему служившее Милюкову и шовинизму, ничего не сообщали о том, что происходит среди германских интернационалистов и в недрах германского пролетариата. Возбуждение, несомненно, там было особенно сильно. И тем более нелепа, тем более трагична была эта неизвестность, это отсутствие сведений о русских событиях. Затаенный трепет братских сердец, надежда на освобождение от военного кошмара, готовность броситься в решительную схватку за мир под давлением всего милитаристского блока сменялись разочарованием, отчаянием, сознанием безысходности положения, покорностью судьбе, капитуляцией перед идеей "защиты отечества", перед лицом союзного шовинизма, окрепшего и возросшего за счет национал-либерального переворота в России.

    Перед всей Германией было два пути, стояли две возможности в зависимости от действительного характера русских событий: либо теснее, чем раньше, сплотиться вокруг знамени Вильгельма, жаждавшего разбоя, но звавшего к защите прав и очагов; либо сплотиться вокруг иного знамени -- Циммервальда и вместе с русской революцией поставить в порядок дня мир и братство народов... Эта альтернатива знаменательна. Она простирается на все будущее русской революции: в зависимости от того, удержит ли она в своих руках знамя Циммервальда, она победит или погибнет сама, и она послужит фактором реакции или революции в Европе.

    Но растерянность, волнение и беспокойство во вражьих странах меркли перед тем, что было у союзников. Ни там, ни здесь не опасались и не рассчитывали на немедленную революцию под влиянием русских событий. И там, и здесь дело шло только о войне и мире. И вот тут была разница.

    В Германии дело шло о том, оставит ли русская революция все в прежнем виде или даст огромные выгоды. В странах согласия вопрос ставился иначе: либо русская революция оставит все в прежнем (или почти прежнем) виде, либо она нанесет союзному делу колоссальный урон, причинит непоправимые потери. Волноваться из-за выигрыша и обмануться в нем -- это, конечно, не то, что иметь в перспективе утрату своего "кровного", "жизненно необходимого" достояния.

    И союзная печать с первых же дней, невзирая на успокоительное радио, забила неистовую тревогу. Особенно рвала и метала в патриотическом волнении, билась в смертельной тревоге вся Франция, где социалистическое большинство только что "заклеймило" трех своих собратьев за их поездку в Циммервальд... Слухи о каком-то Совете, который заражен пацифизмом и который мешает все карты, эти слухи не давали покоя. Уже 10 марта в русских газетах появилась телеграмма из Парижа: там передают, будто бы Петербургский Совет рабочих и солдатских депутатов высказывается против войны; "эти слухи заставили откликнуться парижские газеты, которые, конечно, отказываются верить, чтобы русский пролетариат высказался против борьбы с кайзером и его приспешниками".

    Однако можно не "верить", но необходимо действовать. Официальная "дипломатия" с Милюковым, конечно, должна идти своим чередом. Но ведь ясно, что Милюков, горя желанием вступить равноправным членом в "союзную семью", может сильно приукрашивать истину. А затем, дипломатия с Милюковым -- это дело полезное для втирания очков своим поднадзорным и подцензурным "великим демократиям", но это явно негодное оружие против этого Совета... Необходимо прежде всего как следует выяснить обстоятельства, а затем обсудить, что делать.

    Вот тут манифест "К народам всего мира" и вносил необходимую ясность. Он не оставил сомнений в позиции Совета; позиция была именно та, какую только что заклеймило французское социалистическое большинство. Если при таких условиях Совет действительно представляет силу, то положение создается довольно серьезное. В рядах социалистов, а тем более в недрах пролетариата возможно пагубное замешательство, возможна еще невиданная встряска. Манифест действительно властной организации, объединяющей сотни тысяч рабочих и солдат, может иметь роковые последствия. Попросту он может достигнуть цели.

    Поэтому немедленно, впредь до выяснения дальнейших обстоятельств, необходимо принять меры при содействии верного Милюкова. Надо прежде всего, чтобы ясность была внесена только в головы правителей, но никак не народов. Выразив Милюкову благодарность за удачное изложение событий от 3 марта, надо прежде всего скрыть от народов события в России вообще, а манифест в частности.

    Верный Милюков со своей стороны уже старался с первых дней. Приехавшие эмигранты сообщали, что во всей Европе ныне совершенно нет русских газет. Все, что известно о революции, известно из официальных сообщений... Мартов телеграфно умолял добиться свободы сношений русских социалистов с их заграничными представителями. Совет уже был объявлен возможным очагом заразы, и весь империалистский интернационал поспешил прежде всего учинить заговор молчания.

    "Рабочая газета" меньшевиков писала, что если во время пожара соседние здания загораются сами от раскаленной атмосферы, то тем более надо ожидать пожара от такой головни, как манифест 14 марта. Поэтому, естественно, головню надо было на лету притушить и затоптать. С манифестом случилось то, что было неизбежно при таких условиях: от него цензура оставила одни обрывки, о "невинности" которых можно судить но следующему обстоятельству. Телеграмма, полученная у нас 18 марта, гласила: "L'Humanite" воздерживается от оценки обращения Совета к пролетариату всего мира вследствие некоторого сокращения текста французской цензурой. Другие же газеты, "Evenement" и "Victorie" находят, что Совет отныне порвал с пацифизмом..." Даже наше высококорректное агентство сочло нужным прибавить: "Вывод несколько неожиданный, быть может, объясняемый вышеупомянутыми сокращениями".

    Цензуры было, впрочем, недостаточно: по случаю русской свободы и равноправия в эти дни в Париже была закрыта газета русских интернационалистов "Начало", существовавшая кое-как два года... Но, во всяком случае, повязка на глаза "великих демократий" -- это недостаточное средство. Надо изыскивать другие... Пока придумали вот что: уже числа 9-го или 10-го французская парламентская социалистическая фракция избрала трех делегатов для поездки в Петербург для информации и соответствующего "товарищеского" воздействия. Это были три махровых "патриота", которых мы в Совете никак не могли принять за истинных представителей французского пролетариата и могли считать только фактическими агентами правящей Франции. А через несколько дней появилось сообщение, что незваные гости едут сначала в Англию, где к ним Присоединятся несколько английских деятелей рабочего движения -- членов парламента. Физиономия этих деятелей была еще более недвусмысленна. Наша буржуазная пресса неловко проговаривалась, что английские делегаты "все без исключения являются сторонниками Ллойд Джорджа и его политики; сама же делегация, которой придается большое значение, будет полуофициальной". Все это было верно, и все это мы в Совете знали... Потому-то частью посмеиваясь, частью негодуя, мы не готовили этой симпатичной делегации особо торжественной встречи и готовы были лишь обеспечить ее миссии заслуженный успех.

    В ожидании этого успеха прекрасная Франция и гордая Англия, конечно, не могли успокоиться. Несмотря на дипломатию Российского телеграфного агентства, до нас все же долетали истинные "настроения" правящих и услужающих союзных сфер. В британском парламенте уже не стеснялись с трибуны (Бонар-Лоу) выражать сочувствие Николаю Романову. Петербургский представитель Англии господин Бьюкенен, дав волю злобе, забыв о дипломатии, уже открыто именовал носителей советских взглядов германскими агентами, "которые не переводятся и в новом строе, сея раздор между союзниками...".

    Но Франция все же шла впереди: новый премьер господин Рибо в укор революции с таким страшилищем, как Совет, не постеснялся вздыхать в палате депутатов о низложенном царе, который "был и останется другом Франции". Если такую речь назвать дипломатической, то что же должны были гласить настоящие слова?.. Настоящие слова уже твердили газеты. Они спрашивали, когда же наконец Временное правительство разгонит штыками эти банды рабочих и солдат, заседающих в Таврическом дворце и претендующих на роль в государстве? Когда будет положен конец анархии, пацифизму, германофильству и всему этому неизмеримому ущербу Франции, всегда помогавшей, так много ссудившей?..

    "Государственным" элементам в России приходилось принимать меры. По крайней мере приходилось пытаться. Приходилось развертывать борьбу по всему фронту. К этому обязывал весь "контекст обстоятельств", внутренних и внешних.

    Для руководящего советского ядра весь этот "контекст" также был кристально ясен. Борьбу приходилось вести с силами международного капитала, вести на чрезвычайно скользкой почве, почти не подвергаясь лобовым атакам, но заведомо подставляя себя и свои принципы под ушаты грязи, лжи, клеветы, инсинуаций, интриг и всего арсенала того отвратительного оружия, какое свойственно употреблять честным и просвещенным авторитетам дикой мещанско-обывательской толпы... Ведь в ближайшем весь русский Циммервальд превратится в агентов германского штаба, в изменников отечеству, в безумных честолюбцев с подозрительным прошлым. Ну что ж! Не это заставит нас сложить оружие.

    Складывать оружие вообще не приходится. Буржуазии служат деловые люди, которые не дремлют. Мобилизация противосоветских, враждебных демократии сил по всему лицу земли русской, по всей Европе идет на всех парах. Надо следовать их примеру, чтобы не было поздно.

    К средним числам марта Исполнительный Комитет уже представлял собой коллегию человек в сорок, если не больше. Взамен временно вступивших (1 марта) девяти солдатских представителей солдатская секция избрала постоянных -- что-то около двадцати человек. Кроме того, девять новых представителей избрала рабочая секция... Последние, однако, почему-то не вступали в Исполнительный Комитет, не вступали очень долго, около месяца. Но солдаты вступили немедленно. Затем несколько человек, двое-трое, прибавилось от совета офицерских делегатов, я о них уже упоминал. Наконец, помимо всевозможных партийных представителей была как будто представлена особо солдатская Исполнительная комиссия.

    Состав советского центрального органа, как видим, был уже достаточно громоздок, расплывчат и текуч. Представители партий и других организаций нередко заменяли друг друга, уезжая в командировки, уходя в партийную работу и по другим причинам. Знать всех членов Исполнительного Комитета уже не было возможности. По крайней мере я, тугой на имена, уже в это время не знал фамилий, вероятно, доброй трети товарищей по Исполнительному Комитету и сейчас могу назвать всего нескольких человек. Но и то сказать, все эти новые члены давали слишком мало поводов выделить их индивидуальность и большею частью сливались в единую сплошную массу.

    Около того же времени у нас вошел в силу обычай, довольно рациональный и вытекающий из обстоятельств, если бы им не злоупотреблять: Исполнительный Комитет приглашал в свою среду вновь прибывающих товарищей, имеющих явные и особые заслуги перед движением. Именно на этих основаниях попадали в Исполнительный Комитет многие наши именитые эмигранты или ссыльные (если их не делегировали партийные организации). Этим товарищам предоставлялся совещательный голос...

    Было бы здесь, быть может, более всего уместно руководствоваться индивидуальными свойствами приглашаемых, их революционным стажем и заслугами. Но это было довольно субъективно, а при начавшейся партийной борьбе это повлекло бы за собой довольно крупные недоразумения и трения. Поэтому приглашали больше по категориям: так были кооптированы бывшие думские фракции, членов которых набралось довольно много.

    Но это повело к разводнению Исполнительного Комитета людьми, присутствие которых не имело никакого значения... Вообще в Исполнительном Комитете ежедневно мелькали все новые и новые лица. Они уже не привлекали ничьего внимания, и никто не спрашивал, откуда они явились, как их зовут и к какой принадлежат они партии. Про то знал один секретариат да мандатная комиссия...

    Понятно, что при всех этих условиях Исполнительный Комитет не мог сохранить своей прежней физиономии. Среди наводнившей его военщины было, правда, несколько человек левых партийных людей -- интернационалистов. Но в большинстве своем эти солдатские и офицерские делегаты представляли собой праводемократическую, или чисто обывательскую, или просто кадетствующую массу. Частью это были люди либеральных профессий и взглядов, наскоро нацепивших на себя какой-нибудь социалистический ярлык, необходимый в советской демократической организации; частью же это были действительно солдаты, выдвинутые солдатскими органами в соответствии с господствовавшими в них тогда военно-победными настроениями. В большинстве своем эти люди сгрудились вокруг эсеровского ядра и действовали вкупе и влюбе с более правыми советскими "народниками", народными социалистами и трудовиками, совершенно изолировав левого циммервальдца Александровича, избранного рабочими голосами на первом общем собрании Совета в первую ночь революции. Но иные назывались и меньшевиками-оборонцами или "сознавались" в том, что они сторонники плехановского "Единства" (на деле это были кадеты). Все эти названия не делали существенной разницы.

    У меня было для всех них одно название: "мамелюки"... Но, повторяю, у них еще не было ни малейшего Наполеона. Они были слабо организованы. По небольшим вопросам легко колебались и распылялись. И небольшое ударное ядро при надлежащей сплоченности и энергии, опираясь на левый фланг, а также и на значительное болото, по-прежнему еще могло поддерживать свою гегемонию и проводить циммервальдскую линию советской политики.

    Болото состояло из некоторых более или менее новых в политике людей, инстинктивно тяготеющих к миру и пролетарскому делу, а кроме того, в болоте тогда состояли наши подмоченные циммервальдцы во главе с двуединым Чхеидзе -- Скобелевым. Последние в скором времени нашли себе постоянное место, примкнув к новому правому большинству; первые же оставались налево и впоследствии участвовали в неудавшейся попытке образовать внефракционную социал-демократическую левоцентровую группу. В числе этих людей я помню, например, будущего большевистского сановника Енукидзе, а затем классический флюгер -- Элиаву, к этой же категории принадлежал тогда состоявший где-то "при Исполнительном Комитете" офицер Тарасов-Родионов, который сообщал мне как левому о всевозможных кознях Военной комиссии и разных военно-правительственных сфер. После октябрьского переворота эти люди вместе со Стекловым ушли к большевикам.

    Во главе разбухшего правого крыла, казалось бы, могли стать такие высокоподготовленные оборонцы, как Гвоздев, Богданов, Эрлих. Однако этого не случилось. Эти "разумные" оборонцы, вероятно, были слишком вдумчивыми и слишком добросовестными социал-демократами для такой миссии. Для этого они, вероятно, слишком определенно чувствовали свою связь с рабочим движением. Они потом также примкнули к правому большинству, нередко внося в его неистовую прямолинейную политику отрезвляющие ноты. Но иного им тогда ничего и не оставалось при их закоренелом оборончестве... Слиться же с мелкобуржуазной солдатско-обывательской массой и возглавить ее на всем фронте начавшейся классовой борьбы эти люди не могли и не хотели. По крайней мере объективные обстоятельства, еще только что завязавшийся узел не заставили их проявить в этом деле инициативу... Впрочем, эти люди и не обладали яркими данными вождей: речь могла идти только о временном выполнении таких функций при отсутствии незыблемых авторитетов и признанных, зафиксированных лидеров.

    При отсутствии же таковых над "мамелюками", кто палку взял, тот и был капрал. Довольно энергично, но в мягких формах действовал Л. М. Брамсон. Импонировал им своими эполетами и своей хорошей культурой другой трудовик -- Станкевич. Не часто появлялся, но пользовался своим старым эсеровским авторитетом Зензинов. Но, пожалуй, больше других предводительствовал ими седовласый патриарх, как я говорил, "декабрист", Н. В. Чайковский. Большое исторически-революционное имя не мешало этому человеку не иметь ничего общего с революционным и социалистическим движением и быть самым законченным, либерально настроенным обывателем во всех больших и малых вопросах политики. Его роль в тот период ограничилась этим случайным предводительством над "мамелюками". Но в скором времени эта роль сконфузила и его партийных товарищей, и самих "мамелюков".

    Предводительствовать же ими для некоторых типов деятелей не представляло больших трудностей. Для этого требовалось, главным образом, говорить что-нибудь повышенным тоном об "интересах родины", о "не имеющих отечества" и "не помнящих родства", о "безответственности", о "демагогии", об "анархии"... Впоследствии школа революции дала себя знать, вкусы изощрялись, требования повысились. Но пока этого было достаточно.

    Из безличной, во всяком случае одноличной, массы этих новых советских деятелей я при моей недурной памяти могу вспомнить немногих. Председатель солдатской секции рыхлый, женообразный инженер Завадье. Молодой красивый актер, бойкий агитатор Вербо. Сумбурный, солидный и говорливый доктор Менциховский. Большой "авторитет" по солдатским делам плехановец-адвокат Бинасик. "Настоящий" солдат Кудрявцев с залихватскими усами, с огромным количеством "непонятных" слов и с интимными разговорами: в этих разговорах он делился мечтами о своей оставленной в каком-то городишке лавочке, которую теперь, после военной службы, он развернет хоть куда; он же передавал мне, как редактору "Новой жизни", свои стихотворные пасторали; впрочем, он скоро исчез, очевидно вернувшись к своей "лавочке".

    Были еще несколько человек, лица которых я хорошо помню, но имени припомнить не могу...

    Все эти военные люди в соединении с партийными народническими представителями и сравнительно немногими, но зато высокого качества социал-демократами в недалеком будущем составили прочное правое советское большинство, а ныне представляли собой разрыхленную почву, чающую и жаждущую сеятелей и хозяев. Впрочем, из этой серой массы при победе большевизма также немало ушло к левым эсерам, то есть к большевикам же. Это у них стоило недорого...

    Уже несколько дней как появился в Исполнительном Комитете небольшой, привлекательного вида человек, с классической головой семита, с черной "ассирийской" бородкой, с внимательным взглядом исподлобья, с саркастической улыбкой и кошачьими движениями. Он довольно часто выступал, обнаруживая опыт и деловитость, хотя и не произвел своим появлением никакой сенсации. Я у кого-то спросил наконец, кто этот человек. Спрошенный сделал большие глаза:

    -- Как, вы не знаете? Это Либер, знаменитый бундовец.

    Либер играл в дальнейшем большую, хотя и не самостоятельную роль. Без яркой индивидуальности, но с большим политическим прошлым, с солидной школой, с выдающимися ораторскими способностями, он скоро стал если не вдохновителем, то одной из главнейших опор нового советского большинства. Во многих случаях, в делах, происходивших на большой арене, во всенародных собраниях Либер был незаменим для этого большинства. И можно было сплошь и рядом чувствовать на себе его темперамент, видеть его сухощавую фигуру, подскакивающую на трибуне с двумя поднятыми пальцами; и слышать его надрывающийся голос, выводящий на высоких нотах бурные филиппики... Я чуть было не оговорился, сказав: направо и налево. Нет, только налево... Либер мог бы быть гораздо более интересным политиком, если бы не страдал одной навязчивой идеей. Он походя, хищно высматривал во всех случаях жизни, что бы ему такое сделать, сказать, придумать на гибель, во вред, в пику большевикам... Когда большевики стали властью, Либер не выдержал, оторвался от всех своих ближайших соратников и покатился далеко направо.

    У большевиков в это время кроме Каменева появился в Исполнительном Комитете Сталин. Этот деятель -- одна из центральнейших фигур большевистской партии и, стало быть, одна из нескольких единиц, державших (держащих до сей минуты) в своих руках судьбы революции и государства. Почему это так, сказать не берусь: влияния среди высоких, далеких от народа, чуждых гласности, безответственных сфер так прихотливы! Но во всяком случае, по поводу роли Сталина приходится недоумевать. Большевистская партия при низком уровне ее "офицерского корпуса", в массе невежественного и случайного, обладает целым рядом крупнейших фигур и достойных вождей среди "генералитета". Сталин же за время своей скромной деятельности в Исполнительном Комитете производил -- не на одного меня -- впечатление серого пятна, иногда маячившего тускло и бесследно. Больше о нем, собственно, нечего сказать.

    Деятельность Исполнительного Комитета к этому времени уже приобрела огромный размах. Целый ряд образованных при нем учреждений уже работал полным ходом. Учреждения эти обслуживались огромным числом энергичных партийных социалистических работников -- своего рода советским "третьим элементом" и уже раскинули деятельность широко по России. В частности, Исполнительный Комитет широко рассылал своих эмиссаров -- по неблагополучным местам в особенности, но и для пропаганды и организации масс вообще. Много эмиссаров выехало в действующую армию, на необъятный фронт, но посылались они и в самую глубь России -- до "киргизской орды" включительно.

    Была упорядочена секретарская часть. За протоколами отныне неотлучно и кропотливо сидел прибывший эмигрант Перазич, превосходный переводчик, известный мне по "Летописи", и необыкновенно скромный человек, голоса которого никто никогда не слышал. Затем его сменил Суриц, который вел протоколы уже до октября и говорил мне, что протоколы Исполнительного Комитета в полном составе и порядке сданы ныне в Академию наук. Однако никто никогда не читал, не утверждал и не опротестовывал этих протоколов. Насколько они были полны и точны, я не знаю.

    Работала правильным ходом и разросшаяся канцелярия Исполнительного Комитета; она помещалась в первоначальных резиденциях Исполнительного Комитета и Совета -- в маленькой комнате 13-й, в большой 11-й и в огромной 12-й, которая в эти дни была занята ассортиментом траурной процессии: знаменами, стягами, плакатами, венками.

    Все это ждало похорон жертв революции. Похороны назначили было на 16-е, но снова пришлось отложить их, снова по техническим причинам. Теперь они были окончательно назначены на 23 марта.

    Как и следовало ожидать, буржуазная пресса радостно набросилась на комментарии Чхеидзе к манифесту 14 марта... "Речь" жалела, зачем "сильные и яркие" слова Чхеидзе не включены в сам манифест. Тогда никто бы не подумал, "будто центр воззвания есть предложение, обращенное к партиям всех стран, свергнуть свои правительства, которым приписываются захватные стремления уже потому, что эти правительства буржуазные". "Комментарий Н. С. Чхеидзе, -- продолжала "Речь" свою передовицу от 15 марта, -- исходит из совершенно правильной мысли, что теперь борьба ведется не между социализмом и буржуазией, а между победившей демократией и режимом бронированного кулака. Эта мысль, конечно, разделяется всей демократией, более того, она разделяется всей российской нацией. И воззвание, начавшееся со столь типичных пацифистских тонов, в сущности, развертывается в идеологию, общую нам со всеми нашими союзниками..."

    Не правда ли, хорошо? Лучше во всяком случае не скажешь. Комментарии к этим комментариям только испортят впечатление, только ослабят представление о том, что Чхеидзе сделал с манифестом... На фоне авторитетных комментариев Чхеидзе и стоустых дополнений к ним со стороны печати, взявшейся вплотную за дело, все офицерство в казармах, все "мамелюки" в советских сферах, все оборончество на всех углах разведут в этот критический момент такую мутную волну, которая может отбросить революцию далеко от правильного русла.

    Ясно: ждать нельзя ни минуты. Надо принимать меры. Да и вообще, независимо от остроты момента, независимо от случайных выступлений Чхеидзе, надо принимать меры. Теперь, после манифеста, после того, как советская военная позиция всенародно была объявлена, а всенародные обязательства были даны, теперь пора развертывать программу советской внешней политики. Необходимо в Исполнительном Комитете назначить заседание по вопросу о войне и об очередных шагах Совета.

    Но сначала было необходимо столковаться о сплоченных выступлениях внутри всего циммервальдского крыла. Надо было прежде всего организовать защиту позиций только что принятого манифеста, то есть позиций большинства, от незаконных искажений и уклонений вправо. А затем надо было циммервальдскому крылу разработать дальнейшие планы. Все это упиралось в создание циммервальдского блока, о котором приватно шли разговоры в последние дни.

    Сейчас, опираясь на выступление Чхеидзе, не стоило большого труда мобилизовать с двух слов левые силы Исполнительного Комитета. О том же деятельно заботился Ю. Ларин, утвердившийся вместе с Урицким в редакционной комнате "Известий" (№ 10) и уже хлопотавший над организацией циммервальдского журнальчика "Интернационал"... В какой-то из этих дней приехала еще А. М. Коллонтай, старая меньшевичка, но ныне уже большевистская знаменитость, даровитая женщина с большим политическим темпераментом и неустойчивым интеллектом.

    Заседание циммервальдского блока состоялось утром 16 или 17 марта. Я уверен, что это было первое "фракционное" заседание Исполнительного Комитета, то есть первая попытка предварительного сговора значительной группы его членов относительно советского курса... Собраться на совещание новым "заговорщикам" было, конечно, негде. Пришлось остановиться на укромном уголке Белого зала и устроить совещание в той самой ложе журналистов, где происходило первое заседание Исполнительного Комитета ночью 28 февраля.

    Собралось человек двенадцать: большевики -- Каменев, Залуцкий, Коллонтай (правда, еще не получившая голоса в Исполнительном Комитете), меньшевики -- Гриневич, Панков, Соколовский, эсер Александрович, дикий -- я и не помню, кто еще.

    Совещание было первым и последним, непродолжительным и не особенно плодотворным. Правда, все обнаружили полную готовность координировать действия и вступить в соответствующую организационную связь; никто не сомневался, что это крайне важно, никто не видел к тому внутренних препятствий. Но совещание споткнулось о внешние препятствия -- о неполномочность партийного представительства участников. Это не касалось большевиков, но меньшевики и эсеры не только не представляли своих партий: они не представляли даже и партийных фракций Исполнительного Комитета. И у меньшевиков, и у эсеров было в Исполнительном Комитете немало оборонцев, которые как раз и представляли там центральные комитеты своих партий (меньшевиков -- Богданов, эсеров -- Зензинов). Могут ли при таких условиях решения циммервальдского блока быть обязательны для участников?

    Сердитый Александрович заявил за себя, что могут, что ему до своих оборонцев не только нет дела, но что он ручается за эсеровский партийный раскол в самом близком будущем. Меньшевики про себя этого сказать не могли. Их внутрипартийные отношения были совершенно неопределенны. При таких условиях практические решения о циммервальдском блоке были признаны преждевременными. Меньшевики к следующему заседанию взялись "урегулировать" вопрос. Но ничего не "урегулировали". Внутри меньшевистской партии вопрос о взаимоотношениях оборонцев и интернационалистов принял затяжной характер, и вопрос о формальном циммервальдском блоке в связи с этим заглох.

    Но наше совещание все же определенно установило, что фактически все его участники будут действовать с максимумом возможной солидарности и с максимумом энергии возьмутся за организацию мирной кампании на почве манифеста -- в пределах Исполнительного Комитета. Участники совещания в дальнейшие дни действительно выступали солидарно. Партийная дисциплина фактически не помешала в этом меньшевикам.

    Мы с Лариным тут же, когда остальные разошлись, стали писать резолюцию о мирных делах для Исполнительного Комитета. Ларин предполагал углубиться в существо дела и написать сложную резолюцию об очередных задачах и конкретных шагах Совета в деле мира. Я же считал нужным предложить Исполнительному Комитету лишь проект постановления о начале мирной кампании во исполнение данных обязательств. Разработать программу дальнейших мероприятий было бы уже дальнейшим шагом. Мы написали несколько строк в том духе, как предлагал я.

    На другой день я потребовал постановки в порядок дня вопроса о войне и мире. Помню, я не умел придумать заглавия для своего вопроса и неуклюже назвал его "Об упорядочении наших военных лозунгов"... Я сердито говорил Чхеидзе, что именно его незаконные комментарии к манифесту служат поводом к постановке вопроса в Исполнительном Комитете. Чхеидзе слушал и не возражал... Однако ни в этот день, ни в следующий вопрос не был поставлен на повестку...

    Вопрос о войне и мире был, конечно, первым и важнейшим внутренним фронтом революции.

    Днем 17-го числа в Исполнительный Комитет в весьма боевом настроении явился В. Г. Громан в сопровождении двух-трех советских экономистов. Он требовал, чтобы Исполнительный Комитет немедленно выслушал его доклад по продовольственному делу. Но кворум был ничтожен, а скучный и специальный продовольственный вопрос готов был разогнать и наличных членов, полагавших, что в их обязанность не входит заниматься делом, в котором они недостаточно компетентны. Во всяком случае, это был предлог погулять по кулуарам.

    Громан, однако, требовал резолюции Исполнительного Комитета, а не беседы с несколькими его членами. Я в качестве "экономиста" выбивался из сил, чтобы составить какой-нибудь кворум, и 12--15 жертв в конце концов остались слушать Громана... Лидер советских экономистов пришел жаловаться на Шингарева. Министр земледелия, поставленный революцией, идет по стопам Бобринского и Рилиха, своих достойных предшественников, ставленников Распутина. Министр земледелия собирается снова повысить твердые цены на хлеб.

    Громан утверждал, что результатом будет полное расстройство продовольственного дела и огромная опасность для революции. Доводы Громана, хорошо знакомые и раньше, были достаточно убедительны. Но вопрос в том, что же делать? Какими же способами изъять из деревни хлебные запасы для голодающих городов?

    Согласно планам того же Громана, уже дня два тому назад было опубликовано о создании общегосударственного продовольственного комитета. И до его создания соединенная продовольственная комиссия Совета и думско-министерских сфер на всех парах разрабатывала и уже почти закончила проект хлебной монополии. Проект этот через несколько дней, 21 марта, уже стал законом. В основу его были положены именно требования Громана, изложенные им в Совете еще 6 марта.

    Правда, монополия была объявлена правительством как временная мера, с чем не могли согласиться советские представители. Но это очень мало меняло дело. Все социальное содержание этой меры, во всяком случае, было продиктовано слева и принято справа. Весь хлеб объявлялся собственностью государства и подлежал реквизиции по телеграфу за вычетом определенных продовольственных кормовых и посевных норм. Хозяева превращались в ответственных хранителей хлеба, подконтрольных вновь учреждаемым местным продовольственным комитетам. Невзирая на самые внушительные представления заседавшего в Москве торгово-промышленного съезда, торговый аппарат в деле хлебоснабжения окончательно сводился к нулю.

    Но положение о хлебной монополии оставляло открытым чрезвычайной важности пункт: об уровне цен. Вот тут советские представители не могли столковаться с буржуазными сферами. Стремительность Громана и его вера в победу государственной организации над миллионами противодействующих собственников столкнулись с нерешительностью Шингарева и с классовыми давлениями на него. Произошел конфликт. Громан рвал и метал в своем докладе Исполнительному Комитету.

    Мы выразили полную готовность поддержать наше советское представительство и в таком деле, как продовольственное, пойти на самые решительные меры давления. Но вопрос опять-таки в том, что положительного предлагает Громан?.. Громан предлагал теорию: принцип понижающейся шкалы цен. Но наши экономисты не имели готовых конкретных ставок. А кроме того... наличные товарищи Громана намекали на то, что в их среде его схема не считается бесспорной.

    Это делало решительное выступление перед правительством несколько преждевременным и вообще обязывало к осторожности. Исполнительный Комитет постановил: подтвердить перед лицом правительства полномочия своих представителей в продовольственных органах и предложить советской продовольственной комиссии разработать конкретную схему цен... Насколько я знаю, этого Громан не выполнил. Но и Шингарев не поднял твердых цен. Это сделал впоследствии премьер Керенский, когда окончательно дал волю своим диктаторским замашкам.

    Беседа с продовольственниками не ограничилась сделанным постановлением. Экономисты (правого демократического лагеря: в числе их я помню присяжного экономиста "Дня") долго еще развивали ту мысль, что продовольственный вопрос вообще не может быть решен изолированно. С полным убеждением и знанием дела они доказывали, что в конечном счете все меры будут бессильны, если дело хлебоснабжения не ввести в единую систему государственного снабжения вообще. Так происходит в воюющих западных государствах. Только так возможно и у нас. Регулирование всего товарообмена, а стало быть, и регулирование промышленности, регулирование государством всей народнохозяйственной жизни есть единственный надежный путь борьбы с продовольственной разрухой. И создание плана такого регулирования есть насущнейшая проблема дня.

    Буржуазные правящие сферы в этом направлении ничего не делают и не сделают: это слишком тесно связано с интересами частного капитала. Идея Громана о создании Комитета организации народного хозяйства и труда была, естественно, встречена ледяным равнодушием и фактическим саботажем. Выработку такого плана должен взять на себя Совет.

    Ну что ж! Прекрасно... Пусть экономисты создадут для этого необходимый орган и немедленно пустят дело в ход... Дело действительно было пущено в ход. Это был второй из важнейших внутренних фронтов революции...

    Кажется, в тот же самый день в Исполнительный Комитет явился Терещенко. Может быть, я ошибаюсь в дне, но в остальном не ошибаюсь. Министр финансов был очень оживлен и очарователен... Вообще это был очень бойкий, словоохотливый молодой человек, на мой взгляд, с незаурядными способностями и отлично развитым классовым самосознанием. Первые сообщения о приглашении этого господина в первый революционный кабинет вызвали, конечно, всеобщее удивление. Даже репортеры долго не могли ничего сообщить о нем, кроме того, что его состояние равно примерно 80 миллионам и что он не только любитель, но и знаток театра. Было для всех очевидно, что это не более как parvenu [выскочка (франц.)] и продукт закулисных комбинаций, быть может, внутренних трений среди десятка-другого наших крупнейших синдикатчиков.

    Но оказалось, что Терещенко способен вполне оправдать себя и как индивидуальность, как ловкий, достаточно образованный и "деловой" администратор, политик, дипломат. Терещенко -- дельный министр, говаривал долгое время Церетели, пока не разочаровался и не стал открыто отмахиваться от своего бывшего приятеля. Но отмахиваться от него пришлось отнюдь не потому, что Терещенко оказался не дельным и не ловким. Наоборот, именно потому, что он был очень дельным и очень ловким и вкупе с пославшими его смастерил отличную сеть для прямошагающего Церетели.

    Заседания Исполнительного Комитета Терещенко не застал. Но тем лучше: под далекие звуки "Марсельезы", под "ура" солдат, пришедших с обычной манифестацией, он переходил от группы к группе, знакомился, рассыпался в комплиментах, можно сказать, "братался" с представителями советской демократии... Он рассказывал, что в его министерстве уже началась работа по перестройке нашего государственного бюджета на демократических началах. По его словам, им уже пущены в ход комиссии по пересмотру нашей налоговой системы в смысле усиления подоходного, промыслового, наследственного и всякого прямого обложения за счет косвенного...

    Терещенко просил избрать восемь человек советских представителей к нему в министерство для участия в этих работах. Собственно, он затем и приехал в Исполнительный Комитет. В частности, он приглашал меня. "По прямым налогам, особенно по земельному", -- прибавлял Терещенко, демонстрируя, что он знает мою книгу о земельной ренте и принципах земельного обложения...

    Министра обещали удовлетворить в его настоятельной нужде иметь советских сотрудников, и он отбыл из Таврического дворца, довольный завязанными сношениями. В тот же вечер Терещенко вместе со всем советом министров уехал в Ставку.

    В своем месте я упоминал, что из советского проникновения в центральные правительственные органы ничего особенно существенного и планомерного не вышло. Однако не надо преуменьшать того, что вышло. Советские делегации уже хорошо, с немалой пользой работали в ряде министерств, особенно в просвещении и земледелии, а затем и в других. Как раз 17-го числа была утверждена делегация в отдел труда министерства торговли и промышленности, а затем в министерство финансов. Через некоторое время советские представители начали работу в особом комитете по Учредительному собранию и в разных других правительственных и муниципальных учреждениях, и повсюду шли давление, контроль, перестройка, разрушение, созидание.

    Кипела жизнь.

    Вечером три деятеля циммервальдского блока -- Ларин, Урицкий и я -- вместе направлялись к выходу из полупустынного, полутемного Таврического дворца.

    -- Завтра приезжает Церетели,-- сказал Урицкий,-- надо бы не забыть послать рабочие делегации и какой-нибудь полк с музыкой для встречи.

    В субботу, 18-го, действительно приезжал Церетели с целой группой ссыльных втородумцев и других ссыльных из Сибири. Надо было действительно организовать встречу, но я был против особенно громоздких встреч, когда в них участвовали не добровольцы, а по обязанности, "по наряду", особенно крупные воинские части. Полк -- ведь это много тысяч человек, которые загромоздят вокзал и площадь. Совершенно достаточно, если кроме делегаций пойдет с музыкой очень небольшая воинская часть. К тому же эти встречи стали теперь очень часты. Только что бесплодно ждали "бабушку" Брешковскую, которая не приехала... Я высказал все это. Но Урицкий как будто несколько обиделся за выдающегося деятеля социал-демократии.

    -- Ну, знаете, -- сказал он, -- Церетели приезжает не каждый день!..

    Это было справедливо. Это оставалось справедливым и десять месяцев спустя, когда в руках Урицкого была полицейская власть в столице, а Церетели во избежание тюрьмы старался не ночевать дома.

    В Исполнительный Комитет начался наплыв просителей. Просители были всевозможного звания люди и шли к нам по всяким, иногда самым неподходящим и фантастическим делам. Шли, как и подобало, рабочие, солдаты, крестьяне. Но начинал тяготеть и обыватель... Это, конечно, свидетельствовало о популярности и авторитете Совета, у которого искали помощи и защиты во всевозможных случаях жизни, к которому обращались как к власти. Но это совершенно не было в интересах и, во всяком случае, не входило в планы самого Совета.

    Иметь политическую силу -- это отвечало его видам. Но Совет не был и не собирался скоро стать государственной властью и сейчас меньше всего стремился брать на себя правительственные функции, "органическую работу" в государстве. Впоследствии мы увидим, что советский аппарат управления стал непроизвольно, автоматически, против воли Совета вытеснять официальную государственную машину, работавшую все более и более холостым ходом. Тогда уже ничего поделать с этим стало нельзя: приходилось примириться и брать на себя отдельные функции управления, создавая и поддерживая в то же время фикцию, что это "управляет" Мариинский дворец. Но пока дело далеко еще не дошло до таких пределов. Пока от государственных "органических" дел можно было еще категорически отказываться. И мы отказывались, направляя по другим адресам.

    Это, однако, не уменьшало наплыва просителей. В коридоре, выходя из преддверия Исполнительного Комитета, всегда приходилось преодолевать толпу посторонних, пришедших по делам людей -- солдатских и рабочих делегатов, офицеров, всякого рода предпринимателей, учащихся, мужичков с котомками и бумагами в руках, чиновников, плачущих женщин. Постоянными гостями в последнее время стали деревенские ходоки. Приходили с прощениями, с договорами, с наказами -- все насчет земли. Земля становилась на очередь. Надо было вплотную думать на этот счет.

    В Исполнительном Комитете сенсация. Передают друг другу какую-то бумагу. На ней стоит штемпель Исполнительного Комитета и подпись одного из членов -- Александровича... Какое-то крестьянское общество из медвежьего угла просило у Совета рабочих и солдатских депутатов разрешения запахать помещичий участок. Ходока принял встреченный им, во-первых, левый, а во-вторых, эсер Александрович и от имени Исполнительного Комитета охотно разрешил... Не знаю, почему бумага вернулась, кажется, по инициативе канцелярии.

    Дело расследовали, виновника незаконных, анархистских и самоуправных действий притянули к ответу и постановили то, что должно было разуметься и без постановления: члены Исполнительного Комитета без особых полномочий не должны действовать именем всего учреждения.

    Но насчет аграрных дел все же приходилось думать вплотную. Деревня зашевелилась основательно. Надо спешить разрешать или запрещать, но, так или иначе, дело двинуть и урегулировать. Уже появились в разных концах признаки того, что в противном случае деревня "разрешит" себе сама поступать как знает, хотя бы незаконно, анархистски и самоуправно.

    Я раздумывал уже давно, что в экстренном порядке до Учредительного собрания, на ближайший случай, подобно восьмичасовому рабочему дню, может и должна революция дать деревне? Если это -- земля, немедленно, без надлежащей подготовки грандиозной реформы, то помимо политических трудностей это означает сепаратный захват, неурядицу, быть может, поножовщину. Но не дать немедленных гарантий будущей реформы невозможно... Я, однако, ничего не придумал на этот счет.

    И был рад случаю поговорить с Пешехоновым, снова забежавшим в Таврический дворец. Увидев редкого гостя в канцелярии, я просил уделить мне время для основательного допроса, и мы против советского обыкновения прочно уселись за стол... Пешехонов, конечно, уже обдумал это дело и имел готовый практический план. Он подробно изложил мне схему земельных отношений на местах. Он изложил именно то, что в ближайшем будущем было действительно с успехом осуществлено по всей России. Практическая, здоровая жилка Пешехонова попала в настоящую точку. Он, правда, еще не предусматривал всего объема функций земельных комитетов, какие потребовались в дальнейшем в соответствии с размахом движения. Но это было несущественно: он давал гибкую форму для различного содержания. Комитеты могли быть и гарантией реформы, и гарантией планомерности движения, если бы только реформа не слишком запоздала и не стала иссякать вера в революцию.

    Я был крайне заинтересован и обратился к Пешехонову с просьбой скорее опубликовать свой проект.

    -- Да, знаете, негде, -- с сомнением отвечал он. -- Еще нет газеты.

    -- А "Дело народа"? -- напомнил я, намекая на такую правизну эсеровской газеты, что она была вполне достаточна и для народных социалистов.

    Пешехонов усмехнулся глазами... Однако его статья с проектом земельных комитетов на этих днях появилась в "Деле народа".

    Аграрная реформа... и не какая-нибудь, а передача земли крестьянству -- становилась на очередь. Если ничто иное не могло ее поставить, то ее ставили крестьянские волнения, быть может, единственный красноречивый аргумент для цензовиков. Правительство Львова стало получать соответствующие представления от самых благонамеренных элементов. Так, 15 марта именитое московское общество сельского хозяйства, осведомившись о начавшихся беспорядках в деревнях, изобразило из себя московское дворянство перед Александром II и просили правительство "успокоить крестьянство" оповещением о предстоящей реформе сверху, чтобы оно не поспешило произвести ее снизу.

    Правительство послушалось, и в заседании 19 марта совет министров постановил: 1) признать срочную подготовку и разработку материалов по земельному вопросу, 2) поручить ее министру земледелия и 3) для означенной цели образовать при министре земледелия земельный комитет... Все это должно было служить подготовкой земельной реформы -- заветной мечты многих поколений крестьянства. Правительство подчеркнуло, что "гибельным путем захвата" земельная реформа проведена быть не может: ее проведет Учредительное собрание. Но указать самые основы реформы, указать основные черты подготовляемого проекта правительство не пожелало. Взгляд на дело самого правительства оставался народу неизвестным.

    Это не было особенно успокоительно. Вся же дальнейшая аграрная политика буржуазной власти еще менее утоляла и все более питала народное беспокойство...

    Вопрос о земле стал третьим фронтом революции.

    Газеты от 17 и 18 марта принесли ряд любопытных новостей. Поздно вечером, когда часть членов Исполнительного Комитета разбрелась по своим делам и по своим домам, а часть отправилась на вокзал встречать втородумцев во главе с Церетели, несколько человек, оставшихся в Исполнительном Комитете, почив от дел, беседовали об этих новостях. В числе присутствующих помню Брамсона, Гвоздева, Стеклова, Богданова и помню, что под конец, когда беседа стала задевать нас за живое, мы избрали председателя и открыли правильную дискуссию.

    Недавно кончилось заседание рабочей секции Совета, где снова трактовался вопрос о положении на заводах. Несмотря на все старания, полного хода работ далеко еще не было. Это очень беспокоило Гвоздева.

    Газеты сообщили затем, что комиссия генерала Поливанова по военной реформе отменила наконец отдание чести, которую, кроме юнкеров, давно никто не отдавал. Ну, слава богу! Теперь прекратятся эти непрерывные и нудные недоразумения на всех перекрестках Петербурга между солдатами, которые правы, и офицерами, которые тоже правы...

    Далее, центральный комитет кадетской партии единогласно высказался за республику. Стало быть, и Милюков тоже? И ты, Брут?.. Давно ли, ровным счетом две недели назад, после победы революции, под вечер 2 марта, он говорил мне, не умея скрыть раздражения: "Мы (!) не сторонники демократической республики..." Сейчас в кадетских и кадетствующих газетах уже появились статьи, "объясняющие", что кадеты, собственно говоря, были всегда республиканцами вообще, но при монархии, конечно, были монархистами и т. д. Беспринципность и легкокрылость солиднейших либеральных политиканов были смешны, но неинтересны. Интересно было, какие исполинские успехи делал стихийный ход революции: буржуазия -- и с отданием чести, и с республикой, и с тысячью других вещей -- решительно не поспевала за объективным процессом и отставала от него на много дней, равных месяцам.

    Мы толковали об этом и перешли еще к одной крупной новости: это было воззвание Временного правительства к полякам. В газетах сообщалось, что это воззвание было составлено по инициативе Милюкова. Это могло быть ясно и без сообщений. Воззвание "революционного" правительства целиком воспроизводило другое воззвание к полякам, которое в свое время восхитило и потрясло Милюкова до потери самообладания (согласно его собственному печатному признанию). Это первое воззвание принадлежало бывшему главковерху Н. Н. Романову; оно было обращено к полякам в стратегических целях во время поражений русских войск и, конечно, было оставлено польской буржуазией, к коей было адресовано, без всякого внимания.

    В воззвании Временного правительства Польша призывалась к военному союзу с Россией для борьбы с воинствующим германизмом. Польше в согласии с союзниками обещалось за это "создание независимого польского государства, образованного из всех земель, населенных в большинстве польским народом...". Польше попросту предлагалось отвоевать свои территории у Германии и Австрии в соответствии с общей империалистской программой союзников, с отвоеванием попутно для Англии Месопотамии, для Франции -- Сирии, для обеих их -- германских колоний, для России -- Константинополя и т. д.

    Обещало ли, декларировало ли, по крайней мере. Временное правительство право на свободное отделение русской Польши? Нет, это предоставлялось Учредительному собранию... Так, собственно, в чем же центр, в чем же "соль", в чем же смысл этого воззвания? Смысл только в попытке воздействовать на шовинизм польского обывателя и вовлечь его в невыгодную сделку...

    Я не помню, возникли ли у нас какие-либо мелкие разногласия в оценке этого воззвания. В центре нашего внимания стало другое: под воззванием в числе других была подпись Керенского. Это было, по крайней мере для меня, пожалуй, уже слишком.

    Керенский, как известно, с первого же момента совершенно оторвался от демократических организаций и ни разу не появлялся ни в Исполнительном Комитете, ни в Совете (за исключением вышеописанного выступления в солдатской секции, случившегося не по его вине). Летая из Петербурга в Москву, из Москвы в Финляндию, из Финляндии в Ставку и т. д., вращаясь исключительно в буржуазных сферах и среди своих друзей более чем сомнительного демократизма, Керенский действовал так, как бог ему на душу положит или как его инспирируют окружающие. Он продолжал себя считать товарищем председателя Совета и советским ставленником в министры. Трудно представить себе, как мог он при таких условиях не чувствовать себя подотчетным Совету, не апеллировать к нему в своих важнейших актах, не вырабатывать линию своей политики в контакте с его руководителями, не сотрудничать и в советских и в министерских делах с Исполнительным Комитетом... Для такого поведения было явно недостаточно общего внутреннего, психологического недемократизма или хотя бы властности натуры: для этого нужны были именно импульсы "бонапартика", игнорирующего общественность.

    Во всяком случае, такое поведение было из рук вон. Керенский ни о чем не спрашивал Совет, но Совет отвечал за Керенского. Для советских руководителей такое положение дел, казалось бы, должно быть нестерпимо. И действительно, многие советские деятели были шокированы поведением Керенского и уже несколько дней приватно поговаривали об этом. Но никаких решительных шагов пока не предпринимали.

    Все это еще можно было бы кое-как претерпеть, если бы дело шло только о формальности, если бы Керенский в своих действиях обнаруживал понимание и такт. Но он не обнаруживал ни того, ни другого. Прежде всего, уже самое его самочинство, самое пренебрежение Советом было и бестактностью, и непониманием. Для Совета надо было найти время, как для дела более важного, чем порханье по некоторым иным местам, где результатом были только овации и обывательское поклонение. А затем бестактность и непонимание стали сопутствовать чуть не ежедневно и разным активным выступлениям Керенского.

    Подпись под воззванием к полякам не была, к несчастью, исключением. Несколько дней тому назад Керенский ни с того ни с сего заявил публично о необходимости интернационализировать Константинополь. Вполне понятен "интерес", с которым откликнулась на это иностранная пресса. Но советской демократии, именем которой действовал Керенский в условиях свирепой европейской цензуры, этим наносился серьезный тыловой удар...

    Газеты сообщали из Ставки, что "представитель демократии", обращаясь к войскам, пошел значительно дальше других министров, призывавших к стойкости, к победе и войне до конца. Керенский сказал, подчеркивая "общую решимость продолжать войну до победы": "Лишь после победы возможно созвать Учредительное собрание..." Это не только удар, это -- противоречие со всем тем, чего на глазах Керенского добивался и добился Совет от буржуазии.

    И даже в пустяках, как бы делая сознательный вызов демократии, Керенский не хотел проявлять такта. В Ставке, опять-таки не в пример прочим министрам, он обратился к генералу Алексееву:

    -- Позвольте мне в знак братского приветствия армии поцеловать вас, как верховного ее представителя, и передать родной армии привет от Государственной думы!..

    Что ни слово -- золото! Фактов вообще было слишком достаточно, чтобы быть шокированным и прийти в беспокойство каждому советскому деятелю. Перебирая подобные факты, мы в общем сходились в их оценке. Даже Брамсон очень слабо, лишь "по должности" защищал своего бывшего партийного товарища, только что покинувшего трудовиков для достойного возглавления эсеров... Но, спрашивается, что же делать, какие же принять меры обуздания расходившегося темперамента?

    Я считал такое обуздание вообще безнадежным и отстаивал радикальные меры иного порядка. Не считая Керенского формально представителем Совета и членом его президиума с тех пор, как он вопреки советскому постановлению пошел в министры, я настойчиво предлагал объявить об этом официально, предварительно попытавшись вызвать Керенского на объяснения...

    Но прежде всего оспаривалась моя "юридическая концепция". Это привело к экскурсам в область истории, в область минувшего две недели назад, но уже основательно затертого в калейдоскопе исторических событий. Я отстоял свою версию и даже взялся воспроизвести ее письменно, согласно пожеланию присутствовавших. Но относительно Керенского решили только то, что дело о нем не миновать вынести на обсуждение Исполнительного Комитета. Неприятное было дело...

    На другой день, в воскресенье, 19-го числа, мне надо было утром присутствовать на каком-то солдатском собрании в Таврическом дворце.

    На этом собрании, состоявшемся в одном из углов Белого зала, я заметил нового штатского человека, невысокого роста брюнета, довольно плотного, с круглым приятным лицом. Это лицо, особенно его подергивания при разговоре, показалось мне знакомым. Когда же этот человек заговорил об эсеровской партии и упомянул, что он состоит в ней со дня основания, я догадался: да ведь это Гоц.

    Вместе с Церетели и втородумцами он приехал вчера из Иркутска, где отбывал каторгу и ссылку по террористическому делу... Гоца я немного знавал в 1905 году, когда по выходе из тюрьмы после полуторагодичного сидения я широко пользовался гостеприимством другого известного эсера -- Бунакова-Фундаминского. Гоц, его родственник, часто пребывал у него. Потом из Сибири я получал от него предложения работать в каких-то близких ему органах печати. Во время же войны, не в пример большинству эсеров, Гоц объявился интернационалистом, циммервальдцем, и в этом духе он пытался вести одну иркутскую газету. В этой газете он писал восхищенные фельетоны о нашей "Летописи", и я a priori [заранее (лат.)] умозаключал, что между нами возможен и фактически предстоит "контакт"...

    Гоц играл очень значительную роль в первые периоды революции. Она объясняется, конечно, не только именем его брата -- крупного революционера и основателя эсеровской партии Михаила Гоца. Абрам Гоц имел свои собственные исторические заслуги и яркое партийное прошлое. Но надо сказать, что его историческое имя совершенно не соответствует его теоретическому содержанию. Гоц, несомненно, отличный техник, организатор, может быть, даже администратор. Но это никакой политик. Ни малейших ресурсов вождя, никаких политических идей, исканий, самостоятельной мысли он решительно не обнаруживал. Напротив, все его выступления, к которым было естественно прислушиваться, отличались большею частью полной бессодержательностью.

    Роль Гоца объясняется тем, что ему, технику и организатору с большим партийным именем, пришлось технически руководить огромной, самой большой, разбухшей и расползшейся во все стороны партией мужиков и обывателей и ему пришлось вести главную работу в ее огромных советских фракциях, имевших решающее значение благодаря своей численности. В этих функциях Гоца было некем заменить эсерам... Вообще "самая большая партия" была чрезвычайно бедна крупными силами, а тем более политическими вождями. Выдвигаемые ею лидеры, с которыми мы встретимся дальше, были абсолютно негодны для своих ролей. Крупной фигурой, несомненно, является Чернов, с которым мы также встретимся; но он крупен не как политический вождь. Остальные не крупны ни в каком смысле.

    Увидев и узнав Гоца, я обрадовался случаю. Я должен немедленно посвятить его во внутренние отношения Исполнительного Комитета. В связи с наступлением буржуазии я изложу ему опасность со стороны праводемократических элементов, шатающих старое циммервальдское большинство. В качестве эсера Гоц внесет новую надлежащую струю в среду наводняющих Исполнительный Комитет "мамелюков". Он может сделать многое для "выпрямления линии" этой рыхлой массы... Во всяком случае, это ценное приобретение для нашего Циммервальдского блока. Недаром Александрович, злобно сверкая глазами на невидимого врага, эсера-оборонца, уже несколько дней бросал мне на ходу:

    -- Гоц едет, вот погодите!

    Мы стали разговаривать с Гоцем. Он, однако, слушал меня более чем сдержанно. Он возражал слабо, но был настроен весьма выжидательно. Я знал Гоца совсем мало, не зная его манер, его личного характера, и принял его сдержанность за facon de parler [манеру выражаться, говорить (франц.)]. Не пришло тогда в голову, что этот "циммервальдец" и от меня, и от Циммервальда отстоит уже сейчас на астрономическую дистанцию... Что же касается манер и личного характера Гоца, то это очень веселый и симпатичный человек, которого не пришлось иметь товарищем по "кампании", но которого в своей компании иметь всегда приятно.

    Я спешил к Горькому на собрание "Новой жизни"... В Таврическом дворце я с трудом пробрался сквозь огромную манифестацию женщин. Собрался Совет, куда должны были явиться приехавшие втородумцы... По Шпалерной с музыкой и знаменами подходили, как и ежедневно, манифестировавшие полки, протестующие против германского милитаризма, требующие демократической республики и жаждущие, во-первых, земли и воли, а во-вторых -- войны до конца.

    Автомобиль, разбрасывая весеннюю грязь, едва пробирался через бесконечные солдатские ряды, а по дороге до Кронверкского проспекта мы встретили еще не одну группу всякого рода манифестантов. Петербург праздновал революцию и высыпал на улицу под разными лозунгами в этот солнечный воскресный день...

    У Горького ждал меня еще один новый знакомый, также приехавший вчера. Это был заслуженный левый большевик Войтинский, также отбывший каторгу и хорошо известный некогда всему передовому рабочему Петербургу.

    Это был образованный экономист, хороший митинговый оратор, он вскоре стал очень крупной силой революции. Не особенно оригинальный, не завоевавший себе большого авторитета, он был универсальным, вездесущим и всегда действующим работником.

    Он часто сотрудничал в "Современнике", кое-что присылал в "Летопись" и однажды в нашей переписке почтил меня исключительно лестными комплиментами за одну мою "пораженческую" брошюру. В связи с его большевизмом мне поэтому не пришло в голову расспросить его об его современном образе мыслей. Я радостно приветствовал в его лице еще одного нового видного циммервальдца на нашем горизонте.

    Увы, Войтинский, вслед за Гоцем, оказался второй пристяжной в ретивой тройке иркутских циммервальдцев, сумевших быстро оставить за собой всех местных советских оппортунистов, националистов, шовинистов... Вот кого недоставало, чтобы княжить и володеть армией "мамелюков", -- недоставало этой тройки: большевика, меньшевика и эсера. В корню, конечно, шел меньшевик Ираклий Церетели.

上一页 目录页 下一页
苏汉诺夫：革命札记（上）


6. БИТВА И ПИРРОВА ПОБЕДА ДЕМОКРАТИИ

    Буржуазия мобилизует армию. -- Двоевластие. -- Резолюции. -- Поездки в Ставку. -- Комитет пропаганды. -- Адреса, наказы, делегации. -- В тыловых гарнизонах. -- Агитация Ставки. -- Мобилизация гражданских сил. -- Земские сферы. -- Торгово-промышленные организации. -- Кадетский съезд. -- Стоход. -- Недостаток советских сил. -- Непринужденность Милюкова. -- Война между солдатами и рабочими. -- В советском лагере. -- Оборона. -- Ахиллесова пята. -- Прием фронтовых делегаций. -- Заседание в кабинете Родзянки. -- Делегаты. -- Ораторы "из народа". -- Дары революции. -- В окопах. -- Берлинский совет рабочих и солдатских депутатов. -- За кулисами. -- Наступление министров в контактной комиссии. -- Г. Е. Львов -- Некрасов -- Мануйлов -- Гучков. -- Беседа об армии, о работе на заводах, об аграрных делах. -- Шингарев. -- Вопрос об эмигрантах. -- Кризис. -- Керенский пугает, мне не страшно. -- Вопрос о войне в Исполнительном Комитете. -- Церетели. -- Заседание 21 марта. -- Мой доклад. -- Громы Церетели. -- Прения. -- Чайковский. -- "Мамелюки". -- На другой день -- Компромисс. -- Его смысл. -- Новое большинство. -- Похороны. -- Отказ от аннексий в контактной комиссии. -- Позиция Милюкова. -- Левая "семерка" в кабинете. -- Керенский. -- Ломовики в Исполнительном Комитете. -- Опять Керенский: "бонапарт" среди своих солдат. -- Акт 27 марта в Мариинском дворце. -- Его лживость. Трюк Терещенки. -- Раненый Чхеидзе на посту. -- "Давление" признается неудавшимся. Резолюция о войне меньшевиков. -- Акт 27 марта в Таврическом дворце. -- Пиррова победа. Ее смысл и перспективы. -- Эпилог. -- Керенский в Исполнительном Комитете. -- Керенский победил. -- Новые перспективы насчет кризиса власти. -- Перелом.

    Мобилизация армии под империалистскими военными лозунгами все усиливалась. Дело не ограничивалось упорными манифестациями всего петербургского гарнизона перед лицом Совета в Таврическом дворце. Нет, вся буржуазия энергично и планомерно била в ту же точку с разных сторон. Шла агитация в казармах, устраивались митинги под разными фирмами (вроде "Родина и Армия") и принимались ежедневно десятки резолюций, адресов, наказов. Вся "большая пресса" наступала сплошной темной тучей, закрывавшей свет от мещанско-обывательских масс, творивших в низинах столицы новое общественное мнение.

    Ограничивалось ли дело одними военными лозунгами? Конечно нет! Я уже говорил о том, что война до конца -- это была только часть задачи, очень большая, но, в конце концов, не обязательная. Задача в целом состояла в подчинении армии вообще, в приобретении реальной силы для буржуазной власти, в обуздании демократии и в укреплении диктатуры капитала... Поэтому вся кампания протекала под расширенными лозунгами: с германской опасности начинали, а кончали двоевластием, которое и "посадит нам на шею Вильгельма".

    Будущие историки со временем разберутся в огромной массе постановлений всевозможных армейских, флотских, юнкерских, "республиканско-офицерских" и солдатских (sic!) организаций. Я могу взять для примера одно резюме большого военного собрания солдат и офицеров 89 частей петроградского гарнизона. С резолюцией этого собрания, конечно врученной Временному правительству, носилась "большая пресса", называя ее "мнением петроградских войск". "Петроградские войска" требовали "доведения войны до победного конца, ибо армия считает, что даже мир, которым восстановились бы прежние границы государства, мир без согласия союзников является миром позорным, угрожающим русской свободе, отделяющим нас пятном измены и предательства от свободной Англии, республиканской Франции, поруганной за други своя Бельгии, Сербии, Черногории II Румынии, от клятвенного обещания восстановить свободную Польшу из немецких и русских земель..." Таковы цели, но для осуществления их необходимо "выполнение требований, которые собравшиеся воинские чины обращают к Совету рабочих депутатов: признать Временное правительство единственным органом власти, весь авторитет употреблять на поддержку Временного правительства, осуществлять свои требования только через Временное правительство, отложить введение восьмичасового рабочего дня" и т. д.

    Это "считает армия", возобновляющая дореволюционные лозунги "Все для войны!" и прямой дорогой загоняющая революцию в прокрустово ложе буржуазной диктатуры... На самом деле это, конечно, еще далеко не армия, а только собранные с бору да с сосенки обывательско-кадетские обрывки петербургского гарнизона.

    Армию на фронте и по России еще надо завоевать. И буржуазные сферы по всей стране взялись за это дело...

    Для завоевания действующей армии господа "народные министры" отправились в Ставку. Там в сотрудничестве со строгими контролерами, с представителями союзных держав министры вели работу и "в массах", и среди командного состава. Вместе с контролерами правительство окончательно утвердило там генерала Алексеева в должности верховного главнокомандующего "ввиду доверия к нему армии и народа", как не постеснялся заявить Гучков... Но в остальном командном составе произвели различные перемены: без этого завоевание фронта было совершенно немыслимо. На солдатских же митингах, вообще при массовых выступлениях, убеждали вести войну до конца, не щадя жизни за свободу. Успех и энтузиазм были настолько велики, что генерал Брусилов донес военному министру: "Все войска находятся в состоянии полной боевой готовности, решимость их довести войну до победоносного конца непоколебима, и войска с нетерпением ждут приказа о наступлении..." Непонятно только, как это донесение попало в печать: ведь это же ослабляло эффект кампании против Совета. Обычная линия поведения буржуазных сфер была совсем иная... Заявление, видимо, было нужно союзникам...

    В Ставку ездили не одни министры. С теми же целями туда беспрестанно шныряли и прочие штатские деятели из думских кругов. Вместе с разными земскими уполномоченными и представителями цензовых муниципальных союзов они хлопотали о том, чтобы взять в свои руки армейские организации при содействии офицерства.

    Земский союз занимался созданием Комитета пропаганды, чтобы "дать армии ответы на интересующие ее вопросы политической, социальной и военной жизни и подготовить армию к выборам в Учредительное собрание". Основные принципы: поддержка Временного правительства, признание необходимости продления войны и военной дисциплины... И просят на первое время всего один миллион рублей. Очень хорошо. Гучков и Алексеев дали, во-первых, свое полное одобрение, а во-вторых -- циркулярную телеграмму всем командующим фронтами: "Оказать полное содействие" и т. д.

    Конечно, Ставка еще не вся армия. И если не министры за явным недостатком времени, то их "уполномоченные", их единомышленники потянулись из столичных центров по всему тысячному фронту. А из действующей армии в ответ потянулись телеграммы, представления, призывы.

    В газетах начиная с 15--17 марта их приводятся сотни, и все они одного содержания -- частью адресованные Временному правительству, частью Совету.

    "...В единении сила, в двоевластии гибель. Государственная дума, облеченная доверием страны, создала Временное правительство, которому мы присягнули и готовы с удвоенной силой работать для достижения победы над врагом. Солдаты и рабочие Петроградского Совета, мы просим вас не мешать нам, а помочь, дав нам снаряды и оружие. Мы просим вас не создавать двоевластия" (Минск).

    "...Дивизионный комитет офицеро-солдатских депутатов частей 42-й пехотной дивизии, выражая свое полное доверие Временному правительству, требует, чтобы все партии, организации и классы ему не ставили преград в выполнении объявленной им прогаммы. Находя, что лишь победный конец войны может закрепить свободу, мы просим Советы рабочих и солдатских депутатов облегчить правительству дальнейшее ведение войны..." "Солдаты, офицеры, врачи и чиновники несвижского гарнизона... не допустят в нашей стране никакой другой власти, кроме власти Временного правительства. Желая ему успеха во всех его начинаниях, мы твердо верим, что война будет доведена до конца". Это -- правительству, а Совету -- тоже плюс: "Сплотитесь вокруг Временного правительства в общей работе фронта и тыла для достижения победы над врагом. Не забывайте, что война не знает праздников, довольно манифестаций, станьте к станкам, куйте снаряды"...

    За адресами, конечно, последовали личные представления, делегации, десятки делегаций ежедневно. Они ходили к Родзянке, Гучкову, Львову, ко всему кабинету. Подавали письменные заявления и устно жаловались, протестовали, грозили. Их горячо благодарили за хорошо выполненный урок... Делегация от 2-го моторно-понтонного батальона, принятая Родзянкой в Таврическом дворце (еще 14 марта), вручила ему письменное заявление: "Приехав в Петроград (sic!), мы слышим призыв к заключению преждевременного мира, к сдаче родины на милость демократии Германии, слышим призывы к неповиновению Временному правительству, видим самостоятельные выступления Совета рабочих и солдатских депутатов. Подобное положение приближает Петроград к состоянию анархии. Признавая, что все это является преступным, мы заявляем, как уполномоченные, что Временное правительство встретит полную поддержку в пославших нас при условии доведения войны до победного конца..." Родзянко "горячо благодарил" и указал, что он "вполне разделяет эти взгляды".

    Выборные от 31-й части фронтовых войск вручили акт Гучкову: "До нас долетают неясные крики предателей свободы, требующих прекращения войны. Они раздражают нас, они должны исчезнуть. Победы мы жаждем для себя и своих друзей... Нас не смутит наивный лепет о немецких пролетариях, одураченных немецкими юнкерами. Мы давно знаем вас и бодро идем за Временным правительством. Мы клянемся отстоять вас от насилий, не считаясь с тем, с какой стороны они исходят".

    Варианты на эту тему бесконечны, но тема все одна. Делегации развивали ее неустанно перед разными начальствующими лицами, ибо это имело демонстративное значение, и повторение одного и того же отнюдь не мешало, но ошеломляло, доводило "до бесчувствия" тех, на кого было рассчитано... Газеты же завели особые рубрики с постоянным жирным заголовком "За единовластие..."

    Конечно, об единовластии и полной победе хлопотала не одна только действующая армия. Кампания захватила и недра России, все местные гарнизоны и части, где оказались сколько-нибудь грамотные офицеры или представители цензовой общественности. Из глубокого тыла развивать победную программу было еще удобнее. Вот, например, "офицеры и солдаты гарнизона города Острогожска (Воронежской губернии), объединенные лозунгом "война до победы", сознавая всю опасность действия Совета рабочих депутатов в разногласии с планомерной работой Временного правительства, выражают уверенность, что таковой будет действовать в полном единении с решениями правительства, выражая ему полное доверие..." Если не в частностях, то в общем и целом эта телеграмма Гучкову из далекой глухой провинции совершенно ясна.

    Армия мобилизовалась и в тылу, и на фронте. Но, конечно, не только армия, которая была лишь орудием в руках "здоровой государственности". Если не в первую голову (так как штатские были очень заняты среди военных), то, во всяком случае, очень быстро и чрезвычайно интенсивно были мобилизованы и общественные круги, самые разнообразные, сверху донизу.

    Вот Земгор и Земсоюз со своими служащими, отделами и подотделами признает, что "первым и основным условием защиты завоеваний народа является продолжение войны". А затем "для блага России необходима единая власть в руках Временного правительства, и давление на него со стороны отдельных лиц или организаций признаем вредным и опасным для России..." Теперь, через две-три недели революции, эти интеллигентские межеумки, которым свойственно идти на поводу у буржуазии и помогать ей в борьбе с пролетариатом, теперь они уже самоопределились и не тяготеют бессознательно к Совету, а посильно "ущемляют" его.

    За земцами-цензовиками и "третьим элементом" поспевали железнодорожные служащие, приславшие Некрасову телеграмму с юга (26 марта): "Мы, уполномоченные служащих, признаем как единую власть только Временное правительство... Мы не допустим чьего-либо вмешательства в его труды... В вопросе о войне мы считаем необходимым добиться полной победы, так как только полное сокрушение германского военного могущества гарантирует безопасность нашей свободы и свободы всего мира".

    Надо ли говорить о классовых буржуазных организациях? Военно-промышленные комитеты отовсюду твердили, что "для достижения полной победы необходима вся полнота власти в руках одного Временного правительства", и призывали Совет рабочих и солдатских депутатов, "не создавая двоевластия, оказать ему полную поддержку...". О том же говорили на Всероссийском торгово-промышленном съезде, заседавшем в Москве 21--24 марта, говорили, несмотря на фронду по отношению к Временному правительству и на посланную Шингареву телеграмму с протестом против хлебной монополии.

    Дело доходило до смешного. Даже московский литературно-художественный кружок, которому теперь уже не было большой нужды заниматься политикой, выносил и "представлял" буквально те же резолюции о двоевластии и победе. А Бальмонт в "рифмованных строках" чирикал о том же -- для чуть не полуторамиллионного читателя почтенного "Русского слова". Словом, куда бы ни оглянуться в то время, повсюду вся сознательная буржуазия, услужающие ей слои и бессознательные, на слово верящие попугаи "были проникнуты одной мыслью", одним желанием и твердили одни слова, выражая "волю всего народа".

    Наконец сделал резюме, подвел итоги всей кампании (это не значит -- положил ей конец, напротив!) тот орган, который по существу своему был "синтезом" всех элементов, участвовавших в этой кампании. Это был, конечно, съезд кадетской партии, уже вместившей в себя всю буржуазию и оказавшейся на правом крыле новой российской общественности... Я не буду останавливаться на этом съезде (заседавшем 25--29 марта), так как, по существу, он ничего нового в дело не вносит. Кадетский enfant terrible [ужасный ребенок (франц.)] Родичев хорошо кричал о том, что кадеты должны непременно "отнять у Турции Армению", "аннексировать Константинополь", что они не могут убавить требования и сказать, где они остановятся в войне, -- и, разумеется, все это соответствовало принятым на съезде постановлениям... Некрасов хорошо призывал к самообладанию и бесстрашию перед советской демократией, говоря, что нельзя же в самом деле быть еще хуже старого самодержца и признавать только бога да совесть... Но основной практический смысл этого "авторитетнейшего" съезда, этого лучшего выразителя "общественного мнения страны" был все тот же. Боевым лозунгом для него не могло быть не что иное, как утверждение буржуазной диктатуры и выполнение империалистской программы.

    Большим подспорьем во всей этой мобилизации буржуазно-реакционных сил явилось наше военное поражение на Стоходе. 20--21 марта там был разбит наш корпус и сделан прорыв... Почему? Конечно, по вине советских дезорганизаторов и наивных пацифистов, работающих на Вильгельма. Дело на Стоходе чрезвычайно облегчило и усилило агитацию буржуазии. И использовано это дело было в полной мере. Не только бульварная печать не церемонилась в выражениях и "патриотических" намеках. Официозная ныне "Речь" также не стеснялась объяснять поражение "выборностью начальников" и прочими несуществующими кознями со стороны Совета.

    Этого мало: в конце марта наши неудачи стали муссироваться и "предвосхищаться" самой Ставкой в ее официальных сообщениях. Это было, правда, позорным, но зато очень внушительным средством борьбы с советской демократией... Ставка, например, сообщала: "Ряд перебежчиков, австрийских офицеров и солдат, показывает, что германцы и австрийцы надеются, что различные организации внутри России, мешающие работе Временного правительства, внесут анархию в страну и деморализуют русскую армию..." Или -- опять же Ставка "сообщает": "...германским канцлером Бетман-Гольвегом командированы в Стокгольм несколько германских социалистов для переговоров о сепаратном мире с представителями русских социалистов"; в связи с этим поражение на Стоходе "не было разглашено, как то делалось раньше, и обычные манифестации отсутствовали. Германские социал-демократы действуют вполне солидарно с правительством, считая себя прежде всего немцами"... Третье "сообщение" гласит, напротив, что о мире в австрийской армии говорят меньше, чем раньше: все надеются, что внутренние настроения России будут содействовать ее разгрому"...

    Противоречия сообщений, разумеется, совершенно неважны. Важно то, что все они, не имея отношения к действительным функциям Ставки, сильно бьют в одну и ту же точку; из авторитетного источника по больным пунктам идет инсинуация и клевета на советскую демократию.

    Было еще огромное подспорье у буржуазии в начатой борьбе за власть и за внешние завоевания. Это крайний недостаток подготовленных социалистических сил. Благодаря этому огромное число провинциальных Советов, не говоря уже об армейских организациях, попало в руки не только неустойчивых, но злостно-буржуазных элементов. Я уже не говорю о недостатке социалистических руководителей, способных отстаивать последовательную классовую, в частности циммервальдскую, позицию. Подготовленных оппортунистов и оборонцев также было слишком мало.

    Если бы было можно остановить буржуазную кампанию на позициях обороны, отделив эти позиции от империализма и разъяснив, на чем зиждется клевета и в чем состоит вся "соль" кампании, то это было бы огромной помощью для демократии. Но слишком мало было на местах людей, понимавших, что вся нехитрая механика буржуазии в ее борьбе за власть строится на смешении захвата и обороны... Ведь вопрос об единовластии, о невмешательстве, о полном подчинении армии цензовому правительству вставал именно тогда, когда речь шла о "войне до конца", то есть войне до "отнятия Армении", до аннексий Константинополя и т. д. Ибо именно тут Совет налагал свою руку на армию и не желал ее "подчинения" целям насилия и захвата. Когда же речь шла о защите нового строя, о защите от военной реакции народных завоеваний, тогда таких вопросов не возникало. В этих пределах "единовластия" правительства никто не оспаривал, напротив. Совет призывал к стойкости, к дисциплине, к единому фронту по всей стране.

    Клевета основывалась на том, что Совет подрывает защиту народных завоеваний и открывает фронт врагам. Недоразумение не настолько сложно, чтобы массы не могли усвоить дело. Но был вопиющий недостаток в тех, кто мог его разъяснить. Неустойчивые же элементы в провинциальных Советах, подпадая под влияние злостно-буржуазных сфер, твердили нередко и довольно громко о "продолжении войны", об "освобождении Бельгии, Польши, Армении", об уничтожении "бронированного кулака" или "германского милитаризма". Они полагали, что говорят о защите революции, а не развивают классическую идеологию империализма. И понятно, какую услугу эти советские элементы оказывали плутократии в момент напряженной схватки за армию, за власть, за всю судьбу революции.

    Во всяком случае, мобилизация буржуазных сил проводилась не только с огромной энергией, но и в очень благоприятной для буржуазии обстановке. Лидеры хорошо учитывали это и закрепляли позиции. Милюкову, в частности, министру милостью Совета, необходимо было завоевать себе право говорить о войне так же, как говорят его почтенные коллеги Рибо и Ллойд Джордж: свободно, без давления и контроля. И Милюков, взирая на ход кампании, очевидно, счел, что он вполне "опирается на общественное мнение страны", когда 22 марта он окончательно распоясался и с неприкрытым цинизмом (по поводу выступления Америки) снова изложил журналистам свою военную программу. Без всякого стеснения министр отшвырнул формулу "мира без аннексий, германскую формулу, которую стараются подсунуть международным социалистам". И он снова перечислил те задачи, до осуществления которых не должно быть и не будет войне "победного конца". Он сказал, что Россия должна воевать до раздела Австро-Венгрии, до ликвидации Европейской Турции, до присоединения Галиции к Украине, до перекройки Балкан, до "отнятия" Армении, до отвоевания проливов и Константинополя и проч. Все это, во-первых, вам совершенно необходимо, во-вторых, все это, конечно, верх справедливости, в-третьих, все это совсем не аннексии, а, в-четвертых, если кому-либо угодно назвать это аннексиями, то это ничего не изменит в политике революционного кабинета.

    Вот где было действительное покушение на революцию и свободу! Эти заявления делались в момент, когда ореол русской революции был велик в Европе, когда она, несмотря на все усилия международного шовинизма, встряхнула западную демократию, когда даже английские газеты писали о том, что "русская революция открыла новые пути к достижению мира и две недели ее гораздо сильнее поколебали могущество воинственных, германских помещиков, чем три года войны".

    Заявления Милюкова втаптывали в грязь революцию. Объявленная и вновь подтвержденная им старая царская программа войны, программа отвратительного убийства ради насилия и грабежа не только оскверняла новый строй: она создавала ему самую опасную угрозу, какая была мыслима. Она означала заведомо непосильные требования к освобожденному народу, ко всей стране, к ее экономике. Она заведомо была рассчитана на ее разорение, на ее военное поражение и на удушение революции в тисках голода, всеобщей разрухи и гражданской войны.

    Революция была до сих пор вынуждена терпеть подобного министра. Но она была обязана в борьбе за самое свое существование дать решительный отпор этому зарвавшемуся врагу ее... Интервью Милюкова шокировало даже его товарищей по кабинету. Керенский и Некрасов заявили в печати, что все это -- "личное мнение" министра иностранных дел. Но слово было не за ними...

    В 20-х числах марта отношения между солдатами и рабочими достигли крайнего напряжения... Буржуазия, которую наш договор 2 марта поставил в новые условия борьбы на открытой арене, буржуазия, в руках которой не было реальной силы и не было иного средства борьбы за власть, кроме агитации, кроме идейного давления, конечно, не могла честно пользоваться этим оружием. Довольно было для нее того, что ее заставили бороться в разных условиях, на открытой арене.

    Приемы агитации мы видели. Но их было недостаточно. В открытой борьбе за общественные интересы, хотя бы за "новый строй", "за оборону революции", за охрану очагов от Вильгельма буржуазия всегда проиграет и, в частности, всегда проигрывала перед массами у нас. Другое дело -- ударить по непосредственным, по шкурным интересам солдата, по его личной безопасности. Здесь можно достигнуть многого.

    Агитация повелась на всех перекрестках. И в 20-х числах на всех перекрестках, в трамваях, в любом общественном месте можно было видеть рабочих и солдат в последних градусах нервного раздражения, сцепившихся между собою в неистовом словесном бою. Выли и случаи физических свалок. Дело приняло крайне тревожный оборот.

    Конечно, рабочие обвинялись в предъявлении чрезмерных требований, в полном нежелании работать и в игнорировании интересов фронта. Исходным пунктом агитации был, между прочим, восьмичасовой рабочий день. Ловцы рыбы в мутной воде спекулировали на том, что мужику в серой шинели понять это пролетарское требование совершенно не под силу. Такой нормы работы не существует ни на фронте, ни в деревне. А между тем заводские лодыри, не желая работать больше, покупают себе вольную жизнь ценою жертв в окопах.

    Солдаты не только требовали обуздания рабочих и контроля на фабриках. Они грозили репрессиями и расправой.

    -- Вот погодите, -- можно было слышать направо и налево, -- мы вам покажем в ваших же мастерских. Около каждого вашего лодыря поставим нашего товарища с винтовкой. И в случае чего...

    Действительно, по заводам начали ходить вооруженные солдаты, наводить ревизии и чинить насилия. Для этой цели стали прибывать группы солдат из окрестных гарнизонов и даже из действующей армии. Казалось, "натравливание одной части населения на другую" уже приводит к цели. С часу на час можно было ожидать крупных эксцессов. Революция и ее центр, ее крепость, ее жизненный нерв -- Совет снова стали под удар солдатской стихии. Теперь ее разнуздывали агенты буржуазии, "признавшей революцию".

    Настроение было такое, что одураченный и рассвирепевший вооруженный мужик не только мог легко даться в руки плутократии, но мог немедленно, без "передышки" пустить в ход винтовки против старого "внутреннего врага". Надо было действовать.

    И конечно, в противном лагере уже давно действовали, иначе борьба была бы уже проиграна. Силы мобилизовала, агитацию широко развернула и советская демократия. Но здесь было далеко не все в порядке.

    Вполне благополучно было -- не в смысле успеха, а в смысле мобилизации сил -- в области взаимоотношений рабочих и солдат. Петербургский пролетариат в этой острой схватке проявил вместе с твердой рукой изумительный такт и поистине братскую мягкость. Он занял оборонительную позицию. Упорно, шаг за шагом, петербургские рабочие в частных беседах, на митингах, в Совете, в казармах, на заводах разъясняли солдатам действительное положение дел. На каждом заводе солдату и буржуазной травле посвящались специальные митинги и принимались резолюции, специально апеллировавшие к солдатскому разуму и справедливости. В резолюциях указывалось, что восьмичасовой рабочий день фактически не проводится, что полный ход работ тормозится недостатком сырья не по вине рабочих, что требования не только не чрезмерны, но слишком ничтожны. Приводились доказательства, сообщался уровень заработной платы, и солдаты добровольно приглашались посетить рабочие мастерские. Заботы о фронте проявлялись в таких резолюциях с полной очевидностью. В частности, мотивируя "серьезностью момента и ответственностью перед родиной", рабочие Петербурга сократили пасхальный перерыв работ до трех дней.

    Советские и партийные центры, разумеется, стояли во главе движения. В социалистических газетах, в специальных рубриках "Рабочие и солдаты", отводилось много места конфликту, печатались рабочие резолюции, обращения к солдатам и т. д. Устраивались специальные митинги для солдат, агитаторы объезжали казармы, давались директивы в провинцию. Специальные делегации воинских частей вместе с советскими людьми ездили "ревизовать" заводы, а затем официально опровергали клевету на рабочих. Но положение было острым в течение 10--15 дней.

    Отношения солдата и рабочего -- это был только один из фронтов развернувшейся борьбы. Советско-партийная пропаганда шла и по другим линиям. Принимались все меры к тому, чтобы закрепить среди солдатских масс непререкаемый авторитет их собственного выборного органа -- Совета. В Таврический дворец созывались для этого армейские ячейки и выносились резолюции организационного характера. Весьма авторитетное такое собрание состоялось 21 марта, куда явились представители (по 5 человек) от 109 частей Петербурга и его окрестностей; представлены были местные руководящие органы -- ротные, батальонные и полковые комитеты. Было постановлено: "Признать высшим и единственным руководителем солдатских организаций Петрограда и его окрестностей Совет рабочих и солдатских депутатов и Исполнительный Комитет его; признать все ротные, батальонные, полковые и другие комитеты органами Совета на местах; вопросы, имеющие значение для всего гарнизона или всей армии, а равно все вопросы политического значения решаются окончательно Советом рабочих и солдатских депутатов..."

    Вообще сознательные солдатские элементы, естественно, наполнявшие местные армейские комитеты, сделали чрезвычайно много для борьбы с настроениями солдатской массы, к которой апеллировала буржуазия. Благодаря им, членам солдатской секции Совета и членам местных комитетов митинги, устраиваемые для солдат различными буржуазными организациями, нередко кончались полным конфузом для устроителей: вместо "единовластия Временного правительства" и "войны до конца" принятые резолюции гласили (не о "власти", но) о единственной авторитетности Совета, о его полномочиях по руководству гарнизоном и о "защите революции".

    Но все же важнее всего была не форма, а содержание: организационное закрепление за Советом солдатских масс было возможно лишь на определенной политической платформе, на платформе демократических (и экономических) требований. Вся конъюнктура, как видно из предыдущего, выдвигала на первый план демократическую внешнюю политику.

    Это был важнейший, судьбою предопределенный фронт столкновения демократии с империалистской буржуазией. И вот на этом фронте дело обстояло совершенно неудовлетворительно.

    Манифест 14 марта, казалось, наметил основную линию той мирной кампании, какую должен был отныне энергично повести Совет. Вместо легкоуязвимых общих фраз о войне и мире манифест, казалось, наметил очередные конкретные лозунги, способные поставить на прочную почву советскую мирную агитацию. Но агитация не только не была развернута: она не была и предпринята, не была декретирована. И никаких лозунгов на основе манифеста не было ни зафиксировано, ни преподано массам от имени Совета. Как и почему это произошло, об этом будет речь впереди. Но факт тот, что империалистской агитации буржуазии, ее алармистским крикам, прикрытым защитно-оборонческими девизами. Совет ничего определенного и ничего внушительного не противопоставил.

    Правда, это не значит, что на этом фронте не наблюдалось напряженной, ожесточенной борьбы. Агитация в пользу демократизации внешней политики велась уже довольно интенсивно. Но тут действовали главным образом разрозненные партийные силы большевиков и меньшевиков. При этом они главным образом были устремлены на заводы. Петербургский пролетариат зашевелился основательно. На заводах принимались уже многие десятки резолюций о войне... Но ведь пролетариат уже давно был к этому подготовлен. Мало того, передовые слои его уже давно тяготились придушением тех циммервальдских лозунгов, которые были близки ему еще до революции. Задача состояла не в победе над пролетариатом. Дело было опять-таки в солдатских массах. И здесь оно обстояло плохо.

    Конечно, мирные лозунги начинали понемногу развертываться и среди солдат. Ежедневно выступали ораторы на солдатских манифестациях в Таврическом дворце, где продефилировал весь столичный гарнизон, крича "ура" в честь Чхеидзе, а еще громче -- в честь Родзянки. Действовали кое-как агитаторы на митингах и в казармах. Но это была опять-таки больше партийная, чем советская, работа. А затем, это была работа плохого качества. Лозунги советских ораторов были произвольны, самочинны, совершенно неустойчивы и довольно подозрительны. Манифест 14 марта комментировался столь же часто, сколь незаконно -- именно в духе Чхеидзе. Ораторы "болота", не говоря об оборонцах, шли по бесплодным линиям меньшего сопротивления. И общий тон пропаганды приобретал явно оборонческий уклон. Однако и в этом виде агитация была случайна и слаба.

    Советские деятели, правда, не были стеснены в ней именно потому, что дело было предоставлено на волю стихий и не было упорядочено определенными постановлениями. Циммервальдцы могли с полным основанием и даже с исключительным правом выступать от имени Совета. Но тут-то и было кустарничество, тут-то и были разброд и слабость вместо единой организованной кампании, вместо могучего воздействия, вместо официальной, для всей России обязательной директивы полномочного органа демократии.

    Мирную агитацию дружно развертывали партийные социал-демократические газеты. Но официальные советские "Известия", руководимые Стекловым, только путали и мешали делу.

    Все это было неудовлетворительно. И в области советской борьбы с наступлением империалистов, пожалуй, можно за это время отметить только одно положительное явление, несомненно давшее существенные результаты.

    В работе Исполнительного Комитета существенное место стали занимать всякого рода военные делегации. Они начали являться ежедневно из местных частей, с фронта, со всей России и состояли обыкновенно из двух-трех офицеров и нескольких солдат. Они требовали приема в Исполнительном Комитете и часами ждали его, а иногда ждали и днями. Делегации эти очень мешали текущей работе и, к негодованию советских работников, нарушали весь распорядок. Исполнительный Комитет сначала принимал их вне очереди в своих заседаниях; потом постановил отводить делегациям время после шести часов вечера; но затем Исполнительный Комитет выделил группу лиц, на обязанности которых лежало принимать делегации во все часы дня и позднего вечера.

    Сами делегации для этого требовали, конечно, самых почтенных и известных членов Исполнительного Комитета, каковых было немного. Но товарищи всегда были не прочь уклониться от этого довольно однообразного и томительного занятия. Впрочем, я знаю одного любителя таких приемов, который и меня постоянно убеждал в огромном интересе этого живого соприкосновения с фронтом, с черноземной солдатчиной и с неведомыми типами офицерства. Этим любителем был Н. Д. Соколов, который и пропустил через свои руки львиную долю делегаций. Это было действительно интересно.

    Но это было еще более полезно для советского дела... Через Исполнительный Комитет прошли из глубины России и действующей армии тысячи людей, и все они понесли назад, в пославшие их массы то. что они видели и слышали. Прием делегаций стал при таких условиях очень существенным фактором советской пропаганды. Обыкновенно эти делегации были те же самые, которые ходили и к Родзянке, и в Мариинский дворец. Не всегда, но большею частью их посылали и в Совет, и к Временному правительству представиться, высказать свой взгляд, расспросить и посмотреть, что делают те и другие. Делегации так и делали. Опять-таки не все; были на местах части или группы настолько "самоопределившиеся", настолько "сознательные", что они посылали делегатов или туда, или сюда -- в один из лагерей с вполне категорическим "классовым" наказом. Но таких было меньшинство. Обыкновенно приходилось иметь дело с неподготовленной, обывательской, колеблющейся массой, благорасположенной или подозрительной на обе стороны. Ее можно было склонить и туда и сюда. Но состав ее был большею частью демократический, плебейский; этим обычная предвзятость, навязанный шовинизм и крепко въевшийся дух ложной воинской чести могли быть уравновешены в борьбе сторон.

    Говорили от имени делегаций обыкновенно офицеры. После приветствий и словесных проявлений пиетета со стороны гостей обыкновенно завязывалась длинная деловая беседа на действительно волнующие темы. Делегаты рассказывали о своем беспокойстве на почве слухов о позиции Совета в вопросе о войне. Они говорили о своем глубоком несогласии с этой позицией, о неприемлемости ее для солдата и повторяли весь трафарет мещанской военной идеологии. Но здесь они были не в атмосфере ненависти враждебного лагеря, не среди темной науськанной толпы. Здесь они стояли лицом к лицу с самими "открывателями фронта", с самими врагами родины и всего святого, и, не видя в них ничего страшного, встретив разумных, образованных и импонирующих людей, они в спокойной беседе, деловым образом выясняли вопрос. Это было более чем серьезное испытание нахватанным с улицы шовинистским фразам и всему небольшому багажу делегатов.

    Им читали и разъясняли манифест 14 марта, в котором не было ничего страшного для патриота без кавычек. Перед ними вскрывали смысл их собственных лозунгов -- "война до конца" и т. д., широко пользуясь при этом тем превосходным материалом, который давали господа Родичев и Милюков. Идеология империализма была еще чужда обывателю. Разъяснения открывали перед ним новое и обескураживали его. И даже неустойчивость советских лозунгов, даже оборонческие тенденции не исключали пользы таких бесед.

    Делегации уходили совершенно иными, чем пришли. Если офицеры оставались при своем, отдавая своей кастовой психологии, то солдаты были совершенно побеждены. Во всяком случае, у них было совершенно парализовано априорное предубеждение, стихийное недоверие к Совету, "подсознательное" признание его внутренним врагом, от которого в лучшем случае надо быть подальше. Если не идейный, то психологический контакт устанавливался всегда... Однако ясно: эти частные разговоры, эти беседы по душам ни в какой мере не могли заменить официально объявленной, планомерно проводимой кампании против империалистских покушений на революцию.

    Утром 24-го, когда я ждал заседания Исполнительного Комитета, тот же Н. Д. Соколов почти силою потащил меня в правое крыло. Приехали делегаты с разных концов фронта; представлены десятки крупных частей; сейчас открывается первое фронтовое собрание, которое требует представителей Исполнительного Комитета. Мы отправились...

    Старая комната Военной комиссии (№ 41) была битком набита солдатами -- не нашего, не столичного вида. Начался обычный допрос с пристрастием, и мы давали объяснения о том, почему Совет "сразу не объявил продолжения войны", почему Совет считает, что нам не нужны Дарданеллы и т. п.

    Кто-то из офицеров высказался в том смысле, что слушать одних советских людей не стоит, а надо устроить очную ставку с представителями власти. Конечно, для нас это было самое лучшее. Очную ставку действительно удалось организовать, и собранию из душной небольшой комнаты было предложено перейти в огромный кабинет Родзянки. Налицо был сам Родзянко, члены думского комитета, полковник Энгельгардт, много членов Думы и, в частности, духовенства; был полон кабинет. Фронтовых же делегатов было зарегистрировано 104.

    Собрание обещало быть интересным. Но, увы, представители власти, очевидно введенные в заблуждение, рассчитывали не на очную ставку, а на монопольное владение. Во время наших речей все думские генералы демонстративно покинули поле сражения и собственные свои апартаменты. Защита позиций осталась на долю менее авторитетных (хотя, надо думать, не менее образованных) коллег и наличного буржуазного офицерства.

    Это был хороший бой, и это была производительная работа. Стена пробивалась и поддавалась с трудом, но было ясно, что за этой стеной должны открыться самые широкие возможности. Эта победа среди делегатов должна быть предвестником перелома среди пославших...

    Я имел заключительное слово (более удачное, чем обыкновенно у меня выходит), после которого единогласно была принята резолюция, предложенная мною от имени Исполнительного Комитета. Фронтовые делегаты, кроме того, избрали из своей среды представителя, который вместе с нашей контактной комиссией должен был предъявить требования правительству и оказать на него давление в вопросе о войне.

    Собрание это -- одно из приятных моих воспоминаний. Но со стороны Совета это был случайный акт, и он говорил только о возможностях, а не о реальных перспективах.

    Делегации, отдельные делегаты и ходоки обращались не только в исполнительный Комитет. Они очень часто добивались и иногда получали возможность выступлений в Совете, по крайней мере в какой-нибудь из секций, из которых каждая доверху наполняла Белый зал... Рабочие и солдаты любили и тепло принимали живые вести из далеких мест. И здесь также создавался контакт прочный и незаменимый... Но не только вести и контакт: это были чудесные картины, которых нельзя забыть!

    Прежде всего -- ораторы... Откуда брались они?.. Я не говорю о сознательных или полусознательных, о местных политических лидерах, за две недели уже привыкших к трибуне и к внимающей толпе. Но серые, черноземные, иногда ни в каком смысле не грамотные и не проявляющие никаких признаков политического сознания?

    Были и такие, и они были не хуже. Они были несравненно интереснее, когда произносили бурные, патетические гимны революции, не умея рассказать, что значит революция, едва умея выговорить само это слово, но изливая в самозабвенном потоке слов свою душу, казалось, душу народа и его революции. Говорили не всегда ясно, без всякого стержня, вообще без настоящего содержания. Но все в волнении слушали и все понимали. Все знали, что никакое красноречивое, умно и ловко произнесенное приветствие, никакое самое искреннее выражение солидарности, никакие из глубины сердца идущие, торжественные клятвы верности и борьбы не могут заменить этих не совсем понятных, несвязных речей. Поистине

    Есть речи -- значенье

    Темно иль ничтожно,

    Но им без волненья

    Внимать невозможно.

    Они волновали, захватывали и как-то просветляли аудиторию, спаивая ее воедино пафосом революции, духом солидарности, готовности к битвам и жертвам .

    Я помню парня в буром армяке, стриженного в кружок, плечистого, краснолицего, курносого, типичного первобытного пастуха и недурную модель для российского Иванушки-дурачка Торопливым говором, тонким голосом, называя нас "братцами" и "дорогими", он произносил или выкрикивал свою стихийную лирическую импровизацию, упирая на какое-то самодельное, не к месту идущее слово, долженствующее обнажить перед нами все его заветные думы, все его потрясенное нутро... Бог весть какой нестерпимый гнет сняла революция с этого варвара: вырвался ли он из когтей дикого барина-помещика или свирепого офицера и захлебывается, и упивается, как степной конь, какой-то новой волей...

    Председатель не прерывал. "Сознательные" политики, "научные" социалисты с горящими глазами и застывшей улыбкой, высоко дыша и ловя каждое слово, слушали Иванушку-дурачка.

    Крестьяне нередко взбирались с котомками на трибуну Белого зала. Но вот солдат из окопов втащил с собой грязный мешок и положил его перед собой на кафедре.

    Он тихонько, без лишних слов стал рассказывать о своих товарищах, приславших его передать поклон, приказавших благодарить передовых борцов, учителей и братьев за великие дела, за добытую свободу. Они в окопах не знали, как им принять участие во всенародном деле, не знали, что сделать для революции, какую помощь оказать своему кровному Совету рабочих и солдатских депутатов.

    -- Вот мы решили принести вам самое дорогое, что было у нас... В этом мешке все наши кровью добытые награды, себе не оставил никто... Здесь Георгиевские кресты и медали. Меня послали отдать их вам, вместе с нашей нерушимой клятвой положить жизнь за добытую свободу и служить революции, подчиняясь беспрекословно всем распоряжениям Совета ..

    Зал застыл во время этих простых слов, и не сразу грянула буря рукоплесканий... Но потом этих мешков с крестами перетаскали немало в Совет.

    С удовольствием останавливался глаз на нечастых фигурах матросов с их медными лицами, в их милых детских курточках, с наивными ленточками на шляпах:

    -- От Черноморского флота привет!..

    Далекая неведомая солнечная лазурь в гордом сознании приветствуемых участников переворота сливалась воедино с великой народной победой.

    Бывали выступления просто веселые, к неудовольствию деловитого председателя и к большому удовольствию всего собрания... Помню, один паренек с фронта, не особенно смышленого вида, ссылаясь на строгий приказ из окопов, долго добивался, чтобы ему дали слово. Уверивши председателя, что, не высказав Совета приказанного, он не может вернуться к своим, паренек наконец занял трибуну. И с хитрой улыбкой, широко жестикулируя, он стал рассказывать о том. как у них в окопах встречали революцию:

    -- Ну вот... Мы получили ведомость: царя, мол, нету и, стало быть, революция... Мы, конечно, обрадовались. Стали кричать "ура", запели... как его? "Вставай, подымайся..." ...Ну!.. Немцы от нас все равно что вон до энтого или поболе. Они услыхали и кричат: "Э-эй! Что у вас тако-ое?.." Мы кричим: "У нас революция! Царя боле нету!.." Ну, они. конечно, тоже обрадовались. Стали тоже петь, "ура" кричат... А по-ихнему: "ох"... По-нашему -- Ура по-ихнему -- ох... Ну. тогда мы кричим: "Э-ей! Что же вы? Теперь вы сбрасывайте... этого, как его?.." А они кричат: "И-ишь вы чего захотели!.."

    Удовольствие было полное и для оратора, и для слушателей. дружно поблагодаривших улыбающегося паренька.

    После какого-то выступления против завоевательной политики, после одной речи при выходе из залы меня остановил скромного вида окопный солдат. Он обратился ко мне, конфузясь и запинаясь:

    -- Товарищ, а я вот что думаю, хочу вам высказать. Не знаю, правильно ли я рассуждаю... конечно, своим темным умом. Конечно, наше правительство должно отменить... там -- завоевания чужих земель. А нельзя ли так, чтобы прямо нам по телеграфу обратиться в берлинский совет рабочих и солдатских депутатов...

    "Рабочих и солдатских" -- это странно и неуклюже звучало еще и в России. Я стал объяснять, что такого учреждения, к несчастью, в Берлине нет. Оно могло бы явиться только с революцией, и тогда мир был бы обеспечен немедленно. Но солдат плохо верил и слушал с сомнением. Как это? Германия, по его сведениям, передовая, обогнавшая Россию страна, и вдруг там нет совета рабочих и солдатских (конечно, и солдатских!) депутатов!..

    Да, к несчастью, не было, пока пролетариат отсталой мелкобуржуазной России воспрянул, залетал в неведомую высь, затем колебался, путался, изнемогал и падал в непосильной, неравной борьбе...

    Итак, вторая половина марта была периодом напряженной всенародной борьбы за власть между плутократией и демократией. Это был период широкой всенародной кампании за обладание реальной силой в государстве, за обладание реальной основой власти, за обладание армией. Обе стороны мобилизовали все свои силы.

    На стороне демократии было то преимущество, что армия -- это была демократия, стихийно тяготевшая к своим собственным классовым организациям и в процессе революции довольно четко отделявшая себя от имущих классов; это в значительной степени механически закрепляло армию за ее выборным Советом. Но на стороне демократии был тот огромный минус, что ее политические лозунги, необходимые в противовес боевым кличам буржуазии, необходимые для отпора ее ударным выступлениям, были совершенно не оформлены; мало того, в этом направлении силы демократии почти не мобилизовались. И в связи с объективно необходимым стихийно-примитивным шовинизмом мужицких масс патриотическая игра буржуазии на внешней опасности, игра, прикрывающая царистскую военную программу, грозила оторвать армию от Совета и подчинить ее плутократии Такова была конъюнктура, таковы были основные условия общественности в тот период. Таковы вместе с тем были внешние рамки, таков был объективный фон, на котором происходи ли в то же время внутренние события в пределах Мариинского и Таврического дворцов.

    В центрах революции, если угодно -- за кулисами ее, дело было так.

    20 марта по телефону из Мариинского дворца контактную комиссию пригласили вечером пожаловать для переговоров. Я не помню, чтобы до сих пор инициатива свидания исходила от правительства. Очевидно, были серьезные дела... Вечером совет министров был в полном составе и был "усилен" людьми из думского комитета. Кажется, впервые присутствовал Гучков. Но выступал он вообще нечасто.

    Оказались не столько серьезные дела, сколько одно серьезное дело, сотканное из мелочей... Министры чувствовали себя прочно укрепленными. В этот день они приняли долгожданный акт об отмене национальных и сословных ограничений, а накануне признали земельную реформу неотъемлемой проблемой революции (мы уже знакомы с этим аграрным постановлением).

    Разговор начался с похорон, назначенных на 23 марта. Нас снова предупреждали о грозящих опасностях, снова ссылались на военные авторитеты, утверждавшие, что миллион людей нельзя пропустить в один день через один пункт. Приводили арифметические расчеты, совершенно убедительные: если бы одна непрерывная колонна шириною в 25 человек безостановочно двигалась и каждый ее ряд миновал бы данный пункт в течение одной секунды, то для миллиона людей потребовалось бы более 10 часов. Но это расчет совершенно нереальный: колонн будет много, между ними будут промежутки, иногда очень большие; в одну секунду каждый ряд не может уступить место другому: неизбежны остановки, заторы при самой идеальной организации и т. д. Мне кажется, возражать было нелегко. Министры настойчиво предлагали сократить процессию до сотни тысяч человек или в этом роде и в противном случае решительно уклонялись от всякой ответственности за возможные последствия. Мы обещали принять все сказанное во внимание и вновь допросить с пристрастием нашу "похоронную комиссию".

    Но это было только начало разговора. Я не ручаюсь с полной достоверностью, было ли продолжение именно в этом заседании или в одном из ближайших. Но все же, кажется, я не ошибаюсь: после беседы о похоронах началось наступление по всему фронту.

    Начинал большею частью Г. Е. Львов в качестве председателя. Но обыкновенно он скоро и охотно уступал поле сражения другим. Вообще глава кабинета, судя по его партийному прошлому и по его земской деятельности, далеко не был левым либералом (Милюков левее!). Но сейчас он, во-первых, стоял на левом фланге кабинета, а во-вторых, вообще производил впечатление человека очень мягкого, идеалистически настроенного, всегда жаждущего соглашения и готового на уступки. Твердый тон его был как-то несерьезен и принимался им больше по официальному положению и по наущению коллег. Ни твердой руки, ни свойств государственного человека премьер Львов не обнаруживал. Он, несомненно, был жертвой в водовороте событий, в котором он был малозаметен; он, несомненно, тяготился своим премьерским креслом, заняв его без учета своих сил и свойств революции, и он ушел вовремя, без шума, без передряги; его уход доставил ему облегчение, но не принес ни вреда, ни пользы ходу событий, как ему не принесло их и пребывание Львова у власти...

    В контактных заседаниях премьер Львов даже пустую словесную тяжбу быстро и охотно уступал коллегам. Речистый Керенский, ввиду своего "особого" положения, также часто уклонялся от нее. И сейчас, в заседании 20 марта, наступление вели другие. Больше всех, вероятно, Терещенко, с которым мы уже познакомились. Но, пожалуй, действительным лидером в этих заседаниях со стороны правительства был левый кадет Некрасов, министр путей сообщения.

    Я знаю, что это был левый министр -- не только левый политик в кабинете, но и левый администратор, который вызвал много нареканий за "синдикалистские" приемы управления, "распустившие" железнодорожников. Но я не знаю, был ли это хороший администратор и деловой министр. В качестве же политика он производил серьезное впечатление и обнаруживал свойства если не государственного человека, то государственного дельца. Он отлично схватывал положение, умел пойти ему навстречу, а затем уже обнаруживал и твердость руки. Практическая школа политики и зоркость глаза хорошо сочетались в нем с энергией и деловитостью. Как "государственный делец", Некрасов, несомненно, оставлял за собой две наиболее яркие фигуры первого кабинета -- Керенского и Милюкова, из которых первый погибал от своего импрессионизма и "мессианства", а второй -- был профессор. Но, с точки зрения буржуазных верхов, Некрасов был молод, неавторитетен, а главное, непомерно лев и не годился в лидеры.

    Довольно часто и всегда очень топорно принимал участие в наших скучных спорах еще один министр -- Мануйлов. Это был человек невыдающихся способностей, правый кадет, довольно неудачный бывший ректор Московского университета, мало интересный экономист и бесплодный редактор "Русских ведомостей". Его популярность, по-видимому, в огромной степени основывается на том, что царский жандарм профессор Кассо уволил его из университета, в чем, впрочем, сам Мануйлов был ни сном ни духом не виноват. В качестве министра просвещения этот человек также оказался ниже критики.

    Если в этом заседании присутствовал Гучков, то и он принимал участие в наступлении. По всем данным, это весьма выдающаяся фигура среди нашей плутократии. Бывший бурский доброволец, младотурок и воспреемник столыпинских военно-полевых судов, он играл видную роль не только в политической фронде, но и в разных "комбинациях" и авантюрах высоких сфер в последние годы царизма. Его авторитет среди верхов буржуазии был очень велик. Его организаторскими талантами коллеги Гучкова, особенно вначале, нам прожжужали уши. Но все же его политический вес не в закулисно-придворных комбинациях, а на широкой свободной арене для меня неясен. Личные мои впечатления малоопределенны. В контактной комиссии Гучков ни разу не развертывался отчасти из презрения к каким-то "рабочим и солдатским депутатам", отчасти, видимо, потому, что развернуться перед нами было по меньшей мере невыгодно и неполитично. В контактной комиссии Гучков только мягким, елейным, вкрадчивым тоном ставил нам на вид все несчастья, проистекающие от нас или от нашего попустительства. Иногда же Гучков в контактных заседаниях в прямом и буквальном смысле... проливал слезы, по крайней мере усердно вытирал глаза платком. Во всяком случае, к нам, советским людям, он подходил крайне примитивно. Неосведомленный не в пример Милюкову в делах социализма, он, видимо, серьезно рассчитывал взять нас голыми руками, и кроме этого никакой политической линии, схемы, разработанной позиции уловить в его выступлениях было нельзя.

    Несомненно, Гучков стоял на крайнем правом фланге кабинета. Потому он раньше всех не в пример кадетам и совершенно добровольно (ведь Милюкова "ушли"!) вышел в отставку. Может быть, он не вынес положения дел и советской "тирании" именно в качестве самого правого члена кабинета, а может быть, признав положение в данный момент безнадежным, он совершил тонкий, политически рассчитанный шаг... Не знаю. Достаточных впечатлений не имею. Но несколько встреч с Гучковым мы еще будем иметь в дальнейшем.

    Выступал иногда и Милюков, пожалуй, даже нередко; но вообще он очень скучал и оживлялся только тогда, когда дело доходило до внешней политики.

    Министры заговорили о положении в армии. Эти речи, обвинения и жалобы продолжались и впредь, в других заседаниях, а потому неважно, если я ошибаюсь в дате и составе ораторов. На эту тему вообще в контактной комиссии говорили так много, что все успели здесь испробовать свое красноречие -- и с министерской, и с советской стороны. Кажется, именно в это заседание министры взялись за армию вплотную.

    Правда, поездка в Ставку дала сравнительно благоприятные результаты. Армия оправляется от первой встряски, и ее боеспособность увеличилась в сравнении с первыми днями. Но многое говорит за то, что это лишь временное явление. Ибо агитация крайних левых налицо; призывы к неповиновению со стороны советских партий имеют место; попытки самочинной коренной реорганизации под дулом неприятеля наблюдаются нередко; офицеры третируются, иногда изгоняются; подрыв дисциплины и дезорганизация под предлогом борьбы с завоевательными целями, во всяком случае, начались и объясняются не случайностью, но ведутся планомерно "известными элементами". Муссируемые толки о мире, агитация за немедленное прекращение войны, да еще путем братания, действуют разлагающе. Все это может иметь роковые последствия. Правительство при таких условиях не может нести на себе ответственность. Совет же, если не виновен во всем активно, то виновен в попустительстве. Он обязан принять самые энергичные меры. Ведь его же первые приказы внесли первоначальную смуту, которая теперь только развивается. Ведь Совет положил начало реорганизации, которая т тыла естественно перекинулась на фронт и там грозит самыми страшными последствиями. Совет же внес смятение делом о присяге... На Совете -- вся ответственность и на нем -- обязанность положить всему этому конец.

    Министры обвиняли, и они требовали от нас в упор. непосредственно того же самого, чего требовала всенародно вся буржуазия в развернутой ею кампании... Конечно, во многом мы могли сойтись. Сепаратная реорганизация, изгнание офицеров, злонамеренный подрыв дисциплины -- все это были наши собственные враги, с которыми мы давно боролись. Мы обещали это и впредь.

    Но это, по существу дела, были частности: ведь, по существу, требовалось, чтобы Совет и социалистические партии совершенно не касались армии, оставили ее в покое, устранили бы оттуда активно все влияния, кроме официальной власти, утвердили бы и поддержали принцип единовластия существующего правительства, уже зарывающегося в противонародной, гибельной для революции империалистской политике. Это означало (и это, собственно, требовалось) полное самоупразднение Совета, полную капитуляцию демократии на милость ее классовых врагов и добровольное утверждение диктатуры капитала, "как в великих демократиях Запада".

    Нет, поставить крест на революции своими руками мы не могли. Разговоры в этой плоскости были бесплодны, и мелкая полемика, по обыкновению, кончилась ничем.

    Пошли дальше... Дальше было положение дела на заводах. Работа на оборону страдала. Министрам известно было не только это. Они знали и то, что Совет принимает все меры, прилагает все усилия к обеспечению полного хода работ. Никакие требования Советом не форсировались и самостоятельно не выдвигались (включая и восьмичасовой рабочий день). Все самочинные выступления энергично пресекались. Больше ничего сделать было нельзя.

    Министры это знали. Но перед ними была революция, а им надо было ее кончить... Революция продолжается -- это объективно правильное и субъективно для нас обязательное, неотъемлемое слово повергало министров в величайшее волнение и возмущение. Как! Они, либералы и радикалы, у власти, а революция продолжается?.. Разговоры о сути дела были бесплодны. Но о незначащих пустяках, о принятии дальнейших мер на заводах нетрудно было достигнуть контакта.

    Наступление, однако, было по всему фронту Заговорил Шингарев -- с "Известиями" в руках... Шингарев был превосходным деловым министром -- со знанием, с огромной энергией, с твердостью и авторитетом. В качестве же политика этот даровитый человек вполне шел на поводу у Милюкова и его Дарданелл. Шингарев был правым министром, был яростным врагом советской демократии и говорил с нами, в контактной комиссии, голосом, дрожащим от волнения и негодования. Непонятно, как этот вечный работник на земской, демократической ниве, культурный и честный, мог дойти до такого законченного "мировоззрения" крупного капитала. И непонятно, как этот гуманный человек мог опуститься до резких, кричащих проявлений антинемецкого шовинизма, каких мне пришлось быть свидетелем. Может быть, здесь было не только "мировоззрение", но и непосильный психический шок от войны?.. Во всяком случае, его замкнутость в "идеологии" Милюкова, отсутствие гибкости и спокойного, объективного учета сил, развернувшихся на арене революции, не помогли Шингареву. Не помогли не в деле спасения революции -- это дело было Шингареву чужое, -- а в деле укрепления буржуазной диктатуры, как в "демократиях Запада".

    Шингарев заговорил об аграрных делах. В "Известиях" что-то проскользнуло о конфискации земель. Шингарев обрушился на это со всей силой. Прежде всего, это гибель для продовольственного дела. Яровые посевы неизбежно резко сократятся под влиянием таких слухов. Он уже получает сведения, что они сокращаются и без того, особенно на юге, особенно специальные культуры, и в частности свекла (Шингарев произносил: свекла). Поднимая вопрос о конфискации или поддерживая такого рода поползновения. Совет наносит удар насущному делу продовольствия и всей стране... А затем, ведь аграрная реформа уже поставлена на очередь. Шингарев еще не знает ее конкретных очертаний, но это, в общем, будет национализация земли в духе социалистических партий. О чем беспокоиться, зачем муссировать это дело и вообще касаться его, нарушая планомерность работ, подрывая авторитет правительства?

    Куда же вообще все это идет? К чему все это ведет? В каком положении находится власть? Может ли она управлять и спокойно работать в труднейших условиях над труднейшими задачами? А тут еще совершенно официально в Совете заявляется, что правительство они поддерживают постольку-поскольку...

    Здесь Шингарев пошел уже дальше, чем следует, и был остановлен Милюковым, который заявил, что "это соответствует нашему соглашению"...

    Шингарев при напряженном внимании зала изложил, можно сказать излил, общий взгляд кабинета на создавшееся положение дел, на развертывающуюся революцию, на самоуправство и "тиранию" Совета, на двоевластие...

    В некоторых отношениях мы опять-таки вполне сочувствовали министрам, признавая иные явления нежелательными и вредными. Но опять-таки это были частности. Относительно общего хода революции, относительно задач цензовой власти и демократического Совета мы не могли сговориться. И разговор был по-прежнему бесплоден. Беседа иссякла в тягостной, напряженной атмосфере.

    Эта атмосфера не рассеялась, когда мы перешли к нашим, советским вопросам и несколько поменялись ролями. Впрочем, у нас были случайные вопросы конкретного характера, хотя весьма существенного значения.

    Почему в Европу не пускаются наши газеты? Почему из Европы не выпускаются наши товарищи эмигранты? Хуже того, на каком основании производится отбор эмигрантов-социалистов, подлежащих и не подлежащих отправке в Россию?.. Милюков делал большие глаза. Ничего подобного, чистейшее недоразумение! Возможно, что услужливые агенты и технические препятствия возымели здесь силу. Но немедленно будут приняты особые меры... Милюков ссылался на свои, на днях опубликованные инструкции заграничным представителям министерства.

    Но ни инструкции эти нисколько не помогали, ни особые меры результатов не имели. Дело с газетами, а особенно с эмигрантами оставалось в прежнем положении еще долго. Союзные правительства с соизволения, при одобрении или по просьбе Милюкова по-прежнему не пускали в Россию эмигрантов "пораженческого" образа мыслей. Мартов и его ближайшие товарищи уже в мае, уже при коалиции, потеряв все надежды выбраться лояльным и естественным путем, принуждены были ехать через Германию в "запломбированном вагоне".

    Мы стали прощаться. Напряженность атмосферы остро чувствовалась всеми. Атмосфера эта должна была разрядиться. Кризис, обозначившийся с достаточной остротой, должен был разрешиться в ближайшем будущем -- в том или ином смысле: либо должен был наметиться действительный внутренний, основной контакт, классовое сотрудничество по всему фронту вместо классовой борьбы, либо... В этот вечер министры мимоходом уже говорили о своей отставке, прибавляя: "Тогда берите сами власть".

    Я спускался по лестнице и вышел на подъезд вместе с мрачным, молчавшим весь вечер Керенским.

    -- Положение очень тяжелое, -- говорил он, -- они уйдут... Я знаю, что я говорю: они уйдут.

    О нет! Этому я не верил ни на секунду, ни на йоту.

    --Послушайте, -- закричал мне Керенский, садясь в автомобиль. -- Я завтракаю от часа до двух у себя на квартире в министерстве...

    Но я уже не пошел завтракать к Керенскому. Я слышал потом, что за этими завтраками собирались люди из очень далеких мне сфер.

    Меня же подвез до Карповки в своем автомобиле "общественный градоначальник" Юревич. Он был в заседании для участия в разговорах о похоронах.. Наш автомобиль останавливался несколько раз: несмотря на позднюю глухую ночь. милиция бодрствовала. Порядок был полный. За три недели, разрушив до основания старый царский административный аппарат, революция сумела создать новый безупречный порядок.

    Вопрос об "упорядочении наших военных лозунгов" все еще не был поставлен в порядок дня Исполнительного Комитета. По крайней мере, до него не доходило дело. Это было уже нестерпимо. Я усиленно агитировал по кулуарам среди левых, но не без успеха обращался и к некоторым оборонцам.

    Чтобы оказать давление на президиум и вообще двинуть дело, я стал до обсуждения вопроса собирать подписи под резолюцией, которую составили мы с Лариным. Резолюция, как я упоминал, кратко гласила об открытии Советом широкой всенародной кампании в пользу мира на основе манифеста 14 марта, во исполнение данных в нем обязательств... Резолюцию подписали большевики, прочие циммервальдцы, сомнительной левизны люди, как Н. Д. Соколов; подписали резолюцию и бундовцы Эрлих и (страшно сказать!) Либер. Но не подписал ее Стеклов: положение было неустойчиво, он ждал, когда оно определится... Всего подписей под резолюцией было собрано 16 или 17 (я это утверждаю категорически: 17-й, кажется, присоединился перед самым заседанием). Это было близко к половине наличных членов Исполнительного Комитета.

    21 марта днем вопрос был поставлен на повестку... Это был "большой день". Все хорошо оценивали принципиальную важность и практическое значение вопроса. Но едва ли кто сознавал тогда, что это заседание будет переломным моментом во всей политике Совета, мало того -- во всем дальнейшем ходе революции.

    Кажется, не накануне, а именно в этот день, утром, я увидел в Исполнительном Комитете высокого, худощавого, волоокого кавказца с озабоченным видом и угловатыми движениями. На вопрос, кто это новое лицо, я получил ответ: это Церетели... Мы заочно достаточно знали друг друга. Ведь Церетели был также циммервальдец и читал мои писания. Я же знал его не только как втородумца и знаменитого борца со Столыпиным, но и много был наслышан о его жизни и роли в сибирской ссылке. оттуда он однажды прислал мне в "Современник" статью. Она была слишком велика и заведомо не могла появиться по этой причине; это была скорее книга, а "Современник" дышал на ладан. Но я прочитал рукопись; она, кажется, не вызвала во мне большого интереса. Церетели не только не писатель, но и вообще не теоретик. В этом отношении Церетели является блестящим исключением из правила: все наши первоклассные партийные социалистические лидеры (я оставляю в стороне Керенского) вместе с тем писатели и теоретики движения...

    Это исключительное положение Церетели, впрочем, ни в какой мере не помешало ему стать звездой первой величины в нашей революции. Отныне его именем будут достаточно наполнены мои записки, и мы не будем спешить войти с ним в близкое предварительное знакомство. Познакомимся с ним на деле, будем судить по делам.

    Лично до тех пор незнакомый, я почему-то не подошел приветствовать Церетели и представиться ему. Не могу объяснить, что мною руководило; но я также впервые познакомился с ним в "деле 21 марта"...

    Из приехавших с ним втородумцев я помню, и то впоследствии, а не сейчас, одного Анисимова. Это бывший сельский учитель, хороший практический работник, но политически совершенно неинтересный, сначала он было потянулся влево, к циммервальдцам, но скоро перекинулся к правому большинству, достиг в своей правизне и шовинизме невыносимых ступеней и усиленно выдвигался новыми советскими лидерами. Он был впоследствии выдвинут на пост товарища председателя Совета; это было не более как шокирующим жестом всесильного большинства, которое может позволить себе все, что пожелает...

    Других втородумцев я не помню. Но именно в это время в Исполнительном Комитете появились еще бывшие думские депутаты: большевики Бадаев, Шагов и кто-то еще, а затем меньшевик Чхенкели. Все они получили в Исполнительном Комитете совещательный голос. Но, кроме Церетели, никто из них не играл видной роли в революции.

    Заседание было очень многолюдным. Сидели по двое на многих стульях и лепились стоя по стенам. Циммервальдский блок был весь мобилизован и насчитывал немногим менее половины решающих голосов. Каменев все еще не появлялся в Исполнительном Комитете и в этом заседании не участвовал; если не ошибаюсь, большевики от своего ЦК прислали Сталина... Как ни важным представляется мне это заседание, но подробностей его я не помню. Протокол, вероятно, воспроизвел бы передо мной полную картину его. Помню же я о нем вот что.

    Как инициатору, или докладчику, или первому подписавшему поданную в президиум бумагу, Чхеидзе предоставил мне первое слово... Я расшифровал нашу резолюцию и изложил, чего я хочу. Я ссылался на манифест 14 марта; напоминал о данных обязательствах внутренней борьбы за мир; обвинял Чхеидзе в незаконном публичном толковании манифеста, означающем капитуляцию перед империализмом Милюкова и союзников; обращал внимание на мобилизацию всех буржуазных сил под лозунгами "война до конца"; указывал на официальные заявления Временного правительства и, наконец, требовал, чтобы Совет начал планомерную, широкую, всенародную кампанию в пользу мира и мобилизовал под лозунгами мира пролетариат и гарнизон столицы.

    Что касается этих лозунгов, то первым из них должен быть официальный отказ революционной России от царской военной программы, изложенной первоначально в известном ответе союзников Вильсону (в декабре 1915-го) и недавно развитой министром Милюковым в качестве программы революции. А затем -- совместное с союзниками открытое выступление с предложением мира на основе формулы "без аннексий и контрибуций"...

    Мои предложения я комментировал в том смысле, что сложившаяся сейчас конъюнктура угрожает революции величайшими опасностями, увлекая ее в войну без конца, предвещая и военный разгром, и голод, и полную хозяйственную разруху. Между тем мирные выступления демократии, имея величайшее значение и для нашей революции, и для международного пролетариата, не сопряжены ни с малейшим риском ослабления фронта и подрыва обороны революции от военного разгрома. Напротив, мирные выступления России, очистив в глазах масс войну от всяких примесей империализма, только укрепят фронт, спаяют солдатские массы в борьбе с внешней опасностью на случай, если наши мирные выступления не достигнут цели. Только тогда армия будет знать, что она действительно проливает кровь за революцию и свободу, и только тогда защита их будет обеспечена.

    Но я выражал уверенность в том, что наши мирные выступления принесут реальные плоды, что они будут поддержаны германским пролетариатом, что мы подорвем ими бургфриден во враждебной коалиции и общими усилиями со всем пролетариатом Европы мы достигнем демократического мира. Я говорил, что на эту точку зрения должны стать и оборонцы, ибо это не только путь ко всеобщему миру, это не только путь Интернационала, но и действительного патриотизма, это наиболее надежный путь к национальной защите, к действительной обороне страны.

    Все эти довольно простые соображения я потом в течение целого полугодия десятки, если не сотни, раз развивал устно и печатно... Но я не думаю, чтобы в данном заседании мое выступление было удачно, хорошо построено, толково изложено, вообще убедительно. Это не мешало ему вызвать большое возбуждение.

    После меня на ту же тему говорил Ларин, затем помню Гриневича, Стучку, Юренева; вообще циммервальдский блок усердно записывался к слову. Но говорить в защиту мирной кампании левые предпочитали после речей оппонентов... И оппонент не заставил себя ждать.

    Это было первое выступление Церетели, и оно, конечно, стало в центре дальнейших дебатов.

    Стоя, по обыкновению, вполоборота к противнику и глядя ему в грудь, Церетели обрушился на меня со всей силой и страстью. Он волновался и был полон негодования; в таких случаях его прекрасный голос звенел, а поперек лба вздувалась синяя жила. Церетели в укор мне также ссылался на манифест 14 марта, который он прочел в дороге как "благовест, подсказанный гением революции"; он попрекал меня моими брошюрами, где я обнаруживал понимание того, что ныне мне стало недоступно; сейчас же мое выступление, как и предложенную резолюцию, он считал нелепым недоразумением и пагубной затеей.

    Долгое время я слушал филиппику, не понимая, в чем дело. Но Церетели наконец объяснился. Он недоумевал и негодовал по поводу того, что ни в резолюции, ни в докладе нет ни слова о вооруженном отпоре внешнему врагу, о поддержке армии, о работе на оборону в тылу, о мобилизации всех живых сил на защиту революции от внешнего разгрома.

    Казалось бы, спор действительно можно было считать основанным на недоразумении. О поддержке армии, о дисциплине и боеспособности, о работе на оборону и об отпоре внешнему врагу мы ежедневно говорили и всегда заботились совершенно достаточно. По этим вопросам в Исполнительном Комитете уже существовал твердо установленный взгляд, который мог бы вполне удовлетворить Церетели. Как новый человек, не бывший в курсе комитетских течений, Церетели впал в естественное недоразумение и заговорил невпопад о вооруженной обороне, когда на очереди стоял другой вопрос -- о способах борьбы за мир... Казалось бы, речь Церетели можно было считать не возражением, а продолжением того, что говорилось мною и другими. И тогда это соединение борьбы за мир с поддержкой боеспособности армии давало бы в результате общую позицию Совета по отношению к войне, вытекающую из манифеста 14 марта. Однако дело обстояло не так. Весь характер выступления Церетели был иной и на всех произвел совсем иное впечатление. "Циммервальдец" Церетели не только перенес весь центр тяжести на сторону вооруженной обороны, но совершенно устранял, как несущественный и нежелательный момент, внутренние политические выступления в пользу мира, то есть выбрасывал целиком все специфическое содержание Циммервальда. И именно в этом смысле он предложил практическую революцию вместо моей: о мирных выступлениях там не было ни слова, а был призыв к мобилизации тыла и фронта на дело обороны.

    Таких резких и прямолинейных выступлений в этом смысле у пас доселе не бывало: даже наш крайний правый фланг умел "применяться" к господствующему циммервальдскому течению. Громовое выступление авторитетнейшего "циммервальдца" с законченным и прямолинейным оборончеством было неожиданно, необъяснимо и, конечно, ошеломляло всех... "Мамелюки" встрепенулись. А чуть ли не вся левая половина собрания запросила слова. Взволнованный Чхеидзе, не знающий, куда направить свои мысли и чувства, кричал:

    -- Я прошу, пожалуйста, подавать записки! Я не могу всех помнить! 11е подавший записки не получит слова!

    Начались долгие бурные прения. Я помню, однако, больше правых ораторов. "Мамелюки" сразу почувствовали новую конъюнктуру в Исполнительном Комитете. Они сразу увидели: вот кого им недоставало, чтобы княжить и володеть ими, чтобы сплотить их в целостную группу, чтобы образовать из них новое советское большинство, чтобы задавить нечленораздельной массой мужиков и обывателей гегемонию кучки пораженцев, чтобы говорить от лица советской демократии, от имени всей революции! Им недоставало знаменитого социал-демократа, сибирского "циммервальдца" Церетели... Он поведет за собой меньшевиков-оборонцев и, конечно, социал-демократов "болота". Не его вина, а его удача, если серая и интеллигентская солдатчина составит для него пьедестал. Они на это готовы! И если у этого социал-демократа нет и не может быть иного, настоящего, пролетарского пьедестала, то тем больше оснований им чувствовать себя героями дня.

    "Мамелюки" встрепенулись. Я не помню выступлений "марксистов-оборонцев", в частности Либера и Элиха, подписавших левую резолюцию. Не помню также, говорил ли что-нибудь наш президиум -- болотные Чхеидзе и Скобелев. Но восторг "мамелюков" чрезвычайно возрос, когда в поддержку Церетели против мирных выступлений заговорил Стеклов. Это было также совершенно неожиданно. Правые окончательно чувствовали себя победителями... Крикам негодования и издевательствам слева не было конца.

    Правые на все лады разыгрывали тему о несвоевременности, о непатриотичности, об опасности для фронта, о пользе для одних немцев борьбы за мир внутри революционной России. Помню, "профессор фортификации" Станкевич говорил о том, что солдат, существующий для войны, вообще никак не может, ни в каких случаях не должен произносить слова "мир". А нам предлагают, чтобы солдаты участвовали в мирной кампании!..

    Особенно много говорили о позиции германской социал-демократии, которая ничего не делает для мира, а защищает деспота Вильгельма. А нам предлагают внутреннюю борьбу за мир при господстве демократии! Вообще Церетели развязал языки. Море обывательской пошлости, заимствованной из бульварных газет, переливалось через край в Исполнительном Комитете...

    В разгар прений Брамсон потребовал слова для внеочередного заявления. Несмотря на протесты, Брамсон, хотя и не получил слова, успел все же, в высшей степени кстати, сообщить о тяжелом поражении, только что полученном нашими войсками. Это было дело на Стоходе... Самому настоящему "пораженческому" злорадству правых и их "патриотическому" негодованию на циммервальдцев не было пределов...

    Закончить прения в этот же день оказывалось невозможным. Было решено продолжить их завтра... Я успел, однако, в тот же день еще раз воспользоваться словом. Идя навстречу Церетели, я объяснял, почему в левой резолюции затронута только одна сторона военной проблемы: оборона революции для нас сама собой разумеется, и мы уже прилагаем к ней усилия; для борьбы же за мир не сделано ничего, и именно это стало очередной, насущной проблемой... Когда мне не хватило 10 минут, раздались голоса, требующие увеличения моего срока как докладчика. По этому поводу Либер заявил, что, подписав левую резолюцию, он тем не менее, подобно некоторым другим, совершенно не уполномочивал меня выступать докладчиком от имени какой-либо группы. Это было совершенно верно. Докладчиком от группы подписавших я не был. И срока речи мне, между прочим, не продлили.

    Заседание 21 марта было достойно заключено выступлением Н. В. Чайковского.

    -- Я слышал тут много речей, -- сказал маститый бывший революционер, в настоящем "кооператор", а в будущем бутафорский премьер бутафорского архангельского правительства. -- Но только один оратор стоит здесь на государственной точке зрения. Это товарищ Церетели... Тут нам говорят о мире, когда враг занял десятки наших губерний. Сначала мы должны сломить бронированный кулак и осуществить великие цели, поставленные нашими союзниками. Нам говорят о завоеваниях, об Армении, о Дарданеллах. Да какие же это завоевания? Разве это завоевания? Это... небольшое разве только округление. Только и всего... Единственно приемлемая точка зрения -- это товарища Церетели...

    Неистовый, искренний хохот, поднявшийся слева, несколько смутил опьяненную успехами правую половину. Трудовики вскоре после этого отставили Чайковского. Но сейчас его выступление, поставившее все точки над "и", не могло серьезно нарушить победного торжества "мамелюков". Возбужденные, радостные, с нежданно свалившимся лидером, с новыми чарующими перспективами, они долго не расходились, обменивались впечатлениями и предавались сладким мечтам.

    Уходя из дворца, я случайно в канцелярии встретил Церетели, устало и мрачно сидевшего на стуле, в шубе, в ожидании кого-то из товарищей. Вероятно, он видел, что в конце концов что-то неладно. Он обратился ко мне:

    -- Так вы не поддерживаете мою резолюцию?.."

    -- Нет, не поддерживаю, -- ответил я и хотел продолжить мое объяснение в том смысле, что его резолюция, правильная по существу, охватывает только половину вопроса, и притом менее важную в данный момент.

    Но Церетели решительно не хотел меня слушать.

    -- Ах, не поддерживаете! -- довольно странным тоном произнес он и чуть ли не отвернулся, сделав вид, что все остальное ему ясно без объяснений.

    "Однако это довольно неприятный субъект!" -- подумал я, выходя на улицу с самыми мрачными мыслями по поводу всего происшедшего.

    На другой день перед заседанием Церетели подошел ко мне с бумагой в руках.

    -- А знаете, -- сказал он, -- я пришел к выводу, что наши резолюции можно соединить. Я вчера многое неправильно понял и нахожу, что обе части должны быть в резолюции -- и военная защита, и борьба за мир. Вот посмотрите, я составил резолюцию из обеих частей и думаю, что она может быть приемлема для огромного большинства.

    Одна неожиданность за другой! Что это, действительно ли опытный политик попался каким-то образом впросак, а искренний человек прямо и просто сознается в этом, открыто капитулируя и зачеркивая все содеянное? Или это дипломатический ход?.. Я взял резолюцию. Она действительно состояла из обеих частей: в ней говорилось и о необходимых шагах в пользу мира, и о поддержке вооруженного отпора внешнему врагу. После небольших поправок она была приемлема по существу. За нее можно было голосовать. Но она не заменяла нашей вчерашней резолюции, ибо в ней отсутствовали конкретные директивы относительно всенародной мирной кампании. Я отдал резолюцию Ларину, большому мастеру по этой части, и предложил ему выработать окончательный текст, приемлемый для обеих сторон. Ларин действительно и сделал это вместе с Церетели.

    Началось заседание. Началось, во-первых, под впечатлением Стохода. Затем последовали дружные заявления от правых групп о том, что их партийные центры, обсудив вчерашние выступления в пользу мирной кампании в Исполнительном Комитете, со своей стороны поручили высказать свое резко отрицательное отношение к такого рода плану. То же заявил и Филипповский от имени представляемого им "совета офицерских депутатов": "несвоевременно и неуместно".

    Церетели взял слово, чтобы предложить новую резолюцию, и более или менее определенно признал ту ошибку, в какую он впал вчера. Новая резолюция, исходящая от Ларина и Церетели, была действительно по существу приемлема для левого крыла, по крайней мере для большинства его...

    Собрание было снова в полном недоумении. Ораторы слева начинали с того, что они записались вчера для возражений Церетели, но сейчас в этом нет нужды. Правая же часть, немало разочарованная, продолжала полемику с пораженчеством. Ввиду академического характера прений они были скоро прекращены. Резолюция Ларина -- Церетели была принята огромным большинством. Поставленный первоначально вопрос об упорядочении наших военных лозунгов как будто исчерпывался. Но вот тут-то и сказалась "дипломатия".

    Ведь эта резолюция о мирных шагах носила также вполне академический характер. Она ни к чему не обязывала ни Временное правительство, ни Исполнительный Комитет, ни всю советскую демократию. Она была правильна по существу, но не имела никакого практического значения. Конечно, вопрос, стоявший в центре всей политической конъюнктуры, не мог быть "исчерпан" этой резолюцией. И так оставить дело было нельзя.

    Вопрос о немедленных практических шагах Совета не только не исключался этой резолюцией, но продолжал ее и мог быть поднят именно на ее основе. В частности, это мог быть вопрос о той же всенародной мирной кампании. И вопрос этот был сейчас же поставлен. Левая в дополнение к принятой резолюции требовала официального постановления о кампании в пользу мира. И тогда Церетели в противовес этому внес другое предложение: кампания может быть открыта в любой момент, но сейчас в ней нет никакой нужды; сейчас Исполнительный Комитет в лице своей контактной комиссии должен обратиться к Временному правительству с требованием официального заявления об отказе новой России от всяких завоеваний и контрибуций. Обсуждения этих двух предложений уже не было или почти не было. Значительное большинство голосов собрало предложение Церетели.

    Это постановление, сделанное голосами нового большинства, имело огромное значение, которое вполне оценить можно было только впоследствии. Для нового большинства это постановление, конечно, было компромиссом: еще только вчера оно надеялось совсем провалить вопрос о мире. Но для советского Циммервальда, для всей советской политики, для всей революции этот вотум был тяжким уроном.

    Вопрос о мире был изъят из плоскости борьбы и был передан в плоскость келейного соглашения без всякого участия масс. Правда, теоретически говоря, к борьбе можно было всегда вернуться. Но практически не для того образовалось новое большинство и не для того оно сейчас уклонилось от апелляции к революционной демократии, чтобы завтра вернуться к мобилизации демократических сил для борьбы с буржуазией. Нет, это был особый, специфический метод действия, вытекавший из существа дела, из природы действующих групп, из положения нового, мелкобуржуазного большинства между пролетариатом и плутократией.

    Дипломатия была ныне признана орудием мирной политики революции без надежды чем-либо подкрепить советское дипломатическое искусство. Контактная комиссия была призвана противостоять всей огромной мобилизации сил со стороны буржуазии. Все это имело высокую принципиальную важность. И этот двуединый факт -- образованное новое большинство и отказ от апелляции к массам -- имел неисчислимые последствия для всей истории революции.

    Новое большинство возглавил вместе с Церетели наш болотный президиум, Чхеидзе и Скобелев, наконец благополучно выведенные из неустойчивого равновесия. К новому большинству примкнул также (пока) Стеклов, пытавшийся составить одно целое с лидирующей группой, а затем к большинству присоединились, конечно, и несколько человек -- меньшевиков-оборонцев. Но все эти руководители большинства "руководили" заведомо мелкобуржуазной, солдатско-интеллигентской массой и заведомо всецело опирались на нее.

    Новое большинство пока еще далеко не было ни устойчиво, ни сильно, ни значительно. Именно потому оно и пошло на компромисс: Церетели вообще не любил компромиссов (в Совете, налево), и вышеописанные экивоки на почве незнакомства с ситуацией совсем не характерны для него... Меньшинство, возглавляемое циммервальдцами без кавычек, было еще очень велико, достаточно влиятельно и сильно давало себя знать в ближайшие недели. Но оно было уже меньшинством. Циммервальдская группа, начавшая революцию (не говоря о Стеклове), была уже "не у власти" и уже не отвечала за курс советской политики.

    Постановлением 22 марта контактной комиссии было поручено добыть официальный отказ Временного правительства от завоевательной политики. Надо было выполнить это постановление... В этот день мы, однако, не могли добиться свидания с советом министров. На другой же день, 23-го, были похороны жертв революции. Свидание было назначено на вечер 24-го.

    Будет слишком слабо сказать, что похороны прошли блестяще. Это был грандиозный, захватывающий триумф революции и самих создавших ее масс. Что касается размеров манифестации, то они превзошли все когда-либо виденное доселе. Наблюдавший ее из своего посольства господин Бьюкенен [Английское посольство выходит окнами на Марсово поле и на набережную Невы] категорически утверждал, что ничего подобного никогда не видела Европа.

    Но количественная сторона не была важнейшей в знаменательный день 23 марта. На этот раз вся пресса без исключения должна была преклониться перед тем уровнем гражданственности, какой проявили народные массы на этом величественном смотру духовным силам революции. Все опасения оказались напрасными... Несмотря на невиданное доселе число манифестантов, несомненно достигавшее миллиона, порядок был не только безупречный, но, по словам того же господина Бьюкенена, "невероятный". Каким-то чудом миллион людей с бесчисленными знаменами, с оркестрами все-таки прошел с раннего утра до позднего вечера по Марсову полю и проводил до братских могил тела павших товарищей... Это были не похороны, а великое, ничем не омраченное народное торжество, о котором надолго осталась какая-то благодарная память у всех участников.

    Я лично не участвовал в нем, как в большинстве подобных манифестаций. Может быть, я был занят в этот день "Новой жизнью", а может быть, я воспользовался для отдыха тем первым днем, когда в Таврическом дворце не было решительно никаких работ. Но я выслушал немало рассказов о том, что это был за удивительный смотр революционным массам. Да, с такими "массами", правильно направляя их волю, можно было достигнуть поистине великих, еще неслыханных побед... Но...

    Вечером в пятницу, 24-го, мы стали собираться в заседание контактной комиссии в Мариинский дворец. В этот день я выступал перед фронтовыми делегатами (в кабинете Родзянки) и предложил им усилить своим представителем нашу контактную комиссию в сегодняшних переговорах. Депутат был выбран, но я совершенно не помню, ездил ли он с нами и присутствовал ли он в заседании.

    Но когда собрались мы пятеро (Чхеидзе, Скобелев, Стеклов, Филипповский и я), то к нам присоединился Церетели и выразил желание принять участие в переговорах. Он выразил сомнение в своих формальных правах, спрашивая, следует ли предварительно адресоваться к Исполнительному Комитету. Но это, конечно, были пустяки. Такие права (хотя бы только на сегодняшнее заседание) он всегда получить мог при создавшемся положении; контактная же комиссия имела полную возможность кооптировать Церетели (как она впоследствии кооптировала и Чернова), и вообще тут спорить было не о чем... Мы поехали вшестером.

    Совет министров был если не в полном, то почти в полном составе. Мы приступили к делу после приветствий и комплиментов вновь прибывшему Церетели... Я не помню, говорил ли Церетели в качестве докладчика, но, во всяком случае, больше всех говорил он. Я помню его весьма "дипломатические" речи.

    Церетели старался быть убедительным для министров и искал близкие им исходные точки. Такими точками было положение армии и тыла. Если в армии и в тылу, среди солдат и на заводах, дело обстоит не так хорошо, как было бы желательно, то это в значительной степени объясняется внешней политикой Временного правительства, его декларациями о войне до конца на основании союзных обязательств, объясняется заявлениями министра иностранных дел и т. д. Все это сеет тревогу, недовольство, опасения в затяжном характере войны ради чуждых целей и ослабляет оборону на фронте, как и работу в тылу. Необходимо сделать официальное заявление об отказе от всяких целей войны, кроме обороны. Тогда не только механически улучшится общее положение: тогда Совет получит возможность развить всю энергию для поднятия тыла и фронта; тогда Совет мобилизует всех рабочих и солдат и заставит их положить все силы на дело защиты революции от внешнего врага.

    Церетели особенно упирал на этот последний пункт, прельщая министров щедрой компенсацией... Тем не менее было очевидно, что такого рода наше выступление произвело на кабинет пренеприятное впечатление. Министры в прошлый раз начали дружное наступление и явно не прочь были его продолжать. Вместо того приходилось занимать оборонительные позиции...

    Завязался нудный, тягучий, никчемный разговор. Кажется, первому пришлось по необходимости отвечать Г. Е. Львову... Завоевательные стремления? Помилуйте! Как можно думать о завоеваниях! Ведь неприятелем заняты наши кровные огромные области. Никаких правительственных заявлений так понять нельзя, по крайней мере так понимать не следует. "Рабочие и солдатские депутаты", собственно, ломятся в открытую дверь и, собственно, неизвестно, чего требуют от правительства...

    Подобные речи, смысл которых был, конечно, ясен всем нам -- без различия направлений! -- попросту объяснить, что нужен всенародный документ. И чтобы в документе было сказано, что никаких целей, кроме защиты от завоевателей, Россия отныне не преследует. Если это соответствует действительности и даже само собой разумеется, то тем легче выполнить наше требование и тем меньше оснований нам отказать...

    Когда очередь дошла до Милюкова, то он прямо, ясно и категорически заявил, что такого документа он опубликовать не может и своей подписи на нем не даст. Но коллеги Милюкова смотрели на дело иначе. Возник опять долгий разговор, обнаруживший воочию значительную трещину в кабинете. Некоторые министры, как будто даже не особенно стесняясь в выражениях, спорили против Милюкова и говорили о том, что такой документ, напротив, вполне возможен и что совет министров обсудит этот вопрос. Помнится, более других, обращаясь к нам, полемизировал с Милюковым Терещенко.

    В конце концов мы на том и расстались, что правительство будет иметь суждение по поднятому вопросу и, вероятно, завтра же даст нам ответ...

    Трещина же в нашем первом революционном кабинете к этому времени действительно стала совершившимся фактом, на который следует обратить внимание.

    В наших кругах уже было достаточно известно о начавшихся несогласиях. Мы уже видели, что Керенский и Некрасов печатно открещивались от заявлений Милюкова по внешней политике. Иначе, конечно, и быть не могло. Вопрос о целях войны не мог не послужить ближайшим источником разногласий в правительстве: это было естественным отражением различных течений в этом вопросе в различных группах буржуазии. Неистовый империализм Милюкова вообще должен был неизбежно вызвать недовольство среди самих цензовиков; в связи же с данным положением дел, в связи с революционной встряской и разрухой, в связи с ненадежностью армии и возможностью поражения проблема Дарданелл и Армении, естественно, стала казаться многим "несвоевременной и неуместной", утопической и грозящей немалыми бедами государственности и порядку".

    В кабинете возникла оппозиция Милюкову, охватившая большинство министров. Образовалась левая семерка (против кадетов и Гучкова) в составе: обоих Львовых, Керенского, Некрасова, Терещенки, Коновалова и Годнева. Сейчас именно эта семерка взялась изготовить требуемый нами документ хотя бы и против Милюкова.

    Когда я вышел из-за стола во время заседания, меня остановил Керенский и усадил рядом с собой в отдаленном конце комнаты. Керенский не принимал участия в переговорах. Он был так же взволнован и растерян, как в памятный вечер 1 марта перед "учредительным" ночным заседанием в правом крыле Таврического дворца. Казалось, с тех пор прошел по меньшей мере год, а не три с половиной недели!.. И Керенский почти буквально повторил ту же сцену, что и тогда. Без всякой видимой причины, задыхаясь и выкрикивая слова, он снова заговорил о недоверии к нему, об агитации и кознях против него в Совете. И снова он производил впечатление вконец расстроенного человека, с больными нервами. Он говорил долго и несвязно, говорил, не желая слушать и перебивая с полемикой при первой же попытке открыть рот.

    Да и я не мог сказать ему решительно ничего утешительного. Я до сих нор храню к личности Керенского мои личные симпатии и тогда был бы рад смягчить ту острую, болезненную неприятность, которую он испытывал. Но я мог только усилить ее, если бы мы могли основательно продолжать разговор. Кажется, я успел только сказать ему, что он должен немедленно явиться в Исполнительный Комитет.

    Нас стали окликать, мы мешали заседанию. Керенский вскочил и отошел от меня с дрожащей челюстью и блуждающими глазами...

    На другой день до позднего вечера никаких вестей из Мариинского дворца мы не получали... Утром 25-го не было заседания Исполнительного Комитета. Но когда я зашел в его апартаменты, я застал там какое-то большое совещание с посторонними людьми: налицо был "общественный градоначальник", городской голова и разные другие лица буржуазного и чернорабочего вида. Разбирался крайне острый вопрос о гужевом транспорте в столице. Ломовые извозчики требовали восьмичасового рабочего дня и отказывались работать в праздники. Был еще ряд недоразумений с извозопромышленниками.

    Это был один из непрерывных конфликтов, разбиравшихся денно и нощно в нашей комиссии труда. Но данный конфликт имел особую остроту. В районы не доставлялась и запаздывала мука, и это грозило голодом рабочим кварталам. Положение для советской комиссии было, как всегда в таких случаях, невыносимо трудное. Но было необходимо заставить ломовиков, которые были нравы, немедленно приступить к работе и не прерывать ее. Требовался огромный авторитет и не меньшая убедительность.

    Я постоял некоторое время и восхищенно слушал, как председательствовавший Богданов с железной твердостью вел собрание, медлительно и властно отводя аргументы сторон и формулируя непререкаемые директивы. Присутствовавшие администраторы и муниципалы, кажется, также с немалым пиететом следили за тем, как вершатся дела в Исполнительном Комитете.

    Опасный конфликт с ломовыми извозчиками был ликвидирован, хотя и не сразу... Вообще работа на заводах под влиянием начатой советской агитации понемногу налаживалась. Если она не шла повсюду полным ходом, то здесь играли огромную роль не зависящие от рабочих обстоятельства, главным образом отсутствие топлива и сырья... Это, конечно, отнюдь не ослабляло кампании против рабочих, против их невыносимой лени и их невыполнимых требований. Но кампания шла независимо от положения дел на заводах, и здесь ничего поделать было нельзя. Не приглашать же было для "ревизии" заводов вслед за агитируемыми солдатами еще и агитирующих бульварных газетчиков и господ с Невского проспекта!..

    Во всяком случае, я уверен, что Церетели не в меру широко рекламировал в Мариинском дворце значение нашего нового громоподобного призыва напрячь все силы в тылу для фронта. Что можно было сделать, делалось и без того; чего можно было достигнуть, ежедневно достигалось. Чего не делалось и не достигалось, то едва ли было выполнимо и достижимо при помощи призыва... Обещанная компенсация за отказ от завоеваний была для тыла, пожалуй, слишком незначительной. Другое дело -- воздействие на дух армии: здесь могли дать большие результаты отказ от всяких посторонних целей и твердое сознание борьбы за свободу, за землю, за добытые и будущие внутренние классовые завоевания.

    В Исполнительном Комитете мы доложили о вчерашних переговорах и стали ждать... Опять неприятность с Керенским! Оказывается, накануне он освободил из-под ареста генерала Иванова, того самого, который в момент переворота двинул полки на Петербург и согласно требованию Стеклова должен был быть объявлен вне закона... Кучки солдат возмущенно говорили об этом. Но и на сторонников самых мягких мер этот акт произвел сильное и неприятное впечатление.

    Допустим даже, что этого господина следовало освободить. Но ведь не больше же было к тому оснований, чем для освобождения многих и многих, сидящих в Петропавловке и в других местах... Это был акт безудержного "генерал-прокурорского" произвола, во-первых. А затем, ведь надо же считаться с психологией масс (да еще избирателей, не так ли?), учитывающих характер преступления и болезненно реагировавших именно на Иванова. Если его следовало освободить, то следовало сначала убедить в этом. Иначе это была кричащая демонстрация перед массами, во-вторых.

    В глазах многих эта "гуманная" выходка Керенского переполнила чашу. Министра "от демократии" стали громко требовать к ответу. Предлагали официально вызвать его в Исполнительный Комитет. Это требование уже было известно Керенскому, да и без всякого требования, казалось бы, нельзя было давно не сделать этого, особенно получив сведения о недовольстве им, о недоверии и кознях. Но Керенский не желал знать Исполнительного Комитета.

    Этого мало: на другой день, в воскресенье, 26-го, кто-то вбежал в заседание и, полусмеясь, полунегодуя, сообщил весть, от которой мы ахнули. Керенский явился в Таврический дворец, прошел прямо в Белый зал, где происходило заседание солдатской секции, произнес там речь, пожал бурю аплодисментов и уехал. Все это произошло несколько минут тому назад, когда на расстоянии нескольких саженей от Белого зала происходило заседание Исполнительного Комитета. Это было уж из рук вон! А говорил Керенский в солдатской секции следующее (передо мной два совершенно тождественных отчета "Рабочей газеты" и "Русского слова"):

    -- Товарищи солдаты и офицеры! У меня не было раньше времени посетить представителей той среды, из которой я сам вышел. Я был все время занят своей работой и сегодня приехал вот по какому поводу. До сих пор у меня не было никаких недоразумений с вами, но сейчас распространяются слухи, распускаемые злонамеренными людьми, которые хотят положить грань между нами и внести разлад в демократическую среду... Уже в самом начале войны в закрытых заседаниях Государственной думы я горячо настаивал на изменении солдатского устава, на отмене чести (?!) и т. п. Я до изнеможения боролся за общечеловеческие нрава, и вот теперь в моих руках вся власть генерал-прокурора, и никто не может выйти из-под ареста без моего ведома и согласия. (Бурные аплодисменты.)

    По словам отчета, "министр говорит энергично, все более и более волнуясь":

    -- В вашей среде раздавались нарекания. Я слышал, что здесь появляются люди, выражающие мне недоверие, упрекающие меня за послабления представителям старого строя. Я предупреждаю тех, кто так говорит, что я не позволю не доверять мне и в моем лице оскорблять всю русскую демократию. Я вас прошу или исключить меня из своей среды, или безусловно мне доверять.

    Дальше, объяснив освобождение генерала Иванова его старостью и тяжелой болезнью и объяснив послабления некоторым Романовым тем, что "Дмитрий Павлович боролся с царизмом, подготовил заговор и убил Гришку Распутина", Керенский продолжал:

    -- Дело Временного правительства огромное и ответственное. Оно стоит за свободу, за право, за русскую независимость. Стоит до конца... Я не уйду с этого места, пока не закреплю уверенности, что никакого строя, кроме демократической республики, в России не будет. (Бурные аплодисменты, переходящие в овацию.)

    -- Завтра 27 марта. Ровно месяц с того момента, как я ввел первую часть революционных войск в Таврический дворец. Я вошел в кабинет как представитель ваших интересов. На днях появится документ о том, что Россия отказывается от всяких завоевательных стремлений... Я работаю из последних сил, пока мне доверяют и пока со мной откровенны. И теперь, когда появились люди, желающие внести раздор в нашу среду, я должен вам заявить, что, если вы хотите, я буду с вами работать, если не хотите, я уйду.

    "Зал дрожит от аплодисментов. Раздаются возгласы: "Просим! Верим! Вся армия с вами!" Когда овация стихает, Керенский раскланивается и продолжает":

    -- Я пришел не оправдываться, а заявить, что я не позволю себе быть на подозрении. Я больше чем удовлетворен тем, что здесь было. До последних сил я буду работать для вашего блага, и, если будут сомнения, придите ко мне днем и ночью, и мы с вами сговоримся.

    "Керенского под шум приветствий подхватывают на руки и выносят из зала. Министр взволнован и едва держится на ногах. Кто-то подает стул. Керенский . в изнеможении опускается..."

    Я полагаю, что стоило воспроизвести эту сцену. Но я полагаю, что не стоит портить ее комментариями: весь "бонапарт" и так воспроизведен во всех красках. И ловкая, высокого качества демагогия (исконная борьба за отмену "чести", ввод: первого полка революции, документ об отказе от завоеваний), и превосходное "не потерплю" и "не позволю", и злонамеренные люди, сеющие рознь "между нами", и оскорбление в лице оратора этими "личностями" всей демократии -- все превосходно. Больше всего от "бонапарта" здесь то, что, по существу, все сказанное нелепо; по существу, ни одному слову нельзя поверить, принять его всерьез, но все смело и правильно рассчитано на неопровержимость и на успех в данной обстановке... Для настоящего "бонапарта" недостает пустяков: элементарного учета собственных сил и понимания общей конъюнктуры.

    "Злонамеренные личности", по поводу которых Керенский явился в солдатско-офицерскую, мужицко-обывательскую массу. Это кто такие? Ведь это те самые люди из Исполнительного Комитета, которых он обошел на несколько саженей, приехав и уехав без ведома их, жаждавших свидания. Да и что такое все это выступление генерал-прокурора? Ведь объективно -- это попытка опорочить "средостение", ведь объективно -- это попытка натравить "общественное мнение" на Исполнительный Комитет, в огромной своей части настроенный резко отрицательно к образу действий министра юстиции. О, это покушение с негодными средствами, эта попытка не опасна! Керенский не учитывал ни собственных сил, ни общей конъюнктуры. Ведь не был же и не мог быть Керенский на деле "бонапартом"...

    Не опасно, но интересно, характерно все это, и стоило воспроизвести эту сцену. Ведь перед нами еще месяцы великой' революции, возглавляемой Керенским.

    В то же воскресенье, 26-го, мы получили приглашение пожаловать вечером в Мариинский дворец для переговоров "по вопросу, затронутому в прошлый раз". Мы отправились, впрочем, без Скобелева, который должен был выступать в грандиозном концерте, устроенном преображенцами в Мариинском театре. В то время была большая мода на "концерты-митинги" -- политика в соединении со всеми видами (довольно сомнительного) искусства и чуть ли не с танцами. Скобелев, помню, особенно энергично порхал тогда по эстрадам... В контактное заседание он прибыл позднее...

    В этом заседании я совершенно не помню Керенского, но в общем оно было так же многолюдно и торжественно, как и два дня назад, кажется, с участием Родзянки и думских людей.

    Нам было объявлено, что совет министров по зрелом обсуждении счел возможным удовлетворить желание Исполнительного Комитета и уже составил проект документа, объявляющего во всеобщее сведение об отсутствии всяких завоевательных стремлений у России. Премьер Львов действительно огласил документ, который держал в руках.

    Документ был обращением Временного правительства к гражданам России. Ссылаясь на тяжелое наследство царизма и признавая государство в опасности, правительство решило прямо и открыто сказать народу всю правду. "Правда" эта заключалась, собственно, в следующей декларации о целях войны:

    "Оборона во что бы то ни стало нашего собственного родного достояния и избавление страны от вторгнувшегося в наши пределы врага -- первая насущная и жизненная задача наших воинов, защищающих свободу народа. Предоставляя воле народа в тесном единении с нашими союзниками окончательно разрешить все вопросы, связанные с мировой войной и ее окончанием, Временное правительство считает своим правом и долгом ныне же заявить, что дело свободной России -- не господство над другими народами, не отнятие у них национального их достояния, но утверждение прочного мира на основе самоопределения народов. Русский народ не добивается усиления своей мощи за счет других народов. Он не ставит себе целью ничьего порабощения и унижения. Во имя высших начал справедливости им сняты оковы, лежавшие на польском народе. Но русский народ не допустит, чтобы родина его вышла из великой борьбы униженной и подорванной в жизненных своих силах. Эти начала будут положены в основу внешней политики Временного правительства, неуклонно проводящей волю народную и ограждающей права нашей родины при полном соблюдении обязательств, принятых в отношении наших союзников".

    "В ответ на сказанную правду" правительство требует напряжения всех сил и поддержки его со стороны "всех и каждого"... Документ пошел по рукам. Начались замечания с нашей стороны. Существенных разногласий в оценке, к моему удовольствию, не оказалось. Конечно, мои сомнения были направлены в сторону Церетели. Но Церетели, хотя и в осторожной форме, признал документ неудовлетворительным, присовокупив, что поднять агитацию вокруг такого документа Совету будет не под силу. Такой документ не может дать прочной опоры Совету при его призывах к беззаветной поддержке фронта. В документе нет прямых указаний на отказ от аннексий, от чужих территорий. Если это связано с существующими союзными договорами, то в документе должно быть указание на необходимость их пересмотра и на соответствующее обращение к союзникам...

    Милюков на этот раз хотел быть большим дипломатом, чем в прошлый раз, когда он не пошел дальше прямого отказа выполнить наше требование. Теперь в ответ на слова Церетели он сделал заявление, на которое я обращаю внимание читателя (я напомню его в одной из следующих книг).

    -- Я имею в виду, -- сказал Милюков, -- такое обращение к союзникам относительно пересмотра вопросов. Сейчас момент для этого я считаю неблагоприятным. Но через некоторое время я не вижу препятствий, почему бы не предпринять этого шага.

    Обсуждение документа продолжалось. Началась снова скучная, бесплодная, чисто словесная полемика... Документ, в самом деле, был совершенно неудовлетворителен; он наивно обходил вопрос и сохранял все признаки обычных лицемерных заявлений всех воюющих правительств. Если в совете министров он послужил предметом борьбы, то победа всецело осталась за Милюковым. Большинство кабинета, левая "семерка" потерпела крах. Либо Милюков сумел подсунуть своим коллегам ничтожный клочок бумаги вместо желательного им ценного документа, либо сумел убедить их в том, что действительный отказ от аннексий совершенно нежелателен и что необходимо ничтожный клочок бумаги совместными усилиями подсунуть Совету. Конечно, более вероятно второе: вероятно, левая "семерка" была довольно слабой оппозицией Милюкову, и серьезной борьбы в кабинете министров из-за этого документа, по-видимому, не было. Во всяком случае, кабинет защищал свое воззвание вполне солидарно, единым фронтом.

    Правительственное обращение к народу прежде всего направлялось вовсе не к сведению Европы, а выпускалось для внутреннего употребления. Это было крайне важно для Милюкова и отмечалось им потом не раз. Затем, оно не только не заключало в себе определенных указаний на отказ от аннексий, но содержало вредные указания иного рода. Оборона прямо объявлялась не единственной, а "первой" целью войны. Ссылка на воззвание к полякам (комментированное выше) была просто лжива. Единая с союзниками программа подчеркивалась дважды... Оставалась одна фразеология, с которой в заседании вышел маленький инцидент.

    Желая иллюстрировать полную никчемность трафаретных фраз о том, что свободная Россия не желает ни "господства над другими", ни "отнятия достояния", ни "чьего-либо порабощения и унижения", я сослался на манифест Николая II при объявлении войны.

    -- Видит бог, -- цитировал я, -- что не ради суетной мирской славы, не ради насилия и угнетения подняли мы оружие, но единственно ради охраны достояния державы российской и т. д. [Я хорошо знал и помнил этот манифест благодаря особому случаю. В 1915 году, когда не оказалось после всех попыток никакой возможности провести через цензуру мою "пораженческую" брошюру, я в самой нарочито грубой форме, для всех совершенно неправдоподобной, "прикрыл" этим манифестом мои разоблачения одну за другой всех "благородных" целей войны, над изысканием которых позорно трудился весь наш ученый и публицистический мир. Я доказывал, что все эти цели суть ложь и обман, а действительные цели (указаний на которые в частых разговорах требовал цензор) -- вот смотрите: указаны его величеством... Ну и досталось мне за этот прием от благородно негодующих либеральных и оборонческих критиков. Ведь они монопольно владели тогда печатным словом и решительно не хотели пускать в оборот "пораженческой" ереси. Керенский называл эту брошюру "комментарием к высочайшему манифесту". Прием действительно крайне сомнительный, но я, по зрелом размышлении, взял на себя этот грех... И не раскаиваюсь].

    Как только я кончил мою реплику, Терещенко вскочил с места и патетически заговорил, делая вид, что он глубоко взволнован и оскорблен в своих лучших чувствах:

    -- Как! В этой зале министров революции позволяют себе оскорблять сравнением с Николаем II! Это совершенно недопустимо! И я не могу оставаться здесь при таких условиях!..

    Терещенко действительно бурно вышел из-за стола, а затем и из комнаты, немного даже хлопнув дверью... Но надо сказать, никто из присутствовавших не обратил на это внимания, и обсуждение продолжалось. Погуляв по дворцу, не видя за собой посланников и отчаявшись в каком-либо удовлетворении, Терещенко вскоре вернулся и по-прежнему принимал участие в переговорах. Трюк молодого дипломата не удался.

    Около полуночи служитель доложил, что к телефону требуют Чхеидзе. Он отсутствовал минут десять или больше. Скобелев, быть может обеспокоенный, вышел за ним. Чхеидзе вернулся необычной походкой, странно смотря в одну точку невидящими глазами, сел в свое кресло и оставался до конца заседания... Оказалось, что его сын, юноша 15--16 лет, только что по нечаянности застрелился из ружья. Заседание продолжалось. Кажется, Чхеидзе сказали, что дело ограничилось несмертельной раной, но, по-видимому, он не поверил.

    Заседание кончилось тем, что советские делегаты единогласно признали документ неудовлетворительным и взялись доложить его Исполнительному Комитету. Для министров было ясно, что Исполнительный Комитет не мог иметь другого мнения.

    Днем 27 марта Исполнительный Комитет имел суждение о документе. Чхеидзе был на своем посту. Его старались не трогать. Он передал председательство, но оставался во дворце... Церетели сравнительно со вчерашним своим выступлением энергично вносил смягчающие ноты. В стане "врагов" это одно, у себя же дома, когда оппоненты сидят не справа, а слева, -- совсем другое. Оппонентов справа у Церетели в Совете вообще не было за все эти месяцы. С первым же своим появлением Церетели "консолидировал" всю советскую правую около своего особого, сибирского циммервальдизма, так же как с первыми раскатами революции вся буржуазия вместе с землевладельцами "консолидировалась" в "левой" партии кадетов...

    Церетели настаивал, что в документе не хватает лишь ясности, не хватает нескольких конкретных штрихов. Если бы они были налицо, то требование демократии можно было бы считать выполненным и крупную победу достигнутой. Но все же в настоящем его виде Церетели не брал документа под свою окончательную защиту.

    Да это было бы, пожалуй, слишком трудно Дело было не только в документе. Дело было и в том, что общественное мнение демократии по вопросу о завоевательной политике стало как-никак быстро кристаллизоваться... Накануне, когда мы с Церетели заседали в Мариинском дворце, в те же часы происходило огромное собрание организации петербургских меньшевиков. Оно было посвящено вопросу о войне, и на нем одержало верх циммервальдское течение. Собрание приняло резолюцию меньшевистского ЦК, намечающую, между прочим, следующую программу действий. "Признавая самой важной и совершенно неотложной задачей демократии в настоящий момент борьбу за мир без аннексий и контрибуций на основе самоопределения народов, борьбу за мир в международном масштабе, мы считаем необходимым мобилизовать общественное мнение и организовать давление рабочего класса и демократии всей страны на Временное правительство, чтобы побудить его: а) официально и безусловно отказаться от всяких завоевательных планов, б) взять на себя инициативу выработки и обнародования такого же коллективного заявления со стороны всех правительств стран Согласия и в) предпринять необходимые шаги для вступления совместно с союзными правительствами на путь мирных переговоров". Затем было постановлено ту же программу действий предложить европейскому пролетариату...

    Во-первых, все это было абсолютно правильно и чрезвычайно ценно. Во-вторых, это должно было быть достаточно авторитетно для Церетели и правых советских меньшевиков... Не менее внушительно было выступление заграничных меньшевиков в лице П. Б. Аксельрода. Меньшевистская эмиграция призывала Совет "выступить во главе пролетариата, то есть при активном ею содействии с двойной инициативой": во-первых, потребовать от Временного правительства вступления в переговоры с союзниками о подготовительных шагах к мирным переговорам и, во-вторых, обратиться к рабочим партиям всех стран с предложением скорейшего созыва международного конгресса по вопросу ликвидации войны.

    Да не только социал-демократы, какие-нибудь народные социалисты и те на своей конференции (в Москве, 23--25 марта) постановили требовать отказа от завоеваний... При таких условиях взять под защиту вчерашний документ в настоящей его редакции означало бы слишком большую готовность скомпрометировать себя без всякой практической пользы.

    Документ в Исполнительном Комитете был признан неудовлетворительным. Левая с интересом наблюдала, как новое правое большинство повергалось в уныние и беспокойство... В самом деле, что же теперь предстояло делать? Ясно, что были неизбежны новая атака слева и требование "выступить во главе пролетариата, при активном его содействии"...

    Однако положение разрешилось иначе. Из Мариинского дворца Церетели (персонально!) позвали к телефону и сообщили ему, что в Таврический дворец сейчас посылается документ в новой редакции... Правительство пошло на уступки. Уступать было с чего без большого ущерба для Милюкова. Но правая торжествовала настолько подозрительно, что ее отношение к новой редакции документа казалось предрешенным. Да и в самом деле, ведь перед правым большинством была альтернатива: либо "выступить во главе пролетариата" с действительным "давлением", то есть начать борьбу, либо удовлетвориться любой редакцией и вести политику соглашения.

    Принесли пакет и торжественно, с немалым волнением вскрыли его. В документе оказалась вставка в пять слов, подчеркнутая красным карандашом. После перечисления того, что не является целью войны -- не "господство", не "отнятие", было добавлено: "не насильственный захват чужих территорий". Остальное осталось прежним.

    Отказ от завоеваний был начертан черным по белому. Больше ничего не требовалось. Дело было кончено... Постановлением большинства акт 27 марта был признан крупной победой демократии и крупным шагом вперед в деле мира.

    Конечно, несмотря на субъективную лживость этого акта, он был объективно некоторой уступкой империализма и некоторым достижением демократии. Будучи первым такого рода актом (среди всех воюющих держав) с самого начала войны, он создавал некоторую новую ситуацию для дальнейшей борьбы. Но все значение его заключалось именно в том, что это был исходный пункт для дальнейших, логически вытекающих требований, и для сохранения какой-либо ценности акта 27 марта была необходима немедленная мобилизация сил в целях дальнейших выступлений...

    Помню, вечером того же дня, 27-го, из Таврического дворца я отправился на собрание сотрудников все еще не выходившей "Новой жизни" (пригласив с собой Гоца). Там я рассказал о новом акте, о новой ситуации, и там все это встретило именно такую условно-положительную оценку. Акт 27 марта был победой.

    Увы! Это была поистине пиррова победа. Об этом красноречиво свидетельствовало отношение к достигнутому успеху со стороны нашего нового правого большинства. И именно здесь был корень положения...

    Ничтожный, по существу, успех советское большинство выдавало за крупную победу и рекламировало ее среди масс. Что означало это? Это означало, что антициммервальдское большинство будет выдавать ничтожное пройденное расстояние, ближайший этап если не за конечный, то за близкий к пределу пункт в деле борьбы за мир российской демократии... Отношение большинства к акту 27 марта делало более чем проблематичными необходимые дальнейшие мирные выступления и подрывало всякую дальнейшую борьбу за мир.

    Это одна сторона дела -- важнейшая. Но не лишено важности и то обстоятельство, что победой 27 марта демократия была обязана отнюдь не движению и давлению масс, которые не были не только привлечены к борьбе, но не были и посвящены в дело. Победой 27 марта мы были обязаны тактике мирного соглашения с правительством. А стало быть, отныне метод "мирного соглашения" в противоположность апелляции к массам, в противоположность методу борьбы можно считать навеки прославленным и возведенным в ранг единственно рационального, специфически советского метода воздействия. При таких условиях победа 27 марта была, пожалуй, хуже, чем пиррова победа. Она не только отрывала победителя от войска, но и лишала его стимулов к действительным победам. Она затащила победную колесницу в непролазное болото оппортунизма и соглашательства.

    Остается только один основной вопрос: действительно ли в Исполнительном Комитете уже образовалось мелкобуржуазное, оппортунистское большинство, готовое ликвидировать манифест 14 марта, стремящееся аннулировать одну из намеченных им линий внешней политики -- борьбу за мир, в интересах другой линии -- военной обороны? Действительно ли уже образовалось большинство, стремящееся извратить и уничтожить все до сих пор намеченные основы советской мирной политики, а вслед за этим и весь наметившийся доселе ход революции?

    Для тех, кто сомневается в этом, доказательством послужат факты, о которых впереди будет речь. Но нельзя ли поверить этому и априори? Не была ли заранее утопичной борьба советских циммервальдцев за торжество классовой пролетарской линии в нашей революции? Могла ли эта линия не быть стерта мелкобуржуазным оппортунизмом? Могло ли в советских органах, представляющих всю демократию, не образоваться мужицко-солдатского, интеллигентско-обывательского большинства? Ведь это же вытекало из законов истории, из основных предпосылок нашей революции, из ее первородного греха: из мелкобуржуазного, крестьянского строя нашей страны, из всенародного характера революции, из появления на первом плане ее в первый же момент мужика-солдата?

    Образование нового советского большинства было неизбежно и закономерно. Но это совсем не значит, что этому мелкобуржуазному большинству была вообще не под силу задача мира, что участие и даже инициатива в международной классовой борьбе за мир противоречили его классовой природе. Это ни в каком случае не так, ибо задача мира есть задача демократическая, и она могла быть выполнена блоком, единым фронтом мелкобуржуазных и пролетарских масс против империалистской буржуазии. Поэтому и борьба за циммервальдскую линию в Совете не была беззаконна, утопична и заведомо обречена на провал. Нет, она была только бесконечно трудна и, очевидно, была непосильна для фактических участников борьбы.

    Не будем же негодовать на законы истории. Но будем справедливы к тем, кто в неравной борьбе потерпел поражение за единственно правильный курс революции.

    Эпилог был таков. 28 марта акт был опубликован и имел хорошую прессу. Социал-демократические газеты давали условную оценку в зависимости от дальнейшего. Другие прославляли победоносный ход и новые демократические завоевания революции.

    Кажется, именно в этот день меня вызвали по телефону из Исполнительного Комитета в квартиру Н. Д. Соколова, находившуюся в двух шагах. Я мог выбраться только через час и застал у Соколова конец частною совещания. Там был Керенский, которого призвали "для объяснений" его личные друзья. Кроме Соколова был налицо Церетели, большинство же составляли близкие Керенскому "народнические" элементы. Мне не пришлось слышать "объяснений" Керенского, но конец беседы был довольно мирным (как, вероятно, и начало). Керенский выглядел совершенно здоровым и спокойным. Вместе с наличными людьми он направлялся в Исполнительный Комитет.

    Всю недолгую дорогу в автомобиле мы молчали. Керенский явно обдумывал план завоевания.

    Его задача бесконечно облегчалась тем, что он заставал собрание врасплох. И он действительно многое успел благодаря быстроте и натиску.

    Собственно, единственное обвинение -- это в оторванности, в отсутствии контакта и в независимости политики. Отдельные акты Керенского, как бы они ни возмущали многих или даже большинство, не были в формальном противоречии с постановлениями Исполнительного Комитета. Что же касается их "духа", то эта почва была неустойчивая, особенно при новом большинстве. Правая часть была готова взять чуть ли не все инкриминируемые акты под свою защиту. И все или почти все сходились только в одном: нельзя советскому человеку так обходиться с Советом.

    Керенский направил свою артиллерию именно в этот пункт и посвятил свою первую речь тем техническим и прочим препятствиям, которые отрывают его от Исполнительного Комитета. Все его желания и стремления, конечно, в Таврическом дворце, но нет никаких фактических возможностей... После таких удовлетворительных объяснений, после "чистосердечного раскаяния" в собрании воцарился еще больший разброд. Председатель предложил задавать почетному гостю вопросы, которые еще более разрядили атмосферу и сделали собрание совершенно нелепым.

    Правда, были не только вопросы. Были и энергичные обвинения в нарушении общей советской линии и в вопиющем отсутствии такта. Но обвинения исходили от отдельных лиц и в размягченной атмосфере не имели должной ударной силы. Сеанс кончился ничем...

    Отдельные группы говорили о том, что надо иметь о Керенском формальное суждение и формулировать дальнейший modus vivendi [образ жизни, способ существования (лат.)] от имени Исполнительного Комитета. Но это так и не было сделано. А близкий по духу Керенскому Станкевич, с которым мы вышли из дворца и вели долгую беседу, дружески говорил мне:

    -- Зачем так нападать на Керенского? Керенского надо беречь -- беречь от всего, что может его скомпрометировать так или иначе. Тут пустяками надо пренебречь из высших политических соображений. Ведь ни для кого не секрет, что в правительстве не особенно благополучно. Может быть, нам не миновать передряги. Керенский может очень и очень понадобиться. Ведь вы же не станете отрицать: это сейчас единственный человек, который может стать в центре событий. Другого нет...

    Действительно, в это время в радикальных и в некоторых праводемократических кругах уже ставился в порядок дня вопрос о новом коалиционном правительстве буржуазно-советского состава, с естественным премьером Керенским во главе. Однако сам Керенский в том же заседании Исполнительного Комитета, в другой своей речи, представил нам назревающий кризис в несколько ином свете.

    Он повторил министерские речи о том, что положение правительства становится невыносимым. Помимо общих трудностей давление со стороны Совета и тот курс, какой он взял по отношению к власти, делают положение кабинета совершенно нежным и уже создали почву для кризиса. Министры неоднократно заявляли, что они так не могут, что они уйдут. Требования по отношению к внешней политике уже переполнили меру, и кризис действительно разразился бы. если бы с актом 27 марта не было достигнуто соглашение. Что-нибудь одно: либо надо ожидать кризиса министерства, либо смягчить политику Совета в сторону соглашения.

    Совершенно верно: кризис уже давал себя чувствовать, и он должен был разрешиться. Это было ощутительно и в контактной комиссии 20 марта, целую неделю тому назад. Но тогда путь к разрешению кризиса реально мыслился только один: Совет будет развертывать программу революции и, поскольку существующее цензовое империалистское правительство ее не выдержит, поскольку победа в борьбе за армию склонится на сторону демократии, постольку первый кабинет революции должен быть ликвидирован и выброшен за борт.

    О, это будет не так скоро! Министры и их рупор Керенский пугают напрасно: они добровольно не уйдут, и они еще многое выдержат. Политическую власть буржуазии они до последней крайности не выпустят из рук: они поступятся для этого многими "кровными", "насущными" нуждами, и в том числе программой неистового империализма.

    Но общая перспектива неделю назад была именно такова. Демократия будет двигать революцию вперед, и кризис власти будет разрешен ее перестройкой...

    Теперь, за эту неделю, при свете всей истории 27 марта для разрешения кризиса открылась новая возможность. В перспективе открылась не капитуляция цензового правительства, а капитуляция всей революционной политики Совета в интересах буржуазии и ее власти. В Мариинском дворце это уже почуяли и плотнее уселись в креслах.

    Таков был еще один итог битвы и победы демократии.

上一页 目录页 下一页
苏汉诺夫：革命札记（上）


7. ФИНАЛ ЕДИНОГО ДЕМОКРАТИЧЕСКОГО ФРОНТА. ВСЕРОССИЙСКОЕ СОВЕЩАНИЕ СОВЕТОВ

    Подготовка -- Аграрный доклад и аграрные неприятности. -- Резолюция о войне в предварительной комиссии. -- Церетели и меньшинство. -- Циммервальд на совещании. -- Резолюция о Временном правительстве. -- Единый фронт на совещании. -- Клочок бумаги. -- Прочие доклады и докладчики. -- Новое большинство еще неустойчиво. -- Встреча. -- Состав совещания. -- Ф. И. Дан. -- Доклад и прения о войне. -- Буржуазная кампания в Совете. -- Керенский на совещании. -- Каменев извивается. -- Стеклов "чижика съел". -- История моего содоклада. -- Церетели на наклонной плоскости. -- Масса выше лидера. -- Начало блока меньшевиков и эсеров. -- Блок народников. -- Левые эсеры. -- Агитация в пользу коалиционного правительства. -- Апофеоз единого фронта. -- Приезд Плеханова. -- Совет заброшен в Народном доме. -- Низы и начальство. -- Еще одна трещина. -- Английские и французские гости в Исполнительном Комитете. -- Бунт мужиков против самих себя. -- Единый фронт союзных социалистов. -- Последнее торжество в совещании. -- Итоги. -- Декларации принципов. -- Программа революции, мир, хлеб, земля. -- Триединый пункт. -- Принципы Циммервальда на службе патриотизма. -- Цели, средства и гарантии. -- Ленин.

    О Всероссийском съезде Советов говорили уже давно. Его необходимость была очевидна. Правда, узурпация Петербургским Советом прав и функций всероссийского демократического органа всеми признавалась исторически неизбежной и ни одной демократической организацией никогда не опорочивалась. Только правительство в контактной комиссии не упускало случая поставить на вид недостаточность наших правомочий... Но все же неотложность всероссийского советского смотра, неотложность выявления воли всей демократии и неотложность создания постоянного правомочного всероссийского советского органа была для всех ясна.

    Иногородняя комиссия уже недели две назад разослала по всем городам телеграфные приглашения. И уже несколько дней в Исполнительном Комитете шла усиленная подготовка к съезду. Разрабатывали порядок дня, намечали докладчиков, обсуждали их тезисы, заботились о технической стороне. Мне кажется, особенно много потрудился по организации съезда Богданов.

    Центральными и боевыми вопросами, конечно, были война и отношение к правительству, то есть общий характер советской политики, внутренней и внешней. Кроме того, в порядок дня были поставлены вопросы: продовольственный, земельный, рабочий, солдатский, организационный и об Учредительном собрании, то есть все основные вопросы "специальной" советской политики в отдельных областях...

    Партийная дифференциация ныне уже почти закончилась, партийная борьба в Исполнительном Комитете уже развернулась во всю ширь, и при выборе докладчиков на съезд она проявилась довольно сильно... Я помню, моя кандидатура в докладчики выдвигалась по всем основным вопросам, но по всем -- проваливалась. По внешней политике больше меня голосов получил Церетели -- это были, конечно, правые голоса; по вопросу же об отношении к правительству больше голосов получил Стеклов -- что это были за голоса, сказать не берусь... В таком дискредитировании моей личности я тут же обвинил моих злых личных врагов, и при общем веселье мне была дана компенсация в виде единогласного избрания меня в докладчики по земельному вопросу.

    Это было довольно естественно, принимая во внимание что я был как-никак "аграрник" вообще и, кажется, единственный аграрник в Исполнительном Комитете. Но мне это собрание доставило немалую неприятность. Я решительно не хотел браться за это дело, чувствуя к нему до странности сильную неприязнь. Мои чувства были настолько определенны, что я самочинно, уже после избрания, стал искать себе заместителя и нашел его в лице специалиста профессора И. В. Чернышева, легального марксиста, очень право настроенного, но очень "привившегося" не в пример многим более левым в Совете и в его учреждениях. Впоследствии он при Церетели-министре был товарищем министра почт и телеграфов; пока же Церетели широко использовал его для различных экономических выступлений и экспертиз, направленных к поддержке цензовиков и всего от них исходящего. Сейчас Чернышев, по моему предложению, охотно взялся сделать на съезде доклад и представить его тезисы Исполнительному Комитету.

    Однако официальным докладчиком числился я, и с меня же требовали тезисы. Я же решительно не знал, как построить и каким содержанием наполнить доклад. В голове бродили только обрывки мыслей о том, что необходимо лишь декларировать предстоящую реформу, отметив ее общий характер, а затем посвятить весь доклад текущей земельной политике до реформы. Мне казалось это практически наиболее важным, а политически наиболее рациональным. Но что это должна быть за текущая политика, какие именно вопросы надлежало тут разработать -- в этом направлении решительно отказывались идти мои мысли. Я хорошо помню, что при обсуждении тезисов в Исполнительном Комитете я не проявил ни энергии, ни знания, ни находчивости, не говоря уже об инициативе...

    Кроме того, я предвидел совершенно неизбежные передряги с земельным вопросом на съезде: эсеровская масса при отсутствии толковых авторитетных лидеров наряду с шовинизмом в войне разведет такой демагогический радикализм в земельном вопросе, что с этим делом не справишься, и, кроме путаницы, из доклада ничего не выйдет.

    На съезде так все и случилось. Чернышев с докладом был готов; я также хотя и "саботировал", но готов был принять участие в деле. Но земельная секция съезда, наполненная солдатами во главе с двумя-тремя юными шустрыми эсериками, так запутала дело, что самый доклад Исполнительного Комитета пришлось снять и ограничиться "условной", "предварительной" резолюцией общего характера, переданной "для обсуждения на местах".

    Зато я добросовестно поработал в комиссии, избранной для разработки резолюции о войне. Это была одна из центральных резолюций, предложенная съезду от имени Исполнительного Комитета и принятая им с незначительными поправками. В комиссии против трех правых -- докладчика Церетели, подавленного, измученного, бессловесного Чхеидзе и, кажется, Эрлиха -- было двое левых -- Ларин и я. Мы боролись упорно, отстаивая каждое слово.

    Церетели не рискнул выбросить все относящееся к борьбе за мир, но стремился как можно более сократить эту часть, раздув и детализировав до полной архитектурной уродливости, до полной фактической гегемонии вторую часть об обороне. В интересах обещанной "компенсации" Временному правительству Церетели не ограничился общим призывом "мобилизовать все живые силы страны во всех отраслях для укрепления фронта и тыла". Он настаивал на специальных обращениях в этой резолюции к различным категориям рабочих, перечисляя их поименно. И это было принято большинством.

    Борьба же за мир была не только сравнительно "смазана", но и редактирована была с вредной тенденцией. "Придавая огромное значение акту 27 марта, -- говорилось в резолюции, -- российская демократия видит в нем важный шаг навстречу" и т. д. Вместо требовании к правительству предлагалась "поддержка со всей энергией его шагов в этом направлении". Другие же народы призывались следовать нашему примеру и "оказывать давление" на свои правительства, чтобы добиться уже полученного нами... Словом, оппортунистская тошнотворная дребедень уже растекалась рекой по всей резолюции.

    Мы, меньшинство, добросовестно боролись за каждое слово. Мы едва настояли на требовании "дальнейших шагов" Временного правительства, но и то редакция этого места была испорчена. И вообще вся наша неблагодарная упорная борьба, все наше раздражающее, томительное упорство натыкались в конце концов на молчаливое поднятие трех рук против двух... Церетели стал сердиться. И стал проявлять весьма характерное для него, до крайности примитивное отношение к меньшинству, проводимое им впоследствии с классической, совершенно слепой прямолинейностью.

    -- И зачем же вы отнимаете время? -- стал досадливо вставлять Церетели. -- Вы же видите, что ваши старания ни к чему не приводят и все ваши поправки отвергаются!

    Церетели уже начинал считать работу меньшинства не более как досадной ему помехой, неспособной иметь практическое значение. Он не видел, что меньшинство в эти недели еще висело у него на шее весьма и весьма тяжкими гирями, не давая ему свободы движений. Иначе Совет из "мамелюков", оборонцев и болотных людей уже в эти дни разрешил бы кризис Мариинского дворца крепкими и сладкими объятиями.

    Нет, пока мы работали далеко не бесплодно. И в частности, резолюцию о войне большинству все-таки не удалось изготовить в желательном виде. Дух Циммервальда из нее вытравить не удалось. В ней еще не было принципиальных положений, которые были бы, по существу, неприемлемы, за которые было бы нельзя голосовать, которые противоречили бы духу классовой международной солидарности и последовательной классовой борьбы в условиях мирового военного конфликта. В резолюции была лишь крайне слабо проявлена эта линия или, вернее, влияние Циммервальда было уже ничтожно. Но формально разделаться с Циммервальдом большинству было еще не под силу. Это еще была официальная советская военная позиция. В частности, официального понятия защиты страны (или отечества) в то время еще не было в обиходе руководящих сфер Совета, и таковых терминов еще не существовало на официальном советском языке. В то время могли говорить только о защите революции.

    Этот период всероссийского советского совещания -- заключительный период единого демократического фронта против буржуазии и империализма -- был периодом теоретического, выхолощенного циммервальдизма. Но формальная шейдемановщина была еще впереди.

    Доклад Стеклова о Временном правительстве был рассмотрен в Исполнительном Комитете весьма наскоро. Коротенькая резолюция гласила, что правительство "в общем и целом" заслуживало доселе и будет заслуживать впредь поддержки "постольку-поскольку". Общими силами эта резолюция была составлена в пленуме Исполнительного Комитета, но не была принята съездом. Вместо нее "единым фронтом" в согласительной комиссии была составлена другая и принята единогласно.

    Резолюция согласительной комиссии была значительно лучше, левее той, какую предложил Исполнительный Комитет; она была значительно левее и той резолюции о войне, какую отстоял Церетели в нашей вышеописанной комиссии и потом на съезде. Единый фронт составился не только на основе поддержки "поскольку-постольку", но и на основе следующих положении: 1) "сплочение всей демократии для отражения царистской и буржуазной контрреволюции, а также для упрочения и расширения завоеваний революции"; 2) "постоянный политический контроль и воздействие на Временное правительство для побуждения его к решительным шагам в сторону поляной демократизации всей русской жизни и к подготовлению всеобщего мира без аннексий и контрибуций, на основе самоопределения народов"; 3) "призыв революционной демократии, сплотив все силы вокруг Советов, быть готовой дать решительный отпор всякой попытке правительства уйти из-под контроля демократии или уклониться от выполнения принятых им на себя обязательств".

    Единый фронт, казалось, образовался на прочной и здоровой почве. Резолюция, правда, не оперирует с терминами и понятиями классовой борьбы. Но дело от этого меняется немного. Грань между цензовой властью и демократией, сплоченной в Советах, вычерчена с достаточной рельефностью. Программа закрепления и расширения завоеваний революции указана. Базис Циммервальда если не подчеркнут, то и не затушеван и проявлен гораздо ярче, чем в резолюции о войне. И наконец, апелляция к силам самой революционной демократии, мобилизация этих сил для возможного решительного отпора буржуазной власти увенчивают резолюцию.

    Это единый демократический фронт для борьбы за революцию с силами империалистской буржуазии. Увы, закономерный процесс расслоения демократии на пролетариат и мелкую буржуазию неумолимо шел и делал свое дело. Откол мелкобуржуазной демократии от пролетариата, от Циммервальда, от революции не мог быть остановлен. Трещина, уже давшая себя знать в Исполнительном Комитете, уже давшая демократии пиррову победу, должна была расти и углубляться. И единый демократический, зафиксированный в "согласительной" резолюции, должен был остаться на бумаге как ничтожный памятник великих планов, неслыханных возможностей и былых надежд...

    Когда и как принимались в Исполнительном Комитете тезисы и резолюции по остальным докладам, я не помню. Вероятно, кое-как, впопыхах, уже во время самой сессии съезда. Я не помню и всех докладчиков и сомневаюсь, были ли все остальные доклады сделаны в пленарных заседаниях. Кажется, кроме аграрного был опущен еще и доклад по рабочему вопросу, и дело также ограничилось резолюцией. Во всяком случае, эта часть съезда была сильно скомкана если не за счет докладов, то за счет прений. В деловом отношении она, однако, была очень важна. В частности, резолюция по рабочему вопросу развернула социал-демократическую программу-минимум в области охраны труда, частью предложив правительству издать соответствующие декреты, частью декларировав известные нормы (свободу коалиций и ненаказуемость стачек), частью призвав рабочий класс к проведению некоторых мероприятий еще до общих декретов (примирительные камеры, соглашения о восьмичасовом рабочем дне)...

    Из докладчиков на съезде не было ни одного большевика. Но не было среди них и ни одного представителя "самой большой" партии -- эсеров, на которых базировалось новое большинство. Половина докладчиков -- Стеклов, я, Венгеров (по военному вопросу), да как будто и продовольственник Громан -- были формально вне фракций... Это было еще время, когда активно действующие лица выдвигались в советских сферах по индивидуальности или по принадлежности к "течению".

    Из состава докладчиков на мартовском съезде также, между прочим, можно усмотреть, что к этому времени еще не окончательно кристаллизовалось или, по крайней мере, было еще довольно слабо и неустойчиво новое большинство. Наличность в числе докладчиков таких людей, как Стеклов или я, свидетельствовала об этом достаточно определенно. Через Какой-нибудь месяц никому уже не пришло бы в голову назвать подобных кандидатов. Хотя меньшинство продолжало быть очень значительным, но все же не только в докладчики от имени Исполнительного Комитета, но и в комиссии его представители тогда уже пробирались очень редко и с большим трудом...

    В те же дни, в конце марта, еще была идиллия.

    Однако советского съезда в марте не вышло. Провинциальных делегатов прибыло около 400. Они представляли 82 города и исполнительные комитеты армий и войсковых частей. Казачий съезд также прислал 11 своих представителей... Но комиссия по организации съезда (с Богдановым во главе) все же сочла такого рода съезд неполным и неправомочным: по ее сведениям, на местах существовало еще огромное количество Советов, не приславших по разным причинам своих представителей. Поэтому комиссия предложила считать мартовский съезд не правомочным съездом Советов, а предварительным Всероссийским совещанием. Так и было решено.

    Вечером 28-го, в день опубликования акта об отказе от аннексий, была назначена в Белом зале первая встреча делегатов, а затем -- чаепитие. Я пошел посмотреть на "всероссийскую революцию" и подсел к группе знакомых в глубине зала...

    Зал после переполнявших его советских секций казался полупустым, как в доброе заседание Государственной думы. Но и здесь военные если не подавляли, то беспокоили настороженный глаз. Их было, вероятно, около половины. И притом было много офицеров. Солдатская масса еще не справлялась с политическим представительством. Офицеры же из прапорщиков потянулись в "социалисты", и многие кадетские адвокаты и прочие профессии с погонами на плечах сейчас представляли солдатскую массу под видом эсеров или беспартийных. Было много фронтовиков. Энергичные прапорщики старались объединить их, чтобы солидно представить "голос действующей армии", по крайней мере для буржуазной прессы.

    Из штатских съехалось много старых партийных деятелей, хотя и не высшей марки. Казалось, рабочих было не так много, больше было интеллигентов... Говорились краткие приветствия -- и шаблонные, и трогательные. Превозносился "лидер" -- Петербург. Но больше всех, прямо неумолкаемо говорил председатель Скобелев, бывший в прекрасном настроении, сыпавший шутками, вообще изощрявшийся в красноречии и остроумии.

    -- Вот ведь язык-то без костей! -- говорил, неодобрительно покачивая головой, мой сосед, заслуженный меньшевик Гарви, который сам в те времена отказывался выступать в собраниях свыше десяти человек...

    Вдоволь наговорившись с кафедры, Скобелев пригласил все собрание на хоры, где был устроен "революционный чай".

    Я уже не пошел непосредственно знакомиться с провинцией: было дело. В комнате № 10 собралась группа членов Исполнительного Комитета и спешно готовилась к открытию совещания завтра утром. Составлялся президиум. Стеклов был очень обескуражен, что лидеры нового большинства не выдвигают его кандидатуру при всей его "лояльности". Но он огорчался напрасно: президиум совещания как-никак необходимо было составить пофракционно. Поэтому кроме нашего собственного президиума, Чхеидзе и Скобелева, от меньшевиков вошли Церетели, Хинчук, Богданов, от эсеров -- Гоц, от большевиков -- Шляпников, Ногин, затем в президиуме была представлена и армия, действующая и тыловая, -- Ром, Завадье... Президиум так или иначе был намечен. Но главное дело, предстоявшее нескольким лицам в комнате № 10, -- это была все та же, еще не оконченная резолюция о войне. Мы снова бились -- долго, до изнеможения... Только в начале третьего часа я позвонил по телефону в знакомый дом и, разбудив хозяев, просил позволения прийти ночевать вдвоем: со мной шел Церетели, который еще не устроился с квартирой. Идти было недалеко. Церетели рассказывал о революции в Иркутске.

    Совещание должно было открыться утром и немедленно приступить к деловой работе. Но конечно, этого не случилось... "Бабушка" -- Брешковская закончила наконец свое триумфальное шествие -- по цветам, среди восторженных толп народа -- из Сибири в Петербург. С вокзала с почетным конвоем из Керенского, Некрасова, Чхеидзе она проехала в Таврический дворец. Я не присутствовал при ее бурной встрече совещанием.

    Избрали намеченный заранее президиум, выслушали приветствие Чхеидзе, недурно выдержанное в тонах "стремления к миру", но пришлось разойтись до вечера. В четыре часа должны были состояться похороны сына Чхеидзе. Собрание стоя, в глубоком молчании проводило председателя, и многие отправились вслед за ним.

    На похоронах народу было меньше, чем можно было ожидать. Но много знамен, торжественный оркестр... На лестнице квартиры Чхеидзе мимо меня промелькнуло знакомое круглое, без бороды лицо с твердым, холодноватым взглядом. Но кто этот плотный, невысокий, уже почтенных лет офицер, я решительно не мог догадаться. Теперь с этим постоянным переодеванием из штатского в военное и обратно эти знакомые незнакомцы стали обычным явлением. Но все же это меня беспокоило и наконец осенило: да ведь это Дан!.. Он также приехал из ссылки, где был мобилизован в качестве врача.

    Я встречался с Даном всего несколько раз в 1914 году, перед войной, в эпоху "ликвидаторства" и старой "Рабочей газеты". Тогда он дал в "Современник" одну-две статьи. А затем, уже после моей высылки из Петербурга, в дни австрийского ультиматума Сербии, Дан посетил меня в Териоках и холодно посмеивался над теми, кто верил в возможность мировой войны. Через неделю война была уже фактом, а Дана под конвоем везли в Сибирь.

    В Сибири, по доходившим до меня слухам. Дан стал на циммервальдскую позицию и даже, как говорили, был настроен крайне лево... Мартов из-за границы писал мне, почему я не пригласил Дана сотрудничать в "Летописи". Я не знал, что это нужно, тем более что "Летопись" фактически продолжала и усовершенствовала "Современник". Но все же я написал Дану.

    Дан -- это одна из наиболее крупных фигур русской революции. Это один из самых выдающихся деятелей как русского рабочего движения, так и событий 1917 года. Подобно Церетели, он займет немало нашего внимания в следующих книгах... Его приезд в то время, конечно, мог сильно отразиться на течении дел. А слухи и об его позициях возбуждали самые радостные надежды. Добро пожаловать!.. Но только вот вопрос: не особый ли это "сибирский" циммервальдизм?

    Вечером при блестящем освещении, при переполненных публикой хорах, при непривычном, хорошо организованном порядке в зале Церетели делал свой доклад о войне. Он воспроизвел и разводнил свою резолюцию -- ни больше ни меньше... Его прекрасно слушали, ибо это превосходный оратор, иногда несколько многословный и шаблонизирующий свои круглые законченные фразы, но иногда сильный, острый и находчивый.

    Было любопытно познакомиться с советским парламентом в процессе прений. Прения о войне обнаружили слабую, малочисленную левую и хорошо организованную правую, во главе которой стояли офицеры. Речи справа были сколком с общей буржуазной кампании из-за войны и армии. Аргументы из "большой прессы" повторялись без изменений, без дополнений и без стеснений.

    Говорящих о мире попрекали Стоходом, "висящей в воздухе рукой", неуспехом манифеста 14 марта. Патетически протестовали против "позорного мира". Словом, били в алармистский набат, утверждая, что мир даст победа, призывая забыть все для военной обороны и все делая для гнусного грабежа и удушения революции. Иные офицеры "от имени такой-то армии" отваживались даже требовать не только "войны до конца", но и разных экспериментов с чужими землями и с проливами. А один, тоже, конечно, от имени одной из армий, прочел резолюцию с протестом против двоевластия.

    Среди сознательной части собрания эти выступления энергичной кучки вызывали отпор. Ибо это было уже не стремление аннулировать одно основное положение манифеста -- борьбу за мир в пользу другого -- военной обороны. Это было нечто гораздо худшее. Но это давало докладчику хорошее орудие или хорошую опору для борьбы налево. И в заключительном слове Церетели на этом основании стал смелее "забирать" вправо. Он очень ''ухаживал" за правыми оппонентами. А налево он уже тогда, в марте, осмелился заявить, что "момент для переговоров с союзниками для Временного правительства еще не наступил" и что мы внутри России "уже сделали главное" [По отчету "Речи" (№ 76, 1917 г.) Церетели сказал: "Мы сделали все, что возможно", по отчету "Известий" -- "Мы сделали главное". Из двух зол для Церетели я выбираю меньшее].

    Слева говорил Каменев, который также еще впервые в советских сферах обнаружил прекрасные ораторские данные. Но Каменев не был смел и потому не заострил своих аргументов, держась в академической плоскости и рассуждая об империалистическом характере мировой войны. Другие большевики были острее, но были неловки, вызывали шум и свист и не привлекали внимания.

    Ораторов записалось несколько десятков. Я также не прочь был выступить, но стеснялся в качестве члена Исполнительного Комитета нарушить дисциплину и добрые нравы, выступая против официального докладчика. Впоследствии это, разумеется, уже вошло в порядок вещей.

    Со "скамьи" правительства, слева от трибуны, я мрачно наблюдал довольно печальную картину собрания. Вдруг кто-то сзади весело хлопнул меня по плечу и бросился в соседнее кресло. Это был Керенский, "как ни в чем не бывало", спокойный, оживленный и, вероятно, довольный тем, что он догадался явиться на советский съезд. Я спросил, будет ли он выступать, но он даже сначала отказался, как бы желая сказать, что пришел участвовать в работах... Но. разумеется, он скоро попросил слова вне очереди, был бурно встречен, сказал приветствие в качестве члена правительства и в качестве члена Совета, потом пожал бурю рукоплесканий, говорил в кулуарах с фронтовыми делегациями, затем уехал и больше не показывал глаз.

    С утра 30-го работали секции. Меня силой погнали в земельную, полную одних солдат. Там трудились над резолюцией в виде эсеровского основного закона о земле. Я ушел, не вступая в безнадежные пререкания.

    В коридоре Каменев показал мне большевистскую резолюцию о войне. разумеется обреченную на провал. За эту резолюцию, как мне показалось, должны были голосовать циммервальдцы, и надо было это сделать для демонстративного подсчета голосов. Но в резолюции было подозрительное место: в нем говорилось, что империалистская война может быть окончена только при переходе политической власти в руки рабочего класса. Значит ли это, что борьба за мир сейчас не нужна? Или это значит, что она нужна, но для этого надо сейчас брать в свои руки политическую власть? Каменев уверял, что это отнюдь не означает ни того ни другого. Но отвечал крайне уклончиво на предложение переделать это место и старался устранить недоразумение только своими комментариями. Между тем все читавшие эту резолюцию утверждали, что большевики в ней требуют политической власти рабочему классу. Где истина?

    Каменев, благожелательно толкуя резолюцию, несомненно, стремился по обязанности сохранить в ней официальную большевистскую концепцию: окончание империалистской войны возможно только путем социалистической революции. Но также несомненно для меня, что Каменев не сочувствовал этой официальной большевистской концепции, считал ее нереальной, а сам стремился вести линию реальной борьбы за мир в тогдашних конкретных условиях. Именно такого, иногда слишком умеренного, поссибилистского характера были тогда все выступления этого официального в то время лидера большевистской партии. Положение его было двойственно и нелегко. Он имел свои собственные взгляды и работал на российской революционной почве. Но он "косился" на заграницу, где были тоже свои собственные, не совсем те же взгляды.

    Я хорошо понимаю, как я рискую скомпрометировать этого высокого сановника в глазах его высоких коллег, но я не могу скрыть моего глубочайшего убеждения: если бы все большевики разделяли взгляды Каменева, по крайней мере в течение первого года революции, то я также был бы большевиком, и притом левым.

    Вечером, часов в десять, Стеклов приступил к доклада об "отношении к Временному правительству". Это был очень странный доклад. Он тянулся бесконечно, но не содержал в себе никакой характеристики сущего или должного отношения к Временному правительству. Очень много времени было посвящено истории революционных событий. Когда же дело дошло до "теории", то вся она свелась к разоблачению происков и козней контрреволюции -- "спереди, сзади, с боков, с высоты". Оратор, конечно, очень увлекся. Но в зале воцарилось полное недоумение: никакой внутренней политики в докладе не было. Резолюция Исполнительного Комитета, увенчавшая доклад, ровно ни из чего не вытекала. Скорее наоборот. Газеты писали на другой день о том, как Стеклов, вслед за щедринским медведем, "чижика съел". В самом деле, рассказывая ужасы контрреволюции, Стеклов действительно всем докладом обещал страшное кровопролитие, а кончил резолюцией о поддержке "постольку-поскольку" в благодарность за то, что правительство "проявляет стремление идти по пути декларации, опубликованной по соглашению с Советом".

    Мне было скучно и немного забавно. Но я не придал всему этому значения... Другие посмотрели не так. Уже в первом часу ночи, как только кончил Стеклов, нас созвали на экстренное заседание Исполнительного Комитета. Не помню, кто именно, основываясь на полной неудовлетворительности доклада, потребовал вторичного доклада на ту же тему от имени Исполнительного Комитета под видом содоклада. Это встретило сочувствие, но вызвало протесты Стеклова и требования с его стороны "предъявить доказательства".

    Долго препирались насчет ценности стекловского выступления и наконец постановили: назначить на завтра содоклад. Большевики, прельстившись "контрреволюцией" и ожидая худшего, чем ноль, голосовали против... Но кто же сделает содоклад? Не могу сказать, по чьей инициативе, но было постановлено поручить это мне.

    Меня это совершенно не устраивало. Во-первых, было несколько неудобно перед Стекловым, хотя его доклад я признавал неудовлетворительным и высказал это в заседании. Во-вторых, для меня было ясно, что я ни в каком случае не могу ныне выразить взгляды Исполнительного Комитета, от имени которого приходилось выступать. Большевики в данном случае едва ли имели основание особенно опасаться... Но делать было нечего: других кандидатов не обнаруживалось, было поздно, я обещал завтра утром представить тезисы.

    -- Что вы сидите, как будто вас к смерти приговорили. -- закричал мне Богданов, видя меня в удрученном состоянии, -- ведь вас в люди выводят!..

    Выводят в люди? Об этом. признаться, у меня не было никаких мыслей. Честолюбие и т. п. я себе, вообще говоря, далеко не считаю чуждым. Но применительно к такого рода выступлениям мне почему-то не приходило никогда в голову, что Богданов был прав. Единственный раз я стремился выступить в Совете: это было 14 марта. А затем я всегда был скорее не прочь уклониться, чем пользоваться (довольно легкой) возможностью мозолить глаза на трибуне... И сейчас меня не "сагитировал" Богданов. Я с удовольствием уступил бы ему честь завтрашнего содоклада.

    Мне снова пришлось выйти вместе с Церетели из Таврического дворца. Я стал говорить ему о ложности моего положения в качестве докладчика Исполнительного Комитета... Я сказал ему несколько слов к характеристике моей левой позиции по отношению к Временному правительству. Но Церетели перебил меня словами:

    -- Вы, конечно, должны говорить о необходимости соглашения с буржуазией. Другой позиции и другого пути для революции быть не может. Ведь вся сила у нас. Правительство уйдет по мановению нашей руки. Но тогда погибель для революции.

    Я ручаюсь, что передаю смысл реплики совершенно точно, а может быть, буквально. Разумеется, для меня это все было ни в какой мере не приемлемо. Но интересно сейчас было не это. Нет, куда идет и куда ведет этот злосчастный "циммервальдец", эта поистине роковая фигура революции?..

    Утром 31-го я явился в Исполнительный Комитет с моими тезисами, заведомо безнадежными. Тезисы были таковы: Временное правительство -- классовый орган буржуазии, Совет -- классовый орган демократии, мелкобуржуазной и пролетарской; отношения между этими органами вытекают из законов истории и из фактически сложившегося положения дел в революции: это отношения классовой борьбы между Советом и Временным правительством; таковая борьба фактически происходит и должна происходить впредь, в ней сущность сложившихся и должных взаимоотношений; борьба вытекает из самого факта развертывания демократической программы, из самого факта расширения революционных завоеваний; формы же этой борьбы в данный момент не должны быть направлены к прямой ликвидации существующего правительства, а должны выражаться в давлении, контроле и мобилизации сил.

    Я показал тезисы Каменеву, который их в общем одобрил. Затем показал Церетели, который решительно отверг их, как выражающие взгляды меньшинства. Собрали кое-как летучее заседание и большинством голосов постановили -- предоставить мне с моими тезисами выступить в качестве очередного оратора, но не в качестве докладчика Исполнительного Комитета... Я записался в качестве очередного оратора.

    Прения продолжались долго и носили несколько иной характер, чем прения о войне. Для разжигания шовинизма здесь почва была куда менее благоприятна, и, наоборот, здесь открылось поле для классового инстинкта всех менее сознательных элементов. Ораторы левой с успехом били в точку подозрительности по отношению к правительству враждебного класса и в точку сплочения вокруг "собственных" Советов. Скоро стало ясно, что равнодействующая идет левее резолюции Исполнительного Комитета.

    Хорошо выступал Каменев, призывавший отнюдь не к "свержению", а к "недоверию" и сплочению. И снова забирал вправо Церетели, говоря о "необходимости соглашения с буржуазией" и спускаясь уже до очень низких ступеней оппортунистской... тривиальности, вроде: "Разум народа понял, что демократическая республика есть та общая платформа, которая может объединить и пролетариат, и буржуазные классы. На этот путь соглашения и стала буржуазия..." Взяв под защиту кабинет Гучкова -- Милюкова, Церетели стремился резко отграничить его деятельность от иных, особых, действительно зловредных, безответственных кругов буржуазии. Эти безответственные круги действительно подкапываются под народное дело, натравливают солдат на рабочих и т. д. Но правительство с ними борется и идет навстречу демократии даже во внешней политике... "Нельзя рассматривать Временное правительство как группу людей, преследующих классовые интересы... Должно быть общенародное единство воли, ибо когда между пролетариатом с его Советами и буржуазией в лице Временного правительства возникнет конфликт, то тогда общенародное дело погибнет". У нас есть комиссия для "установления контакта с Временным правительством, и не было случая, чтобы в важных вопросах правительство не шло на соглашение...".

    Не правда ли, достаточно далеко зашел этот человек в дебри "соглашательского", слепого шовинизма на другой же день после своего появления, еще в марте месяце, еще на первых порах, при свежих силах революции, когда даже серая мужицко-обывательская масса сохраняла энтузиазм и остатки боевого духа? Мы должны отметить эти выступления Церетели -- они в дальнейшем пригодятся нам.

    Но сейчас делегатская масса действительно еще шла впереди Церетели. Общественное мнение съезда определилось в пользу согласительной резолюции по равнодействующей выступлений. Заработала межфракционная согласительная комиссия, затем долго и бурно заседали фракции, и наконец создали платформу, объединившую весь съезд...

    В качестве внефракционного человека я только случайно зашел в некоторые фракции. В маленьких комнатах была давка, шум и бестолочь... Насколько помню, был момент совместного заседания двух фракций: меньшевиков и эсеров. Если я в этом ошибаюсь, то не ошибаюсь в том, что между этими фракциями было достигнуто предварительное соглашение насчет резолюции. Этим было положено начало знаменитому советскому блоку -- меньшевиков и эсеров, державшему в руках всю советскую политику, всю судьбу революции в течение многих месяцев, державшему крепко и не желавшему выпускать даже тогда, когда руки стали совсем слабы, омертвели и готовы были рассыпаться в прах от ничтожного порыва ветра.

    А вместе с тем сообщали о том, что два дня назад был заключен и другой блок -- между всеми "народническими" фракциями в советских органах: эсерами, энесами и трудовиками. Если эсеры до сих пор представляли крестьянство, то отныне они слились воедино с заведомо буржуазными группами. Вся правая Исполнительного Комитета от энесов до меньшевиков включительно отныне, стало быть, представляла собой единое целое. Налево оставались большевики, внефракционные единицы и меньшевики-интернационалисты, сохранявшие свободу действий.

    С другой стороны, на совещании впервые выступал оратор от левой части эсеров и солидаризировался с Каменевым. Не был ли это "циммервальдец" Гоц?.. Нет, этот лидер эсеров сначала выжидательно помалкивал в Исполнительном Комитете, пока Александрович направо и налево агитировал за него, всячески его со своей стороны выдвигая и проводя в разные комиссии. Но скоро Александрович сильно охладел к этому делу и злобно отмахивался, ворча какие-то ругательства, когда его, дразня, спрашивали про Гоца... Вероятно, Гоц хлопотал о "народническом блоке", а не о левой части эсеров.

    Зато Александрович, грозя на ходу кулаком, радостно крикнул мне:

    -- Камков приехал! Вот теперь...

    Из-за границы действительно появился будущий лидер левых эсеров Камков. Он и выступал от левой части на совещании. Эсеры-интернационалисты, уже задавленные "мартовскими людьми", воссоздали свою ячейку. В Исполнительном Комитете у них, однако, по-прежнему был один Александрович.

    В прениях о Временном правительстве с достаточной рельефностью проявилось течение в пользу образования коалиционного правительства. Особенно хлопотали об этом правые народники (Брамсон), которые даже собирали подписи о том, чтобы вопрос о коалиции был немедленно поставлен в порядок дня совещания. Но в конце концов из этого ничего не вышло. Не созрело... А Чхеидзе, как огня боявшийся, всякой "министериабельности", даже устроил скандал энергичным коалиционистам за попытку дезорганизации съезда.

    Резолюция согласительной комиссии была наконец одобрена фракциями и была поставлена на голосование в пленуме. Стороны, сняв свои собственные резолюции, в двух словах комментировали свое отношение к ней и говорили о сладости компромисса во имя единения. Каменев заявил, что он счастлив голосовать за единую резолюцию... Ни одного не было против. Торжественные аплодисменты покрыли этот вотум -- единственный в советской истории.

    Я не присутствовал во время голосования. А потом попрекал Каменева:

    -- Как же вы допустили, что в этой резолюции нет никаких указаний на классовый характер существующей власти? Ведь на это было указано даже в первой резолюции Исполнительного Комитета. И как же вы не внесли поправки насчет признания законности борьбы?..

    Каменев махнул рукой... Конечно, это было неважно.

    Вечером 31-го заседания не было... В этот вечер приезжал Плеханов. Исполнительный Комитет организовал торжественную встречу, и большинство почтенных лиц -- участников совещания должно было участвовать в ней. Вместо обычной работы совещания в этот вечер был устроен род встречи между провинциально-фронтовыми делегатами и Петербургским Советом -- торжественное заседание в Народном доме, куда должен был прибыть с вокзала и Плеханов.

    Я не поехал на вокзал, не знаю хорошо почему, но весьма возможно, что это было на "фракционной" подпочве: я довольно неприязненно смотрел на приезд Плеханова, опасаясь его вредной роли в будущих событиях. Я не сомневался, что он будет играть в них роль достойную его -- и количественно и качественно. Вообще, я мог как угодно высоко ценить Плеханова, но чувствовал себя чуждым сегодняшнему торжеству.

    Я отправился прямо в Народный дом и застал там печальную картину. Необъятный полутемный зрительный зал имел пустынный вид: весь Совет, вместе с потонувшими в нем членами совещания, разместился в огромном партере, амфитеатре и бельэтаже. В президиуме же, на сцене, сидело несколько человек -- безымянных солдат из Исполнительного Комитета, которые и руководили собранием.

    Говорились приветствия из провинции -- бесконечный ряд. Они всем невыносимо надоели, но собранию было нечего делать, и председательствовавший солдат вызывал все новых ораторов, спрашивал, нет ли новых желающих сказать приветствие Петербургскому Совету. Было удручающее впечатление полной заброшенности Совета его руководителями. Не было налицо ни президиума, ни обычных его заместителей из Исполнительного Комитета, не было никаких докладчиков, ни порядка дня. Была масса, предоставленная самой себе, но, естественно, лишенная инициативы в силу существования у нее присяжных, на то избранных, к тому приставленных руководителей. Были низы -- без начальства, где-то наверху делающего свои какие-то дела.

    И такое настроение начинало кристаллизоваться в Совете, изнемогающем от тоски и нелепости положения. Начались нетерпеливые возгласы, выкрики против Исполнительного Комитета. Кто же и зачем призвал сюда их, занятых людей? Казалось, вот-вот после взрыва негодования Совет разойдется...

    Но наконец с запоздавшего поезда, после бесчисленных приветствий на вокзале, влекомый Чхеидзе, но без всяких других участников встречи, поехавших прямо домой, из-за декорации появился Плеханов. Чхеидзе рекомендовал его несколькими не очень складными, но очень горячими фразами. Последовала шумная овация, которая затем стихла в ожидании, что Плеханов что-нибудь скажет собранию. Но Плеханов, измученный дорогой и встречей "начальства" на вокзале, неподвижно стоял в шубе в глубине сцены и не сказал ни слова. Совет расходился в молчании и едва ли в хорошем настроении.

    Увы, эта картина советского заседания вызывала мрачные ассоциации самого общего характера. Эта оторванность советского "начальства" от советских масс проявлялась не только в отдельных случаях и в отдельных заседаниях. Она уже начинала чувствоваться вообще... Недоразумения "технического" свойства были хроническим явлением и впредь: сплошь да рядом, когда собирался "начальством" же созванный Совет, было некому председательствовать, было некому доложить по объявленному вопросу или было просто нечем "занять" Совет. Потом "техника" стала лучше. Чхеидзе неизменно занимал президентское кресло, и докладчики были мобилизованы.

    Но дело-то было в том. что источник зла был не в одной "технике". В это время, к концу марта, уже чувствовалось отсутствие внутреннего контакта, отсутствие идейной и организационной связи с низами. Начиналась и здесь роковая трещина, которая дала себя знать впоследствии.

    Дело было не только, а может быть, и не столько в оторванности Исполнительного Комитета от "рабочих и солдатских депутатов". Эту трещину между верхами кое-как удавалось замазывать еще долгое время. Но сейчас уже замечался разлад или замечалось отсутствие спайки между советскими руководящими сферами и действительными массами петербургского пролетариата и гарнизона. Более наблюдательные члены Исполнительного Комитета это уже формулировали в то время. Слепые игнорировали до конца. Если бы они не игнорировали, конец, пожалуй, мог бы быть и не столь позорным для нового советского большинства.

    Кажется, на другой день утром в мое отсутствие Плеханов сделал визит Исполнительному Комитету. По-видимому, это был первый и последний визит Плеханова в руководящие советские сферы. Вопреки моим ожиданиям, болезнь не позволила ему занять подобающее место в Совете и в революции. Может быть, ему помешала не только болезнь. Между позицией Плеханова и позицией Совета была настолько резкая грань, что Плеханов счел нужным воздержаться от всяких попыток участия в чуждом учреждении... Я лично полагаю, что эта грань с образованием нового большинства была совсем не так резка: между "мамелюками" и большевиками она, несомненно, была значительно резче. Но все же новое большинство также не обнаруживало склонности идти навстречу контакту с Плехановым: оно не хотело компрометировать себя в глазах масс. Оно правильно полагало: можно делать, по не следует говорить, не надо афишировать.

    Участие Плеханова в событиях 1917 года ограничилось его писаниями в крошечной, малочитаемой и совершенно невлиятельной газетке "Единство". Его единомышленники составляли небольшую группу, не представленную в Совете именно ввиду ее полной ничтожности... С Плехановым я лично так и не познакомился до самой его смерти.

    Вместе с Плехановым приехали давно ожидаемые именитые гости -- французская и английская делегации: М. Кашен, Мутэ, Лафон, О'Греди, Торн, Сандерс. В 20-х числах нас посетил еще один знатный иностранец -- первый пионер, исследователь неведомой российской революционной почвы из высокопросвещенной Европы. Это был Брантинг, шведский социалистический лидер. Однако эта знаменитость, посетившая Исполнительный Комитет, говорившая приветствия, пытавшаяся начать деловую политическую беседу, прошла у нас совсем мало замеченной. Приняли, поговорили, как сотни других делегаций, и сейчас же забыли.

    Этого совсем нельзя сказать о французских и английских гостях. Их мы не только давно ждали. О них мы были очень много наслышаны. И не с хорошей стороны. Какими бы они ни были честными и благородными гражданами, какими бы они ни были убежденными социалистами, для нас, не только для циммервальдцев, но и для наших советских оборонцев, прибывшие англо-французские деятели были фактическими делегатами союзных правительств, были агентами англо-французского капитала и империализма. Нам было хорошо известно их "священное единение" со своими правящими сферами, виновниками войны и рыцарями международного грабежа. Мы были достаточно осведомлены о шовинизме и о крупной, глубоко вредной роли этих деятелей в их странах и в рабочем движении, вернее, в борьбе с рабочим движением Англии и Франции в период войны.

    Между прочим, с характеристикой этих союзных парламентских социалистов к нам обратился из-за границы Мартов, предостерегая против них советские сферы. Но и без того наши сердца далеко не были раскрыты перед гостями. Напротив, мы были сильно насторожены против них и готовились к отпору? даже к весьма активной обороне, если не к нападению.

    Ибо было ясно: гости приехали не для выражения чувств перед русской революцией, не для приветствий, не для братания, не для личного знакомства и изучения. Главная их цель была в другом -- в агитации среди нас против германского деспотизма, в воздействии на нас авторитетом "более зрелых товарищей", в привлечении нас к союзу с Рибо и Ллойд Джорджем для борьбы "за право и справедливость". Именно для этого их снарядили в Петербург, избрав самых "лучших", самых надежных для правителей из всего "социалистического" и "рабочего мира" союзных стран. Других не только не снарядили, но и не пустили "приветствовать русскую революцию".

    Их покушение представлялось ни в какой мере не опасным, их давление безнадежным. Мы чувствовали себя слишком сильными -- и убеждением, и авторитетом. Союзные гости, не будучи друзьями, не представлялись нам и достойными противниками, скорее -- докучливыми ходатаями перед победоносной русской демократией от перепуганной союзной буржуазии. Тем более мы лишены были к ним всякого пиетета, тем более жалкой и неприятной казалась нам их роль.

    На другой день по приезде гости явились с визитом в Исполнительный Комитет. Нервные, волнующиеся французы и тяжелые непроницаемые англичане прибыли в сопровождении своих соотечественников из сфер местных посольств. Их встретили молча. Они пришли сегодня только для приветствий, которые были покрыты более чем сдержанными, не более чем вежливыми аплодисментами. От французов говорил Кашен, от англичан -- О'Греди. Им очень хорошо отвечал Чхеидзе, удачно построив ответное приветствие и взяв очень твердые ноты насчет задач русской революции в области достижения мира. Речь Чхеидзе была демонстративно встречена долгими рукоплесканиями.

    Надо думать, гости и раньше, до своего визита, были достаточно осведомлены о господствующих в Совете настроениях. Теперь они вполне могли ориентироваться в обстановке для предстоящей "деловой работы"... Подвижные, улыбающиеся французы уже заводили частные разговоры и знакомства. Пока говорили все больше комплименты. Англичанам это было не под силу -- и по характеру, и по лингвистическим причинам...

    Аудиенция длилась недолго, несмотря на переводы каждой речи. Гостей со всей предупредительностью проводили до выхода и обратились к очередным делам. Гости вышли от нас, вероятно размышляя о трудности задачи: в самом деле, как же сломать лед?

    Совещание уже переходило к деловым докладам. Их предстояло еще немало, а между тем энергия уже иссякала, внимание и прилежание ослабли.

    Был очень интересен доклад Венгерова о солдатских делах и правах. Для далеко стоящих людей он открывал новую область, где происходила своя местная революция. О солдатских вольностях, благодаря исключительной роли солдата в событиях, заговорили с первого момента, и общие декларации были известны всем. Но даже авторам этих деклараций была неведома та область солдатского быта, солдатской службы, солдатской муштры, которая сейчас перестраивалась сверху донизу...

    Совещанию предстояло еще кропотливое и большое дело избрания Всероссийского Исполнительного Комитета: это был центральный организационный, а по существу, пожалуй, государственно-правовой вопрос. Приближалось дело и к земельному докладу. Что-то происходит в земельной секции?

    Там было неблагополучно. Туда были для урегулирования отношений командированы я, как аграрник, и Церетели, как высший авторитет. Эсеровские солдаты, больше молодые интеллигенты, были готовы принять большинство положений аграрной резолюции Исполнительного Комитета. Они принимали отсрочку "безвозмездного отчуждения частновладельческих земель до Учредительного собрания"; принимали земельные комитеты; принимали обработку комитетами пустующих земель при помощи владельческого инвентаря; принимали "борьбу со всякими попытками самочинного разрешения на местах земельного вопроса" и, наконец, приветствовали "прекращение впредь до разрешения Учредительным собранием земельного вопроса всякого рода сделок по покупке, продаже, залогу и дарению земель". Все эти основные положения Исполнительного Комитета секция принимала.

    Но она решительно не соглашалась установить минимальный размер для конфискуемых владений, требуя, чтобы все земли, включая и мельчайшие крестьянские участки, были обращены во всенародное достояние.

    Это требование соответствовало программе эсеров, но противоречило всем остальным социалистическим программам. Напрасно мы с Церетели убеждали разгорячившиеся головы на все лады. Напрасно предлагали пойти на компромисс с блоком всех остальных, марксистских и народнических партий, компромисс несущественный теоретически ("до Учредительного собрания!"), но сейчас способный иметь практическую важность: ибо покушение со стороны революции на земли черноземных крестьян, особенно хуторян, могло породить немалую передрягу... Но ничто не помогало. Собрание секции кончилось торжественным обещанием лидеров устроить в пленуме грандиозный скандал и сорвать резолюцию Исполнительного Комитета... Примирились на том, что резолюция будет предложена и принята условно, с тем чтобы она была передана для обсуждения на места.

    Около полуночи Чхеидзе, Дан и я направлялись из Таврического дворца в автомобиле с работы на покой. Я снова ехал к знакомым на Пески: домой по-прежнему приходилось заглядывать очень редко.

    -- Смотрите, что это? Что это? -- вдруг закричал Чхеидзе и высунулся из окна.

    На улице стояла толпа с зажженными свечами в руках, слышалось пение, колокольный звон...

    -- Да, ведь это Пасха! Начинается пасхальная заутреня!

    Все мы, особенно вконец измученный Чхеидзе, были бы не прочь попраздновать и отдохнуть. Но пока работали, не разбирая дня и ночи, не только не соблюдая праздников, но и не подозревая о них.

    В первый день Пасхи, 2 апреля, когда Станкевич делал в пленуме совещания свой доклад об Учредительном собрании, стараясь вскрыть перед невнимательной аудиторией различные юридические тонкости, в заседании появились Плеханов и иноземные гости. Чхеидзе здесь, на людях, в не деловой, а только торжественной обстановке приветствовал гостей значительно теплее, чем вчера.

    Кашен говорил блестяще, кратко, сильно, с подъемом, с волнением, с неподдельным энтузиазмом. Его бурное французское красноречие, его гимн в честь великой революции воскресили романтику первых дней и захватили собрание... После Кашена говорил О'Греди с иным колоритом, но с той же искренностью, заставившей, между прочим, англичанина вспомнить о боге, которому "рабочий класс всего мира, дети и потомки их в течение многих поколений будут молиться и благодарить нынешнее русское поколение за его великое дело..." Гостей шумно и долго благодарили за их теплые слова.

    Желая тщательно подготовить встречу и не вполне уверенный в ней, Чхеидзе "отрекомендовал" затем Плеханова. При создавшемся настроении дружные приветствия были обеспечены, и небольшой сектор большевиков во главе с Каменевым принимал посильное участие в чествовании отца российской социал-демократии.

    Плеханов говорил первую большую речь к русской революции, к живой революции, слушавшей его, говорил с увлечением, с остроумием и с большим тактом. Он, конечно, не мог обойти больных вопросов, делавших его, Плеханова, "изгоем" в среде его собственных учеников. Но он с большим искусством миновал наиболее опасные подводные камни, стер углы, пошел далеко навстречу -- и победил аудиторию.

    Овации возобновились. Плеханов взял за руки француза и англичанина, желая изобразить... единый фронт международного социализма среди победной революции. Увы! Здесь не было и его слабого подобия. Но было торжественно и дружно в Белом зале.

    А на следующий день, 3 апреля, тот же Плеханов, вместе с лидерами большинства, произносил новую, заключительную речь при закрытии съезда. Он видел в съезде залог правильного пути революции; он приветствовал принятые решения, особенно "золотые слова о войне"; он призывал держать взятый курс и не уклоняться в стороны. Дурные ауспиции!

    Совещание кончилось, участники разъезжались, растекаясь по всему лицу, по необъятной шири российской революции...

    Благожелательные напутствия Плеханова звучат печальными предзнаменованиями. Но в них содержатся едва ли основательные упреки совещанию перед лицом истории. Нет, неправильно, несправедливо, нельзя поминать лихом этот мартовский "неправомочный" съезд. Во всяком случае, это был лучший советский съезд, отнюдь не положивший пятна на эту лучшую, лучезарную эпоху, на эту светлую страницу в истории государства российского, когда народные силы были необъятны, когда они были готовы к борьбе, и когда так велики были шансы на близкую и полную победу.

    Мартовский съезд не мог обеспечить единый фронт демократии против буржуазной реакции и империализма. Но он сделал все, что мог сделать съезд: он декларировал единый фронт и призвал силы демократии к сплочению вокруг Совета для борьбы за укрепление и расширение революции.

    Этого мало: мартовский съезд сплачивал демократию на пролетарской платформе Циммервальда. Содержание Циммервальда, правда, уже выдыхалось из практики Совета. Но постановления съезда еще сохраняли дух классовой международной солидарности и классовой международной борьбы. Перед лицом социал-патриотических рабочих масс Европы это имело неоспоримое значение. И престиж русской революции, держащей в руках знамя мира, был высок в глазах международного пролетариата. Мартовский съезд не подорвал этого престижа и не запятнал этого знамени.

    Но съезд этот был не только лучшим по декларированным принципам. Он был и самым плодотворным в других отношениях. Этот съезд официально формулировал и закрепил от имени всероссийской демократии ближайшую программу революции. Эта программа выражалась словами: мир, земля и хлеб.

    Это была ближайшая, минимальная программа. И это была программа необходимая -- такая программа, не выполнить которую революция не могла, если только она продолжала быть революцией и не была ликвидирована реакционными силами. Мир, земля и хлеб -- это было уже не расширение и не углубление революции. Это была ее необходимая сущность, это была объективно сложившаяся конъюнктура, вытекшая сама собой из первоначального толчка, из самой природы первоначальных событий, из условий ликвидации царизма. Отказ от мира, земли и хлеба означал смерть, удушение революции. Борьба против этих требований, борьба за их сокращение, за их смягчение означала борьбу против революции темных реакционных сил. Борьба за частичное выполнение этих требований и за частичные уступки в деле мира, хлеба и земли означала полную выдачу революции во власть реакционной диктатуры. Ибо революция -- это были освобожденные народные силы и народные интересы, которые без этого минимума обойтись не могли, которым он был необходим целиком; компромиссы, отказы, задержки на этой почве были разрушением народных сил, уничтожением всех основ революции. Это было объективно и непреложно. И для каждого участника событий в это время уже должна была кристально выясниться альтернатива: либо решительная борьба и скорейшая победа в деле мира, земли и хлеба, либо удушение революции и беспощадная диктатура капитала.

    Земля -- это был исконный, непреложный крик хозяина русской земли, крестьянства, подавляющего большинства русской демократии и всего населения страны. Хлеб было непреложное требование авангарда, гегемона и главной основы революции -- пролетариата: требование это означало, во-первых, минимальный жизненный уровень рабочего в условиях достигнутой им победы, а во-вторых, требование хлеба на деле означало регулирование народного хозяйства, без которого хлеба добыть было нельзя.

    Первым же и важнейшим лозунгом революции был мир. Если революция не кончит войну, то война задушит революцию. Это должно было быть очевидно не только для циммервальдца, поборника братства народов, но и для каждого демократа вообще. Продолжение и затягивание войны заведомо отнимало у народа и хлеб, и землю, и всю революцию. Затягивание войны означало разрушение народного хозяйства, означало голод, бестоварье, реакцию крестьянства и торжество контрреволюции. Затягивание войны означало всеобщую разруху, гражданскую войну и ликвидацию всех завоеваний. Мир был основным требованием, поглощавшим остальные, превращавшим их в единый, в триединый лозунг революции.

    Но ясно: мир был не только требованием международного социализма и российской демократии, он был не только вопросом жизни и смерти революции. Он был насущнейшим требованием всей страны в целом: это должно было быть требованием нации... Ибо было очевидно: сама революция возникла непосредственно как реакция на неслыханные тяготы войны. Бедная, отсталая, неорганизованная, придавленная царизмом страна не выдержала войны. Ее экономика надорвалась, ее производительные и организационные силы оказались недостаточными для данного объема мирового конфликта...

    Разве не должно было быть очевидным для патриотов, для наших националистов, что продолжение и затягивание войны ради империалистских целей, ради каких бы то ни было приобретений означает бесславную потерю национального достояния, если не гибель государства? Разве не было очевидно, что в дальнейшем надорванные силы поправить нельзя и достигнуть победы при объективно созданной конъюнктуре немыслимо?.. Страна в целом не могла выдержать этой войны. И не продолжение ее, а именно прекращение, именно решительные шаги к миру, именно скорейшее его заключение были самым надежным путем к защите национального достояния, самым верным средством действительной обороны страны...

    Оборонить ее и сохранить национальное достояние путем войны действительно оказалось нельзя. Посредством же почетного мира это было тогда возможно... И сомнений тут быть не может: политика продолжения и затягивания войны, политика саботажа дела мира, политика противодействия ему, борьба против линии Циммервальда была политикой, рассчитанной, во-первых, на удушение революции, а во-вторых, на Брест.

    К последнему никто не стремился сознательно. Но купить разгром революции ценою военного разгрома определенно стремились известные слои буржуазии. И они вели на поводу не только широкие буржуазные, либеральные и радикальные сферы, но и демократические, советские мелкобуржуазные слои, вели на поводу в их борьбе с пролетарской линией Циммервальда, бывшего не только опорой рабочего Интернационала, но и опорой действительного российского патриотизма. Такова была тогда воля судеб!..

    Мир, земля и хлеб были формулированы мартовским съездом как непреложная программа революции, не выполнить которую было нельзя. Эту программу надлежало поставить в порядок дня и развернуть решительную борьбу за ее выполнение.

    Этого мало: в интересах сохранения сил революции, в интересах сохранения на стороне революции сил всей демократии было совершенно необходимо давать постоянные, непреложные доказательства действительного выполнения революционной программы. Каждый день противодействия, каждый признак саботажа, каждое сомнение в курсе революции растрачивали ее силы.

    Текущая политика революционной власти должна быть в глазах народа обеспечением решительного и прямого курса революции к миру, хлебу и земле. Общий же революционный статус должен быть основной гарантией выполнения народной программы. В этом общем статусе состав правительства, соотношение сил внутри его -- дело второстепенное. Основное свойство его, гарантирующее правильный курс революции, -- это сплочение демократических сил вокруг своих полномочных органов, готовых к решительной борьбе за народные требования, к борьбе против всяких попыток официальной власти уклониться с требуемого, необходимого пути революции.

    Мир, земля и хлеб -- это цель. Решительная борьба за них -- это средство. Единый демократический фронт -- это гарантия победы. Мартовский советский съезд наметил все это правильно и формулировал ясно. Несправедливо и нельзя поминать его лихом.

    Но... цели, конечно, остались незыблемы. Готовность к борьбе?.. Прощальные напутствия Плеханова, выраженные им надежды в связи со всем "контекстом" съезда внушают мало оптимизма. Что же касается единого фронта, то...

    В тот же день, 3 апреля, в Исполнительный Комитет сообщили, что сегодня вечером из-за границы приезжает Ленин. Почетному изгнаннику надо было устроить почетную встречу. Был избран представлять Совет Церетели. Но он решительно отказался. Делать было нечего: неприятно и даже как-то странно, но приходилось ехать на вокзал президиуму -- Скобелеву и Чхеидзе.

    Дело было уже к вечеру. Уже пора была собираться на вокзал. Я также решил ехать. "Околопартийный человек", папаша Чхеидзе, высоко подняв брови, сокрушенно крутил головой.

    Апрель -- июль 1919 года

    --------------------------------------------------------------------------------

上一页 目录页 下一页
苏汉诺夫：革命札记（上）


Н. Н. Суханов. Записки о революции

    КНИГА ТРЕТЬЯ

    СОЗДАНИЕ ЕДИНОГО ФРОНТА КРУПНОЙ И МЕЛКОЙ БУРЖУАЗИИ

    3 апреля -- 5 мая 1917 года

    1. СНЕГ НА ГОЛОВУ

    Приезд Ленина. -- На Финляндском вокзале. -- Организация триумфа. -- Запломбированный вагон и революционные власти. -- Позиция Исполнительного Комитета. -- Встреча. -- Приветствие Чхеидзе и ответ Ленина. -- Всемирная революция и текущая политика. -- Въезд на броневике. -- Что говорят в народе. -- В доме Кшесинской. -- Знакомство с Лениным. -- Трапеза. -- Товарищеская беседа. -- Гром среди ясного неба. -- Ленин-оратор. -- Апрельские тезисы Ленина. -- Что в них было. -- Что в них не было. -- Социализм и государственное право наизнанку. -- Что думают большевики. -- Что думаю я. -- Объединительная конференция социал-демократии. -- Ленин на трибуне. -- На троне Бакунина. -- Знамя гражданской войны внутри демократии. -- Оппоненты. -- Срыв объединения. -- Ленин в Исполнительном Комитете. -- Проезд через Германию. -- Ленин в подземельях. -- О Ленине в Мариинском дворце. -- Ленин и большевики. -- Собрание маршалов. -- Ленин и "Правда". -- Изоляция Ленина. -- Перелом. -- Как победил Ленин своих большевиков. -- Фигура Ленина. -- Ленин и его партия. -- Большевистская партия минус Ленин. -- "Левизна" как фактор победы. -- Умолчания и конспирация как средства победить партию. -- "Вся власть Советам" в устах Ленина и его товарищей. -- "Защита Учредительного собрания". -- Наполеон Бонапарт и Никколо Макиавелли.

    Толпа перед Финляндским вокзалом запружала всю площадь, мешала движению, едва пропускала трамваи. Над бесчисленными красными знаменами господствовал великолепный, расшитый золотом стяг: "Центральный Комитет РСДРП (большевиков)". Под красными же знаменами с оркестрами музыки у бокового входа в бывшие царские комнаты были выстроены воинские части.

    Пыхтели многочисленные автомобили. В двух-трех местах из толпы высовывались страшные контуры броневиков. А с боковой улицы двигалось на площадь, пугая и разрезая толпу, неведомое чудовище -- прожектор, внезапно бросавший в бездонную, пустую тьму огромные полосы живого города -- крыш, многоэтажных домов, столбов, проволок, трамваев и человеческих фигур.

    На парадном крыльце разместились различные не проникшие в вокзал делегации, тщетно стараясь не растеряться и удержать свои места в рукопашной борьбе с "приватной" публикой... Поезд с которым должен был приехать Ленин, ждали часам к одиннадцати.

    Внутри вокзала была давка -- опять делегации, опять знамена и на каждом шагу заставы, требовавшие особых оснований для дальнейшего следования. Звание члена Исполнительного Комитета, однако, укрощало самых добросовестных церберов, и сквозь строй стиснутых, недовольно ворчавших людей я через весь вокзал пробрался на платформу, к "царским" комнатам, где понуро сидел Чхеидзе, томясь в долгом ожидании и туго реагируя на остроты Скобелева. Сквозь крепко запертые стеклянные двери "царских" комнат была хорошо видна вся площадь, -- зрелище было чрезвычайно эффектно. А к стеклам, с площади, завистливо лепились делегаты, и были слышны негодующие женские голоса:

    -- Партийной-то публике приходится ждать на улице, а туда напустили... Неизвестно кого!..

    Негодование было, впрочем, едва ли особенно основательно: небольшевистской публики, сколько-нибудь известной в политикe, науке, литературе, я совершенно не помню при этой встрече; партии не прислали своих официальных представителей, да и из советских людей, из членов Исполнительного Комитета, кроме специально командированного президиума, по-моему, был только один я. Во всяком случае, в "царских" комнатах если кто и был, кроме нас, то не больше трех-четырех человек. Большевистские же местные "генералы" выехали встречать Ленина в Белоостров или еще дальше в Финляндию. И пока мы ждали Ленина на вокзале, он в вагоне уже основательно осведомлялся о положении дел из "непосредственных источников".

    Я прошелся по платформе. Там было еще более торжественно, чем на площади. По всей длине шпалерами стояли люди -- в большинстве воинские части, готовые взять "на к-раул"; через платформу на каждом шагу висели стяги, были устроены арки, разубранные красным с золотом; глаза разбегались среди всевозможных приветственных надписей и лозунгов революции, а в конце платформы, куда должен был пристать вагон, расположился оркестр и с цветами стояли кучкой представители центральных организаций большевистской партии.

    Большевики, умея вообще блеснуть организацией, стремясь всегда подчеркнуть внешность, показать товар лицом, пустить пыль в глаза, без лишней скромности, без боязни утрировки, видимо, готовили самый настоящий триумф.

    Впрочем, сейчас у них были особые основания бить на то, чтобы представить Ленина петербургским массам в виде самого настоящего героя. Ленин ехал в Россию через Германию, в запломбированном вагоне, по особой милости вражеского правительства. Нужды нет, что никаких иных путей для возвращения на родину у Ленина не было по милости "союзных" правительств, а прежде всего по милости своих собственных "революционных" властей. Было ясно, что буржуазия со всеми своими прислужниками сделает надлежащее употребление из милости немцев по отношению к Ленину. И было необходимо создать противовес уже начавшейся отвратительной кампании.

    Иных же путей проезда в революционную, свободную Россию, действительно, у Ленина не было, и это надо знать точно. На другой же день, 4 апреля, в дополнение ко всем предыдущим сведениям и жалобам в Исполнительный Комитет поступила телеграмма члена II Государственной думы эмигранта Зурабова, гласящая: "Министр Милюков в двух циркулярных телеграммах предписал, чтобы русские консулы не выдавали пропусков эмигрантам, внесенным в особые международно-контрольные списки; всякие попытки проехать через Англию и Францию остаются безрезультатными; французская пресса требует, чтобы не пропускали никого, кто не стоит на точке зрения Плеханова"... Телеграмма Зурабова была предана гласности. Милюков печатно же отрицал посылку циркулярных телеграмм, но он подтвердил существование "международных контрольных списков", в силу чего необходимо особое "соглашение с союзниками относительно пропуска эмигрантов". Разумеется, Милюков, со своей стороны, очень "либерально" заявил, что делать какие-либо различия между эмигрантами на основании их политических убеждений недопустимо. Однако когда Зурабов напечатал в газетах, что он сам видел милюковские телеграммы в копенгагенской миссии и публично запросил Милюкова, не подложные ли эти телеграммы, то министр предпочел отмолчаться.

    Никакому сомнению не подлежит, что существовали не только "международно-контрольные списки", но и циркулярные телеграммы Милюкова о не выпуске в Россию эмигрантов, русских граждан "нежелательного" образа мыслей; в дальнейшем мы встретимся с очень наглядными иллюстрациями, характеризующими отношение к этому делу нашего первого революционного кабинета.

    Не подлежит сомнению и то, что ни малейшей возможности выбраться в Россию иными путями, не пользуясь услугами германских властей, не было у тех товарищей, которых полиции "великих демократий" было угодно зачислить в категорию "пораженцев". Уже 11 апреля, почти за месяц до своего выезда, Мартов извещал Исполнительный Комитет, что он исчерпал все средства и если не будут приняты самые радикальные меры, то он с группой единомышленников "вынужден будет искать особых путей переправы"... До начала мая никакого "соглашения с союзниками" нашими революционными властями достигнуто не было, и группа меньшевиков была вынуждена, вслед за Лениным, ехать в запломбированном вагоне.

    Каждому понятно, что германские власти, идя в данном случае навстречу интересам русских граждан, преследовали при этом исключительно свои собственные интересы: они, конечно, спекулировали на том, что русские интернационалисты в условиях революции расшатают устои российского империализма, а затем оторвут Россию от грабителей союзников и толкнут ее на сепаратный мир... Русские интернационалисты-эмигранты отдавали себе полный отчет в настроении германских властей и по достоинству оценивали источник их милости.

    Они, разумеется, понимали -- все без исключения -- всю неловкость, все невыгоды проезда через Германию: они знали, что на этом построят свою скверную игру перед лицом темных масс именно те элементы, которые сами своими руками закрыли все иные пути на родину ее "свободным" гражданам.

    Но, во-первых, цели русских интернационалистов не имели, по существу, ничего общего с целями германского империализма; и наши прибывшие через Германию эмигранты впоследствии доказали это на деле -- всем содержанием своей пропаганды и своим отношением к сепаратному миру. Не заключая с германскими властями ни малейшего подобия соглашения, не принимая на себя заведомо никаких моральных обязательств, эмигранты-интернационалисты имели все основания игнорировать с чистой совестью мотивы и спекуляции берлинского правительства. А во-вторых, когда союзный и отечественный империализм решительно отказывал в законнейших правах русским гражданам, ограничивая добытую революцией политическую свободу, нарушая соглашение 2 марта, то не оставалось ничего иного, как прибегнуть к услугам империализма германского или совершенно отказаться от своих законнейших прав.

    Проезд через Германию был невыгоден, так как запломбированные вагоны должны были стать под обстрел буржуазно-бульварной прессы и науськанной обывательщины; но он был выгоднее, чем отказ лидеров социалистических партий от всякого участия в мировых событиях и томление за границей, как в темные времена николаевской реакции. Проезд через Германию был одиозен; но весь одиум без остатка должен быть снят с чистой совести эмигрантов и возложен на грязную политику слуг союзного капитала.

    Когда сведения о первом эмигрантском поезде через Германию были переданы в Исполнительный Комитет, то об этом факте сильно сожалели; многие считали этот шаг ошибочным, но только отдельные лица осуждали и негодовали. Несмотря на то что дело пока касалось только одного (одиозного для большинства) Ленина, Исполнительный Комитет, сознавая всю щекотливость положения, все же не задумался покрыть запломбированный вагон своим авторитетом, стать на защиту товарищей и обратить оружие против политики правительства, против злорадно ощетинившейся буржуазии и обывательской толпы.

    На все эти темы мы, между прочим, беседовали во время томительного ожидания в "царских" комнатах со Скобелевым и Чхеидзе -- и, в общем, не спорили между собой... Ждали же мы долго. Поезд сильно запаздывал.

    Но в конце концов он подошел. На платформе раздалась громовая "Марсельеза", послышались приветственные крики... Мы оставались в "царских" комнатах, пока у вагона обменивались приветствиями "генералы" большевизма. Затем слышно было шествие по платформе, под триумфальными арками, под музыку, между шпалерами приветствовавших войск и рабочих. Угрюмый Чхеидзе, а за ним и мы, остальные, встали, вышли на середину комнаты и приготовились к встрече. О, это была встреча, достойная... не моей жалкой кисти!

    В дверях показался торжественно спешащий Шляпников в роли церемониймейстера, а пожалуй, с видом доброго старого полицеймейстера, несущего благую весть о шествии губернатора. Без видимой к тому необходимости он хлопотливо покрикивал:

    -- Позвольте, товарищи, позвольте!.. Дайте дорогу! Товарищи, дайте же дорогу!..

    Вслед за Шляпниковым, во главе небольшой кучки людей, за которыми немедленно снова захлопнулась дверь, в царскую комнату вошел или, пожалуй, вбежал Ленин, в круглой шляпе, с иззябшим лицом и роскошным букетом в руках. Добежав до середины комнаты, он остановился перед Чхеидзе, как будто натолкнувшись на совершенно неожиданное препятствие. И тут Чхеидзе, не покидая своего прежнего угрюмого вида, произнес следующую приветственную речь, хорошо выдерживая не только дух, не только редакцию, но и тон нравоучения:

    -- Товарищ Ленин, от имени Петербургского Совета рабочих и солдатских депутатов и всей революции мы приветствуем вас в России... Но мы полагаем, что главной задачей революционной демократии является сейчас защита нашей революции от всяких на нее посягательств как изнутри, так и извне. Мы полагаем, что для этой цели необходимо не разъединение, а сплочение рядов всей демократии. Мы надеемся, что вы вместе с нами будете преследовать эти цели...

    Чхеидзе замолчал. Я растерялся от неожиданности: как же, собственно, отнестись к этому "приветствию" и к этому прелестному "но"?.. Но Ленин, видимо, хорошо знал, как отнестись ко всему этому. Он стоял с таким видом, как бы все происходящее ни в малейшей степени его не касалось: осматривался по сторонам, разглядывал окружающие лица и даже потолок "царской" комнаты, поправлял свой букет (довольно слабо гармонировавший со всей его фигурой), а потом, уже совершенно отвернувшись от делегации Исполнительного Комитета, ответил так:

    -- Дорогие товарищи, солдаты, матросы и рабочие! Я счастлив приветствовать в вашем лице победившую русскую революцию, приветствовать вас как передовой отряд всемирной пролетарской армии... Грабительская империалистская война есть начало войны гражданской во всей Европе... Недалек час, когда по призыву нашего товарища, Карла Либкнехта, народы обратят оружие против своих эксплуататоров-капиталистов... Заря всемирной социалистической революции уже занялась... В Германии все кипит... Не нынче-завтра, каждый день может разразиться крах всего европейского империализма. Русская революция, совершенная вами, положила ему начало и открыла новую эпоху. Да здравствует всемирная социалистическая революция!

    Это был, собственно, не только не ответ на "приветствие" Чхеидзе. Это был не ответ, это не был отклик на весь "контекст" русской революции, как он воспринимался всеми -- без различия -- ее свидетелями и участниками. Весь "контекст" нашей революции (если не Чхеидзе) говорил Ленину про Фому, а он прямо из окна своего запломбированного вагона, никого не спросясь, никого не слушая, ляпнул про Ерему...

    Очень было любопытно! Нам, неотрывно занятым, совершенно поглощенным будничной черной работой революции, текущими нуждами, насущными сейчас, но незаметными в истории делами, -- нам вдруг к самым глазам, заслоняя от нас все, чем мы "были живы", поднесли яркий, ослепляющий, экзотического вида светильник... Голос Ленина, раздавшийся прямо из вагона, был голос извне. К нам в революцию ворвалась -- правда, нисколько не противоречащая ее "контексту", не диссонирующая, но новая, резкая, несколько ошеломляющая нота.

    Допустим, Ленин был тысячу раз прав по существу. Я лично был убежден (и остаюсь в этом убеждении до сей минуты), что Ленин был совершенно прав, не только констатируя начало мировой социалистической революции, не только отмечая неразрывную связь между мировой войной и крахом империалистской системы, но был прав и подчеркивая, выдвигая вперед всемирную революцию, утверждая, что на нее необходимо держать курс и оценивать при свете ее все современные исторические события. Все это несомненно.

    Но всего этого совершенно недостаточно. Недостаточно прокричать здравицу всемирной социалистической революции: надо хорошо знать, надо правильно понимать, какое практическое употребление надлежит сделать из этой идеи в нашей революционной политике. Если этого не понимать и не знать, то прокламирование мировой пролетарской революции носит не только совершенно абстрактный, воздушный, никчемный характер: оно тогда затемняет, путает все реальные перспективы и крайне вредит революционной политике...

    Сочтя за благо ограничиться здравицей всемирной революции и определенно игнорируя конкретную совокупность российских исторических событий, в которых Ленин конкретно должен был принять участие, он отнюдь не доказал, что хорошо знает и правильно понимает стоящие перед нами огромные задачи. Пожалуй, ленинский крик из окна вагона даже свидетельствует о противном. Однако не надо спешить с выводами. Во всяком случае, это все очень любопытно!

    Официальная и публичная часть встречи была окончена... С площади сгорающая от нетерпения, от зависти и негодования публика уже недвусмысленно ломилась в стеклянные двери. Шумела толпа и категорически требовала к себе, на улицу, прибывшего вождя. Шляпников, снова расчищая ему путь, выкрикивал:

    -- Товарищи, позвольте! Пропустите же! Да дайте же дорогу!.. При новой "Марсельезе", при криках тысячной толпы, среди красных с золотом знамен, освещаемый прожектором, Ленин вышел на парадное крыльцо и сел было в пыхтящий закрытый автомобиль. Но толпа на это решительно не согласилась. Ленин взобрался на крышу автомобиля и должен был говорить речь.

    --...Участие в позорной империалистической бойне... ложью и обманом... грабители-капиталисты... -- доносилось до меня, стиснутого в дверях и тщетно пытавшегося вырваться на площадь, чтобы слышать первую речь к народу новой первоклассной звезды на нашем революционном горизонте.

    Затем, кажется, Ленину пришлось пересесть в броневик и на нем двинуться в предшествии прожектора, в сопровождении оркестра, знамен, рабочих отрядов, воинских частей и огромной "приватной" толпы к Сампсониевскому мосту, на Петербургскую сторону, в большевистскую резиденцию -- дворец балерины Кшесинской... С высоты броневика Ленин "служил литию" чуть ли не на каждом перекрестке, обращаясь с новыми речами все к новым и новым толпам. Процессия двигалась медленно. Триумф вышел блестящим и даже довольно символическим.

    Пробираясь по направлению к дому, я так же потихоньку двигался в хвосте процессии, далеко от ее центра, в компании нескольких человек. В числе их был мой старый знакомый, тогда гардемарин или мичман, а затем именитый большевистский адмирал Раскольников, не только на редкость милый, искренний, честный, располагающий человек, беззаветный революционер и фанатик большевизма, но и человек, добросовестно и много занимавшийся не в пример другим своей революционно-социалистической культурой. Однако при всем этом нам придется не раз с ним встретиться при исполнении им "малорасполагающих ролей".

    Раскольников был в полном упоении от встречи, от приезда Ленина, от самого Ленина, да и от всего происходящего перед его глазами в этом лучшем из миров. Он без умолку рассказывал о своем вожде, о его личности, о его роли, о его прошлом.

    Было бы очень интересно послушать, что говорят сейчас в народе по поводу Ленина и его триумфа. Особенно было бы интересно послушать солдат. Их было очень много -- и на вокзале, и в процессии. Офицеров с ними я совершенно не помню, но сотни присутствовавших солдат не были отдельными единицами: это были воинские части. Стало быть, не могло быть речи о том, чтобы это были большевики или сочувствовавшие им, или хотя бы просто знающие что-нибудь определенное о Ленине и добровольно пожелавшие приветствовать его. Это были командированные части -- командированные усилиями и организационными талантами большевистских партийных работников. Их наскоро "сагитировали" в казармах и при отсутствии сколько-нибудь серьезных возражений с чьей-либо стороны, при отсутствии серьезных причин для отказа от этой прогулки и парада в нескольких частях, надо думать, без особого труда "провели" постановления о встрече...

    Но интересно, что думают и говорят эти солдаты? Теперь они имели время подумать, что же это такое за парад в честь человека безо всякого чина и звания, который не только не начальство, но и не член Государственной думы и даже не член своего солдатского и рабочего совета, а кроме того, говорят, ехал через Германию благодаря особой к нему любезности вражьего правительства? Мало того, теперь солдаты слышали, хоть немного, и его речи. Довольно странные речи, еще неслыханные в такой редакции! Правда, в последние дни, все еще равные месяцам, петербургский гарнизон стал быстро привыкать к таким речам, хотя бы и в гораздо более мягкой редакции, без особенно острых углов. Прежней бурной реакции со стороны солдат-массовиков на речи "против войны" в последние дни уже не было. В воздухе чувствовалось, что советская демократия здесь, пожалуй, уже миновала перевал. А в схватке с буржуазией из-за власти и армии как будто уже миновала прежняя острота кризиса и наступил благоприятный перелом... Но все это совершилось вот-вот, едва-едва, не только безо всяких гарантий против рецидива, но и без малейшего ручательства, что перевал действительно позади, что перелом есть на самом деле совершившийся факт.

    Правда, с другой стороны, самое постановление об участии в параде, самый факт триумфа настолько должны были рекомендовать Ленина чествовавшим его солдатам, что не только какие-либо эксцессы казались невероятными, но и кредит Ленину открывался огромный для каких угодно речей. Но все-таки было бы очень интересно послушать, что говорят марширующие в процессии солдаты?..

    Однако до самого конечного пункта нам не представилось случая прислушаться к гласу народа... На Петербургской стороне мне надлежало повернуть направо, к Карповке. Но без определенной цели, влекомый приятной компанией, я дошел все же до начала Кронверкского, до самого дома Кшесинской, горевшего всеми огнями, украшенного красными знаменами и, кажется, даже иллюминованного.

    Перед домом стояла и не расходилась толпа, а с балкона второго этажа говорил речь уже охрипший Ленин. Я остановился около отряда солдат с винтовками, который сопровождал процессию до самого конца.

    -- ...Грабители-капиталисты, -- слышалось с балкона. --...Истребление народов Европы ради наживы кучки эксплуататоров... Защита отечества -- это значит защита одних капиталистов против других...

    -- Вот такого бы за это на штыки поднять, -- вдруг раздалось из группы "чествователей"-солдат, живо реагировавших на слова с балкона. -- А?.. Что говорит!.. Слышь, что говорит! А?.. Кабы тут был, кабы сошел, надо бы ему показать! Да и показали бы! А?.. Вот за то ему немец-то... Эх, надо бы ему!..

    Не знаю, почему они не "показали" раньше, когда Ленин говорил свои речи с более низкой трибуны; не думаю, чтобы они "показали" и впредь, "кабы он сошел". Но все же было интересно.

    И не только интересно: ведь подобные выступления Ленина, совершенно "беспардонные", лишенные всякой самой элементарной дипломатии, всякого учета конкретной обстановки и солдатской психологии, были о двух концах. Они могли теперь, после наметившегося перелома, быстро двинуть вперед воспитание солдатской массы и осмысливание ею факта войны; но едва ли не больше было шансов, что своей оголенностью и топорностью подобные выступления сорвут наметившийся перелом и сильно повредят делу.

    Очень скоро, сориентировавшись в обстановке, Ленин это понял, приспособился и пошел по дипломатическому пути, щедро уснащая свои речи оговорками и фиговыми листками ("Разве мы говорим, что войну можно кончить немедленно?", "Мы никогда не говорили, что нужно воткнуть штыки в землю, когда армия противника готова к бою" и т. п.). Но сейчас Ленин рубил сплеча и говорил святые истины о войне без всяких тонкостей и прикрытий... Реакция "чествователей"-солдат показала, что этот прием был довольно сомнителен. Я обратил внимание Раскольникова на солдатские речи, которые, конечно, пойдут по казармам.

    Неожиданно для себя я очутился у калитки, где большевик-рабочий строго и энергично среди ломившейся толпы выбирал достойных проникнуть внутрь дома и участвовать в неофициальной товарищеской встрече. Узнав меня в лицо, он опять-таки неожиданно пропустил, пожалуй, даже пригласил и меня... Внутри дома, мне показалось, немного народу: очевидно, пускали, действительно, с разбором. Но встреченные в апартаментах Кшесинской большевистские знакомые "генералы" проявили по отношению ко мне вполне достаточное радушие и гостеприимство. Я -- доселе и впредь -- благодарен им за впечатления этой ночи с 3 на 4 апреля...

    Покои знаменитой балерины имели довольно странный и нелепый вид. Изысканные плафоны и стены совсем не гармонировали с незатейливой обстановкой, с примитивными столами, стульями и скамьями, кое-как расставленными для деловых надобностей. Мебели вообще было немного. Движимость Кшесинской была куда-то убрана, и только кое-где виднелись остатки прежнего величия в виде роскошных цветов, немногих экземпляров художественной мебели и орнаментов...

    Наверху, в столовой, готовили чай и закуску и уже приглашали за стол, "сервированный" не хуже и не лучше, чем у нас в Исполнительном Комитете. Торжественные и довольные избранные большевики расхаживали в ожидании первой трапезы со своим вождем, проявляя к нему пиетет совершенно исключительный.

    -- Что, Николай Николаевич, батько приехал! А? -- остановил меня, подмигивая и потирая руки, улыбающийся Залуцкий, довольно деятельный представитель левой в Исполнительном Комитете.

    Но Ленина в столовой не было. Его снова вызвали на балкон говорить новые речи. Я пошел было за ним туда же, послушать, но встретил Ленина, не дойдя до балкона...

    До того я не был лично знаком с ним и только слышал его лекции и рефераты в Париже с 1902 до 1903 года; тогда я еще донашивал свою гимназическую фуражку; а Ленин-искровец был соратником и единомышленником Мартова и Плеханова. Заочно же не только я отлично знал Ленина (Вл. Ильина, Н. Тулина), но и он меня знал совершенно достаточно. Когда я, остановив его, назвал свое имя, Ленин, возбужденный и оживленный, очень радушно приветствовал меня:

    -- А-а! Гиммер-Суханов -- очень приятно! Мы с вами столько полемизировали по аграрному вопросу... Как же, я все следил, как вы с вашими эсерами в драку вступили. А потом вы примкнули к интернационализму. Я получил ваши брошюры...

    Ленин улыбался, щуря свои веселые глаза, потряхивая кудлатой головой, и повел меня в столовую... И впоследствии при наших не частых, случайных встречах с ним Ленин почему-то проявлял ко мне большую приветливость -- до самого своего исчезновения после июльских дней. Но сейчас он забыл: мы полемизировали с ним не только по аграрному вопросу. В 1914 году, когда Ленина сердил редактируемый мною "журнальчик" "Современник", он чтил меня своим вниманием и по другим поводам ["Наглая ложь господ Мартовых и Гиммеров, -- писала тогда "Правда", -- будто бы пролетариат верит их словам" и т. д. В те времена, незадолго до моей высылки из Петербурга, большевистский центральный орган почему-то упорно называл меня именно Гиммером. Псевдоним мой, правда, был давно раскрыт, но свою "родовую" фамилию я употреблял публично исключительно под статьями статистическо-экономического, совершенно нейтрального содержания. Такое употребление настоящего имени (рядом с псевдонимами других) в "политико-социалистическом" контексте показалось мне, тогда легальному человеку, нежелательным. Я специально обратился в редакцию с товарищеской просьбой быть скромнее в употреблении моего паспортного имени. Но безуспешно.

    Что касается полемики с Лениным, то передо мной лежит № 6 известного большевистского журнала того времени "Просвещение" (за 1914 год), где я вижу прелестную статью Ленина под замечательным заглавием "Приемы борьбы буржуазной интеллигенции против рабочих". Шельмуя весь российский социализм как агентуру буржуазии, существующую специально на предмет подрыва рабочего движения, монопольный представитель пролетариата много цитирует и меня, приглашая сознательных рабочих выслушать несколько "мыслей" (в кавычках) этого "умного господина". И разумеется, в заключение рекомендует меня: "Сомнений быть не может: г. Суханов пустейший болтун, каких много в наших буржуазных гостиных"... За время войны и революции Ленин стал ко мне снисходительнее и уже рекомендовал меня как "одного из самых лучших представителей мелкой буржуазии" ("Рабочий" от 1 сентября 1917 года)... Но как бы то ни было, все перлы и адаманты, какие я принял когда-либо на свою голову, -- это сущий елей сравнительно с теми ушатами помоев, какие (хотя бы в цитированной статье) выливал грозный вождь большевистского племени на нечестивую главу... Троцкого.]

    Мы сели рядом за стол и продолжали разговор уже на политические темы. Ленин со свойственной ему манерой довольно грубо смеялся и, не стесняясь в выражениях, нападал на Исполнительный Комитет, на советскую линию и ее вдохновителей. Он оперировал при этом термином "революционное оборончество", вошедшим в употребление в самые последние дни. Персонально Ленин обрушивался на тройку лидеров этого "революционного оборончества" -- Церетели, Чхеидзе и Стеклова. Это было не совсем справедливо, и я счел необходимым взять под защиту Стеклова, уверяя, что Стеклов в течение войны, хотя и не говорил и не действовал, но мыслил вполне "пораженчески", в течение же революции -- хотя в последнее время он непонятно "свихнулся" -- Стеклов держал определенно левый курс, выполняя самые ответственные функции.

    Но Ленин смеялся и отмахивался, третируя Стеклова, как самого отъявленного "социал-лакея"... Наш спор, однако, скоро прервали ревнивые ученики великого учителя:

    -- Николай Николаевич, -- закричал Каменев с другого конца стола, -- довольно, потом кончите, вы отнимаете у нас Ильича!

    Трапеза, впрочем, продолжалась недолго. Сообщили, что внизу, в зале, ждет около двухсот партийных работников, членов советского Всероссийского совещания и других. Они, во-первых, желают приветствовать Ленина, а во-вторых, рассчитывают на немедленную политическую беседу. Просили скорее допивать чай и пожаловать вниз...

    Мне, разумеется, очень хотелось присутствовать при этой беседе, и я спросил у кого-то из распорядителей, удобно ли будет это. Пошептавшись между собой, начальствующие лица сообщили мне, что это будет вполне удобно. И тут же все двинулись вниз. На лестнице мне впервые показали Зиновьева, которого решительно не замечали с самого приезда, ни на вокзале, ни здесь. Достаточно яркая звезда, он решительно не светился в присутствии ослепительного большевистского солнца.

    Внизу, в довольно большом зале, было много народу -- рабочих, профессиональных революционеров и девиц. Не хватало стульев, и половина собрания неуютно стояла или сидела на столах. Выбрали кого-то председателем, и начались приветствия -- доклады с мест. Это было в общем довольно однообразно и тягуче. Но по временам проскальзывали очень любопытные для меня характерные штрихи большевистского "быта", специфических приемов большевистской партийной работы. И обнаруживалось с полной наглядностью, что вся большевистская работа держалась железными рамками заграничного духовного центра, без которого партийные работники чувствовали бы себя вполне беспомощными, которым они вместе с тем гордились, которому лучшие из них чувствовали себя преданными слугами, как рыцари -- Святому Граалю. Что-то довольно неопределенное сказал и Каменев. И наконец, вспомнили про Зиновьева, которому немного похлопали, но который ничего не сказал. Приветствия-доклады наконец кончились...

    И поднялся с ответом сам прославляемый великий магистр ордена. Мне не забыть этой громоподобной речи, потрясшей и изумившей не одного меня, случайно забредшего еретика, но и всех правоверных. Я утверждаю, что никто не ожидал ничего подобного. Казалось, из своих логовищ поднялись все стихии, и дух всесокрушения, не ведая ни преград, ни сомнений, ни людских трудностей, ни людских расчетов, носится по зале Кшесинской над головами зачарованных учеников.

    Ленин вообще очень хороший оратор -- не оратор законченной, круглой фразы, или яркого образа, или захватывающего пафоса, или острого словца, -- но оратор огромного напора, силы, разлагающий тут же, на глазах слушателя, сложные системы на простейшие, общедоступные элементы и долбящий ими, долбящий, долбящий по головам слушателей до бесчувствия, до приведения их к покорности, до взятия в плен.

    Впоследствии, года через полтора, слушая главу правительства, уже приходилось жалеть о бывшем ораторе, "безответственном" агитаторе и демагоге. За это время, превратившее Ленина из демагога и бунтаря в государственного человека, в защитника устоев, в охранителя собственного благоприобретенного хозяйства и казенного достояния, -- за это время вынесенной нечеловеческой работы Ленин-оратор совершенно выветрился, выдохся, вылинял до тривиальности, утратив и силу, и индивидуальность. Его речи стали похожи одна на другую как две капли воды. Они все стали на одну тему с ничтожным разнообразием вариаций.

    Слушая главу государства, я на вопрос одного репортера о впечатлении как-то ответил: в арифметике это называется смешанная периодическая дробь -- одна фраза новая, три старых, затем опять одна новая и снова три старых и т. д. Много слов, бесконечные повторения, незначительное содержание... Но все это пришло потом, под бременем власти. В те же времена Ленин умел потрясать своим сильным словом, своим ораторским воздействием.

    Однако я утверждаю, что он потряс не только ораторским воздействием, но и неслыханным содержанием своей ответно приветственной речи не только меня, но и всю свою собственную большевистскую аудиторию.

    Ленин говорил, вероятно, часа два. Мне не забыть этой речи, но я не стану и пытаться воспроизвести ее в подлинных словах хотя бы в небольшом экстракте. Ибо совершенно безнадежное дело -- воссоздать хотя бы слабый отблеск впечатления от этой речи: мертвая буква не заменит живого, бурлящего красноречия, главное же -- нельзя вернуть неожиданности и новизны содержания, которое теперь уже не будет аффрапировать, не будет удивлять, а будет звучать теперь банальностью и... очень печальной банальностью...

    Я думаю, Ленин не рассчитывал, что в ответном приветствии, чуть ли не с площадки своего запломбированного вагона ему придется изложить полностью всю свою profession de foi [убеждения, кредо (франц.)] всю свою программу и тактику во всемирной социалистической революции. Вероятно, эта речь в значительной степени была импровизацией и потому не обладала ни особой компактностью, ни разработанным планом. Но каждая отдельная часть, каждый элемент, каждая идея в этой речи были отлично разработаны, были давно продуманы оратором и привычны ему. Было ясно, что эти идеи давно и всецело владели Лениным и уже защищались им не раз. Об этом говорило проявленное им поразительное богатство лексикона, целый ослепительный каскад определений, градаций, параллельных (поясняющих) понятий, до которых доходят только в процессе основательной головной работы.

    Конечно, начал Ленин со "всемирной социалистической революции", готовой разразиться в результате мировой войны. Кризис империализма, выраженный в войне, может быть разрешен только социализмом. Империалистская (Ленин говорит "имперьилистская") война не может не перейти в войну гражданскую. И она может быть закончена только войной гражданской, только всемирной социалистической революцией...

    Ленин издевался над "мирной" политикой Совета: нет, контактными комиссиями не ликвидировать мировой войны. Да и вообще советская демократия, руководимая Церетели, Чхеидзе и Стекловым, ставшая на точку зрения "революционного оборончества", бессильна что-либо сделать для всеобщего мира. Ленин определенно и резко отгораживался от Совета и решительно отбрасывал его целиком во враждебный лагерь... Одного этого в те времена на нашей почве было достаточно, чтобы у слушателя закружилась голова!

    Всемирная социалистическая революция... к ней призывает советский манифест (14 марта). Но что за мещанские понятия! Нет, к революциям не призывают, революций не советуют: революции вытекают из исторически сложившихся условий, революции зреют, вырастают... Советский манифест хвастает перед Европой достигнутыми успехами; он говорит о "революционной силе демократии", о "полной политической свободе". Какая же это сила, когда во главе страны стоит империалистская буржуазия! Какая же это политическая свобода, когда тайные дипломатические документы не опубликованы и мы не можем их опубликовать! Какая же это свобода речи, когда все типографские средства находятся в руках буржуазии и охраняются буржуазным правительством!

    -- Когда я с товарищами ехал сюда, я думал, что нас с вокзала прямо повезут в Петропавловку. Мы оказались, как видим, очень далеки от этого. Но не будем терять надежды, что это еще нас не минует, что этого нам не избежать.

    "Революционно-оборонческий" Совет, руководимый оппортунистами, социал-патриотами, русскими шейдемановцами, может быть только орудием буржуазии. Чтобы он служил орудием всемирной социалистической революции, его еще надо завоевать, надо из мелкобуржуазного сделать его пролетарским. Большевистская сила сейчас невелика и для этого недостаточна. Ну, что ж! Будем учиться быть в меньшинстве, будем просвещать, разъяснять, убеждать...

    Но с какими же целями, с какой же программой?

    Прежде всего, если несостоятелен Совет, то что же можно и должно сказать о буржуазно-империалистском правительстве, возглавляющем революцию?.. Ленин, насколько помню, не говорил ничего о том, было ли нужно такое правительство в момент переворота в качестве непосредственного преемника царизма. Но совершенно ясно, что оно нетерпимо сейчас. Однако этого мало. Вообще:

    -- Не надо нам парламентарной республики, не надо нам буржуазной демократии, не надо нам никакого правительства, кроме Советов рабочих, солдатских и батрацких депутатов!..

    Почему-то, насколько помню, Ленин не употреблял термина "Учредительное собрание". Едва ли это была дипломатия. Сейчас Ленин был еще совершенно свеж, абсолютно свободен и чужд всяких дипломатических соображений: он еще чувствовал себя за границей, где не было вокруг никакой реальной сферы политической работы, не было никаких объектов воздействия и было естественно -- что на уме, то и на языке. Дипломатия с Учредительным собранием началась позже и с сугубой осторожностью проводилась до самого его разгона: ведь в течение ряда месяцев борьба с Керенским и советским мелкобуржуазным большинством велась под флагом защиты Учредительного собрания...

    Сейчас Ленин едва ли из дипломатии умолчал об этом демократическом парламенте: скорее для него само собой разумелось, что подобному учреждению нет места в его государственно-правовой системе. За границей -- о чем мне доселе не было известно -- Ленин уже давно объявил Учредительное собрание либеральной затеей.

    Система же Ленина в сфере государственного права была громом среди ясного неба не для одного меня. Ни о чем подобном никто из внимавших учителю в зале Кшесинской доселе и не заикался. И понятно, что всеми слушателями, сколько-нибудь искушенными в общественной теории, формула Ленина, выпаленная без всяких комментариев, была воспринята как чисто анархистская схема.

    Ибо, во-первых, Советы рабочих депутатов, классовые боевые органы, исторически образовавшиеся (в 1905 году) просто-напросто из "стачечного комитета", -- как бы ни велика была их реальная сила в государстве, -- все же доселе не мыслились сами по себе, как государственно-правовой институт; они очень легко и естественно могли быть (и уже были) источником государственной власти в революции; но они никому не грезились в качестве органов государственной власти, да еще единственных и постоянных. Во всяком случае, без предварительного социологического обоснования пролетарской диктатуры в этой схеме ничего понять было нельзя.

    Во-вторых, между классовыми боевыми органами, рабочими Советами, не существовало ни сколько-нибудь прочной связи, ни самой примитивной конституции; "правительство Советов" при таких условиях звучало как полнота власти на местах, как отсутствие всякого вообще государства, как схема "свободных" (независимых) рабочих общин... К тому же о крестьянских Советах Ленин ничего не говорил, а никаких батрацких Советов не было, да и развиться не могло -- как должно было быть ясно всякому, имевшему какой-либо багаж для полемики по аграрному вопросу.

    Впоследствии государственно-правовая схема Ленина теоретически стала вполне понятной: теоретически она означала рабочую диктатуру, "железную метлу", призванную стереть с лица земли буржуазию, снести все здание, раздробить фундамент, выкорчевать сваи капитализма. Но вместе с тем впоследствии обнаружилась (для самого Ленина) и полная несостоятельность этой схемы, обнаружилась непригодность ее для целей пролетарской диктатуры -- в понимании самого Ленина, и практически эта схема -- ни как власть Советов вообще, ни как власть на местах, в особенности, никогда (в правление Ленина) не была проведена.

    Схема Ленина впоследствии оказалась никчемной, но стала понятной -- в общей системе ленинских принципов и его политики. Но еще долго, долго, как мы увидим в дальнейшем, путались в ней, не понимали, что к чему, и вкривь и вкось толковали лозунг "Власть Советам!" самые ученые большевики, а в первую голову -- прозелит Троцкий... Тогда же, в день приезда, выпалив свою формулу, Ленин, известный доселе как социал-демократ, приемлющий программу Второго съезда, ошеломил не только мне подобных, но и заставил изрядно растеряться более грамотных из верных своих учеников.

    Ибо общая система ленинских взглядов тогда еще далеко не была закончена разработкой и не была в ее целом ясна самому Ленину. И во всяком случае эта система в ее целом не была изложена: речь Ленина пронизывали только ее умопомрачительные отрывки, обломки, "отрезки". О феерическом прыжке в социализм -- по щучьему веленью, по ленинскому хотенью -- отсталой, мужицкой, распыленной, разоренной страны прямо и определенно ничего сказано не было. Был только подход, только намеки.

    Но любопытные намеки! С марксистским социализмом, с социал-демократической программой они опять-таки не имели ничего общего. И опять-таки вселяли смуту в головы учеников, вкусивших марксизма, воспитанных на Плеханове, Мартове и... Ленине.

    Продолжая свою речь, Ленин коснулся и аграрных дел. Аграрную реформу "в законодательном порядке" он отшвырнул так же, как и всю прочую политику Совета. "Организованный захват", не ожидая ни лучших дней, ни соизволений какого бы то ни было начальства, какой бы то ни было государственной власти, -- таково было последнее слово "марксиста" и автора "отрезков". Это был подход к социализму со стороны деревни. В городах же, на заводах, туманно намечался новый туманный порядок, в котором определенно было только то, что при отсутствии в стране всякого иного правительства, кроме Советов, "вооруженные рабочие" будут стоять у кормила производства, у заводских станков... Это в городе.

    А затем снова громоподобный оратор обрушился на тех, кто облыжно выдает себя за социалистов. Это не только наши советские заправилы. Это не только социалистические большинства Европы. Это не только ныне разросшиеся меньшинства, порвавшие с бургфриденом и как-никак во главе пролетариата ведущие борьбу за мир, против империализма своих стран. Все эти "социалисты" -- народ заведомо, и давно отпетый. Обо всех этих группах нельзя допускать и мысли, как о возможных соратниках, союзниках, товарищах. Но каковы "лучшие"? Каковы изгои-циммервальдцы, отвергнутые всем западным "социализмом", явно и открыто предающим международный рабочий класс?.. Он, Ленин, вместе с товарищем Зиновьевым, слава богу, прошел "Циммервальд и Кинталь" с начала до конца. Только циммервальдская левая стоит на страже пролетарских интересов и всемирной революции. Остальные -- те же оппортунисты, говорящие хорошие слова, а на деле -- если не явно, то в конечном счете, если не прямо, то косвенно -- предающие дело социализма и рабочих масс.

    Современный "социализм" -- это враг международного пролетариата. И самое имя социал-демократии осквернено и запятнано предательством. С ним нельзя иметь ничего общего, его нельзя очистить, его надо отбросить как символ измены рабочему классу. Надо немедля отряхнуть от ног своих прах социал-демократии, сбросить "грязное белье" и назваться "коммунистической партией".

    Ленин кончал свою речь. За два часа он наговорил много. В этой речи было достаточно и ошеломляющего содержания, и ярких, цветистых красок. Но не было в ней одного -- это мне хорошо памятно и это весьма замечательно, -- не было в ней анализа объективных предпосылок, анализа социально-экономических условий для социализма в России. И не было не только разработанной, но и намеченной экономической программы. Были зачатки того, что Ленин много раз повторял впоследствии: именно отсталость нашей страны, именно слабость ее производительных сил не дали ей выдержать то отчаянное напряжение всего ее организма, какого потребовала война, и потому раньше других Россия произвела революцию. Но каким образом эта отсталость, эта мелкобуржуазная, крестьянская структура, эта неорганизованность, это крайнее истощение мирятся с социалистическим переустройством независимо от Запада, до "всемирной социалистической революции", на этот счет никаких разговоров не было. Каким образом при всех этих условиях рабочие и батрацкие Советы, представляя небольшое меньшинство страны, в качестве носителей пролетарской диктатуры, против воли, против интересов большинства устроят социализм -- об этом оратор также умолчал совершенно. Каким образом, наконец, вся его концепция мирится с элементарными основами марксизма (единственно от него не открещивался Ленин в своей речи), об этом не было сказано ни полслова. Всю эту сторону дела, касающуюся того, что именовалось доселе научным социализмом, Ленин игнорировал так же радикально, как сокрушал он основы текущей социал-демократической программы и тактики. Это было весьма замечательно. Это был кричащий пробел, зияющая пустота, которая впоследствии была заполнена лозунгами, обращенными к народной стихии: "Творите социализм снизу, как сами знаете!" и "Грабьте награбленное!.."

    Ленин кончил речь. Ученики восторженно, дружно, долго аплодировали учителю. На лицах большинства был только восторг и ни тени сомнений. Счастливые, невинные души!.. Но грамотные, долго и дружно аплодируя, как-то странно смотрели в одну точку или блуждали невидящими глазами, демонстрируя полную растерянность: учитель задал работу головам учеников-марксистов.

    Я искал глазами Каменева, который, обуздав недавно "Правду", три дня назад был счастлив голосовать за единый фронт с Церетели и всякими "народниками". Но на мой вопрос, что он скажет обо всем этом, Каменев только отмахнулся:

    -- Подождите, подождите!..

    Я, неверный, обратился к другому, третьему из правоверных: ведь должен был я знать, понять, что же это в самом деле такое? Собеседники ухмылялись, покачивали головами, совершенно не знали, что сказать.

    После Ленина, кажется, уже никто не выступал. Во всяком случае, никто не возражал, не оспаривал, и никаких прений по докладу не возникло... Я вышел на улицу. Ощущение было такое, будто бы в эту ночь меня колотили по голове цепами. Ясно было только одно: нет, с Лениным мне, дикому, не по дороге...

    Я с наслаждением вобрал в себя побольше свежего весеннего воздуха. Было уже совсем светло, занималось утро.

    На другой день в Таврическом дворце должно было состояться совместное заседание всех социал-демократов -- большевиков, меньшевиков и внефракционных. Во-первых, это были руководящие сферы, а во-вторых, провинциалы с только что закончившегося советского съезда. Заседание было организовано группой лиц, считавших насущной задачей момента объединение всех течений социал-демократии в единую партию и не считавших вместе с тем эту задачу утопической.

    Наиболее деятельным членом этой группы объединителей был, насколько я помню, старый социал-демократ И. П. Гольденберг, большевик исторически, но оборонец теоретически, а потому внефракционный социал-демократ, будущий советский заграничный делегат, член редакции сначала советских "Известий", а потом "Новой жизни". Как писатель и деятель он особенно не замечателен; но, пользуясь всеобщими симпатиями как человек, товарищ и работник, он обнаруживал другое замечательное свойство: он обладал исключительными ораторскими данными и вместе с тем питал непреодолимую ненависть к трибуне. Благодаря такому "эксцессу", он всегда, насколько возможно, уклонялся от больших выступлений и показывался массовой аудитории только в исключительных случаях...

    Было в группе объединителей и еще несколько известных лиц -- в большинстве будущих "новожизненцев". Эта группа объединителей воспользовалась советским съездом и огромной тягой к объединению социал-демократии, проявленной провинциальными работниками; 4 апреля она созвала в Белом зале совещание в целях обмена мнений и выработки мер для объединительного съезда социал-демократической партии... Я лично был крайне заинтересован всем этим предприятием: объединение социал-демократии, разумеется, прекращало мое положение дикого -- положение, давно и основательно тяготившее меня. Я пошел на собрание с большим интересом.

    Когда я явился в Таврический дворец, собрание уже давно началось, а трибуну уже больше часа занимал Ленин, который повторял свою вчерашнюю речь... Он был уже не среди своих учеников: в большинстве эта аудитория состояла из его старых идейных противников. Ленину приходилось соответственно модифицировать редакцию своей речи. За полной безнадежностью Ленин уже не мог призывать своих слушателей стать на его точку зрения и, в частности, назваться коммунистической партией. Напротив, Ленину приходилось здесь подчеркивать разницу и непримиримость своей позиции со взглядами большинства, ему приходилось говорить о том, что сделает он и что призывает он сделать свою фракцию в отличие от большинства присутствующих.

    На объединительном совещании Ленин явился, таким образом, живым воплощением раскола, и весь смысл его выступления в данной обстановке сводился к похоронам по первому разряду идеи объединения...

    Но содержание, как и форма речи, помимо редакции отдельных мест, целиком воспроизводили первый умопомрачительный дебют будущего всероссийского диктатора... Наличные сектанты большевизма, считая необходимым при всякой обстановке, во всех случаях жизни демонстрировать сплоченность своих рядов и свою изолированность от прочих неверных, поддерживали здесь, на людях, аплодисментами отдельные места ленинской речи даже не в пример тому, что было вчера. Однако остальная аудитория совершенно не разделяла их чувств.

    Но она была не только ошеломлена, не только разводила руками: с каждым новым словом Ленина она преисполнялась негодованием. Стали раздаваться протесты и крики возмущения. Дело было не только в неуместности такого всеоплевывающего выступления на объединительном собрании: дело было и в том, что вместе с идеей объединения здесь оплевывались основы социал-демократической программы и марксистской теории... Помню Богданова, сидевшего напротив меня, на "министерской скамье", в двух шагах от ораторской трибуны.

    -- Ведь это бред, -- прерывал он Ленина, -- это бред сумасшедшего!.. Стыдно аплодировать этой галиматье, -- кричал он, обращаясь к аудитории, бледный от гнева и презрения, -- вы позорите себя! Марксисты!

    Подобные возгласы и "цвишенруфы" конечно, не ослабили, а усилили овацию, устроенную Ленину по окончании речи группой большевиков. И судьба дела объединения социал-демократии уже была предопределена этим выступлением... Само собой разумеется, что порядок дня, выработанный инициаторами собрания, пошел насмарку. Все дальнейшие речи были целиком посвящены Ленину. Но у меня остались в памяти только два выступления против него.

    Официальным оппонентом вызвался быть Церетели. Не думаю, чтобы до речи Ленина он особенно надеялся на объединение с большевиками и особенно стремился к нему. Как видно было из предыдущего, не таковы были настроения и устремления этого лидера советской правой. Но все же он счел долгом участвовать в объединительном собрании, а речь Ленина дала ему все поводы обрушиться на политику раскола и демонстрировать свой пиетет к делу объединения.

    Церетели поддержало огромное большинство собрания, не исключая многих большевиков. Но меньшевистский лидер, основательно подчеркивая отсутствие объективных предпосылок для социалистического переворота в России, все же далеко не так хорошо ухватил и не так удачно формулировал общий смысл, самую "соль" ленинской позиции, как это сделал в краткой, блестящей речи вышеупомянутый Гольденберг:

    -- Ленин ныне выставил свою кандидатуру на один трон в Европе, пустующий вот уже 30 лет: это трон Бакунина! В новых словах Ленина слышится старина: в них слышатся истины изжитого примитивного анархизма.

    Таков один вывод, одна сторона дела, подчеркнутая Гольденбергом. С другой же стороны:

    -- Ленин поднял знамя гражданской войны внутри демократии. Смешно говорить о единении с теми, девизом которых является раскол и которые сами ставят себя вне социал-демократии!

    Далее, хотя сам я этого и не помню, но в газетных отчетах я вижу, что будущий бард и "идеолог" ленинской политики Стеклов также высказался о выступлении своего будущего начальства:

    -- Речь Ленина, -- сказал он, -- состоит из одних абстрактных построений, доказывающих, что русская революция прошла мимо него. После того как Ленин познакомится с положением дел в России, он сам откажется от всех своих построений.

    Настоящие, фракционные большевики также не стеснялись, по крайней мере в частных кулуарных разговорах, толковать об "абстрактности" Ленина. А один выразился даже в том смысле, что речь Ленина не породила и не углубила, а, наоборот, уничтожила разногласия в среде социал-демократии, ибо по отношению к ленинской позиции между большевиками и меньшевиками не может быть разногласий... Впрочем, в начале речи Ленин определенно заявил и даже подчеркнул, что он выступает от себя лично, не сговорившись со своей партией.

    Большевистская секта продолжала пребывать в недоумении и растерянности. И поддержка, которую нашел себе Ленин, пожалуй, ярче всего подчеркивала его полную идейную изолированность не только среди социал-демократии вообще, но и среди своих учеников, в частности. Ленина поддержала одна (недавняя меньшевичка) Коллонтай, отвергавшая единение с теми, кто не может и не желает совершать социальную революцию!.. Эта поддержка не вызвала ничего, кроме издевательств, смеха и шума. Собрание распылилось; серьезное обсуждение было сорвано.

    Ленин не воспользовался заключительным словом докладчика и, кажется, куда-то исчез. Таково было его обыкновение, для него характерное. Ленин превосходно излагал заранее разработанные темы и хорошо продуманные мысли, но он избегал "рукопашной", он редко отвечал на сделанные в упор возражения и запросы, предоставляя расхлебывать кашу другим...

    Среди шума и беспорядка большевики, изолировав идейно своего вождя, пытались все же продемонстрировать перед лицом неверных свою организационную солидарность и проявляли свою обычную высшую большевистскую мудрость: яростный большевик Авилов, один из наиболее шокированных выступлением Ленина, а в будущем не только "новожизненец", но, пожалуй, правый меньшевик, призывал партийных большевиков "после всего происшедшего", после недопустимого отношения, проявленного к их вождю, немедленно покинуть собрание.

    Однако ушло не больше, как человек пятнадцать. Дело объединения социал-демократии хоть и было предрешено, но еще не было сорвано "единым духом" Ленина. Собрание почти единогласно признало необходимость созыва объединенного съезда социал-демократической партии с участием всех ее российских организаций. А затем было избрано для этой цели бюро, куда вошли и представители большевистских течений.

    После объединительного собрания открылось заседание Исполнительного Комитета, куда пришел и Ленин. Он пришел с ходатайством, был очень скромен и убедителен. Он просил покровительства Исполнительного Комитета и защиты от буржуазной клеветы и травли по поводу "милостей и дружеских услуг Ленину со стороны германских властей"...

    Ленин обстоятельно изложил факты. Когда все средства добиться проезда через союзные страны были исчерпаны, швейцарские социалисты вошли на этот счет в сношения с германскими властями. Все переговоры вел секретарь швейцарской партии Фриц Платтен. Русские социалисты, о проезде которых шла речь, заявили, что они со своей стороны будут требовать освобождения германских и австро-венгерских гражданских лиц, задержанных в России. Конечно, это ни к чему не обязывало русское правительство, а для германского не представляло существенного интереса. Но это была вполне естественная позиция Ленина и его товарищей по запломбированному вагону. Милюков из этой "взаимной услуги" пытался потом сделать специальный одиозный пункт. Между тем такое заявление русских социалистов было не только актом интернационалистской справедливости, но и необходимым дипломатическим декорумом в ответ на "любезность" германских властей.

    Вместе с тем русские социалисты потребовали, чтобы при проезде им было предоставлено право экстерриториальности, чтобы не было никакого контроля паспортов и багажа, чтобы ни один германский чиновник не имел права входа в вагон; состав же самих пропускаемых через Германию эмигрантов всецело находился на усмотрении самих русских. В числе восьмидесяти человек, приехавших с Лениным, были, действительно, не только большевики, но и представители других партий и течений...

    Эмигранты имели свою провизию и трое суток не выходили из вагона, следовавшего под контролем трех германских офицеров. Поезд лично сопровождал Платтен -- на случай необходимости сношений с внешним миром. Однако германские власти со своей стороны потребовали, чтобы русские во время проезда не вступали ни в какие сношения с какими бы то ни было частными лицами. Своих "друзей" и "агентов" германское правительство опасалось вполне основательно: оно отлично знало, что эти люди ему такие же "друзья", как и русскому империализму, которому их старались "подсунуть" немецкие власти, держа их на почтительном расстоянии от своих собственных верноподданных.

    Теперь задача состояла в том, чтобы при помощи советского авторитета отразить атаку буржуазных сфер и представить в надлежащем свете обстоятельства проезда через вражескую страну.

    Никаких споров и недоразумений в Исполнительном Комитете на этот счет не возникло. Несмотря ни на отношение к Ленину, ни на отношение к факту его проезда через Германию, ему было тут же заявлено, что в желательном ему направлении будут немедленно приняты все меры. Это была, конечно, не только услуга Ленину и его партии: это был акт необходимого отпора грязной политической игре, уже начатой клеветнической кампании против одной из фракций социализма и Совета. Всякому было ясно, что эта кампания в случае удачи есть только набег в общей борьбе ложью и клеветой против социалистов и советской демократии.

    Милюков потом опровергал: никаких препятствий к проезду через Англию не было, заявлял он. Ленин не пожелал, и не позаботился сам, предпочитая проезд через Германию. Зачем? Чтобы создать для себя трудности? Чтобы принять на свою голову помои?.. Жалкая бульварная дипломатия либеральных профессоров!..

    Ленин же, убедившись в том, что эта услуга ему обеспечена, что отпор буржуазной травле рассматривается в советских сферах не только как услуга его партии, но и как политический акт, отбыл из Исполнительного Комитета, чтобы больше никогда не появляться там...

    Пока большевики составляли меньшинство Совета, пока Ленин пребывал в качестве бунтаря и демагога, он, как Марат скрывался в каких-то "подземельях", изредка показывая свой лик массам и всего два-три раза промелькнув в пленумах советских и рабочих учреждений. Он не делил компании с неверными даже как представитель оппозиции, даже в целях борьбы с советским большинством: он апеллировал прямо и только к массам, завоевывая их в целях революционного свержения советского большинства вместе с буржуазией...

    Уже в одном этом хорошо проявлялось специфическое значение ленинского лозунга "Вся власть Советам!". Ленин только тогда стал признавать Совет, когда он стал там полным господином, выкурив оттуда всякую оппозицию. Тогда на некоторое время он появился в центральном советском учреждении уже в качестве государственного человека и диктатора. Но зачем, собственно, диктатору являться в учреждение, имеющее подобие выборного и демократического, где надо высказывать свои мнения, и выслушивать чужие? И зачем вообще такое учреждение при диктаторе?.. Скоро стал снова "ни к чему" Совет, и снова скрылся Ленин "в подземелья"...

    К вечеру того же 4 апреля контактной комиссии пришлось ехать в Мариинский дворец. Нас пригласили на этот раз, если не ошибаюсь, для того, чтобы потребовать от Совета поддержки нового военного займа, известного под сахарно-лицемерным названием "займа свободы". Постановление о нем в Совете министров было сделано еще 27 марта, в день подписания знаменитого акта "Об отказе от аннексий", а 6 апреля должна была повсеместно открыться подписка на этот военный заем.

    Вся буржуазная пресса уже несколько дней с необычайной энергией рекламировала "заем свободы"и уже успела в глазах обывателя сделать величайшей дерзостью и бестактностью, изменой отечеству, предательством революции и свободы малейшее скептическое отношение к вопросу о поддержке займа... Но надо было еще обеспечить активное содействие Совета и привлечь к подписке широкие массы, для которых директива Совета могла бы иметь особое значение. Да и в самом деле: ведь за "крупную победу" 27 марта Исполнительный Комитет выдал вексель, обязавшись всесторонне поддерживать "оборону". Мудрено ли, что вексель предъявили ко взысканию?.. Словом, нас пригласили в Мариинский дворец.

    И хотели обставить дело не без торжественности. В кулуарах нам пришлось ждать, пока прибудут г. Родзянко с товарищами для соединенного заседания Совета министров, думского комитета и нашей советской делегации. Во время этого ожидания, когда мы со Скобелевым прогуливались по зале, к нам подошел Милюков с "живейшим интересом" на лице:

    -- Что, сегодня Ленин уже был на социал-демократической конференции и высказывался в пользу сепаратного мира?..

    Бог весть, чьи услужливые уста считали долгом передавать эти достоверные известия!.. Конечно, если Милюкову действительно была интересна истина, то он имел полную возможность навести совершенно точные справки и до разговора с нами, но он этого не сделал. Мы, со своей стороны, поспешили уверить министра, что Ленин не только не призывал к сепаратному миру, но развил такую систему взглядов на международный конфликт, которая исключала идею сепаратного мира между Россией и современной Германией.

    Милюков не мог спорить с нами насчет факта выступления Ленина. Но это не значит, что он усвоил отношение лидера большевиков к сепаратному миру. А если он и усвоил, то это не имело никаких практических последствий: обвинение в проповеди и в стремлении к сепаратному миру осталось навсегда одним из краеугольных камней в борьбе русского империализма с демократией. И конечно, это касалось не одного Ленина, не одних большевиков: все течения российского социализма всегда подчеркивали свое враждебное отношение к сепаратному миру, и надо всеми тяготело проклятие наших "патриотов", наших поборников мировой справедливости за тяготение к любезному Вильгельму и к сепаратной сделке с ним. Это называется: "хоть знаю, да не верю", -- ибо на то имеются особые причины... Хоть и знал, но не верил нам в разговоре Милюков. Что же делать!

    Разговор перешел вообще на Ленина. Скобелев рассказывал о его "бредовых идеях", оценивая Ленина как совершенно отпетого человека, стоящего вне движения. Я в общем присоединялся к оценке ленинских идей и говорил, что Ленин в настоящем его виде до такой степени ни для кого неприемлем, что сейчас он совершенно не опасен для моего собеседника, Милюкова. Однако будущее Ленина мне представлялось иным: я был убежден, что, вырвавшись из заграничного кабинета, попав в атмосферу реальной борьбы, широкой практической деятельности, Ленин быстро акклиматизируется, остепенится, станет на реальную почву и выбросит за борт львиную долю своих анархистских "бредней". Чего над Лениным не успеет сделать жизнь, в том поможет сплоченное давление его партийных товарищей. Я был убежден, что Ленин в недалеком будущем превратится снова в провозвестника идей революционного марксизма и займет в революции достойное его место авторитетнейшего лидера советской пролетарской левой... Вот тогда, говорил я, он будет опасен Милюкову... И Милюков присоединился к моему мнению.

    Мы не допускали, чтобы Ленин остался при своих "абстракциях". Тем более мы не допускали, чтобы этими абстракциями Ленин мог победить не только революцию, не только все ее активные массы, не только весь Совет, но чтобы он мог победить ими даже своих собственных большевиков.

    Мы жестоко ошиблись... Повесть о том, как Ленин одолевал и одолел Февральскую революцию -- по личным воспоминаниям, -- будет написана дальше: именно из нее, из этой повести, в значительной степени составится содержание всех следующих книг этих записок. Но личных воспоминаний здесь недостаточно: это поистине благодатная тема для серьезного историка. Я и не буду сейчас касаться ее ни одним взмахом пера.

    Но сейчас необходимо в двух словах, в беглых замечаниях коснуться другого: как и чем ухитрился Ленин одолеть своих большевиков?.. В первые дни по приезде его полная изоляция среди всех своих сознательных партийных товарищей не подлежит ни малейшему сомнению. Правда, мне неизвестна тогдашняя позиция его заграничного соратника Зиновьева, довольно осторожного господина, коего обороты по ветру стоили не особенно дорого. Зиновьев в те дни держался в тени, публично не выступал и ничем вовсе не обнаруживал, что он разделяет и поддерживает "бредовые идеи" Ленина...

    Из российских же большевиков, имеющих то или иное свое собственное имя, к Ленину открыто присоединилась одна Коллонтай. Затем через дня два-три я обнаружил, что на стороне Ленина еще одна большевичка, Инесса Арманд. Я был свидетелем ее разговора с Каменевым, от нападок и издевательств которого она защищалась довольно слабо, но тем не менее упорствовала... Каменев же все еще не обнаруживал склонности к компромиссу и не желал покинуть марксистских позиций.

    Затем, дней через пять по приезде, Ленин созвал совещание из старых большевистских "генералов", современные взгляды которых ему были неизвестны, но которые -- в случае солидарности с ним -- могли составить превосходное боевое ядро для создания будущей армии и для будущих побед. Это была характерная для Ленина попытка создать центр прозелитизма. В числе приглашенных были заслуженные, но в большинстве не активные ныне большевики -- Базаров, Авилов, Десницкий, кажется Красин, Гуковский и не помню, кто еще.

    По словам участников, Ленин на этом совещании был вконец охрипшим и совершенно не мог говорить. Но более чем вероятно, что это и не входило в его планы: он уже достаточно высказался и хотел послушать, что скажут ему старые "маршалы". Весь вечер Ленин слушал и не говорил ни слова -- "по случаю хрипоты". Это также довольно характерно для Ленина, созывающего совещание именно в то время, когда он не в состоянии говорить: убеждать кандидатов в свой собственный штаб, отстаивать свои позиции перед квалифицированными, самостоятельно мыслящими участниками движения -- это не в его нравах и обычаях... Сочувствуешь? Веришь? -- Иди, будь послушен, работай и станешь полезным слугой пролетарского дела. Не веришь? Не сочувствуешь? -- Поди прочь и станешь предателем социализма, прихвостнем буржуазии, слугой черной сотни...

    Ленин призвал своих старых "маршалов" не для того, чтобы убеждать их и спорить с ними: он хотел только узнать, верят ли они в его новые истины, сочувствуют ли его планам и годятся ли в его штаб... "Маршалы" произнесли по речи. Ни один не высказал ни малейшего сочувствия. Все до одного оказались преисполнены предрассудками марксизма и старого социал-демократического большевизма. Ни один не оказался годен в штаб. Ленин молчаливо выслушал изменников и предателей и с миром отпустил их.

    Еще через день-два в центральном большевистском органе, в "Правде", были напечатаны в виде фельетона знаменитые первые "тезисы" Ленина Они содержали резюме его новой доктрины, изложенной в его речах. Это были тезисы о мировой войне и всемирной социалистической революции, о парламентарной республике, о Советах рабочих и батрацких депутатов, об организованном захвате, о вооруженных рабочих, о социал-предателях, о грязном белье социал-демократии, о коммунистической партии и т. д. Не было в тезисах того же, чего не было и в речах: экономической программы и марксистского анализа объективных условий нашей революции.

    Тезисы были опубликованы от личного имени Ленина: к нему не примкнула ни одна большевистская организация, ни одна группа, ни даже отдельные лица. И редакция "Правды", со своей стороны, сочла необходимым подчеркнуть изолированность Ленина и свою независимость от него. "Что касается общей схемы т. Ленина, -- писала "Правда", -- то она представляется нам неприемлемой, поскольку она исходит от признания буржуазно-демократической революции законченной и рассчитывает на немедленное перерождение этой революции в революцию социалистическую".

    Казалось, в партии большевиков марксистские устои прочны и незыблемы. Казалось, взбунтовавшемуся лидеру не под силу произвести идейный переворот среди своей собственной паствы, не под силу опрокинуть основы своей собственной фракционной школы. Казалось, большевистская партийная масса основательно ополчилась на защиту от Ленина элементарных основ научного социализма, на защиту от Ленина самого большевизма, самого старого, привычного, традиционного Ленина.

    Увы! Напрасно обольщались многие, и я в том числе. Старого пороха хватило ненадолго. Ленин победил очень скоро и по всей линии. Конечно, и сам он на русской почве, в огне реальной, во всю ширь развернувшейся борьбы многому научился. Но это "многое" были частности. Это были не более как реалистические приемы проведения собственной программы и политики. Это было не более как приспособление к внешним условиям в интересах экономии сил при проведении своей программы и политики. Из новой же своей программы и политики Ленин не уступил своим товарищам ни йоты.

    Своих большевиков он заставил целиком воспринять свои "бредовые идеи". И в недалеком будущем все бывшее для самих большевиков явной несообразностью, явной утопией, явным кричащим уклонением от всего того, чему искони учила социал-демократия, -- все это в недалеком будущем стало единственным истинным словом социализма, единственно мыслимой революционной политикой в отличие от бредней социал-предателей и прихвостней буржуазии...

    Как и почему это случилось? Самых разнородных причин тому немало. Я далек от мысли исследовать "au fond" [глубоко, основательно (франц.)] этот любопытный вопрос. Но отметить здесь несколько несомненных факторов капитуляции старого социал-демократического большевизма перед беспардонной анархо-бунтарской "системой" Ленина я все же считаю не лишним.

    Прежде всего -- в этом не может быть никаких сомнений -- Ленин есть явление чрезвычайное. Это человек совершенно особенной духовной силы. По своему калибру -- это первоклассная мировая величина. Тип же этого деятеля представляет собой исключительно счастливую комбинацию теоретика движения и народного вождя... Если бы понадобились еще иные термины и эпитеты, то я не задумался бы назвать Ленина человеком гениальным, памятуя о том, что заключает в себе понятие гения.

    Гений -- это, как известно, "ненормальный" человек, у которого голова "не в порядке". Говоря конкретнее, это сплошь и рядом человек с крайне ограниченной сферой головной работы, в каковой сфере эта работа производится с необычайной силой и продуктивностью. Сплошь и рядом гениальный человек -- это человек до крайности узкий, шовинист до мозга костей, не понимающий, не приемлющий, не способный взять в толк самые простые и общедоступные вещи. Таков был хотя бы общепризнанный гений Лев Толстой, который, по удачному (пусть неточному) выражению Мережковского, был просто "недостаточно умен для своего гения".

    Таков, несомненно, и Ленин, психике которого недоступны многие элементарные истины -- даже в области общественного движения. Отсюда проистекал бесконечный ряд элементарнейших ошибок Ленина как в эпоху его агитации и демагогии, так и в период его диктатуры.

    Но зато в известной сфере идей -- немногих, "навязчивых идей" -- Ленин проявлял такую изумительную силу, такой сверхчеловеческий натиск, что его колоссальное влияние в среде социалистов и революционеров уже достаточно обеспечивается самими свойствами его натуры.

    Дальнейшая, не вытекающая из поставленного вопроса характеристика Ленина совершенно не входит в мои планы: ведь Ленин только что приехал, только что появился на арене революции, а нам еще предстоит долго вникать в ту эпоху истории государства российского, когда Ленин явится главным ее героем; мы еще будем иметь много случаев рассмотреть эту монументальную величину со всех сторон.

    Наряду с внутренними, так сказать теоретическими, свойствами Ленина, наряду с его гениальностью в его победе над старым марксистским большевизмом сыграло первостепенную роль еще следующее обстоятельство. Ленин на практике, исторически был монопольным, единым и нераздельным главою партии в течение долгих лет со дня ее возникновения. Большевистская партия -- это дело рук Ленина, и притом его одного. Мимо него на ответственных постах проходили десятки и сотни людей, сменялись одно за другим поколения революционеров, а Ленин незыблемо стоял на своем посту, целиком определял физиономию партии и ни с кем не делил власти.

    Такой естественный порядок партия помнила, как самое себя; с таким порядком все сжились, как сжились с собственным пребыванием в партии. Иного порядка не представляли, да и был ли он возможен? Остаться без Ленина -- не значит ли вырвать из организма сердце, оторвать голову? Не значит ли это разрушить партию?.. При таком исторически сложившемся модусе при таком традиционном, во всех въевшемся авторитете Ленина у партийных большевистских масс требовалось слишком много сил и слишком много оснований для эмансипации. Самая мысль пойти против Ленина так пугала, была так одиозна и столько требовала от большевистских масс, сколько они не могли дать.

    Между тем иной порядок, иной модус в большевистской партии -- без хозяина Ильича -- был действительно невозможен; "революция" в партии действительно означала ее разрушение. А для эмансипации действительно не было ни достаточных сил, ни достаточных оснований.

    Гениальный Ленин был историческим авторитетом -- это одна сторона дела. Другая -- та, что, кроме Ленина, в партии не было никого и ничего. Несколько крупных "генералов" без Ленина -- ничто, как несколько необъятных планет без солнца (я сейчас оставляю Троцкого, бывшего тогда еще вне рядов ордена, то есть в лагере врагов пролетариата, лакеев буржуазии и т. д.).

    В Первом Интернационале, согласно известному описанию, наверху, в облаках, был Маркс; потом долго, долго не было ничего; затем, также на большой высоте, сидел Энгельс; затем снова долго, долго не было ничего, и наконец, сидел Либкнехт и т. д.

    В большевистской же партии в облаках сидит громовержец Ленин, а затем... вообще до самой земли нет ничего. А на земле, среди партийных рядовых и офицерских чинов, выделяются несколько "генералов", да и то, пожалуй, не индивидуально, а, скорее, попарно или в комбинациях между собою... О замене Ленина отдельными лицами, парами или комбинациями не могло быть речи. Ни самостоятельного идейного содержания, ни организационной базы, то есть ни целей, ни возможностей существования, у большевистской партии без Ленина быть не могло.

    Так обстояло дело в генеральном штабе большевиков. Что же касается офицерской партийной массы, то, как мне уже пришлось упомянуть, эта масса далеко не отличается высоким социалистически-культурным уровнем. Среди большевистского офицерства имеется много отличных техников партийной и профессиональной работы, имеется немало "романтиков", но крайне мало политически мыслящих, социалистически сознательных элементов.

    В соответствии с этим для большевистской массы непреодолимую притягательную силу имеет всякого рода радикализм и внешняя левизна, а естественной линией работы является демагогия. Этим сплошь и рядом исчерпывается политическая мудрость большевистских "комитетчиков", и в этом сплошь и рядом выражается их искренняя преданность партии и революции.

    При всех этих условиях партийная публика, конечно, решительно не имела сил что-либо противопоставить натиску Ленина и сколько-нибудь серьезно сопротивляться ему. Никаких внутренних ресурсов, никакого самостоятельного багажа у партии для этого не было.

    Но этого мало: у партийной массы не было и субъективных оснований для серьезной борьбы, не было надлежащих к ней импульсов. Ибо не было сознания ее крайней необходимости: не было сознания, что Ленин действительно покушается на элементарные основы марксизма и основные устои партии. Для этого были нужны знания, которых не было. Для этого надо было отличать марксистский социализм от анархо-пугачевского движения, а отличать это масса не умела и не особенно хотела. Не особенно хотела не только потому, что имела дело с вышеописанным Лениным, но и потому, что Ленин тянул "налево", потому что Ленин провозгласил такой "радикализм", что небу жарко стало...

    Помилуйте! Бороться против социалистической революции, да против ликвидации всякого правительства, кроме Советов, да против земельных захватов, да против размежевания с социал-патриотами! Нет, на это мы не согласны. Еще назовут оппортунистом, еще смешают с меньшевиком!..

    Если бы Ленин покушался произвести переворот справа, его победа над большевиками была бы более чем сомнительной (впоследствии над "левыми коммунистами", над своими левыми "ребятами" он одерживал одни только пирровы победы).

    Разудалая "левизна" Ленина, бесшабашный радикализм его, примитивная демагогия, не сдерживаемая ни наукой, ни здравым смыслом, впоследствии обеспечили ему успех среди самых широких пролетарско-мужицких масс, не знавших иной выучки, кроме царской нагайки. Но эти же свойства ленинской пропаганды подкупали и более отсталые, менее грамотные элементы самой партии. Перед ними уже вскоре после приезда Ленина естественно вырисовывалась альтернатива: либо остаться со старыми принципами социал-демократизма, остаться с марксистской наукой, но без Ленина, без масс и без партии; либо остаться при Ленине, при партии и легким способом совместно завоевать массы, выбросив за борт туманные, плохо известные марксистские принципы. Понятно, как -- хотя бы и после колебаний -- решала эту альтернативу большевистская партийная масса.

    Позиция же этой массы не могла не оказать решающего действия и на вполне сознательные большевистские элементы, на большевистский генералитет. Ведь после завоевания Лениным партийного офицерства люди, подобные, например, Каменеву, оказывались совершенно изолированными, становились в положение изгоев, внутренних врагов, внутренних изменников и предателей. И со стороны неумолимого громовержца подобные элементы немедленно подвергались такому шельмованию, наряду со всеми прочими неверными, какое вынести мог не всякий. И все это из-за каких-то "ложно понятых" принципов!.. Разумеется, и генералитету, даже читавшему Маркса и Энгельса, такое испытание было не под силу. И Ленин одерживал победу за победой.

    Помимо этих субъективных были и иные, более объективные причины ленинских успехов в своей партии. В свойствах, в характере ленинской агитации того времени скрывались также источники его побед на внутреннем партийном фронте. Дело в том, что его агитация и его "тезисы" не ставили всех точек над "и". Не подлежит никакому сомнению, что ни тогда, ни долгое время после большевистская партийная публика не отдавала себе ни малейшего отчета в том, куда приведет впоследствии вся ленинская схема и к чему она обяжет тех, кто в те времена подписался под ней. В те времена у людей, уже приявших тезисы, все же не было и мыслей ни об экономическом стихийном творчестве снизу, ни о социализме путем грабежа награбленного.

    Мало того: самый лозунг "Вся власть Советам!" -- лозунг, имевший интереснейшую судьбу, -- в глазах большевистской массы имел довольно невинный характер и совершенно не имел того смысла, какой в него вкладывал сам Ленин.

    Прежде всего, этот лозунг самими большевиками принимался за чистую монету и вовсе не служил в их глазах одним прикрытием полицейской диктатуры партийного Центрального Комитета. "Власть Советов" действительно понималась как власть большинства трудящихся, до которой Ленину уже тогда, несомненно, не было никакого дела. Дальше мы увидим, как не только все большевистские агитаторы, но и сам будущий alter ego [второе "я", друг, единомышленник (лат.)] Троцкий на июньском советском съезде со всей наивной прямотой толковал этот лозунг, убеждая правое большинство сладко-сахарными речами: очень хорошо было бы, говорил он, на место Терещенок, Мануйловых и Некрасовых посадить в министерство "двенадцать советских Пешехоновых"!

    Лозунг "Вся власть Советам!" в те времена фигурировал в глазах большевиков отнюдь не в виде "железной метлы", со всеми ее будущими функциями. Ни тогда, ни долго, долго после этот лозунг вообще совершенно не имел значения "государственно-правовой системы": он никем не понимался (кроме Ленина) и не выдавался ни за лучшее, совершеннейшее государственное устройство, ни за государственное устройство вообще.

    Как истый заговорщик, устраивавший заговоры даже против своей собственной беспрекословной партии, Ленин охотно пошел на то, что его "тезис" о парламентской республике был "отложен", законспирирован и до поры до времени оставался в тени. Он пошел на то (идя по линии меньшего сопротивления), чтобы лозунг "Вся власть Советам!" даже его товарищи представляли себе не в истинном его значении, не как "совершеннейший государственный строй", а просто как очередное политическое требование организации правительства из советских, из подотчетных Совету элементов.

    Но дело было не только в лозунге "Вся власть Советам!". Вся система не договаривалась в тех же "дипломатических" целях приручения партии. Опять-таки дальше мы увидим, что до самого Октября партийные товарищи Ленина принимали за чистую монету "защиту от буржуазии Учредительного собрания". В глазах большевистских масс октябрьский переворот в большей степени должен был служить именно этой цели, чем социалистической революции. В самом Учредительном собрании, когда его разгон уже был очевиден, в его большевистской фракции под предводительством Ларина образовалось большинство, пытавшееся стать на защиту "парламентарной республики" и противодействовать разгону Учредительного собрания, едва успел Ленин обуздать этих распетушившихся простецов... А сам Зиновьев, ездивший по заводам Петербурга, опять-таки уже после Октября лепетал что-то в своих лекциях о "комбинированном государственном строе", состоящем из Учредительного собрания и из Советов...

    Ленин все это время, глядя на наивность своей партийной публики, надо думать, посмеивался, но помалкивал, ибо это облегчало Ленину его задачу -- это помогало ему заставить своих товарищей признать в конце концов черное белым и обратно. Эта недоговоренность первых тезисов Ленина и это сознательное умолчание были существенным фактором завоевания партии. Утопист и фантазер, витающий в абстракциях, Ленин -- отличный реальный политик: первое -- в большом, второе -- в малом. "Зажечь Европу", открыть "всемирную социалистическую революцию", закрепить знамя социализма в России методами Ленина не удалось и не удастся. Но завоевать собственную партию, отменив всю свою собственную науку, Ленин сумел отлично, пользуясь всеми благоприятными обстоятельствами, призывая на помощь тени Бонапарта и Макиавелли... Одоление собственной партии -- это дело для Ленина сравнительно малое. И здесь он отлично проводил свою "реальную политику", охотно и легко применяя, играючи пуская в ход и обман Макиавелли и натиск Бонапарта. Миниатюрный Керенский здесь, конечно, потерпел бы крах. Но огромный Ленин вышел победителем.

    Завоевав свою партию, Ленин двинулся со своей армией на мартовскую революцию. О его битвах с ней и об этой его победе нам придется вести речь дальше.

上一页 目录页 下一页
苏汉诺夫：革命札记（上）


2. СОВЕТ ЗАВОЕВЫВАЕТ АРМИЮ И ВЛАСТЬ

    Перелом конъюнктуры. -- Победа и ее судьба. -- Ликвидация конфликта между рабочими и солдатами. -- Братания. -- Закрепление союза. -- Солдаты и программа мира. -- Факторы перелома. -- Выступления интеллигенции. -- Лозунги мира в деревне. -- Формула мира в буржуазной прессе. -- Агитация левых и правых. -- Выступление австрийского правительства. -- "Присоединение" шейдемановцев к русской формуле. -- Объективные факторы. -- Результаты перелома. -- Совещания фронтовиков. -- Знаменательная революция. -- Фронтовой съезд в Минске. -- Тыловая армия идет по стопам действующей. -- Резолюция Петербургского гарнизона. -- Официальное положение об армейских комитетах. -- Функции армейских комитетов, предусмотренные и не предусмотренные положением. -- Армейские комитеты как органы Совета. -- Советские комиссары на фронте. -- Армия завоевана Советом. -- Ликвидация буржуазной кампании. -- В начале марта и в половине апреля. -- Победа ли? -- Абстрактные вопросы и посильные ответы. -- Буржуазия отступает с боем. -- Неудачная зубатовщина. -- Игра на сепаратном мире. -- Травля Стокгольмской конференции. -- Травля советских групп и деятелей. -- "Ленина -- в Германию!" -- "Арестуйте Ленина!" -- Инвалиды. -- Военнопленные. -- Слабость буржуазии, могущество Совета. -- Демонстрации солидарности. -- Организация крестьянства. -- Демократические муниципалитеты. -- В контактной комиссии. -- Разговор с Милюковым. -- Милюков не знает, что он говорит прозой. -- Необъятные силы и возможности революции.

    Ленин прогремел громом и раскатывался долгим эхом в политических кругах в партийно-советских сферах, но не среди широких масс. В низах петербургского пролетариата и гарнизона приезд Ленина прошел незаметно, и на общей конъюнктуре революции он, разумеется, не отразился никак... Между тем эта общая конъюнктура за последние дни -- равные месяцам, -- несомненно, претерпела некоторые существенные изменения.

    Начиная с эпохи Всероссийского советского совещания, с самых последних чисел марта, начал обозначаться знаменательный перелом в настроении солдатских масс. Он знаменовал собой крах буржуазного наступления на демократию в решающей битве за армию и за реальную силу в государстве. С первых чисел апреля напряженность атмосферы стала уменьшаться и стал обозначаться исход борьбы, благоприятный для демократии.

    Ленин, с его сокрушительной максималистской агитацией, несомненно, приехал уже "на готовое". Самая возможность такой агитации была уже подготовлена до него предыдущим течением революции. К тому времени, как Ленин объявился среди масс, уже было сделано самое трудное и самое важное: была нейтрализована стихия, которая смела бы Ленина, быть может с Советом в придачу, если бы Ленин "сунулся" к ней раньше со своими радикальными, оголенными призывами.

    Но теперь перелом наступил. С первых чисел апреля стало выясняться, что демократия если еще не победила, то, несомненно, победит в борьбе за армию, в борьбе за реальную власть; что революция не остановится на программе Милюковых и Львовых; что армия не станет орудием в их руках против демократии и своих собственных интересов; что в новой России не утвердить диктатуры капитала и на развалинах мартовской революции в результате величайшего торжества трудовых масс не закрепить варварской плутократии, "как в великих демократиях Запада".

    Правда, здесь ни в каком случае не приходится забывать о другой стороне дела, описанной в предыдущей книге. К этому же времени, к началу апреля, силы революции и демократии уже были подорваны -- образованием в Совете нового мелкобуржуазного оппортунистского большинства, тяготевшего к союзу с империалистской буржуазией. Этот кардинальный факт, в конечном счете, разумеется, видоизменял весь ход событий; в конечном счете он искажал, он в львиной доле аннулировал значение победы демократии. Да и сейчас, в первой половине апреля, факт образования "соглашательского" советского большинства в значительной степени затемнил победу Совета над армией, сделал для многих невидимым объективный процесс перемещения реальных сил революции.

    Я уже упоминал о том, что напряженность атмосферы, которая субъективно чувствовалась в Мариинском дворце перед актом 27 марта, как будто смягчилась под влиянием новых комбинаций в Совете; острота кризиса в значительной степени рассосалась в представлении министерских верхов -- под влиянием новых надежд на новые возможности в связи с новыми позициями новых советских лидеров. А проницательные публицисты-обыватели из "большой прессы" именно в момент завершения борьбы, в момент отобрания армии у официальной власти, с удовлетворением писали, что "острый и злободневный вопрос о взаимоотношениях Временного правительства и Совета рабочих и солдатских депутатов, по-видимому, вступает в новую мирную фазу взаимного доверия и соглашения" (передовица "Русского слова" от 14 апреля).

    Всего этого нельзя забывать, говоря о переломе в общей революционной ситуации, говоря о ликвидации буржуазного наступления и о переходе реальных сил на сторону демократии.

    Но вместе с тем ни печальный конечный итог этой победы демократии, ни ее незаметность для многих из участников событий -- не должны заставить нас ни отрицать, ни оставить без внимания, ни приуменьшать значение этой победы. Эта победа была фактом, и этот радикальный переворот в соотношении сил революции был одним из самых основных моментов эпохи. Не оценив его, нельзя осмыслить и всех дальнейших событий.

    Ведь каждый самый непреложный физический закон может быть парализован в конечном счете иными факторами и может быть неясен для самих заинтересованных лиц. Закон тяготения на практике постоянно парализуется приложением силы, а вместе с тем остается доселе неизвестен большинству людей, но от этого он не перестает ни быть несомненным фактом, ни иметь чрезвычайное, универсальное значение. Не принесшая надлежащих реальных плодов и почти не зафиксированная в сознании участников, победа демократии в острой, напряженной, решающей борьбе за армию и реальную власть также стала совершившимся фактом уже в первой половине апреля.

    Дело было так.

    Прежде всего перелом стал обозначаться в области взаимоотношений рабочих и солдат. Я уже описывал с достаточной подробностью, каким козырем в руках буржуазии послужила склока между двумя этими отрядами советской демократии. Я описывал, как по заданному тону вся услужающая пресса и вся улица принялись за травлю фабрично-заводских лодырей, предававшихся разгулу, предъявляющих невыполнимые требования, не желающих работать на оборону и предающих братьев-солдат в окопах. Я рассказывал, какого объема и какой силы достигла эта кампания, какую ненависть солдат к рабочим удалось возбудить на почве мнимого предательства рабочими солдатских интересов и какой остроты достиг этот конфликт, угрожая одно время стихийным взрывом темной солдатчины. Но вместе с тем я описывал, какой дружный отпор был оказан этой кампании Советом, партиями и самими рабочими массами, проявившими удивительную выдержку и политический такт. Агитация, разоблачающая источники травли, развернулась с огромной силой и вскоре достигла полного успеха. Уже во время Совещания Советов опасность стала рассасываться и в начале апреля окончательно исчезла. Организованные посещения одного за другим петербургских заводов представителями воинских частей очень скоро возымели надлежащие результаты.

    Все те самые полки, которые 10--15 дней тому назад являлись в Таврический дворец с враждебными настроениями и строгими директивами рабочим, -- все они выслушали от своих специально делегированных товарищей доклады о положении дел на заводах. Им передавали трогательные речи рабочих о том, как независимо ни от каких условий они готовы работать для снабжения армии, для безопасности братьев-солдат.

    Доверенные лица, видевшие лично положение дел на местах, рассказывали им об истинных причинах неполного хода работ, и полки выносили резолюции протеста против клеветы на "братьев-рабочих", против "попыток внести рознь в единую трудовую армию" и т. п.

    "Ввиду появившихся за последнее время упреков и инсинуаций по адресу рабочих со стороны буржуазной прессы, -- заявляло общее собрание западного электротехнического батальона уже 30 марта, мы, познакомившиеся с настоящим положением дел по документальным данным, протестуем против такого действия буржуазной прессы, старающейся во что бы то ни стало поссорить солдат с рабочими, которые были нашими братьями и сейчас братья и останутся ими навеки. Ведь только в таком единении и нуждается наша родина, чтобы остаться свободной навсегда. Ведь только в этом залог успеха и крепости нашей новой свободной России".

    Из действующей же армии в исполнительный комитет 5 апреля поступила такая телеграмма от комитета 1-го армейского корпуса (копии генералу Брусилову и Временному правительству):

    "Сегодня (4 апреля) командиром 1-го армейского корпуса, генералом Булатовым, командиру 641-го полка была послана нижеследующая телеграмма: "Белья нет; просил в 6-й армии и фронте; последний ответил, что в половине апреля вероятно отпустят, и то в половинном количестве; лишней одежды нет; из тыла не высылают. Табак требуется натурой, но его не подвозят. Объявить обо всем этом солдатам, объяснив, что в тылу рабочие мало работают. Дисциплина полка зависит всецело от вашей деятельности". Оглашенный текст означенной телеграммы на общем собрании солдат штаба корпуса вызвал взрыв негодования, и была вынесена следующая резолюция 1-го армейского корпуса: "Выразить крайнее негодование по поводу провокаторского поступка посылкой означенной телеграммы в полк, в которой проглядывает определенная тенденция натравливания солдат на рабочих. Председатель солдатского комитета рядовой Данилов, секретарь ефрейтор Тихонов".

    Такое настроение среди солдат быстро одерживало верх и становилось всеобщим. Солдаты -- чем дальше, тем больше -- не только не поддавались на провокацию, но оказывали ей активный отпор.

    На заводах вместо склоки начались массовые торжественные братанья солдат и рабочих. В знак единения устраивались собрания. Социалистические газеты сначала запестрели резолюциями воинских частей о братской солидарности с рабочими; а затем, к половине апреля, вопрос о "рабочем и солдате" уже совершенно исчез со столбцов газет, знаменуя тем самым полную ликвидацию конфликта.

    Но конфликт был не только ликвидирован: он дал повод для массового организованного общения темного, забитого в казармах мужика с передовыми слоями российского пролетариата. Это было огромным толчком для взаимного понимания. И это, конечно, так укрепило, так усилило единение между двумя трудовыми классами, между двумя отрядами революционной армии, -- как это едва ли было бы возможно при естественном ходе вещей.

    Теперь не могло быть и речи о рецидиве конфликта. Главное же -- при массовом общении рабочих и солдат на политической почве в солдатскую толщу вместе с доверием стали просачиваться и основные идеи революции. Это подготовило почву и для дальнейших побед Совета над армией.

    Ликвидация конфликта между солдатами и рабочими, легализация в глазах мужика-солдата пролетарской классовой борьбы -- это был ближайший этап, но вместе с тем и самая легкая часть всей задачи. Обезопасить армию для революции, сделать невозможным использование ее в качестве орудия разгрома демократии можно было только при условии принятия армией всей советской программы, а в частности -- программы мира.

    Как известно, борьба за армию между плутократией и партийно-советскими группами велась именно на почве "защиты отечества". Именно этим понятием буржуазия прикрывала свои истинные цели -- закрепить за собой армию ради диктатуры капитала и международного грабежа. Тактикой буржуазии была игра на шовинизме; основным приемом ее борьбы были обвинения Совета в дезорганизации обороны, в открытии фронта, в содействии и сочувствии немцам, готовым раздавить добытую свободу. Все проявления демократической борьбы за мир представлялись именно в таком свете и откалывали армию от пролетариата и Совета.

    Сломить натиск буржуазии, победить ее в борьбе за армию можно было только путем "легализации" мирных выступлений советской демократии в глазах солдатских масс. Привить армии советскую точку зрения на войну и мир, объединить солдат и рабочих вокруг единой мирной программы -- таков был необходимый путь к завоеванию армии Советом. Только таким путем можно было вырвать вооруженного мужика из-под вековой власти буржуазии. Но зато, преодолев черноземный атавизм, шовинизм и отчаянные усилия буржуазии затуманить солдатские головы, можно было уже не сомневаться в том, что монопольное влияние Совета среди солдатской армии будет совершенно обеспечено. Тогда "свой собственный" Совет поведет армию, куда пожелает. Тогда реальная сила государства будет в его руках, и революции будут открыты необъятные возможности.

    С начала апреля весы стали склоняться на сторону демократии и в этой важнейшей области. Делу помог целый ряд объективных факторов.

    Прежде всего, самый сильный фактор -- время. Ведь два с половиной года длилась отвратительная свистопляска шовинизма над головами российских граждан-обывателей, а в частности и в особенности -- солдат. Два с половиной года, с самого начала войны, бессовестная ложь о войне и самые извращенные представления о ней вдалбливались в несчастные солдатские головы совместными усилиями либеральных писателей и царских цензоров. Иных слов о войне солдаты никогда не слышали; о действительном положении дел, об истине эти темные "тупорылые землееды" никогда и не подозревали.

    Немудрено, что власть старых, романовских понятий о войне давала себя долго знать уже во время революции. Как бы сильно ни сказывалась в солдате природа демократа, представителя низов, чуждых не только господских, но и государственных интересов; как бы ни была велика усталость и стихийная тяга к миру и дому; как бы ни был велик авторитет Совета, объявившего борьбу с империализмом, -- все же для преодоления солдатом своей собственной, годами выработанной психологии, для элементарного усвоения совершенно новых понятий о войне требовалось время.

    Когда времени прошло достаточно, когда срок был дан, тогда не могли не вступить в свои права и солдатский демократизм, и солдатская усталость, и авторитет Совета. Шовинистский туман стал рассеиваться и сознание проясняться. Протест, если не против факта войны, то против ее затягивания, не мог не возникнуть сам собой, а ответ, даваемый советско-партийными людьми, не мот остаться без внимания.

    Брожение мысли и перелом ее начались, пожалуй, не с солдата. За пролетарским авангардом пошли сначала промежуточные, интеллигентские "верхи", в которых началась работа мысли под влиянием новой обстановки и левой агитации. А от обывательских масс, от бесконечных частных разговоров -- не меньше чем от митинговой агитации -- вопросы и ответы о войне стали просачиваться в солдатскую толщу.

    Мы видели, что в половине марта промежуточные слои принимали, хотя бы и не сознательно, самое деятельное участие в буржуазной кампании в пользу "войны до конца", "разгрома германского милитаризма" и т. п. Теперь, к первым числам апреля, о сдвиге этих слоев можно судить хотя бы по тем позициям, какие заняли на своих всероссийских съездах две крупнейшие интеллигентские группы -- врачи и учителя.

    На учительском съезде 10 апреля был провозглашен "навязанный Германией" лозунг: "Мир без аннексий и контрибуций". А врачи на Пироговском съезде приняли 8 апреля такую резолюцию о войне: "Присоединяясь к обращению Петроградского Совета рабочих и солдатских депутатов к народам всего мира с призывом выступить солидарно на борьбу за мир и братство народов. Пироговский чрезвычайный съезд приветствует декларацию Временного правительства от 27 марта..." Вообще резолюции Пироговского съезда по всем вопросам общественности целиком пропитаны советским духом...

    Еще важнее было то, что новые военные лозунги стали широко разливаться по деревне. Тактично положенное Советом начало -- отказ от завоеваний -- дало хороший толчок мысли и широко популяризовало советскую позицию. Лозунг "Нам не надо завоеваний" быстро стал понятным и своим -- для самых заскорузлых групп населения. И на многочисленных местных крестьянских съездах в первой половине апреля неизменно стала провозглашаться советская формула "мира без аннексий и контрибуций"... Это был, конечно, противоправительственный лозунг -- это был лозунг борьбы за мир.

    Разумеется, буржуазные сферы не могли оставить без внимания огромный рост популярности этого "немецкого" лозунга. Вся "большая пресса" в эти две-три недели вплотную занималась всесторонней оценкой формулы "без аннексий и контрибуций". Либеральные ученые и публицисты уйму таланта и труда положили на доказательство того, что эта формула, при своем немецком происхождении, не только не патриотична, но неопределенна, бессодержательна, не реальна, не научна.

    Либеральные писатели были, как всегда, очень учены, талантливы и остроумны, но теперь это решительно не помогало делу империализма. Критика лозунга "мира без аннексий" только способствовала его популярности и только питала начавшуюся оппозицию прежним военным лозунгам... Ведь было достаточно только вырвать обывателя из-под власти оглушительного нечленораздельного шовинистского гвалта, из-под власти не имеющих смысла, но бьющих по нервам воплей и завываний; достаточно было только освободиться от тумана и хоть немного остановить мысль на вопросах войны и мира, -- для того, чтобы идеология империализма потерпела крах в глазах всякого нейтрального здравомыслящего человека.

    До сих пор тактикой империалистской буржуазии и ее прессы было скрывать факты, закутывать трескучими словами мысли, не давать думать о войне. Теперь пришлось вступить в открытый бой с наличным багажом логики и фактов, пришлось как-никак рассуждать всенародно на заданную тему. И как бы на деле ни оказывалась уязвимой голая формула "без аннексий и контрибуций", все же империализм тут оставался в проигрыше: ибо демократически настроенный, усталый от войны, подозрительный к власть имущим "тузам" обыватель, мужик, солдат стал рассуждать о том, почему, зачем и поскольку нужна война, какова должна быть ее программа, при каких условиях, какими путями можно и должно кончить ее.

    А партийно-советские агитаторы, вся социалистическая пресса все это ему посильно разъясняли -- ежедневно, упорно, неустанно... А на помощь устной и печатной пропаганде приходили яркие, кричащие факты, приходили сами империалистские деятели. Во время приема английских и французских делегатов в Мариинском дворце Керенский произнес им очень хорошую речь, в которой заявил, что "никогда, ни при каких условиях мы не допустим вернуться к старым захватным задачам войны и до конца будем стоять на тех позициях, которые высказаны в декларации Временного правительства (27 марта) и в декларации к народам всего мира Совета рабочих и солдатских депутатов"... Керенский говорил от имени демократии. А от имени правительства гостям отвечал Милюков, и он просил гостей передать пославшим их англо-французским империалистам, что "Временное правительство будет еще с большей силой добиваться уничтожения немецкого милитаризма и что оно сохранило главную цель и смысл этой войны". Милюков вообще направо и налево уже разъяснял свой и без того ничтожный и лживый акт 27 марта. Он не стеснялся недвусмысленно указывать на то, что этот документ, изданный для внутреннего употребления, ровно ни в чем ничего не меняет.

    Все царские договоры и обязательства, конечно, остаются незыблемыми, и если они, по словам Керенского, были "захватными", то они таковыми остаются и теперь. Но какие по существу эти договоры и обязательства -- это есть дипломатическая тайна". Судьба народа в свободной России по-прежнему скрыта от него тайной дипломатией.

    Все это ныне било по сознанию масс... "Когда же будет этому конец? -- спрашивала "Рабочая газета". -- Когда же иностранная политика Временного правительства очистится от фальши? Когда же начнет оно выполнять требования того революционного народа, из рук которого оно получило власть? Почему Временное правительство не требует от союзных правительств открытого и решительного шага отказа от аннексий?

    Подобные речи теперь становились уже не только всем понятны, но и для всех низов совершенно убедительны. И уже казалось вполне правильным, когда та же "Рабочая газета" резюмировала агитацию всех интернационалистских элементов (в передовице от 8 апреля "Нельзя ждать!"). "У нас еще нет серьезной борьбы за осуществление мирных требований демократии, -- писала газета. -- Необходимо начать самую широкую и самую всеохватывающую кампанию за мир. Только тогда мы имеем право требовать от других народов борьбы за мир, когда мы ведем ее сами массовыми политическими выступлениями. Необходимо прежде всего в стране, в массах, сделать популярными наши лозунги. Митинги, собрания, манифестации с требованиями мира должны происходить по всей стране. Везде должны быть предъявлены Временному правительству одни и те же решительные требования: немедленно вступить в переговоры с союзниками о выработке общей платформы мира на демократических основаниях... Почин должна взять на себя революционная Россия. Только тогда, когда рабочий класс Германии, Франции и других стран увидит, что мы на деле боремся за мир, только тогда он примкнет к нам. До тех пор он так же мало будет верить нашим заявлениям, как мы мало верим заявлениям всех правительств, в том числе и нашего... Пора слов прошла. Пролетариат уже показал, что он решительно против дезорганизации тыла и фронта, но он должен показать и то, что он хочет мира и не остановится перед самым крайним напряжением сил, чтобы добиться намеченной цели".

    Такие речи ныне могли иным по-прежнему казаться неосновательными; но уже никого не повергали они ни в изумление, ни в панику. Теперь "патриотам" уже нельзя было отмахнуться от них: теперь приходилось их оспаривать" Все труднее становилось играть пустыми фразами, голыми намеками на "открытие фронта" и на "услуги немцам". И с каждым днем мирные лозунги, мирные требования, борьба за мир приобретали право гражданства, становились естественными, привычными, необходимыми в устах самых широких, самых отсталых народных масс.

    Революция выдвинула в этот период и еще один фактор популяризации борьбы за мир. Под влиянием событий в России австрийское правительство 30 марта выступило с нотой, в которой указывалось на отсутствие в настоящее время препятствий к заключению мира. Австрия предлагала созвать предварительную конференцию для выработки условий соглашения... Само собою разумеется, что это выступление -- поскольку его нельзя было совершенно игнорировать -- всей союзной печатью было объявлено не чем иным, как ловушкой и провокацией. Союзные империалисты понимали, что австрийское предложение могло иметь серьезные последствия, ибо за Австрией, конечно, стояла и правящая Германия. Но именно поэтому они реагировали на предложение так же, как они ответили на подобное же выступление центральных держав в декабре 1915 года: прежде всего необходимо отвлечь внимание своих народов от вопроса о мире, а затем необходимо дискредитировать мирные шаги противника. Главным пунктом, в который била вся наемная европейская печать, было то обстоятельство, что противник не указывает своих условий. А разве допустимо для "патриота" сомневаться в том, что коварный враг, приведенный к покорности, должен первый перечислить свои "уступки"?.. Иначе "великие демократии Запада" действовать, конечно, и не могли. Ибо окончание войны союзная плутократия могла мыслить только как полный простор для неслыханного насилия и грабежа, -- полный простор, обеспеченный (sic!) впоследствии Версальским миром.

    Наша российская, услужающая союзникам буржуазия и наша "большая", услужающая буржуазии пресса совершенно так же реагировали на австрийское выступление. Однако, несмотря на все старания, "замять" дело не удалось -- ни в России, ни в "великих" демократиях". Толчок был дан; дело мира пришлось-таки обсуждать; и мысль демократических масс была втолкнута в орбиту мира еще одним существенным фактором... В наших газетах волей-неволей появились рубрики "Толки о мире". В них цитировалась европейская печать, приводились заявления всевозможных правителей, журналистов и представителей социализма; трактовались возможные условия и сообщались слухи о них -- "из достоверных источников". Австрийское выступление приводилось в связь с событиями в России -- с ликвидацией царизма, с актом 27 марта.

    И само собой понятно, как отражалось все это на психологии пробужденных российских масс в общем "контексте" революции и в специфических настроениях первой половины апреля. Каждый массовик теперь имел все основания спрашивать, почему же Временное правительство не слушается советских партий и почему не идет навстречу австрийскому предложению, если от имени России оно искренне заявило о том, что оно не покушается ни на чье чужое достояние? Почему правительство революции не воздействует в этом направлении на союзников? До которых же пор воевать, не вступая в переговоры с врагами? Не прав ли Совет, когда он в таких условиях твердит о мире? Не прав ли Совет, когда он борется за мир с цензовым правительством? Не прав ли Совет, когда его представители утверждают, что не мирные выступления угрожают фронту, обороне, России, а угрожает им именно отказ от мира и затягивание войны ради каких-то непонятных и чуждых целей? Не прав ли Совет вообще?

    С другой стороны, в начале апреля газеты обошло известие о том, что соединенное заседание центрального комитета и парламентской фракции германской социал-демократической партии единогласно присоединилось к советской резолюции о войне и мире (принятой на Всероссийском совещании): к германцам же присоединились и австрийцы... Наша левая пресса подхватила эти факты, видя в них обязательство борьбы за мир даже со стороны правых социалистов вражеских стран. Это также лило воду на мельницу пропаганды в пользу внутренней борьбы за мир в России.

    Далее, в глазах самых широких масс выяснялся крах нашего народного хозяйства под влиянием войны. Угрожающие известия о продовольствии не сходили со столбцов газет. О разрухе стали говорить все больше. Насчет положения российских финансов Терещенко только что сделал самые красноречивые публичные сообщения. Оказывается, наш государственный долг приближается к 40 миллиардам рублей. Оказывается, по окончании войны нам придется платить одних процентов два с половиной миллиарда ежегодно. А ежедневный расход на войну составляет 54 миллиона рублей... Из каких же средств оплачивается и будет оплачиваться эта война? На чьи плечи ложится и ляжет впредь это бремя? Ведь это бездонная бочка и явное разорение для всего народа. Может быть, на все это согласны те, кто на войне, на народном бедствии наживает себе состояние, или те, кто знает, что результаты войны окупят все жертвы и затраты... Но народные и широко обывательские массы этого отнюдь не знают, глубоко в этом сомневаются и все более подозрительно склонны смотреть на тех, кто вопит о новых бесконечных жертвах и о войне до какого-то "конца". Не правы ли советские люди?..

    Все эти факторы, все эти объективные предпосылки чрезвычайно помогли Совету в деле завоевания солдатских масс на важнейшем центральном "фронте": отношения к войне и миру. На фоне, на основе всего сказанного была неминуема победа Совета над империалистской буржуазией в решающей схватке за армию и реальную силу в государстве.

    Непосредственно же с солдатскими массами дело обстояло так. Немедленно после советского съезда, когда армия стала проявлять особое тяготение и усиленный "интерес" к Совету, Исполнительный Комитет, со своей стороны, усиленно пошел ей навстречу. Пропаганда среди петербургского гарнизона шла своим чередом: она теперь сильно облегчилась окончательно установленной (теоретически) советской платформой в деле войны и мира. Но специальные заботы посвятил Исполнительный Комитет действующей армии и ее провинциальным частям.

    С 5 апреля в Таврическом дворце, согласно постановлению Исполнительного Комитета, регулярно происходили собеседования с приезжавшими в огромном числе представителями воинских частей фронта и тыла. Это был уже не кустарный (вышеописанный) способ приема делегаций, а большие собрания, происходившие в Белом зале. Было постановлено образовать при Исполнительном Комитете особое бюро для таких "собеседований" и для организационных сношений с военными делегатами. Заседания происходили через день в течение всего апреля. И понятно, они явились могучим фактором пропаганды.

    О характере военных собеседований, а также и об их результатах можно судить по заседанию 7 апреля. Оно было посвящено вопросу о "допустимости использования армии в политической борьбе". После продолжительных прений собрание приняло следующую резолюцию, бившую, несомненно, в самый центр вопроса и очень хорошо освещавшую то положение армии, которое вновь складывалось в революционной России.

    "Новый режим, -- говорилось в резолюции, -- превратил нашего солдата и офицера в свободных граждан, предоставив им свободу вступать в любые политические партии и союзы; поэтому следует признать, что обязанность воинских чинов подчиняться распоряжениям своего начальства, обязанность, вытекающая из общего понятия и принятия специальной воинской присяги, не может распространяться на те случаи, когда военное начальство, пользуясь своей военной властью, принуждало бы солдат или офицеров к политическим поступкам, не согласным с их гражданскими убеждениями. Но это положение не устраняет возможности того, что группа солдат или офицеров, воинские части или вся армия, добровольно примкнувшие к определенному политическому союзу, в период революции выступят на поддержку одной из борющихся сторон. Громадное большинство солдат нашей армии и значительная часть демократически настроенного офицерства своими политическими руководителями признали Советы рабочих и солдатских депутатов. Политический авторитет такого союза армии и демократии настолько велик, что пока этот союз существует и пока большинство организованных солдат оказывает свою организованную поддержку Советам рабочих и солдатских депутатов -- каждый конфликт будет разрешен мирным путем в сторону решения Советов. Таким образом, поддержка большинством солдатских организаций Советов рабочих и солдатских депутатов является наилучшей гарантией против возможности вооруженных столкновений одной части граждан с другой". Нельзя не признать эту резолюцию высокознаменательной. В ней великолепно отразилось основное содержание революционного процесса в данный период времени; в ней превосходно ухвачены как факт закрепления армии за Советом, так и все огромное значение этого факта для судеб революции...

    Резолюция эта была принята подавляющим большинством голосов. Если бы эту резолюцию сознательно приняла таким же большинством вся армия, то величайшая победа демократии, невиданная в истории, могла считаться достигнутой. В самом деле, за демократией здесь фиксируется вся полнота реальной силы в государстве, такая полнота, что не только всякий конфликт с буржуазией легко разрешается в пользу трудящихся классов, но и никакое реальное, "вооруженное" противодействие не считается теоретически немыслимым... Да, это и была цель советской политики, проводимой старым циммервальдским советским большинством. Это и была цель революции...

    Огромное значение для завоевания армии Советом имел также армейский съезд Западного фронта, состоявшийся в Минске 7--10 апреля. Чуть ли не в день закрытия Советского совещания в Исполнительный Комитет поступило предложение избрать представителей на минский фронтовой съезд. Принимая во внимание важность миссии и торжественность представительства. Исполнительный Комитет командировал в Минск своих официальных лидеров: президиум в лице Чхеидзе и Скобелева, а затем фактического лидера нового большинства, Церетели; кроме того, для специального представительства рабочих был командирован Гвоздев и, кажется, большевик рабочий Федоров, один из новых членов Исполнительного Комитета.

    Но, разумеется, дело не обошлось и без представителей думско-правительственных сфер, которые, со своей стороны, также не могли оставить этот первый армейский съезд без своего просвещенного внимания. В Минск поспешили выехать господа Родзянко, Родичев и Масленников, привычные ораторы перед столичными полками, манифестировавшими в Таврическом дворце. Увы! Это была с их стороны последняя и притом неудачная попытка публичного состязания с советскими людьми перед лицом солдатских масс.

    Фронтовой съезд в Минске приковал к себе всеобщее усиленное внимание. Он на самом деле знаменовал собой финал решающей борьбы за армию между Советом и буржуазией. И он окончательно показал, что карта буржуазии бита... Весь Минск был поднят съездом на ноги. Несмотря на непрерывные дожди, в городе целую неделю царило чрезвычайное возбуждение. Толпы людей собирались перед городским театром, где заседал съезд, перед вокзалом, где происходили встречи именитых гостей, и на улицах, где шли непрерывные митинги с участием столичных делегатов...

    Участников съезда набралось далеко за тысячу, и театр был переполнен. Огромное число делегатов прибыло прямо из окопов. Характер же и направление съезда определились сразу... Думских людей, конечно, шумно приветствовали -- и на вокзале, и на улицах, и в театре. Все трое произнесли речи в духе тех, с какими они обращались к манифестировавшим полкам Петербургского гарнизона; аудитория, по словам газет, восторженно рукоплескала революционно-патриотическим фразам Родичева и Родзянки; но этим и ограничилось все участие в работах съезда и все влияние в недрах армии наших Демосфенов от плутократии.

    С первого же момента и до конца съездом всецело овладели советские люди, советские настроения и лозунги, вся вообще советская атмосфера... Если "горячо принимали" правительственно-думских людей, то пребывание в недрах армии советских лидеров было сплошным триумфом. Правда, горячие приемы и триумфы именитых людей во всяком широко массовом собрании стоят, вообще говоря, очень недорого. Но и не в них было дело.

    Председателем съезда был избран глава Минского Совета Позерн, небезызвестный большевик. Избран он был, впрочем, не в качестве большевика, и перед избранием отрекомендовался как социал-демократ, стоящий на платформе Советского совещания. Единственным же конкурентом Позерна, бывшего вместе с тем и докладчиком по вопросу о Временном правительстве, был эсер Сороколетов, явившийся на съезд "прямо с наблюдательной вышки, из траншей"...

    Программа работ также была советской, почти повторяя собой повестку только что закончившегося советского съезда. Мало того: делегаты нашего Исполнительного Комитета явились активнейшими участниками, главными ораторами по всем пунктам программы и докладчиками по целому ряду вопросов.

    И наконец, резолюциями съезда по всем политическим вопросам послужили именно резолюции Советского совещания. Они были приняты подавляющим большинством голосов без всяких поправок и дополнений (например, резолюция о войне, хорошо нам известная, была принята 610 голосами против 8 при 46 воздержавшихся)... Выступления справа, со стороны офицеров были совершенно аналогичны тем, с какими мы уже встречались опять-таки на мартовском советском съезде; но как и там, эти выступления были поддержаны незначительным меньшинством несознательных или буржуазных элементов.

    Вообще минский фронтовой съезд представлял собой наглядную картину перевода армии на "точку зрения" Совета. Это был, правда, съезд только одного фронта. Но можно ли было теперь сомневаться, что вся действующая армия займет те же позиции и пойдет за Советом -- и по отношению к войне, и по отношению к цензовой власти. Минский фронтовой съезд знаменовал собой радикальный перелом всей революционной конъюнктуры и завершение советской победы над армией... Победа была решительная и для многих неожиданная. Церетели, вернувшись из Минска, с оттенком удивления рассказывал мне о советских успехах на съезде. Но, в сущности, это была только неожиданно яркая демонстрация совершенно естественного и неизбежного процесса, который явился результатом всей обстановки революции и первоначально данного толчка.

    Надо, впрочем, сказать, что в создании внутренней, идейной, настоящей спайки с Советом действующая, вкусившая смерти армия опережала тыловые части. Советская программа мира воспринималась легче в окопах, чем в тылу. С другой стороны, буржуазная шовинистская агитация в окопах давала знать себя гораздо меньше, чем в тыловых центрах. И еще в марте можно было заметить, что фронтовики представляют собой среду меньшего сопротивления демократическим идеям, чем петербургский гарнизон.

    Столичные полки были послушны Совету, как "своей собственной" организации, "постольку -- поскольку" она... не покушалась на их старые, от царя унаследованные представления о войне и обороне, о родине и немце. Окопный же массовик, изнемогающий под непосредственным гнетом войны, естественно, первый начал тяготеть к Совету и ценить его именно постольку, поскольку он дал рациональное оправдание протесту против войны и поставил на своем знамени борьбу за мир...

    Внутренний контакт, действительное завоевание началось, пожалуй, именно с действующей армии. Но в начале апреля под влиянием всей совокупности вышеописанных факторов окопников стал понемногу догонять и Петербургский гарнизон. Первые ласточки перелома, отказ от милюковских лозунгов стали появляться уже в самых последних числах марта. Так, 31 марта на митинге в Финляндском полку офицеры и солдаты запасного батальона с участием делегатов действующего полка после речей представителей некоторых петербургских заводов приняли такую резолюцию: "Мы... приветствуем Петербургский Совет рабочих и солдатских депутатов за его настойчивые стремления к прекращению мировой бойни на основе мира без захвата и контрибуций, на основе свободного устроения жизни народов всех воюющих государств; мы настаиваем, чтобы Временное правительство немедленно приступило к переговорам с союзниками о готовности заключить мир на основе отказа от завоеваний и об опубликовании, по возможности, всех тайных договоров; вместе с тем, что, пока будут вестись мирные переговоры, армия должна быть во всеоружии от посягательств врага извне, а рабочие, фабриканты и весь тыл должны помогать ей всем необходимым впредь до заключения мира; мы протестуем против буржуазной прессы (перечислено 9 газет), поднявшей травлю на товарищей рабочих" и т. д.

    Эта ранняя ласточка, судя по газетам того времени, еще не сделала весны. Но после советского Всероссийского совещания, в период минского съезда, левые газеты уже начинают пестреть резолюциями тыловых частей о мире без аннексий и контрибуций, о присоединении к манифесту 14 марта или к резолюции Совещания о войне. Каждая из таких резолюций, повторяя только что приведенную, в той или иной части непременно цитирует какой-либо из советских документов и тем демонстрирует свое происхождение из советских источников. Иногда же резолюции о войне и Совете снабжаются такого рода содержательными приписками (резолюция 172-го запасного пехотного полка): "Армия и население должны подчиняться только распоряжениям Совета рабочих и солдатских депутатов; тем из распоряжений Временного правительства, которые идут вразрез с решениями Совета, подчиняться не следует"... Это как будто свидетельствует о том, что эпоха фактического двоевластия начинает определенно сменяться фактической полнотой власти Совета.

    В половине апреля мирная советская программа уже была окончательно "привита" петербургскому гарнизону. Едва ли не во всех полках не только повторялись мирные, еще недавно чуждые и одиозные лозунги, но принимались после всестороннего обсуждения "развернутые" формулы, мотивированные резолюции о войне, о власти и по другим основным вопросам общей и специальной советской политики.

    В течение нескольких дней, начиная с 13--14 апреля, целый ряд полков обошла крайне содержательная резолюция, первоначально принятая, кажется, в 1-м пулеметном (впоследствии большевистском) полку. Присоединяясь к манифесту 14 марта и всем дальнейшим советским шагам в пользу мира, эта резолюция требует от Временного правительства приступа к мирным переговорам; затем, указывая на право свободного солдата знать, за что он сражается, резолюция настаивает на опубликовании тайных договоров, требует восстановления Интернационала, предъявляет запрос Совету насчет его отношения к "займу свободы", приветствует восьмичасовой рабочий день и, высказываясь против самочинных земельных захватов, требует немедленного издания закона о воспрещении сделок на землю... Кроме широкого охвата текущего момента (по советской программе) здесь интересна, в частности, широко разветвленная формулировка международной программы Совета, усвояемой ныне солдатскими низами.

    К первомайскому смотру революционных сил (18 апреля) кампанию можно считать законченной. И на фронте, и в провинциальном тылу, и в Петербургском гарнизоне недавние лозунги: "Война до конца!, "Долой германский милитаризм!", "Рабочие -- к станкам!" и т. п. -- были без остатка вытеснены требованиями "мира без аннексий", "приступа к мирным переговорам", "прекращения травли товарищей рабочих". Демонстрации "патриотизма" перед Советом и против Совета были заменены демонстрациями солидарности с советской мирной программой и готовности армии бороться за нее вместе с пролетариатом.

    Этим создавалась окончательная внутренняя спайка между Советом и солдатскими массами. Отныне армия не была лояльна Совету "поскольку--постольку", не была формально "зачислена" за "своим собственным" Советом, на деле будучи распыленной, способной в конфликте занять нейтральное положение или перекинуться на сторону классовых врагов демократии. Отныне это была сознательная союзница, верная опора Совета, руководимого социалистами. Это был надежный аппарат, это была реальная власть в руках Совета, которая обеспечивала ему успех в революционной классовой борьбе и в проведении социалистической политики.

    В это время военные власти, вынужденные к уступкам, наконец санкционировали давно существовавшие одиозные армейские комитеты; и генерал Алексеев 30 марта разослал по телеграфу во все армии "Временное положение об организации чинов действующей армии и флота". В основу этого положения лег проект Севастопольской военной организации, принятый в черноморском флоте, разработанный при ближайшем участии либерального адмирала Колчака будущего сибирского "верховного правителя". С некоторыми изменениями этот проект был утвержден Гучковым и упоминавшейся ранее комиссией генерала Поливанова. Выборные ячейки в ротах, полках, дивизиях и армиях, согласно официальному "положению", разумеется, должны были обслуживать лишь "внутренний быт армии": "служить посредниками между командирами и солдатами в вопросах внутреннего быта, улаживать всякие недоразумения, поддерживать дисциплину, бороться с дезертирством, провокацией и нарушениями правил приличия, вести очередь отпусков, следить за правильностью употребления ротных денег и вещевого довольствия, ведать дело просвещения"...

    Никакие вопросы военно-стратегического свойства, конечно, не были подведомственны армейским комитетам. На эту несомненную компетенцию военных властей никто, естественно, и не покушался. Здесь и Совет, и сами комитеты, поскольку они состояли из сознательных элементов, были вполне солидарны. с новым "положением" и с военными властями.

    Но дело в том, что армейские комитеты давным-давно возникли и везде существовали безо всякой предварительной санкции военного начальства, безо всякого "положения" и "регулирования" сверху; и при таких условиях они сильно расширили объем подведомственных вопросов. А именно -- армейские организации широко занимались политикой и в значительной степени составлялись именно по политическим признакам. Так было и до и после официального положения.

    Армейские комитеты являлись инициаторами или проводниками всякого рода резолюций, делегаций, представлений по вопросам, далеко выходящим за пределы внутреннего быта той или иной воинской части. Словом, армейские комитеты формировали и воплощали общественное мнение армии.

    Но этого мало, и это не главное. Главное же заключалось в том, что они, после создания внутреннего неразрывного контакта с Советом, явились органами этой чисто политической организации, -- органами, призванными неукоснительно и точно выполнять директивы Таврического дворца...

    В Исполнительный Комитет непрерывным потоком поступали всякого рода "волеизъявления" армейских комитетов по вопросам общей политики: то о дальнейших шагах в пользу мира, то о выводе из Петербурга маршевых рот, то о настоятельной необходимости ("ввиду полученных достоверных сведений об угрожающей опасности") перевести Николая Романова из царскосельского дворца в Петропавловскую крепость. на это не рассчитывали авторы официального "положения". Но это имело меньшее значение сравнительно с тем фактом, что эти, ныне поневоле легализированные армейские комитеты явились живой и прочной организационной связью между армией и ненавистным Советом.

    Мы, правда, и раньше, во второй половине марта, еще до обозначившегося перелома в настроении войск -- встретились с постановлением войсковых комитетов Петербургского гарнизона: признать себя органами Совета рабочих и солдатских депутатов. Конечно, это постановление, вынесенное в разгар битвы за армию, имело очень большое значение. Но все же это было не более как резолюцией солдатских культурных верхов. Эта резолюция на деле могла остаться клочком бумаги: ведь солдатские низы в те же дни, по многу тысяч ежедневно, требовали войны до конца и кричали "ура" Родзянке.

    Только теперь, когда была одержана идейная победа, подобная резолюция возымела реальное значение. И теперь на единой идейной почве сеть армейских организаций действительно превратила миллионы серых шинелей, вооруженных рабочих и крестьян, в послушное орудие Совета.

    Установлению этой организационной связи на идейной основе способствовало и еще одно обстоятельство. 10 апреля на "собеседовании" с фронтовиками в Белом зале была вынесена резолюция, категорически требующая посылки на фронт постоянных комиссаров Совета -- по одному на армию. Окопные делегаты констатировали, что в действующей армии все еще продолжается острая распря между солдатами и командным составом. Без авторитетного, непререкаемого регулирования взаимоотношений жизнь в окопах, по их признанию, была невыносимой. Без советских комиссаров делегаты отказывались возвращаться к своим частям...

    В распоряжении Исполнительного Комитета, конечно, было недостаточно подходящих людей, а для проникновения в недра действующей армии военные власти, понятно, ставили препятствия; на этот счет только что были изданы новые специальные приказы. Но по мере возможности это требование окопников было удовлетворено. И этим была создана непосредственная агентура Совета на фронте.

    Вместе с идейной и организационной спайкой делала свое дело "сила привычки", росла популярность и продолжал закрепляться чисто моральный авторитет Совета как "собственной" организации и прибежища в тяготах жизни. Какой бы то ни было агитации -- будь она рассчитана на высокое гражданское сознание или на неумирающие стадные инстинкты -- теперь уже стало не под силу противостоять этому тяготению масс к Совету...

    А. Ф. Керенский в самый разгар агитации в пользу "займа свободы", к которой были привлечены все буржуазные группы, учреждения, отдельные лица, до святейшего синода включительно, имел случай убедиться в этой все растущей моральной тяге, ставшей превыше "патриотизма" и векового авторитета имущих классов... "Товарищ председателя Совета", вероятно, был несколько удивлен, а может быть, и шокирован, когда среди оглушительных призывов отдать "займу свободы" все деньги, золото и серебро, ордена и медали, жен и детей к нему явилась депутация от 1-го сибирского инженерного полка и передала ему ящик с медалями, орденами и металлическими деньгами, принадлежавшими чинам этого полка, "с просьбой продать медали и ордена, а вырученные деньги передать в фонд Совета рабочих и солдатских депутатов на борьбу за закрепление свободы и установление демократической республики" ("Речь" от 12 апреля)...

    Не менее показательно такое же выступление казаков. Второй Полтавский полк, укомплектованный из кубанских казаков (!), "передал министру юстиции месячное жалованье всех, как нижних, так и офицерских, чинов полка для передачи в Совет рабочих и солдатских депутатов -- на цели революции" (там же)...

    Армия была завоевана. Кампания была кончена. Не отдавая себе отчета во всем значении этого факта, буржуазия все же признавала самый факт: она признавала борьбу проигранной и дальнейшую кампанию на данной почве -- бесцельной...

    Кончились (с первых чисел апреля) манифестации полков с противосоветскими лозунгами. В Таврическом дворце не слышно стало громовой "Марсельезы", так как более чем сомнительно было теперь "ура" Родзянке. Газетные столбцы освободились от бремени бесконечных резолюций о двоевластии, о гибельном вмешательстве Совета в дела государства, о верности правительству и его лозунгам "войны до конца". Теперь уже сравнительно нечасто можно было натолкнуться на подобную резолюцию, а прежние рубрики и отделы, посвященные двоевластию, и совсем исчезли -- навсегда.

    Освободились и министерские приемные от массовых делегаций, долженствующих продемонстрировать готовность всего населения с радостью умереть, в пику презренному Совету, за Временное правительство, за разгром прусского милитаризма, за "освобождение Армении и Дарданелл... Если все это не исчезло окончательно, то резко пошло на убыль и превратилось из действующей системы в запоздавшие отдельные случаи.

    А кроме того, качественно выродились все эти устные и письменные "представления" Временному правительству: когда мы будем иметь случай привести их в новой редакции, то нас не удивит, что эти "представления" ныне уже не столько радовали, сколько заставляли морщиться министров-цензовиков.

    Положение дел радикально изменилось. И его сущность, быть может, лучше всего выразил не кто иной, как французский гость М. Кашен. Когда он объездил революционные центры, а затем действующую армию и со всей тщательностью изучил нашу революционную конъюнктуру, то, вернувшись на родину, в докладе о своей поездке он отлично ответил тем, кто рвал, метал и недоумевал в прекрасной Франции, почему до сих пор не разгонят банды рабочих и солдат, засевших в Таврическом дворце под именем Совета и воображающих себя чуть ли не российским правительством. Кашен ответил:

    -- Милостивые государи, десять миллионов штыков русской армии находятся в полном распоряжении Совета.

    Да! Второго марта, когда Гучков, Милюков и Керенский получили власть из рук народа, демократия, сплоченная в Совете, была хозяином положения -- поскольку вся наличная реальная сила была на ее стороне, а цензовики не располагали никакой реальной опорой. Но дело в том, что государственной власти тогда вообще не было; реальная сила в чьих бы то ни было руках была вообще совершенно ничтожна; действительная реальная сила государства, армия, была политически мертва, распылена и нейтральна; политический же вес цензовиков единственной "организованной общественности", был огромен. И потому "хозяин положения" 2 марта был хозяином весьма относительно.

    Совет был хозяином положения только в том смысле, что перед ним был свободный выбор, перед ним была полная возможность взять в свои руки политическую власть и погибнуть от непосильного бремени или же -- путем уступки власти -- создать для себя условия борьбы и победы. Передавая власть цензовикам 2 марта. Совет -- как я писал в первой книге -- создавал для себя благоприятные (равные) условия поединка. Вручая власть первому революционному кабинету. Совет еще только шел в битву -- за армию и реальную власть в государстве.

    И вот теперь, к 17 апреля, через полтора месяца, он выиграл эту битву и стал хозяином положения уже в ином смысле и в иных пределах. Теперь в руках Совета была крепко организованная, духовно спаянная армия; теперь десять миллионов штыков были послушным орудием Совета, а с ними в его руках была вся полнота реальной государственной власти и вся судьба революции.

    Теперь Совет был хозяином положения в том смысле, что он всецело и нераздельно располагал силами вести армию, вести государственную власть, вести революцию туда, куда пожелает...

    Возникают вопросы. Прежде всего, было ли это настоящее завоевание, действительное приведение к покорности Совету солдатских масс? Быть может, дело в том, что не столько массы пошли за Советом, сколько Совет пошел за массами? Быть может, дело в том, что он далеко пошел навстречу солдату, сделал ему принципиальные уступки в вопросе о войне и "победил" его не на своей советской почве, а создал контакт с ним на почве компромисса?

    Выше была речь о том, что новое советское большинство действительно взяло курс ликвидации Циммервальда, пошло по линии компромисса с буржуазией, по линии капитуляции именно в вопросе о войне. И я говорил: если "победа" над солдатом достигнута в таком порядке, то эта "победа" ничего не стоит. Такая победа, конечно, ни в какой мере не означает полноты власти демократии над судьбой революции. Если мужика-солдата по-прежнему идейно ведет на поводу буржуазия, а Совет, стремясь слиться с солдатом-мужиком, сдает ему свои позиции, -- то это не победа, а трясина. Тут Совет не поведет революцию, куда пожелает; тут нет речи об его реальной силе и власти: тут солдат-мужик ведет и, конечно, поведет впредь Совет -- только туда, куда пожелает буржуазия.

    Если бы дело обстояло так, то все предыдущее было бы печальным недоразумением, наивным заблуждением автора субъективных записок... Однако я категорически отрицаю здесь всякую возможность недоразумения и пагубного влияния моего субъективизма. Нет, победа Совета над армией была действительной, и завоеванная им полнота власти была реальной.

    Правда, невозможно и не нужно отрицать, что компромиссные позиции и смягченные формулы нового советского большинства облегчили внутренний первоначальный толчок солдата-массовика к Совету. До известной степени именно потому солдат пошел к Совету, что советские люди усиленно заговорили приятные для него, усвоенные им от буржуазии слова. Но все же это совершенные пустяки, это не более как внешность, ни в малейшей степени не отразившаяся на существе дела.

    Во-первых, с чем выступало перед массами в этот период новое советское большинство? Что нового могли слышать от Совета солдатские массы со времени вступления Совета на путь оппортунизма и соглашательства? Они могли слышать муссирование "боеспособности армии" и "работы на оборону" -- наряду с затушевыванием "борьбы за мир". Больше ничего.

    Конечно, внутри советских сфер, в Исполнительном Комитете новый курс мог определяться этим с полной отчетливостью. Но для вне стоящих масс тут решительно не было ничего нового. Как и раньше, смотря по партийности, советские ораторы уклонялись то в одну, то в другую сторону. Принципиально же советская линия и раньше, при циммервальдском большинстве, состояла из двуединой формулы -- борьбы за мир и вооруженной защиты революции. И раньше каждый левый оратор говорил перед солдатом о работе на армию -- из тактических соображений... Это был не компромисс, а пропаганда по линиям меньшего сопротивления, -- как не были компромиссом, а были лишь проявлением такта со стороны петербургских рабочих протесты против обвинений в безделье и их обещания напрячь все силы для "работы на оборону" ради безопасности "братьев-солдат" в окопах. Во-вторых, никаких новых компромиссных слов и не могли слышать солдатские массы от нового советского большинства. Ибо официально, формально его позиция доселе не покидала почвы Циммервальда. Все его официальные документы, его резолюции о войне и правительстве, принятые как на Советском совещании, так и на фронтовом съезде в Минске, сохраняют в себе одиозные элементы внутренней борьбы за мир. Когда же Совет окончательно покинул почву Циммервальда, тогда завоевание армии уже было совершившимся фактом...

    В-третьих, ведь мы же видели воочию на предыдущих страницах, что "борьба за мир" была необходимым элементом всей агитации этих недель. "Борьба за мир" была в каждой из приведенных выше солдатских резолюций. И все время речь о победе над армией шла именно постольку, поскольку солдаты присоединялись к старому циммервальдскому лозунгу борьбы за мир. Именно это и было критерием победы в предыдущем изложении.

    В-четвертых, мы видели, что солдатское движение в пользу мира в значительной степени обгоняло Совет; оно иногда уже шло дальше того, на чем его, согласно своим действительным позициям, должно было бы остановить новое советское большинство. В иных полковых резолюциях, принятых под влиянием партийной работы, "борьба за мир", как мы видели, явно превалирует над "вооруженной защитой" и даже развертывается в такие требования, как опубликование тайных договоров, -- требование очень страшное для нового советского большинства. Настояния на "дальнейших шагах" правительства в пользу мира также сплошь и рядом встречаются в солдатских резолюциях, а эта настойчивость ныне также уже не особенно соответствовала линии Совета...

    Наконец, в-пятых, мы в дальнейшем и даже в очень близком будущем столкнемся с самыми непреложными доказательствами того, что победа Совета над армией была одержана на надлежащей, на демократической, на циммервальдской почве... Победа была реальной. Она дала Совету "всю власть" вести революцию по тем путям, какие изберет Совет по своему разумению.

    Но возникает и следующий вопрос. Куда же Совет фактически повел армию и революцию? Не будет ли правильно понимать дело так: если Совет повел армию и революцию по своим особым путям, повел их в сторону от буржуазии, повел их против нее, то ясно, что власть над армией и революцией была действительно в его руках, и все предыдущие рассуждения верны и основательны. Если же Совет фактически капитулировал перед плутократией, если он повел армию и революцию по путям, предуказанным врагами революции, если он повел революцию не к конечной победе, а к гибели, то не правильно ли понимать дело так, что никакой реальной власти у Совета и не было? Если Совет завел революцию в трясину и поставил ее на край пропасти, то не значит ли это, что предыдущие рассуждения все-таки вздорны, несмотря ни на что? Не доказывает ли самый факт краха Февральской революции, что в руках Совета не было реальной власти в государстве?

    О, несомненно: среди будущих историков, как и среди разных апологетов нового советского большинства, найдется тьма охотников представить дело именно в таком виде. В крахе революции окажутся виновны или злонамеренные большевики, или сила буржуазии, заставившая советскую демократию проиграть честную битву с ней на арене революции. Несомненно, десятки писателей будут представлять дело в таком виде, будто бы социалистическому Совету не удалось сломить силы буржуазии и "выиграть" революцию -- несмотря на правильную социалистическую политику.

    Такое толкование революции так же далеко от истины, как мелкобуржуазный оппортунизм далек от классовой, пролетарской, истинно социалистической политики. Конечно, верно то, что силы буржуазии задушили революцию 1917 года. Но борьба происходила не между Советом и буржуазией, а происходила в течение всех будущих месяцев внутри Совета: она происходила между пролетарским меньшинством и мелкобуржуазным большинством, объединенным с плутократией и располагавшим как армией, так и полнотой реальной власти. Обо всем этом мы будем трактовать в дальнейших главах и в следующих книгах. Вопроса о том, куда и почему повел Совет революцию, мы здесь не решаем.

    Я только предостерегаю вновь от неправильной постановки этого вопроса, как я предостерегал от нее в начале этой главы. Дальнейшее удушение революции отнюдь не может служить доказательством, что плутократия не была сломлена к половине апреля и что Совет не завоевал, не имел в своих руках всей полноты реальной силы в государстве. Между крахом революции и полнотою власти Совета не существует ни логического, ни фактического противоречия.

    Куда повел Совет армию и революцию, на этот вопрос я посильно отвечу в дальнейшем. Сейчас я констатирую: Совет отныне мог повести их куда бы ни переслал. Он мог повести их вперед к победе революции. Мог повести назад, в объятия буржуазии, в пучину реакции, к буржуазной диктатуре. Мог повести не только к таким целям, которые обусловливались, оправдывались объективными предпосылками, но мог повести и к совершенно утопическим фантастическим целям. Сейчас это неважно. Сейчас важен только факт: армия была отныне послушным орудием Совета, реальная власть была в его руках, и Совет мог вести революцию, куда ему было угодно.

    Само собой разумеется, что, проиграв кампанию, буржуазия не сложила оружия. С образованием нового советского большинства у нее появилось немало новых шансов и светлых надежд. Но нельзя только рассчитывать на шансы и питаться надеждами. Надо работать и самой.

    Прежде всего, в противовес съезду солдатских депутатов, а также и минскому фронтовому съезду, "захваченному" советскими людьми, Гучков сделал попытку срочно организовать свой собственный военный съезд в Москве. Это была вполне основательная попытка воскресить в новом, неожиданном виде всем известную "зубатовщину". Это была попытка, диктуемая совершенно правильным пониманием сложившейся ситуации. В этой попытке Гучкову взялся оказать энергичное содействие Совет офицерских депутатов, по крайней мере, некоторые члены этой почтенной организации. Но тем не менее из этой попытки ничего не вышло. Исполнительный Комитет принял меры и широко оповестил об этом проекте фальсификации "военного" мнения. Ввиду только что закончившегося Всероссийского совещания Советов рабочих и солдатских депутатов, ввиду начавшихся фронтовых съездов, ввиду предстоящего в конце мая нового съезда Советов рабочих и солдатских депутатов Исполнительный Комитет признал, со своей стороны, излишним московский съезд и предлагал так же отнестись к нему и всем армейским организациям. На минском фронтовом съезде, ставшем в центре внимания всей тыловой и действующей армии, была также принята резолюция в этом смысле. Гучковский съезд так и не состоялся. Попытка не удалась.

    Начались новые кампании в печати. Я уже не говорю о том, что они были теперь не опасны. Но теперь они уже и не били в самый центр, а ходили вокруг да около. Лобовая атака -- после того как массы окончательно "закреплены" за Советом и оторвать их уже нельзя, -- конечно, не имеет смысла. Но продолжать "набрасывать тень", заходя с разных концов, отыскивая слабые места, выдавая эксцессы за норму, часть за целое, -- это все еще может иметь кое-какие результаты, и оставлять этого нельзя.

    Прежде всего "большая пресса" обратила свое просвещенное внимание на вопрос о сепаратном мире. Эту тему в своих устных и печатных выступлениях буржуазия, собственно, не оставляла до конца, в течение всех этих месяцев; но начало ее "разработки" было положено именно в первой половине апреля.

    7-го числа в Исполнительный Комитет поступил телеграфный запрос (единственного) американского парламентского социалиста Мейера: он обеспокоился, "правда ли, что русские социалисты благоприятствуют сепаратному миру с Германией", и указывал на страшные последствия такого мира, буде он состоится. Чхеидзе с большим достоинством ответил от имени Совета, что всякому доступны официальные документы где российская демократия выясняет свое отношение к войне и миру (манифест 14 марта, резолюция Совещания) и где сказано с достаточной ясностью, какого мира желают российские социалисты.

    Но за границей продолжали "беспокоиться": к Керенскому с таким же запросом обращалась уже группа русско-американских социалистов, убеждавших Совет в том, что сепаратный мир был бы гибелен для мирового социалистического движения. Керенский также поспешил успокоить этих русско-американских интернационалистов, трепещущих за судьбу Интернационала, но, видимо, слишком занятых, чтобы читать документы русской революции.

    Наконец, группа разных лиц, опять же из Америки, обратилась с тем же роковым вопросом уже к Милюкову. И министр иностранных дел, со своей стороны, убеждал не тревожиться понапрасну, ибо в России не существует политической партии, которая не отвергала бы сепаратного мира с кликою Вильгельма.

    Так-то оно так, но все же -- нельзя не беспокоиться. И орган Милюкова в одной из статей на эту тему объяснил, почему именно патриотическая тревога не может не охватывать благонамеренных сердец. В самом деле:

    "Совет начал с призыва свергнуть иго Вильгельма... Но, не дождавшись реальных последствий, он тем не менее сделал шаг дальше, и теперь он упорно выдвигает идею необходимости давления со стороны России на правительства Англии и Франции, чтобы добиться от них пересмотра заявленных союзниками условий мира... Именно здесь лежит корень сомнений и недоразумений, смущающих наших союзников и поднимающих дух наших врагов. Само собой создается впечатление, что революционная демократия России стремится к миру во что бы то ни стало и не останавливается перед самыми рискованными международными экспериментами. Недаром "Hamburger Nachrichten" пишет: русский народ хочет мира и может вынудить мир, -- пусть только он не останавливается перед сепаратным миром. В этом положении вещей, -- резюмирует кадетский центральный орган, -- кроется трагическая опасность для дела русской свободы. Ничто не может так скомпрометировать революционную демократию России, как создаваемое неловкими шагами ее вождей впечатление, будто она работает pour le roi de Prusse [даром (франц.)]". ("Речь" от 9 апреля). Это типичный образец тонких и корректных рассуждений, а вместе с тем блестящих силлогизмов газеты, обязанной соблюдать свое достоинство. Вариации во всей прессе -- ежедневны, но... не вся пресса обязана думать больше о своем достоинстве, чем о "рискованных экспериментах" с истиной ради благодетельного оплевания классового врага.

    Мы уже знаем, как алкала и жаждала тогда правящая Германия сепаратного мира с Россией. И не только канцлер и официальные власти, но и правительствующие социалисты, Шейдеман с его Vorwarts'ом, мечтали вслух о сепаратном мире, быть может, льстя себя надеждой на Совет... Ежедневно ставя в пример трезвость и патриотизм Шейдемана русским "Маниловым из Исполнительного Комитета", буржуазная пресса вместе с тем без устали попрекала советских социалистов этими заявлениями вражьих социал-империалистов; она обвиняла Совет, не виноватый ни сном ни духом в питании этих надежд.

    Именно в эти же дни социалистами нейтральных стран, голландской делегацией международного социалистического бюро была сделана попытка созвать конференцию в Стокгольме по вопросу о всеобщем мире. В Стокгольм уже выехал целый ряд социалистических лидеров. Предполагалось, что туда приедут делегации всех воюющих держав, причем будут представлены и правые большинства, и левые меньшинства. Но конференция собиралась туго и, как известно, в конце концов не состоялась. Социалисты Согласия отнеслись к ней более чем равнодушно; но германские шейдемановцы, конечно с соизволения начальства, уже отправлялись в путь.

    Разумеется, вся пресса союзных стран подняла бешеную травлю против этой конференции вообще и била в этот последний пункт в особенности. Русские газеты, не довольствуясь просвещенным содействием собственных корреспондентов, достаточно поливавших грязью начавшееся движение, перепечатывали ежедневно сотни строк из союзной прессы в доказательство того, что Стокгольмская конференция есть германская ловушка прекраснодушных простецов. Наши буржуазные публицисты делали вид, что они трепещут от страха, как бы все начинание не исчерпалось интригой ужасного Шейдемана, который поймает в Стокгольме наших незрелых и мечтательных "пацифистов" на удочку сепаратного мира.

    Но сепаратный мир, как боевая тема, как гвоздь кампании, конечно, оставляет желать многого. С этой темой многого не добьешься: она требует подготовки и чувства развитой гражданственности. Для непосредственного воздействия на массы она не годится. И потому более чем естественно, что буржуазно-бульварная пресса, а за нею и мещанские массы нашли для себя более благодарные темы, более "ударные" средства борьбы против советской демократии.

    Началась отчаянная травля отдельных советских групп и отдельных деятелей в расчете за одной победой одержать следующую и по частям одолеть целое... Травля производилась под самыми различными соусами, сплошь и рядом принимая вполне личный характер. Выкапывались отовсюду самые неожиданные сплетни, перемывалось старое грязное белье, приводились "исторические справки" и делались всякие сопоставления -- столь же злостные, сколь не имеющие ни малейшего отношения к общественному делу.

    Собственно говоря, это почтенное занятие -- по тону, задаваемому самыми почтенными органами, -- буржуазные группы так же продолжали в течение всех месяцев революции; но началось это именно с первых чисел апреля, со времени поражения буржуазии в ее основной борьбе за армию. В этой новой кампании участвовали и "демократические" органы, вроде "Дня", и -- печально вспомнить -- к величайшему удовольствию печатных "тузов" особенную энергию здесь проявил плехановский листок "Единство".

    Разумеется, на первых порах все внимание доблестных борцов было устремлено на левую часть Совета -- на большевиков. Если не ошибаюсь, началось с провокаторов. Вслед за бывшим членом редакции "Правды" Черномазовым был обличен в провокаторстве рабочий большевик Михайлов, секретарь союза печатников, непримиримо и неистово агитировавший против выхода газет. Затем вспомнили и знаменитого думского депутата Малиновского И на столбцах газет -- до самых "почтенных" -- началась свистопляска "логических умозаключений", параллелей и намеков. "Крайние лозунги" вообще, а большевизм в частности научно объяснялись, исторически выводились, теоретически ассимилировались с деятельностью, задачами, идеями охранки.

    Малиновский был наймитом царской полиции. А кто определял "революционную линию большевизма в 1914 году"? Иуда-Малиновский. А кто в мае того же года, отказываясь от надлежащего расследования, защищал Иуду, шельмовал грязными клеветниками предостерегающих и печатно уверял в "политической честности Малиновского"? Ведь это был Ленин, это была "Правда", это был большевистский Центральный Комитет... Миллионы газетных номеров разносили все это ежедневно среди обывательских, рабочих, солдатских, крестьянских масс.

    Затем начали "выплывать на свет божий" всевозможные "пикантные факты" об отдельных лицах. Взялись за биографию Каменева, за семейное положение Стеклова. И долго, изо дня в день, занимались этим. Перья пишущих дышали жаждой построчных, сердца печатающих -- классовой ненавистью, а читающие забыли про Макса Линдерадля нового невинного удовольствия.

    Но само собой разумеется, что в центре кампании стал Ленин... Он в это время был изолирован в советских сферах и только что начал входить в силу среди самих большевиков. Тут для самых "лояльных" и "демократических" газетчиков, непременно желавших соблюсти весь декорум, сохранить весь показной пиетет демократии, -- тут и для них была открыта полнейшая свобода языка. И Лениным занялись без удержу, без отдыха, без стыда... Объект был действительно благодарный, и, как мыши на епископа Гаттона, на него набросились сразу со всех сторон.

    Преступления Ленина, как известно, начались еще до его приезда и я уже писал, как использовала его поездку через Германию вся буржуазия от мала до велика. Агитация на этой почве разливалась широкой рекой и с большим успехом: лозунг "Долой Ленина -- назад в Германию!" стал достоянием самых широких масс около середины апреля. Он стал крайне популярен среди мещан, делающих "общественное мнение", и не только пошел по казармам, но и по заводам.

    Я писал, что мне не удалось при встрече большевистского вождя разузнать на этот счет мнение воинских частей, встречавших и чествовавших Ленина. Но теперь, именно теперь, 14--16 апреля, все газеты облетела резолюция искони революционнейших матросов балтийского флотского экипажа, бывших на вокзале в качестве почетного караула: "Узнав что господин Ленин вернулся к нам в Россию, с соизволения его величества императора германского и короля прусского, -- писали матросы (sic!), -- мы выражаем свое глубокое сожаление по поводу нашего участия в его торжественном въезде в Петербург. Если бы мы знали... какими путями он попал к нам, то вместо восторженных криков "ура" раздались бы наши негодующие возгласы: "Долой, назад в ту страну, через которую ты к нам приехал"...

    Но, конечно, дело не ограничилось "милостями Вильгельма". Ленина атаковали за прошлое, за настоящие его взгляды, за образ жизни (!) и т. д. Дворец Кшесинской, где якобы жил Ленин", стал у всех на языке. Целые столбцы всякой печати отводились "лениниаде". Всевозможные организации, до советских включительно, стали "иметь суждение" о Ленине и его вредной деятельности. Солдатская Исполнительная комиссия. Московский солдатский Совет, по зрелом обсуждении, вынесли резолюции о защите от Ленина и его пропаганды. Гимназисты в Петербурге устроили манифестацию "против Ленина" и т. д.

    Все это, несомненно, достигло цели. Репутация большевистского вождя как врага России и революции была быстро упрочена. Но этого мало: агитация достигла цели и в том смысле, что вокруг Ленина началось погромное движение, которое могло дать инициаторам желательные результаты. Около дома Кшесинской, где развевался великолепный флаг большевистского Центрального Комитета, стали ежедневно, особенно по вечерам, собираться огромные толпы людей. Они устраивали враждебные манифестации, агитировали, угрожали. Среди них действовали, конечно, настоящие провокаторы, повторявшие соседям на ухо все "умозаключения" газет насчет Ленина и развивавшие их дальше -- насчет всяких социалистов и советских людей. Газеты писали, что Ленин раза два выходил на балкон, объяснялся, "оправдывался", уверял, что "его неправильно понимают"... Возможно, что Ленин, немалому научившийся, действительно "разъяснял" свои позиции в смягченном духе.

    Но дело становилось все хуже. По городу стали ходить толпы каких-то людей, бурно требовавших ареста Ленина. Это были уже беспорядки и вообще довольно большой, даже слишком большой успех черносотенной кампании. "Арестовать Ленина", а затем и "Долой большевиков" -- слышалось на каждом перекрестке. Запускать движение, дать волю народному негодованию было нельзя. Надо было бороться.

    Была пущена в ход широкая контрагитация. Советские "Известия", к тому времени включившие в редакцию Дана, посвятили этому делу внушительную передовицу 17 апреля (от которой всякому иному на месте Ленина-правителя должно было бы быть конфузно).

    "Известия" горячо протестовали и против травли Ленина, и против борьбы с ним подобными мерами. Они горячо выступали в защиту свободы и достоинства революции: "Разве можно у нас, -- писала редакция, -- в свободной стране допускать мысль, что вместо открытого спора будет применено насилие к человеку, отдавшему всю жизнь на службу рабочему классу, на службу всем обиженным и угнетенным?"...

    Того же 17 апреля в Петербурге состоялась грандиозная манифестация инвалидов которая произвела большое впечатление на обывателей... Огромное число раненых из столичных лазаретов -- в повязках, безногих, безруких -- двигалось по Невскому к Таврическому дворцу. Кто не мог идти, двигались в грузовых автомобилях, в линейках, на извозчиках. На знаменах были подписи: "Война до конца", "Полное уничтожение германского милитаризма", "Наши раны требуют победы"... Лозунги, изъятые из употребления масс, нашли себе пристанище на больничных койках. Искалеченные люди, несчастные жертвы бойни ради наживы капиталистов, по указке тех же капиталистов через силу шли требовать, чтобы для тех же целей еще без конца калечили их сыновей и братьев. Это было действительно страшное зрелище!..

    Но главное, что мобилизовало инвалидов, это был тот же Ленин, С надписями и возгласами "Долой Ленина!" и т. п. -- они пришли в Таврический дворец требовать ареста и высылки будущего диктатора. И в своих речах, в предъявленных требованиях они занимались главным образом Лениным... К инвалидам вышли Скобелев и Церетели. Отмежевываясь от Ленина за весь Совет, они усовещивали аудиторию и протестовали против погромных тенденций. Но успех их был невелик. Среди шума и возбуждения раздавались крики: "Ленин шпион и провокатор!" Советских ораторов не желали слушать. Видя такую ситуацию, желая вспомнить недавнее, но безвозвратно минувшее, к инвалидам вышел Родзянко. Здесь он имел успех, как в былых состязаниях перед манифестировавшими полками.

    В такой исключительной обстановке Родзянко дал себе волю: он говорил не только о "войне до конца", но и о том, что "теперь не должно быть никаких попыток ее прекращения"...

    Вообще же ораторам правого крыла теперь приходилось перед массами быть все скромнее. На "собеседования" с фронтовиками нередко приглашали министров. Но теперь они не столько агитировали, сколько отчитывались.

    Около того же времени началось движение среди военнопленных, добившихся улучшения своего быта в революционной России. Буржуазные крути по этому поводу широко демонстрировали свое патриотическое возмущение, то есть свой шовинизм и свою мстительность. Известно, как варварски содержались военнопленные в "цивилизованных" странах Запада и в Германии, и в "великих союзных демократиях". По примеру их и революционный министр Гучков издал приказ (11 апреля), в силу которого все лица и учреждения, ведавшие военнопленными, должны были дать отпор "их странным притязаниям, неумеренной требовательности, противоречащей самому понятию состояния плена".

    Однако советская демократия не стала на такую точку зрения. Она выступила на защиту измученных неволей и никому не опасных жертв грабительской войны. Она полагала, что создать для пленных человеческие условия жизни есть дело, достойное великой революции. И в этом она нашла поддержку со стороны широких солдатских масс...

    Я помню, как Шингарев на одном из фронтовых собеседований в Белом зале защищал гучковский приказ и протестовал против "излишней снисходительности" к пленным, упирая на давно прославленные "немецкие зверства". Казалось бы, фронтовым солдатам, непосредственным жертвам этих немецких зверств, непосредственно потерпевшим от врагов-военнопленных на полях сражений, было естественно внять агитации "патриотов" против поблажек немцам и австриякам. Но этого не случилось. Шингарев решительно не имел успеха. Авторитет Совета был уже незыблем и легко преодолевал буржуазное давление, шовинистскую инерцию, обывательскую психологию. Собрание фронтовиков (это было числа 14--15) подтвердило свои требования об облегчении участи пленных и поддержало на должной высоте знамя и достоинство великой революции.

    Теперь не представляло для демократии никакой опасности все то, что могла буржуазия -- с ее вековым аппаратом духовного воздействия -- измыслить и предпринять против Совета. С какого бы конца она ни начала атаку, какую бы кампанию ни открыла она, -- все это теперь можно было если не с полным основанием игнорировать, то с полным успехом рассеять и парализовать. Реальная власть демократии была завоевана окончательно.

    Это, однако, меньше всего означает, что руководящие круги демократии и социализма почили на лаврах. Во-первых, победа была далеко не осознана. Во-вторых, всякому было ясно, что она не только не завершает, но именно начинает собой дело настоящего социалистического просвещения масс. Именно теперь, когда солдат был завоеван, когда он начал верить людям из Совета, когда стал открыт свободный доступ к его сознанию, -- именно теперь была на очереди усиленная атака мужицко-солдатских мозгов. Именно теперь началась особенно интенсивная деятельность социалистических партий, стремящихся закрепить за собой массы и просвещавших их каждая на свой лад.

    Партийная дифференциация и конкуренция удваивали энергию и втягивали в политику все более и более широкие массы. Но все это укрепляло общую советскую платформу, поскольку она еще существовала: пробуждавшаяся мысль каждого массовика вращалась только в пределах советских идей и становилась совершенно недоступной для внешнего буржуазного влияния.

    Как грибы росли партийные клубы, которые посещались тысячами рабочих и солдат. Братанье двух этих советских отрядов революционной демократии продолжалось и увенчалось незабвенным первомайским праздником семнадцатого года. А до праздника эти два отряда обменялись такими знаменательными и трогательными доказательствами окрепшего союза.

    5 или 6 числа Исполнительный Комитет постановил праздновать Первое мая по новому стилю, 18 апреля, вместе с пролетариатом Европы. Этот день приходился на вторник. Поэтому рабочая секция Совета в заседании 8 апреля постановила: во избежание лишнего нерабочего дня, в интересах максимальной работы на армию ради безопасности солдата объявить рабочим днем воскресенье 16 апреля.

    В пленарном же заседании Совета 9 апреля это постановление было подтверждено -- при незначительном ворчаньи кучки большевиков... В казармах (и не только в казармах) это выступление рабочих произвело надлежащее впечатление. Вместе с тем при Исполнительном Комитете была организована посылка от рабочих Петербурга первомайских подарков солдатам на фронт.

    Это была одна сторона дела. С другой -- дело обстояло так. Само собой понятно, какие трудности представлял вывод воинских частей из свободного Петербурга в окопы -- да еще в условиях советской агитации в пользу мира, против империалистской войны. Невыносимо трудно было теперь, в эту эпоху всенародного победного торжества, оставаться в окопах. Но еще труднее расстаться с новой вольной жизнью и уйти от нее -- быть может, на смерть. Кроме того, 2 марта, как известно, правительство обязалось не выводить из столицы революционного гарнизона без действительной нужды к тому. А как доказать ее? Я уже упоминал, что вопрос о "выводе частей", естественно, был больным и острым вопросом в течение всех этих месяцев.

    И вот при таких условиях 13 апреля в солдатской секции было постановлено: допустить вывод маршевых рот по соглашению с Исполнительным Комитетом. А 16-го это решение было подтверждено пленумом Совета, -- опять-таки при малозаметном недовольстве группки большевиков, в числе которых, кажется, не было ни одного солдата... Маршевые роты по соглашению в каждом случае с Исполнительным Комитетом действительно стали в эти дни двигаться из столицы на фронт. К первомайскому празднику их отправил уже целый ряд полков. Пролетариат и гарнизон торжественно и тепло провожали уходящих. Пусть этот акт со стороны солдат не свидетельствует о надлежащем уровне социалистического сознания -- он во всяком случае говорит об их готовности добровольно принести себя в жертву революции.

    Вместе с тем из армии и, в частности, из окопов стали поступать запросы и пожелания насчет участия в пролетарском празднике. Не от солдат в окопах зависело, будет ли 18 апреля радостью и торжеством или кровавой бойней, в которой они сложат головы. Но армия готовилась к празднику. С передовых позиций писали, что они обовьют винтовки, украсят окопы красными лентами и знаменами и мыслями будут вместе с пролетариатом...

    Такова была своеобразная судьба противосоветского лозунга: "Солдаты -- в окопы, рабочие -- к станкам!" Поистине она была неожиданна и была печальна для тех, кто еще так недавно пытался под этим лозунгом вести армию против Совета. Ныне этот лозунг знаменовал собой высшую точку сплочения народных масс вокруг знамени революции, знаменовал полное единение армии и народа, а стало быть, -- их непобедимую силу.

    Нельзя оставить без внимания и следующие факты, имевшие первостепенное значение в ходе революции, в нарастании ее сил. Организация крестьянства шла. чрезвычайным темпом, и крестьянство организовалось целиком под знаменем советских партий: здесь почти монопольно воцарились эсеры... В первой половине апреля уже состоялось огромное количество местных крестьянских съездов, губернских и уездных. Съезды собирались и в крупных центрах, и в медвежьих углах. Помимо своих непосредственных нужд они всегда занимались и "высокой политикой". Не ограничиваясь требованиями земельной реформы и "социализации земли", крестьянские съезды обыкновенно присоединялись к резолюциям Советского совещания по вопросам о войне и о Временном правительстве. Некоторые местные съезды оперировали с формулой "мира без аннексий и контрибуций" или требовали от правительства "дальнейших шагов" (Пенза, Тамбов).

    На всех парах готовился Всероссийский крестьянский съезд и, стало быть, Всероссийская крестьянская организация. Это дело пытались было захватить в свои руки радикальные интеллигенты (главным образом московские) -- руководители "Крестьянского союза 1905 года" эта группа, по-видимому, совсем не имела в виду придавать крестьянской организации форму Совета депутатов и во всяком случае она не имела склонности культивировать контакт организованного крестьянства с Советом рабочих и солдатских депутатов... Но дело обернулось иначе.

    В Таврическом дворце 13--16 апреля состоялся предварительный съезд крестьянских организаций (от 20 губерний), который решил слить организации "Союза" с крестьянскими Советами. Всероссийский крестьянский съезд собрался как советский съезд; был целиком захвачен в свои руки настоящими партийными советскими эсерами, а затем и слился воедино с Советом рабочих и солдатских депутатов... Речь об этом будет в дальнейшем.

    Но деревня организовалась не только в Советы... В те же дни, в половине апреля, особой комиссией при министерстве земледелия, под председательством одного из лучших русских аграрников профессора А. С. Посникова было разработано, а затем и распубликовано "Положение о земельных комитетах". В основу его были положены именно те мысли, которые мне в частном разговоре излагал Пешехонов. Надо думать, он и явился автором или, по меньшей мере, вдохновителем положения. Министерство земледелия предполагало для земельных комитетов и демократический состав, и довольно широкие полномочия по урегулированию местных земельных отношений.

    Но и здесь, как и в армии, министерское творчество не поспевало за действительностью. Как энергично ни подгоняла революция упиравшихся цензовиков, все же они, во-первых, опаздывали, а во-вторых, пытались ставить для "хода вещей такие рамки, которые жизнь немедленно сметала без остатка -- хотя и не без неприятностей... Земельные комитеты в деревне организовались и до "Положения", независимо от него. Напомню, что этот институт декретировало еще Советское совещание -- целых (!) две недели назад.

    Что же касается функций, полномочий земельных комитетов, то они быстро расширялись; и это расширение имело своим пределом передачу всех земель в распоряжение земельных комитетов. Положение этого не предусматривало, а правительство на это, разумеется, не шло. Но это было не чем иным, как классовой близорукостью и принесло только вред -- как "государственности", так и самим землевладельцам. Передача земли в распоряжение земельных комитетов была гарантией будущей реформы; без этой гарантии крестьянство обходиться не могло и не хотело; и во многих случаях эта мера могла бы явиться единственным способом предотвращения аграрных беспорядков и эксцессов. В конце концов земельные комитеты стали проводить эту меру явочным порядком, и дело от этого не стало лучше ни с какой стороны. Все это мы увидим в двух следующих книгах.

    Но как бы то ни было, наряду с частными учреждениями, советами, деревня в мгновение ока покрылась сетью официальных органов земельных комитетов. Деревня организовалась крепко и быстро, составляя бесспорную и нераздельную сферу влияния Совета. Комментировать все огромное значение этого факта при свете сказанного выше нет нужды.

    Но никак не меньшее, а, пожалуй, даже большее значение имело создание новых муниципальных органов, городских и сельских... Я уже упоминал, что в крупнейших центрах городские думы были кое-как наспех реорганизованы "соответственно духу времени", а управы были радикально демократизированы почти повсюду. Но это все было проделано "на глаз": думы были пополнены путем операций, не заслуживающих названия выборов (путем командировки гласных районными Советами и т. п.); исполнительные же органы городских муниципалитетов были большею частью реорганизованы путем отставок и кооптаций -- согласно указаниям Советов... Несовершенство такого порядка и необходимость упорядочить дело чувствовались всеми.

    Но в данном случае "явочным порядком" ничего, кроме путаницы, достигнуть было нельзя. Приходилось ждать конца спешной работы комиссии по реформе самоуправления при министерстве внутренних дел. Эта работа шла с огромной интенсивностью и уже приближалась к концу. Декреты о новых муниципалитетах были "начерно" уже готовы, и в мае предполагались выборы: в городские думы и в волостные земства...

    Само собою разумеется, что избирательное право было предположено более демократическим, более совершенным, чем до сих пор где-либо видел свет. Но все же ряд пунктов был опротестован советскими представителями в комиссии, о чем они и доложили Исполнительному Комитету в заседании 11 апреля. В самом деле, правительственное большинство провело в комиссии, во-первых, возрастной ценз в 21 год (для обоего пола), а во-вторых -- трехмесячную оседлость. С точки зрения пролетарских интересов такое "узаконение" было неудовлетворительно, и Исполнительный Комитет поручил своим делегатам (Брамсону) от своего лица настаивать на отмене оседлости и на понижении возрастного ценза до 19 лет.

    Трудно было сомневаться (и я лично не сомневался ни минуты), что при таком избирательном законе -- и в сельских земствах, и в городских думах -- будет в огромном большинстве случаев советское большинство... Еще немного времени -- и Россия получит базу, создаст опору для самого могучего и полного демократизма, покрывшись сплошной сетью муниципальных организаций, находящихся в руках той же советской демократии и социалистических партий. Еще немного, и революционная Россия снова изумит мир, покажет пример западным народам -- своими муниципальными выборами...

    Органы самоуправления -- это уже не "частные", не классовые боевые организации: это государственные учреждения в руках которых находится, должна находиться вся местная жизнь, местная экономика и культура.

    Создание новых муниципалитетов завершало организацию демократии; оно в огромной степени "перерождало" снизу доверху всю страну, создавало незыблемый базис для революции. Ее силы и ее возможности становились необъятны.

    В Мариинском дворце, числа 15-го вечером, происходило заседание контактной комиссии. По окончании деловых вопросов со стороны министров начались, кстати, попреки в нелояльности Совета, в попустительстве "анархии", в чинимых затруднениях власти...

    14 апреля в "Известиях" безо всяких комментариев (и, надо сказать, безо всяких к тому оснований) была напечатана накануне принятия резолюция петербургского завода "Парвиайнен", где развивалась анархистская или, если угодно, ленинская программа: помимо "смещения" Временного правительства и передачи всей власти Советам в резолюции провозглашался захват земли крестьянами, фабрик -- рабочими и т. д. Это были первые ласточки ленинского социализма. Резолюция была совершенно нетипична, но привлекла к себе внимание буржуазных сфер. Милюков даже приводит ее в своей "Истории революции"...

    А сейчас в контактной комиссии Шингарев, цитируя резолюцию, в негодовании делал запрос, что означает ее напечатание в официальном издании, и делал из этого факта свои выводы. Советские представители выражали сожаление и обещали принять меры, чтобы этого не повторялось.

    Заседание было кончено и закрыто. Тогда, не выходя из-за стола, министр-президент Львов уже в частном порядке обратился к Церетели с вопросом или за советом: какие же меры борьбы с Лениным могут и должны быть применены в наличной обстановке?

    Церетели начал что-то отвечать. Я, со своей стороны, считал по меньшей мере неуместным и для себя недопустимым принимать какое бы то ни было участие в изыскании мер борьбы с Лениным -- совместно с господами министрами из кабинета Милюкова -- Гучкова. Я демонстративно встал и вышел из-за стола, где продолжалась эта милая беседа. Вслед за мною вышел и направился ко мне Милюков. Мы остановились в углу зала -- тоже для частного разговора. Подошел и молчаливый свидетель его -- управляющий делами Временного правительства, именитый кадет Набоков.

    -- Что, ведь у вас раскол в Исполнительном Комитете? -- с большим и нескрываемым интересом спрашивал Милюков.

    Лидер российского империализма (вместе с самим империализмом) как-никак находился и чувствовал себя в затруднении. Ему, как воздух, были необходимы сильные союзники и хоть какая-нибудь опора среди демократии. Вместе с тем как бы Милюков ни третировал Совет во всеуслышание, про себя он не мог приуменьшать настоящую роль этого частного учреждения, и он зорко наблюдал за происходящими в нем процессами -- в жажде и в надежде отыскать там опору и поддержку.

    Мне не улыбалось широко распространяться на тему о растущей трещине в Совете: в те дни еще не настолько были сожжены корабли, чтобы не было соблазна, перед внешними ревнивыми взорами, противопоставлять Совет буржуазии как единое целое. С другой стороны -- истину не скроешь:

    -- Раскол не раскол, -- ответил я, -- но действительно началось размежевание, дифференциация, которые раньше не имели значения. Теперь определилось сильное течение против Циммервальда, в пользу умеренной политики и солидарных действий с правительством. Раньше эти группы легко растворялись и тонули среди сторонников последовательной классовой политики, а теперь они сформировались и возымели силу... Я лично -- левый...

    -- Да, я знаю, -- заметил Милюков, -- я читал ваши книги. В этих книгах Милюков был для меня, пожалуй, главнейшей мишенью; но, собственно, кроме общего, циммервальдского отношения к войне они еще ни о чем не говорили: ведь Церетели, самоопределившийся ныне как надежда Милюкова, разделял взгляды этих книг.

    Познания Милюкова в советских делах были, как видно, не особенно глубоки или самому имени Циммервальда он приписывал универсальное и страшное значение... Я, однако, не хотел и не имел оснований оставлять Милюкова под впечатлением его победы и моего поражения внутри Совета. Я хотел взять реванш указанием на другой основной процесс революции, завершенный в эти дни:

    -- Но вы, вероятно, наблюдаете и нечто более важное, чем размежевание в Исполнительном Комитете, -- сказал я. -- Ведь общий смысл событий состоит в том, что революция развернулась так широко, как хотели мы и как не хотели вы. Превратить новую Россию в плутократические Англию и Францию, закрепить в ней политическую диктатуру капитала вам не удалось. Исход нашей борьбы ясен. Уже совершенно определилось, что реальной силы против демократии у вас в руках нет и быть уже не может. Армия как орудие политики к вам не идет...

    Милюков перебил меня. На его лице выразилось искреннее возмущение и, пожалуй, печаль.

    -- Ну, что вы говорите! -- воскликнул он. -- Разве можно так ставить вопрос! Армия не идет к нам!.. Армия должна сражаться на фронте. Только так может стоять вопрос, и только так мы его ставим. Это вся наша политика по отношению к армии.

    Милюков заговорил живо и как будто вполне искренне:

    -- Да и вообще, неужели вы думаете, что мы действительно ведем какую-то свою классовую, буржуазную политику, что мы ведем какую-то определенную линию... Ведь ничего подобного нет. Мы просто принуждены смотреть за тем, как бы все не расползлось окончательно. Приходится всюду видеть зияющие дыры и бросаться то туда, то сюда, чтобы хоть как-нибудь помочь, подправить, заштопать...

    Силы небесные! Гром и молния! Не во сне ли я?.. Настала моя очередь оторопеть от изумления. Милюков, признанный Европой глава русского империализма, идеолог российской великодержавности, один из вдохновителей мировой войны, русский министр иностранных дел, достойный партнер Рибо, Ллойд Джорджей и фон Кюльманов, одна из активнейших и центральных фигур в текущих мировых событиях, -- Милюков не знает, что он ведет ультраклассовую политику quand-meme [вопреки всему (франц.)], -- ведет, невзирая ни на что, не стесняясь ничем! Милюков, образованнейший человек, крупный ученый и профессор, не знает что он говорит прозой! Удивительно! Непостижимо! Или, может быть, это просто неправда?

    Нет, я убежден, что Милюков говорил именно так, как ему представлялось дело. И в конце концов, это вполне постижимо и совсем неудивительно. Это изумляет только в первый момент закоренелого в Циммервальде собеседника. В этом и состоит вся вековая крепость и сила капитализма -- строя, основанного на насилии, обмане и эксплуатации народов ничтожным правящим меньшинством. Это и есть устои капитализма: они заставляют служить ему, служить правящим классам не только весь аппарат управления, не только всю культуру вообще, но и маховые колеса механизма и самых выдающихся представителей культуры, которые и не подозревают при этом, что они являются столпами насилия, обмана и эксплуатации.

    Нам с Милюковым не пришлось докончить этой до крайности интересной, на мой взгляд, беседы. Из-за стола поднялись министры и советские люди, и все направились к выходу. Не знаю, изыскали ли они способы совместной борьбы с Лениным.

    -- Вот на ближайших днях будет новая большая газета -- левая, в прежнем советском духе, -- сказал я Милюкову, спускаясь по лестнице.

    -- Большая газета? -- с интересом спросил Милюков. -- Какая же?

    -- "Новая жизнь"... Горький и вся компания "Летописи"... Будем исполнять свой долг.

    -- Да, -- повторил задумчиво Милюков, -- будем исполнять свой долг. Впоследствии, в своей речи на нелепом Государственном совещании в Москве -- в августе, незадолго до корниловщины Милюков цитировал мои возмутительные слова об армии, не желающей идти в руки буржуазии и служить орудием в руках своих классовых врагов. Цитата была не совсем точна, а контекст ее несколько тенденциозен; она оставляла впечатление большой "злостности", но не имела в передаче Милюкова большого смысла... Я же хотел сказать моими словами все то, о чем написано на предыдущих страницах.

    Да, армия была вырвана из рук плутократии и не могла больше служить слепым орудием в ее руках. Подавить движение демократии, раздавить его силой -- больше не могли никакие его Тьеры и Кавеньяки... Диктатура капитала в революционной России была в корне подорвана, политическая сила имущих классов была сломлена. Реальная сила, с завоеванием армии, перешла целиком в руки советской, рабоче-крестьянской демократии. Силы революции в этот период достигали высшей своей точки. Они были необъятны, и необъятны были возможности революции. Еще невиданные в истории горизонты открывались тогда с достигнутых высот.

上一页 目录页 下一页
苏汉诺夫：革命札记（上）


3。МЕЛКИЙ БУРЖУА И КРУПНЫЙ ОППОРТУНИСТ ЗАВОЕВЫВАЮТ СОВЕТ

    Червоточина. -- Новый всероссийский советский орган. -- Совет и революция. -- Шестнадцать новых членов Исполнительного Комитета. -- Ф. И. Дан. -- Его первые шаги. -- Его общая роль в событиях 17-го года. -- Дан и Церетели. -- Противоречия. -- Шуйца и десница Дана. -- Другие новые члены Исполнительного Комитета. -- Приезд В. М. Чернова. -- Чернов и его партия. -- Чернов и Ленин. -- Миссия Чернова. -- Его шуйца и десница. -- Трагедия Чернова. -- Встреча. -- Приветствия. -- Разговоры с Черновым. -- Его шатания и его самоопределение. -- Н. Д. Авксентьев. -- Реорганизация Исполнительного Комитета. -- Его работа в ту эпоху. -- Правительственный и советский механизм. -- Вопрос о разделении петербургской и всероссийской организации. -- "Известия". -- "Однородное бюро". -- Подготовка. -- Заседание Исполнительного Комитета. -- "Махинация". -- Апельсинная корка. -- Церетели скачет дальше, чем следует. -- Президентский кризис. -- Приемы "Группы президиума". -- Провал махинаций. -- Сплочение и борьба оппозиции. -- Тайная дипломатия. -- Реванш большинства. -- Работа приносится в жертву политике. -- "Однородное бюро" создано. -- Совет завоеван.

    Силы революции были необъятны, и необъятны были ее возможности... Но возможности могут быть никогда не реализованы, а силы могут быть не использованы или могут быть употреблены во вред. Величайшая победа была достигнута. Но вопрос был в том, сумеет ли демократия ею воспользоваться и довести революцию до конца? Или силы будут бесплодно растрачены, позорно промотаны и преданы врагам революции?

    Эти силы были необъятны. Но в сердце революции была червоточина. Она разъедала могучее ее тело, она поражала ее великий дух. Шаг за шагом она росла, расширяла поле своей тлетворной работы, разлагала, душила, высасывала все соки и окончательно погубила революцию, превратив ее через немного месяцев в жалкую и страшную карикатуру на прежнего исполина, потрясшего весь мир.

    Теперь Совет был полным и безусловным хозяином положения. Судьба буржуазии, его собственная судьба и судьба революции была в его руках всецело и неограниченно. Совет же ныне, после Всероссийского совещания, был равен Исполнительному Комитету, вполне воплотившему в себе волю советской демократии. Ясно, что мы должны обратиться к деятельности Исполнительного Комитета, должны посмотреть на его внутреннюю жизнь -- чтобы понять пути революции, чтобы увидеть воочию, что, как и почему сделала демократия со своей победой. Я изложу все, что я помню и как я помню об этом.

    Всероссийское советское совещание (29 марта--3 апреля) в числе других должно было выполнить важную организационную (или, пожалуй, государственно-правовую) задачу: создать постоянный всероссийский советский орган -- на место Петербургского Исполнительного Комитета, действовавшего доныне от имени всей русской демократии. Задачу эту Совещание выполнило довольно кустарным и несовершенным способом. Оно просто пополнило наш Исполнительный Комитет шестнадцатью своими избранниками и постановило считать это учреждение полномочным всероссийским советским органом... Быть может, отчасти это решение было знаком особого доверия и солидарности с Петербургским Исполнительным Комитетом. Отчасти же это решение диктовалось практическими соображениями -- без нужды не осложнять задачи.

    Выборы шестнадцати человек были организованы обычным отныне способом всех (больших) советских выборов: путем пропорционального представительства партийных фракций -- причем кандидаты намечались самими фракциями и лишь формально утверждались пленумом... Увы! Я забыл имена этих шестнадцати новых членов -- за несколькими исключениями; в газетах того времени -- даже в "Известиях" -- я также не нахожу их перечня.

    Общий характер этой группы, общее ее влияние на советскую политику можно представить себе на основании того факта, что эта группа была "микрокосмом" Совещания, хорошо отражая его состав и его физиономию. Совещание же, с некоторыми колебаниями, стало на позицию нового оппортунистического большинства Исполнительного Комитета... Однако это было с некоторыми колебаниями, да и большинство Исполнительного Комитета также не окончательно кристаллизовалось и также допускало некоторые колебания.

    Поэтому, когда 5-го или 6-го, к вечеру, в Исполнительный Комитет с шумом и оживлением влилась новая группа и приступила к совместным с нами занятиям, все старые члены не только с особым интересом, но, можно сказать, с трепетом следили за каждым выступлением, за каждым словом новичков. Кристаллизует ли эта группа окончательно мелкобуржуазное большинство, возглавляемое Церетели и Чайковским? Придаст ли ему полную устойчивость и сделает ли его всесильным? Или же она склонит чашу влево, разобьет правые группы и вселит в большинство разброд? А может быть. даже и совершенно парализует его силы?

    К величайшему несчастью для всей революции, вопрос этот -- хотя опять-таки лишь после колебаний, с солидной постепенностью, без бури и натиска -- разрешился в первом смысле: в пользу оппортунистской, соглашательской линии, в пользу Чайковского и Церетели, в пользу движения революции, "постольку-поскольку" позволит и пожелает буржуазия и притом не иначе, как на крепком аркане у нее. Но после колебаний, через немного времени, вопрос уже был решен окончательно и бесповоротно, (.светское большинство стало вполне оформленным, устойчивым и всесильным. Через немного времени, лишь только процесс самоопределения большинства был закончен, всесильный Совет, обладающий всей полнотой реальной власти, был взят на аркан, стал орудием в руках буржуазии и на всех парах потащил революцию назад.

    Это было дело нелегкое -- даже для всесильного Совета, ибо силы революции были необъятны. Силы революции нельзя отождествлять с силами Совета, ибо силы революции заключались в развязанном движении масс. Это была сила самих масс, всей многомиллионной российской демократии, сознавшей свои интересы и уже сплотившей ряды, ставшей "в позиции" для борьбы за них. Это был дух, вызванный к жизни революцией и выпущенный на волю самим Советом. Бороться с этим духом, с народными массами, с великой революцией -- было нелегко даже для всемогущего Совета. Но... всемогущий Совет в лице нового большинства начал со всем этим доблестно бороться; он положил все силы на эту борьбу и вышел из нее победителем. Через каких-нибудь полгода буржуазия праздновала тризну над делом "февраля": волею всемогущего Совета от него остались одни жалкие бесформенные обломки.

    Из 16 новых членов Исполнительного Комитета я помню по именам немногих. Большая часть их, как правых, так и левых, не оставила никакого следа в жизни Совета. Компактная группа из числа шестнадцати отошла в разряд "мамелюков": это были обыкновенно "мартовские эсеры". Несколько человек было вечно колеблющихся, в числе которых я могу отметить меньшевика Шапиро, ставшего определенно "леветь" перед самым Октябрем и перешедшего к большевикам после октябрьского переворота. Левых же среди вновь избранных было никак не больше 3--4 человек; из них помню интернационалиста-солдата Борисова 2-го и большевика-матроса Сладкова...

    Но, собственно, если говорить о крупных фигурах, способных хоть краешком войти в историю, то блестящим исключением из всех шестнадцати являлся только один человек. Зато это была фигура очень крупная. Это был Дан...

    В настоящую минуту я не представляю, насколько в дальнейшем изложении, в самом процессе рассказа о событиях мне придется выяснить эту личность. Поэтому мне бы хотелось немедленно остановиться на ней и предварительно сказать несколько слов о Дане. Должен сознаться, что сделать это мне нелегко: пример Дана хорошо убеждает меня в том, что крупная фигура и крупная ее роль в событиях могут отлично мириться с недостаточной ясностью и фигуры, и роли для самих участников событий.

    Один из родоначальников меньшевизма, столп ликвидаторства. Дан в сибирской ссылке занял с самого начала войны интернационалистскую позицию. В Петербург Дан приехал к Всероссийскому совещанию; его роль в меньшевистской фракции Совещания мне неизвестна; но в его пленуме, на людях, он не принимал активного участия и не привлек к себе особого внимания...

    И в Исполнительном Комитете Дан развернулся не сразу. Может быть, он также колебался (хотя вовне он ничем не обнаружил никаких шатаний), а может быть, он в первые дни сознательно выжидал, знакомился, осматривался. В эти дни, кстати сказать, наш президиум и Церетели были в отъезде. Но во всяком случае Дан пока не был ни таким активным, ни таким "центральным", каким он стал в недалеком будущем. И еще менее в это время он позволял разглядеть в себе авторитетнейшего лидера, универсального работника, идейную и практическую опору мужицко-оппортунистского большинства, погубившего Февральскую революцию. В недалеком будущем Дан стал именно таковым. Его крупнейшая роль в событиях семнадцатого года была, на мой взгляд, роковой ролью. А размерами всей его фигуры, с моей точки зрения, определяется не что иное, как количество того вреда, какой он принес в этих событиях...

    Я пишу эти строки в тот момент, когда я считаю себя единомышленником, политическим другом Дана и являюсь его фактическим сотрудником по работе в Российской социал-демократической рабочей партии (меньшевиков). Мало того: я питаю надежду, почти уверенность, что мне суждено остаться его соратником и в будущем, чреватом новыми событиями мирового значения [Увы, этим надеждам не суждено было осуществиться. Через полтора года после написания этих строк мне пришлось разорвать с партией Дана и Мартова -- в результате глубокого принципиального расхождения. О новых надеждах на будущее при таких условиях было бы говорить неуместно]. Но все это ни на йоту не притупляет во мне острого и горького сознания его прежних ошибок, точнее, его ошибки 17-го года.

    О прошлом Дана теперь, когда наша борьба давно окончена, когда наше общее поражение общими ныне торжествующими противниками должно позволять спокойно и трезво оглядываться назад, -- теперь в качестве политического друга Дана я думаю о его прошлом совершенно так же, как думал и в пылу битвы, когда Дан был моим злейшим политическим врагом. И сказать сейчас о его тогдашней роли я могу и должен то же самое, что говорил всегда.

    Я не знаю, как справился бы с революцией Дан без Церетели в качестве лидера мужицко-обывательского, беспомощно-капитуляторского советского большинства. Я, признаться, не знаю и того, взял ли бы на себя Дан без Церетели это мало почтенное бремя, и даже не знаю, такова ли без Церетели была бы теоретическая линия Дана, которую он всенародно проводил на практике в 17-м году.

    Но я твердо знаю, что Церетели был бы как без рук, если бы Дан не пошел с ним, или -- не пошел бы за ним. И Церетели пришлось бы совсем плохо, если бы Дан удержался на циммервальдской, последовательно классовой позиции и пошел бы против Церетели... Увы! Конечной судьбы революции это не изменило бы: она зависела не от личностей, хотя бы самых гигантских, а от глубочайших причин, от общего характера революции и ее объективных рамок, от первоначально данного толчка, от "первородного греха" революции... Но все же роль Дана была настолько велика, что его позиция имела весьма существенное значение.

    Несомненно, окажись Дан во главе советской левой оппозиции, сплоти он вокруг себя в качестве старого меньшевистского лидера левомарксистские элементы, потащи он за собой волей-неволей многих болотных правых меньшевиков, которые были рыхлы, беспомощны и не имели бы "куда деваться", изолируй он Церетели в среде советской социал-демократии, -- и одно из крыльев правящего советского блока было бы дезорганизовано, имело бы совершенно иной удельный вес. Если бы Дан пошел против Церетели, а не пошел против Мартова, приехавшего только через месяц, когда судьба революции уже была вполне определена, если бы Дан выступил сначала вместо Мартова, а потом вместе с Мартовым, то он мог бы достигнуть чрезвычайно многого и значительно видоизменить соотношение сил внутри совета.

    Однако весь свой вес, все силы, все дарования Дан употребил во зло революции. Явившись столпом капитуляторской "линии совета", Дан не покидал этой линии до конца, до того момента, когда сомнения стали брать даже иных "мамелюков", когда "разумные" правые меньшевики, вроде Богданова, уже давно откололись от руководящего ядра Совета, когда пресловутая "линия" уже давно вышла за пределы элементарного здравого смысла, когда пропасть уже разверзлась перед самыми глазами, и крах можно было предотвратить только экстренной и радикальной переменой позиций... Даже и тут Дан продолжал линию капитуляции перед буржуазией.

    Это -- одна сторона дела. Другая -- та, что Дан явился достойным соратником Церетели в области полного игнорирования воли широких масс, а в частности -- в сфере примитивных и грубых приемов подавления советского меньшинства. С этими приемами мы встретимся в дальнейшем. Дан, по крайней мере в публичных, пленарных выступлениях, всегда защищал эти приемы, поддерживая и питая политику раскола советской демократии.

    Этим Дан далеко не снискал себе популярности в советских сферах, даже среди тяготеющих к большинству. Кстати сказать, не в пример "обаятельному", "благородному", "идеальному" Церетели, с которым столько носились разного рода поклонники. Дан был малообщительным и неприветливым, холодноватым и резким человеком и частенько без особой к тому нужды давал вокруг себя знать свою тяжелую руку.

    И вот в связи со всем этим начинаются трудности, неясности, странности... Все было бы просто и ясно, если бы Дан повторял собою Церетели. Этот последний, у которого я отнюдь не хочу отнимать ни его идеальности, ни его "благородства", представляется мне в виде закусившей удила и слепо "несущей" лошади, не видящей и не желающей знать ни косогоров, ни оврагов. Одержимый идеей, вернее маленькой, утопической, примитивной идейкой, этот замечательный вожак человеческого стада был очень маленьким политическим мыслителем. Он был именно слеп и скакал с кавказской первобытной прямолинейностью, не разбирая ни своих препятствий, ни чужих желаний и интересов. Нет ничего удивительного в том, что никчемная идейка, во-первых, ослепила Церетели, а во-вторых, -- заполнила его целиком, до краев, через край. Кавказский же темперамент заставил его скакать, не замечая действительности, прямо в пропасть... С Церетели все это мне представляется довольно ясным, и я надеюсь, мы во всем этом на деле убедимся в дальнейшем рассказе о ходе событий.

    Но с Даном дело обстоит не так. Во-первых, Дан -- выдающийся представитель "высшей школы" политики и социализма в современном Интернационале. Если бы даже считать Церетели блестящим учеником этой школы, то Дана надо признать ее профессором. Если он и не творец больших идей и новых слов, то все же он, несомненно, один из самых крупных работников в лаборатории политико-социалистической мысли. Казалось бы, все горизонты и перспективы он мог охватывать с высоты своей школы. Казалось бы, он достаточно располагал ключом к тому, чтобы теоретически исследовать все "движения воды" в революционном море, чтобы распознавать скалы и тайные мели, учитывать обстоятельства, взвешивать препятствия, оценивать явления...

    Во-вторых, не блестящий, но незаменимый деловой писатель, не первоклассный, но незаменимый деловой оратор. Дан всегда представлялся мне наиболее государственным человеком из всего нового руководящего советского ядра. Человек, которого не могло что-либо ослепить, человек крайне основательный, хладнокровный, уравновешенный, он среди правящей советской группы представлялся мне не только способным наилучше теоретически мыслить, но и практически управлять лавируя между подводными камнями и нащупывая правильный фарватер.

    В-третьих, при всех этих свойствах Дан не пришел в революцию извне и даже не пришел в нее из мелкобуржуазных сфер и партий (как то было, например, с Керенским, у которого, впрочем, и не было означенных свойств). Дан -- человек, вся жизнь которого органически слита с революционным движением и притом именно с рабочим, социал-демократическим. Что торжество классовых пролетарских интересов для Дана превыше каких бы то ни было иных соображений -- в этом сомневался едва ли кто из добросовестных противников Дана. И не в пример иным совершенно зарвавшимся своим коллегам он по временам давал это чувствовать на живом деле. Враг Дана, ненавидящий, предубежденный, не ждущий ничего доброго из Назарета, я помню не один случай, когда я горячо аплодировал его выступлениям...

    И вот все эти несомненные для меня свойства -- теоретическая мысль, классовый инстинкт, практическая государственность -- все пошло прахом, все вместе взятое не помогло ему, не спасло его от роковой и преступной ошибки 17-го года...

    Объяснить эту коллизию я бессилен. Я сказал то, что я думаю об этой крупнейшей фигуре революции, и ничего прибавить не имею. Пусть другие объяснят это противоречие.

    Его можно объяснить, доказав, что я жестоко ошибаюсь в оценке Дана: увы, мне лично будет очень трудно восприять такое доказательство -- после большого личного опыта. Можно также уничтожить противоречие, доказав, что Дан в 17-м году вовсе не совершил ошибки: увы, поверить этому для меня окончательно невозможно, так же как поставить крест на самом себе, а в частности -- на этих "Записках", построенных целиком, с начала до конца, на "базисе" "ошибки" Дана и его прежних соратников.

    Но не исключены и иные объяснения... Когда в те времена я спрашивал себя, где же центральная фигура, основная движущая сила в среде правящей советской группы, державшей в руках судьбу революции, то я отвечал почти без колебаний: "10 миллионов штыков" находятся скорее всего и больше всего в распоряжении Дана. Но я был тогда уже в рядах бессильной оппозиции, я был далек от правящего механизма и его закулисных сфер. Впоследствии же Дан говорил мне, что в этих невидных "народу" сферах он также был всегда в оппозиции. Это было для меня неожиданно. Но пока что мне ничего это не разъяснило. В будущем это может разъяснить многое и исправить мои ошибки [Все это написано три года назад. С тех пор я, во-первых, написал следующие книги -- до политической ликвидации Дана, то есть тем самым я тщательнее проследил и уяснил себе его роль в событиях. А во-вторых, за эти годы мне довелось войти с Даном в довольно близкие личные отношения. В соответствии с этим мне многое объяснилось. В моих "предварительных" замечаниях многое написано не так. Но пусть останется, как думалось. Дальше читатель встретит корректив].

    Вступлением в Исполнительный Комитет 16 новых членов по выборам Совещания не ограничилось пополнение и конституирование центрального советского учреждения в эти дни. Вступило еще несколько человек от солдатской Исполнительной комиссии -- право-болотных и бесцветных. Затем появились давно избранные рабочей секцией 9 человек рабочих. Но большинство их, кажется, не привилось и как будто вскоре было отправлено в какие-то командировки... Кроме того, заседания стали систематически посещаться членами экономического отдела, сотрудниками "Известий" и другими высшими представителями "третьего элемента". В общем, Исполнительный Комитет разросся в коллегию от 80 до 90 человек...

    В один прекрасный день явился небезызвестный втородумец Алексинский и, основываясь на своем депутатском звании, требовал допущения его в Исполнительный Комитет. Однако после обсуждения ввиду его прошлой деятельности, не в пример прочим, ему было отказано...

    8 апреля, в конце долгого и утомительного рабочего дня. Исполнительному Комитету было доложено, что сегодня вечером приезжает из-за границы эсеровский вождь Чернов... Необходима была опять торжественная встреча. Представлять Исполнительный Комитет избрали меня и Гоца. При выходе из дворца меня дернул за рукав Александрович:

    -- Вы ему прямо так и скажите, -- заговорил он, держа кулак перед злобно сверкающими глазами, -- прямо в приветственной речи... Что, мол, тут черт знает что, в Исполнительном Комитете. А он -- циммервальдец и чтобы сейчас же вместе с нами открыл кампанию против этих... Пусть он сразу знает... Вы как следует ему... Сразу!..

    Александрович, что-то еще ворча, побежал дальше... Я и сам был бы не прочь -- так "сразу", если бы не был делегатом Исполнительного Комитета и если бы не имел сомнений в нынешних позициях Чернова после стольких горьких разочарований.

    Чернова -- как и Ленина, Мартова, Троцкого -- я слышал за границей в 1902--1903 годах. Потом в 1905--1907 годах был знаком с ним и лично, в России и в Финляндии, встречаясь с ним по политическим, а больше по литературным делам. Затем мы расстались до самой нижеописанной торжественной встречи, поддерживая (довольно слабо) литературную переписку между Москвой, Архангельском, Петербургом -- с одной стороны, и Италией -- с другой.

    Чернов, несмотря на мои крайние ереси, всегда бывал рад моему сотрудничеству в редактируемых им журналах. По его словам, он высоко ценил меня как аграрного теоретика и журналиста, и, даже утратив надежды на меня как на эсеровского идеолога, он продолжал оказывать мне внимание и давать свидетельства своего лестного мнения о моей деятельности. Поощрениям Чернова я вообще в сильной степени обязан развитием моего писательства...

    Со своей стороны, я всегда воздавал должное выдающимся талантам Чернова и вполне разделял тот пиетет к нему, которым в дореволюционные времена были проникнуты довольно широкие круги нашей революционной интеллигенции...

    В создании эсеровской партии Чернов сыграл совершенно исключительную роль. Чернов был единственным сколько-нибудь крупным ее теоретиком -- и притом универсальным. Если из партийной эсеровской литературы изъять писания Чернова, то там почти ничего не останется, и никакой "идеологии" "молодого народничества" из этих остатков создать будет нельзя.

    Без Чернова вообще не было бы эсеровской партии, как без Ленина не было бы большевистской, поскольку вокруг идейной пустоты вообще не может образоваться серьезная политическая организация. Но разница между Черновым и Лениным та, что Ленин не только идеолог, но и политический вождь, Чернов же только литератор. Ленин создал всю партию, а Чернов только некоторые, хотя и безусловно необходимые элементы ее...

    Отрицать крупнейший литературный талант Чернова едва ли найдется много охотников. Можно не одобрять внешних приемов его писаний, можно признавать его эрудицию более или менее "начетнической", а его теоретическую мысль гораздо более пригодной к комбинаторским упражнениям, чем к оригинальному творчеству. Но его литературный талант, его разносторонняя эрудиция его комбинаторские способности -- все же остаются налицо.

    К тому же нельзя забывать о существе, о характере, об основных целях литературного творчества Чернова. Ведь в течение всей его деятельности перед ним неотвязно стояла до крайности трудная, а вернее, -- невыполнимая, ложная, внутренне противоречивая задача: пропитать новейшим, научным, международным социализмом черноземно-мужицкую российскую почву, или отвоевать для нашего черноземного мужика, для нашего "самобытного" народолюбчества почетное место и равные права в рабочем Интернационале Европы. Было бы крайне странно оспаривать, что, выполняя эту задачу, Чернов проявил не только чрезвычайную энергию, но и огромное искусство. Те, кто видит в этом деле историческую заслугу, должны незыблемо закрепить ее за Виктором Черновым.

    Но Чернов -- не в пример Ленину -- выполнял в эсеровской партии только половину дела. В эпоху дореволюционной конспирации он не был партийным организационным центром. А на широкой арене революции, несмотря на свой огромный авторитет среди эсеровских работников, Чернов оказался несостоятельным и в качестве политического вождя. На широкой арене революции, когда "идеология" должна была уступить место политике, Чернову суждено было не только истрепать свой авторитет, но и, пожалуй, сломать себе шею. Может быть, еще как-нибудь и заживет. Но увы, к несчастью, такие переломы без следа не залечиваются.

    Дальше, встречаясь с Черновым очень часто, мы увидим, как он терял не только авторитет, но терял и приверженцев, и свое руководящее положение в самой большой русской партии. Мы увидим, как пришлось ему метаться, извиваться, теряться и не находить себе места среди людей, событий, движений и течений. Мы увидим, как под непосильным бременем он довел до нелепого, наивного и смешного свою личную тактику умывания рук. Мы увидим создателя и лидера эсеровской партии в положении, достойном слез и смеха...

    Но надо быть не только справедливым; надо правильно понять причины и источники трагедии (если угодно, пожалуй -- трагикомедии) Чернова.

    Надо понять, что дело тут не только в слабости и несостоятельности его как политического вождя. Дело тут столько же -- soit dit [скажем, заметим (франц.)] -- в излишней силе Чернова как социалиста и европейски воспитанного социалистического теоретика... Слов нет: Чернов не проявил ни малейшей устойчивости, натиска, боеспособности, твердости руки и твердости "линий" -- свойств, необходимых в условиях революции для политического вождя. Он оказался внутренне дряблым и внешне непритягательным, неприятно смешным. Но это только одна сторона дела. Не меньшую роль, по моему убеждению, сыграла противоречивость его доктрины, идеологии, мировоззрения.

    Пока можно было писать и только писать -- дело шло отлично. Но как "извернуться" в революционной практике среди грохота молотов и наковален? Ведь до революции Чернов, к несчастью, не успел завершить своей миссии -- насаждения на русских "снегах нежных роз Феокрита" насаждения (хотя бы и казуистического) международно-социалистических принципов в головах деревенских хозяйчиков и городской радикальной обывательщины.

    Чернов ведь именно к ним пришел со своими заморскими (да еще чуть ли не немецкими!) выдумками. А они, естественно, указали ему заскорузлым пальцем на свою благонамеренную, "патриотическую" программу -- земли, государственности и порядка. И даже со всей доступной деликатностью сквозь зубы, не громко и не демонстративно, но все же достаточно внятно стали бормотать отчасти знакомое Чернову приветствие: "Не суйся!"...

    Чернов хотел насадить пролетарский, европейский, да еще циммервальдский социализм на российской почве мелкобуржуазной темноты и обывательщины. Это было дело безнадежное. Но Чернов не мог оторваться ни от своего социализма, ни от своей почвы. В этом никак не менее важная сторона черновской драмы.

    С самого начала войны Чернов стал на циммервальдскую позицию. Порвав со многими и многими, если не с большинством своих соратников и друзей, собрав под циммервальдское знамя лишь незначительное меньшинство своей партии, преодолевая огромные общественные и личные трудности, Чернов издавал за границей интернационалистскую газету и участвовал в циммервальдских конференциях. Это была уже несомненная и бесспорная заслуга -- не только перед эсеровской партией, но и перед Интернационалом... И теперь, едучи на Финляндский вокзал для торжественной встречи эсеровского вождя, я думал:

    -- Куда он придет -- в это моховое болото -- со своим Циммервальдом! Как распорядится он со своим интернационализмом в обстановке нарождающегося блока между его кровными мужицко-солдатскими, радикально-интеллигентскими группами и империалистской буржуазией!..

    Перед глазами уже были печальные прецеденты, уже были испытаны горькие разочарования. Я был далек от оптимизма.

    Финляндский вокзал в общем представлял ту же картину, что и при встрече Ленина, пять дней тому назад. Однако, несмотря на свою большую популярность в массах, эсеры не только не затмили большевиков пышностью встречи, но значительно отстали от них... Убранство вокзала отличалось тем, что на каждом шагу мелькало "народническое": "Земля и воля" и эсеровское: "В борьбе обретешь ты право свое". Порядка было значительно меньше. Когда я пробирался через толпу в "царские" комнаты, меня обогнал Керенский в сопровождении адъютантов, энергично пролагавших путь и провозглашавших: "Граждане, дорогу министру юстиции!"... Керенский, видимо, хотел быть "настоящим" эсером, что ему вообще удавалось довольно плохо. Он хотел оказать честь своему партийному шефу, но не дождался запоздавшего поезда и поручил Зензинову приветствовать Чернова от его имени.

    На платформе и в "царских" комнатах сновала масса знакомых "народнических" физиономий: на всей встрече вообще был резкий "интеллигентский" отпечаток, хотя были и войска, были (где-то на втором плане) и представители рабочих... Приветствующих ораторов набралось очень много. В "царской" комнате, на этот раз переполненной разными людьми, образовалась комиссия, решавшая, кому дать и кому не дать слово и как распределить ораторов по порядку. Мне от имени Исполнительного Комитета предоставили говорить не то вторым, не то третьим -- после центральных партийных приветствий. Около комиссии был шум и препирательства.

    Улыбающийся, как всегда, лучезарный Чернов, немного поседевший с 1907 года, с букетом в руках едва пробрался через толпу в "царскую" комнату -- под крики и "Марсельезу". В "царской" комнате мгновенно образовалась давка и духота. Во время первой речи Н. С. Русанова, говорившего довольно патетически на тему о партийном единстве, я увидел позади Чернова знакомые лица Авксентьева Бунакова-Фундаминского, Льва Дейча. Тут же кто-то указал мне на незнакомую англизированную фигуру, оказавшуюся известным авантюристом Савинковым который еще долго числился в эсерах, но уже давным-давно продал свою сомнительную шпагу кадетам и был постоянным сотрудником "Речи".

    Все эти люди, как оказалось, приехали вместе с Черновым -- или, скорее, Чернов приехал с ними: все махровые "патриоты" -- они могли свободно проехать через Англию при полном содействии британских властей; Чернову же как-то случайно удалось примазаться к ним и благополучно транспортировать свой "циммервальдизм" под густым прикрытием шовинизма.

    Для меня, однако, было совершенно неожиданным появление за спиною Чернова всех этих именитых людей. Это поставило меня в затруднительное положение: во-первых, Исполнительный Комитет вовсе не поручал мне от его имени приветствовать второстепенных деятелей революционного движения и первостепенных шовинистов, да я и не взял бы на себя подобного поручения; во-вторых, к ним совершенно невозможно было адресоваться с тем, что я был намерен сказать Чернову... Я решил обратиться с речью только к Чернову, а в заключение ограничиться голым приветствием к остальным.

    Чернову я демонстративно указал на его заслуги по отстаиванию принципов последовательного интернационального социализма; отметил, что эти позиции ныне, в революции, подвергаются жестокой опасности, и выразил надежду, что, независимо от партийных делений, единым фронтом мы пойдем на защиту их и от внешних (классовых), и от "внутренних" врагов... Александрович остался не очень доволен моей речью, но все же признал, что должные "намеки" там были.

    Чернов же, пока я говорил, смотрел на меня с таким явным недоумением, даже как будто несколько пятясь от меня назад, что в конце концов это меня смутило. Он потом рассказал мне, в чем дело [Он помнил меня (десять лет назад) с небольшой бородкой. А недавно, после революции, он видел в "Matin" портрет снятого вместе с Чхеидзе Суханова, который был с очень длинной бородой. Чернов отказывался верить глазам и понимать что-нибудь, когда его приветствовать вышел бритый человек, похожий скорее на портреты Керенского... Меня действительно не раз в толпе принимали за Керенского, а Суханов с длинной бородой -- это думский депутат-трудовик, очень досадовавший и попрекавший меня, зачем я называюсь его "собственным" именем].

    Приветствия продолжались долго. Чернов ответил на них длиннейшей речью; содержания этой речи (если она его имела) я совершенно не помню: но помню, что она не одного меня смертельно утомила; и не один я, а и многие другие эсеровские партийные патриоты морщились и покачивали головами, что это он так неприятно поет, так странно жеманится и закатывает глазки, да и говорит без конца ни к селу, ни к городу!..

    Затем были речи на площади перед толпой. А потом вся компания, кажется, отправилась на Галерную, в эсеровскую резиденцию -- для товарищеской беседы и трапезы. Вероятно на Галерной -- не в пример дворцу Кшесинской -- в эту ночь не было громоподобных докладов о путях революции. Но, несомненно, было шумно и весело вокруг развеселого Чернова. Точно знаю, я там не был.

    На другой день, 9 апреля, Чернов выступал не только на воскресных митингах, но и в Морском корпусе, в пленуме Петербургского Совета, где уже была огромная эсеровская фракция. Совет не ограничился шумным приемом новой первоклассной фигуры революции: он избрал Чернова своим новым представителем в Исполнительный Комитет. Не в пример многим "почетным" членам, до сих пор имевшим только совещательные права, Чернов получил в Исполнительном Комитете решающий голос

    А еще через день или два Чернов, еще не появившийся в Таврическом дворце, позвонил мне по телефону и выразил желание повидаться со мной для основательного разговора. Я пригласил его обедать... к И. И. Манухину: эти обеды у меня уже вошли в обычай, и, вероятно, не меньше двух раз в неделю, между заседаниями Исполнительного Комитета я забегал обедать в этот сверхрадушный дом, притом зачастую не один. Манухин любил, когда со мной приходили разные деятели из Исполнительного Комитета, и набрасывался на них с расспросами не менее ожесточенно, чем они -- на обед. Приводил я к Манухину Церетели, который в это время чувствовал себя нездоровым и даже собирался на Кавказ, а Манухин непременно хотел его "послушать"... На основании подобных прецедентов я пригласил и Чернова.

    После веселого обеда, преисполненного анекдотов и прибауток, мы, уединившись, вели действительно основательный разговор. Чернов был пока занят только партийными, главным образом литературными делами. В частности, он имел утопический план возобновить эсеровский ежемесячник "Заветы", имевший шумный успех в 1913--1914 годах и закрытый полицией с началом войны. Чернов звал меня в редакцию. Но что за ежемесячники в революцию, когда за месяц теперь сменяются эпохи? Мы не знали, что делать со своей "Летописью", которая имела успех еще более шумный и которую приходилось ликвидировать за непригодностью в новой обстановке...

    Странно: Чернов звал меня работать и в "Дело народа"... У меня была почти готова своя "Новая жизнь", а над эсеровским центральным органом я только посмеивался, называя его в то время органом Родзянки. Чернов сознавал всю недопустимость такого ведения газеты, и, надо сказать, уже за два-три дня своего пребывания в Петербурге он успел вдохнуть в "Дело народа" немного жизни и новую струю.

    -- Да, да, -- говорил он, -- совершенно верно. Газета никуда не годится. Да, собственно, и нет газеты. Сейчас же по приезде мне стало ясно, что никакой газеты нет. Ее еще надо создать... Но создать ее необходимо: партия живет и растет. Партия растет страшно, неудержимо, прямо угрожающе. Я положительно боюсь этого роста.

    В устах Чернова все это были благоприятные симптомы, но мне хотелось говорить с ним не о партии. Я подробно рассказал ему о положении дел в Исполнительном Комитете, апеллируя к Чернову как к циммервальдцу, но далеко не имея уверенности, что мы фактически окажемся соратниками. Я рассказал Чернову и историю и новую ситуацию; описал опасность со стороны советской правой, со стороны именно "эсеровско-народнических" групп; но не оставил без внимания новейшую, левую опасность -- со стороны Ленина. Я настаивал на необходимости крайнего усиления левого центра, небольшевистского интернационализма.

    Чернов опять-таки, казалось, слушал вполне сочувственно. Мало того: он определенно заявил, что, насколько он ориентировался в положении, насколько он слышал о нем с разных сторон, он намерен занять именно позицию левого центра и намерен форсировать натиск на министерские сферы и на советское большинство. Я, однако, не чувствовал в его словах большой твердости. Напротив, мои сомнения решительно окрепли, когда Чернов стал рассказывать о своих планах и методах "натиска".

    -- Что вы думаете о Керенском? -- спросил он. -- Ведь его влияние, несомненно, огромно. Сейчас, когда речь идет о дальнейших шагах в пользу мира, на Керенского можно возложить очень многое. Он может служить незаменимым рычагом...

    Я только махал рукой.

    -- Напрасно вы так думаете!.. Я имею данные утверждать. Я подробно говорил с Керенским... Вот на днях мы устроим заседание Совета, и Совет сделает постановление об обращении к союзникам насчет мирных переговоров. И это будет под председательством Керенского...

    -- Помилуйте! Ничего сколько-нибудь похожего на это случиться не может!..

    -- А вот увидим, -- говорил Чернов, расхаживая по комнате. --Увидим!..

    -- А вот увидим, -- вздохнул я в сознании бесплодности такого разговора. Но окончательно довершили мое разочарование мысли и планы Чернова относительно "правых народников". Чернов заявил, что эсеровский центральный комитет открывает с ними переговоры не то о слиянии, не то о союзе.

    -- Такие попытки здесь уже делались, -- сказал я, -- но как, собственно, вы мыслите платформу соглашения? Ведь "правые народники", включая сюда большинство эсеров, это сейчас главная опора советской реакции, главные застрельщики в капитуляции, главный тормоз в борьбе за мир. Перед "народническим" Циммервальдом, казалось бы, стоит задача именно расколоть "народников" и изолировать в Совете трудовиков, энесов и примыкающих. Или вы, что же, надеетесь всю эту плесень склонить к Циммервальду?..

    Увы! Чернов надеялся именно на это или делал вид, что надеется, будучи не в силах бороться с непреодолимой тягой направо своих товарищей по партийному центральному комитету. Туда же, надо думать, тянул его и Керенский...

    Чернов еще долго говорил в защиту "народнического" блока -- говорил, напуская на себя оптимизм и самоуверенность, которых на деле не было. Но для меня беседа потеряла уже всякий, по крайней мере практический, интерес. Мы поговорили еще о разных предметах и расстались, напутствуя друг друга хорошими словами, но без малейших надежд стать друзьями и соратниками.

    В Исполнительном Комитете Чернов, пококетничав очень немного, всецело примкнул к большинству и вошел в правящую группу, тянувшую революцию к пропасти. Не думаю, впрочем, чтобы Чернов хорошо чувствовал себя в этой группе и играл там благодарную роль. По этому поводу снова приходят на ум параллели с Лениным: два типа, два калибра, две судьбы.

    Советские эсеры были, конечно, очень довольны: они не только приобрели себе известного и годного для "представительства" лидера, но даже и "приспособили" его к своему образу и подобию. Соглашения или слияния с "правыми народниками", однако, не состоялось: только поговорили. Но по существу дела оно вполне могло состояться -- препятствия были, несомненно, только дипломатического свойства.

    Александрович, которому не давали прохода с насмешками по поводу Чернова, махал рукой и крепко ругался вслух, нисколько не стесняясь:

    -- Ну его к черту!.. Опутали, конечно, -- куда ему!.. Да что там: вот Натансон приедет!..

    Кроме Чернова в Исполнительный Комитет вступил и будущий "глава всероссийского трудового крестьянства", будущий министр внутренних дел, президент "предпарламента", член сибирской директории и прочая, и прочая... Это -- Авксентьев. Он представлял в Исполнительном Комитете центральный комитет эсеров. Он заменил Зензинова или кого-то еще. Впрочем, партийных "народнических" представителей вообще развелось в Исполнительном Комитете невероятное количество: одни заменяли других, но в конце концов участвовали в заседаниях и те, и другие... Что ж поделаешь? Я обращал на это внимание, но советское большинство, подобно английскому парламенту, теперь уже не могло разве только превратить мужчину в женщину.

    Знаменитого Авксентьева я почти не знал лично до революции, но достаточно познакомился с ним на деле в 17-м году. Это старый, честный и убежденный деятель эсеровской партии, без сомнения, мнящий себя революционером, социалистом и демократом. Тут никакой хитрости, дипломатии, посторонних мыслей и целей быть не может. Этот симпатичный в обращении человек -- можно поручиться -- не мог мудрствовать лукаво. По своим убеждениям, направлению, складу -- это начитавшийся книг, размагниченный, тяготеющий к "народу", "патриотически" настроенный обыватель. По своим государственным и политическим способностям -- это круглый нуль, без сучка и задоринки... Других у эсеров не было. Авксентьев же имел подходящую для "представительства" фигуру и прославленные ораторские таланты: его речи всегда напоминали мне красавиц с обложек и реклам мыла и табака.

    Появлением Авксентьева как будто закончилось "конституирование" нашего Исполнительного Комитета (по крайней мере, в заметных глазу частях его) до самого июньского советского съезда.

    Насущным и неотложным делом Исполнительного Комитета было упорядочение его организма и его работ. С этим делом ждали только Совещания, которое могло радикально изменить состав центрального советского органа. Но теперь, после того как этот орган был утвержден и пополнен Совещанием, откладывать дело упорядочения работ было совершенно невозможно. И, если не ошибаюсь, это был первый вопрос, который был поставлен на разрешение нового -- уже не петербургского, а Всероссийского Исполнительного Комитета, сейчас же после появления новых членов в его стенах.

    Исполнительный Комитет, несмотря на наличность (технического и довольно слабо работавшего) бюро, несмотря на энергичную работу многочисленных комиссий, решительно не мог справляться с огромной массой поступавших в него дел. Это было вполне понятно и с непреложностью вытекало как из государственно-правовой, так и из политической конъюнктуры тогдашней России. Я уже писал о том, что Совет, без малейшего сознательного к тому стремления, силою вещей, "стихийным" ходом событий, -- все более и более расширял свои функции. Чем дальше, тем больше он становился государством в государстве.

    К нему обращалось население по всем делам, со всеми своими нуждами, с требованиями, с частными, групповыми, общественными и политическими интересами. Но к нему же, чем дальше, тем больше, обращалась за всякого рода содействием и официальная власть, всевозможные правительственные и муниципальные учреждения.

    С одной стороны, как снежный ком, росли популярность и авторитет Совета среди самых широких городских и деревенских масс. С другой, -- не только в эти массы, но и в общественные круги, обслуживающие частные и государственные учреждения, внедрялось сознание действительной силы, реальных возможностей Совета, наряду с сознанием бессилия власти и ее органов.

    Официальная правительственная машина, чем дальше, тем больше, в одной своей части за другой, начинала работать холостым ходом. Помимо желания обеих сторон, официальный механизм вытеснялся Советом.

    Не только представители нового советского большинства из "высоких" политических соображений, но и я, левый, и мне подобные -- в интересах правильной и экономной, необходимой для страны органической работы, в интересах устойчивости права, во избежание дезорганизации -- посильно боролись с этим процессом. Но остановить его было невозможно. А между тем Исполнительный Комитет совершенно не располагал такими организационными формами, которые соответствовали бы такого рода политической и государственно-правовой конъюнктуре.

    Ведь правительственный механизм располагал многими десятками, если не сотнями, больших и малых, десятилетиями созданных учреждений, полномочных решать всякого рода дела и специально для того приспособленных. А между тем теперь эти дела -- вместо всех ведомств и учреждений или наряду с ними -- стали, чем дальше, тем больше, стекаться в Исполнительный Комитет. Как бы кустарно ни разбираться в тех делах, от которых было нельзя отмахнуться, все же для них требовался отнюдь не Исполнительный Комитет как политическое учреждение, а требовалась система органов при Исполнительном Комитете, примерно отражающая в себе систему министерств и их органов. Ничего этого, вообще говоря, в сколько-нибудь упорядоченном виде еще не было. Настоящей же работе Исполнительного Комитета это страшно мешало и дезорганизовывало ее.

    Все это, вместе взятое, уже давно заставляло меня лично настаивать на скорейшей реорганизации Исполнительного Комитета. Реорганизация эта, как видим, вытекала из общей конъюнктуры и должна была быть проведена на основе общих соображений о задачах и функциях Совета... Тем не менее когда я в начале обсуждения попросил слова, Богданов счел необходимым выразить свое удивление по этому поводу: как! он хочет говорить по организационным вопросам, в которых он ровно ничего не понимает...

    Настоящей схемы я, действительно, не имел, как не имели ее и другие. Я хотел только настоять на общей тенденции учредить отделы, параллельные существующим министерствам.

    Некоторые из таких отделов в зачаточном виде уже существовали. Например, существовал уже созданный по инициативе Ларина, под его руководством, отдел международных сношений. Он уже давно мозолил глаза Милюкову и обращал на себя внимание "прогрессивной прессы". Еще бы! Этот отдел решительно не желал проходить под ярмом всего "дипломатического" аппарата иностранных дел, унаследованного полностью от Штюрмеров и Сазоновых и оставленного Милюковым (как потом и Терещенкой) в полной неприкосновенности; советский отдел международных сношений действительно поддерживал постоянную связь с социалистической Европой, давал свою собственную, немилюковскую информацию и даже рассылал собственных курьеров. Как было не забеспокоиться "патриотическим сферам"?

    Были в Исполнительном Комитете и еще отделы или комиссии, соответствующие отраслям государственного управления. Но все это было случайно, кустарно, несовершенно. Я предлагал основательно разработать такого рода схему.

    В первую же голову я настаивал на одном предварительном пункте: мне представлялось во всех отношениях рациональным отделить "всероссийскую" часть Исполнительного Комитета от местной, петербургской. Достигнуть этого можно было хотя бы путем выборов. Результаты же такой самостоятельной организации двух учреждений представлялись мне довольно существенными. Во-первых, функции и весь характер деятельности Петербургского и Всероссийского Исполнительных Комитетов должны быть совершенно различными; и если каждое из этих учреждений "специализируется", приобретет свой особый "угол зрения", свои собственные интересы, то это должно весьма благотворно отразиться на общем развитии каждого из них. Во-вторых, часто практически смешение функций, их расплывчатость и неопределенность означают и растрату сил, и несовершенную работу. Зачем всероссийскому органу без особых к тому поводов систематически заниматься местными петербургскими делами? От этого не могут не страдать и "высокая политика", и всероссийские интересы. С другой стороны, если Петербургский Исполнительный Комитет станет систематически заниматься общими делами, то неизбежно придет в упадок его собственное хозяйство. Практически это было, пожалуй, самым важным аргументом. Я уже упоминал о начавшемся разрыве между Исполнительным Комитетом и петербургскими массами. И при отсутствии самых ревностных попечений о местных делах, об агитации, пропаганде и организации столичных масс эта трещина неизбежно должна расти и превращаться в пропасть. Надлежащих результатов здесь можно было достигнуть только в специальной, особо к тому приставленной организации...

    Я настаивал на полнейшем разделении местного и всероссийского органов и на их самостоятельном дальнейшем развитии, разветвлении, почковании. При этом, рассуждая, как мне казалось, с точки зрения здравого смысла, я лил воду на мельницу большинства и говорил, собственно, против интересов оппозиции.

    Мои предложения были, однако, найдены логичными, но не практичными. Они не были осуществлены до окончания июньского советского съезда, который избрал Всероссийский Центральный Исполнительный Комитет. Только тут, в самом конце июня, петербургская организация получила самостоятельное существование...

    Может быть, я действительно ничего не понимаю в подобных вопросах. Но я не думаю, что революция, Совет, а главное, само злосчастное оппортунистское большинство что-нибудь выиграло от того, что в течение этих двух месяцев в Таврическом дворце не потрудились как следует над созданием специальной и крепкой петербургской советской организации. Через два месяца трещина была уже непроходимой. Совет Чхеидзе, Церетели, Дана, Авксентьева и Чернова уже был безнадежно дискредитирован в глазах столичных масс.

    Разумеется, основная причина тут не в организации, а в "линии Совета": никакая организация тут не спасла бы дела. Но трудно отрицать, что кое-что надо отнести и на счет полной заброшенности петербургских масс неприспособленными советскими органами.

    В заседании спорили довольно долго и ни к чему не пришли. Избрали комиссию, дав ей ввиду неотложности дела трехдневный срок. Из новых членов в эту комиссию вошел Дан. Но через три дня она не представила своих заключений. Она затянула работы до приезда из Минска советских лидеров -- числа до 10-го или 11-го. Тогда этот вопрос о реорганизации имел свое продолжение.

    Наряду с общей реорганизацией новому Исполнительному Комитету пришлось немедленно заняться специальной реорганизацией "Известий". Они хотя и немного улучшились с первой половины марта, но все же были из рук вон плохи; и их тираж, в частности, неудержимо падал. Для суждения о том, что сделать с советским рупором, была также избрана комиссия, в которую вошли Станкевич, я и опять-таки Дан... Мы имели суждения довольно поверхностные. Я предлагал придать "Известиям" по преимуществу информационный характер, сделать из органа исчерпывающие известия о деятельности и жизни Совета. В таком органе настоятельно нуждалась не только история, но и текущая практика. Между тем газета в этом отношении была совершенно неудовлетворительна: странно, смешно и стыдно, но я при писании этих "Записок" встречаю несравненно больше сведений о Совете в прочих, даже в буржуазных, газетах, чем в советском официозе того времени...

    Публицистику же я предлагал сократить до минимума и сделать вообще не обязательной для "Известий". Здесь уже я преследовал "свои" интересы, интересы оппозиции, советского меньшинства. Ибо не было решительно никаких оснований, игнорируя это бессильное, но все же очень значительное (процентов в 40) меньшинство, отдавать официальный орган, для борьбы с этим меньшинством, в распоряжение одной части Совета. Защищая интересы оппозиции, я все же полагал, что не выхожу за пределы здравого смысла, равно как и необходимой корректности.

    Однако с моими доводами решительно не согласился Дан. Он, напротив, настаивал, что "Известия" должны быть "боевым органом" Совета. А к Дану "склонился" и трудовик Станкевич. Доклад комиссии об "Известиях" был сделан Исполнительному Комитету без промедления, 6--8 числа, и был решен до приезда президиума. Стеклов был оставлен редактором "Известий", но для "усиления" Стеклова в редакцию был делегирован Дан... Это было временное решение. О дальнейшей судьбе советского органа будет речь дальше.

    Не могу припомнить -- 10-го или 11-го числа в Исполнительном Комитете появились наши делегаты с минского фронтового съезда: президиум, Церетели, Гвоздев. Они приехали накануне и тогда же, не теряя времени, приступили к делам. Мы сейчас увидим, что они -- по крайней мере, некоторые из них -- уже успели в день приезда сделать довольно много.

    Утром, в один из этих дней, я прогуливался по Екатерининской зале с Церетели, который рассказывал мне о неожиданно грандиозных успехах советских людей и советских идей на минском съезде. Для Церетели, как и для меня, не было сомнений в том, что армия завоевана Советом и что реальная власть ныне -- в его руках...

    Но мы не кончили беседы. Подошел Эрлих и отозвал меня для конфиденциального и серьезного с ним разговора. Мы с Эрлихом уединились и имели действительно разговор -- довольно краткий, но очень содержательный.

    -- Поговорить с вами мне поручила группа членов Исполнительного Комитета, стоящих на позиции большинства. Дело находится в связи с реорганизацией Исполнительного Комитета. Как вы знаете, Исполнительный Комитет слишком разросся для того, чтобы быть работоспособной организацией. Мы не можем решать то огромное количество дел, которыми мы завалены. Кроме распределения по отделам для общего руководства и текущих дел придется выделить бюро. Но надо, чтобы это бюро было вполне работоспособным, чтобы оно не растекалось в бесплодных речах, не погибло в пучине праздных слов. Сейчас у нас по каждому деловому вопросу поднимаются бесконечные принципиальные споры, которые практически нисколько не влияют на решения, но вместе с тем совершенно парализуют работу. В бюро этого быть не должно. Поэтому группа лиц, от имени которой я говорю с вами, считает необходимым создать бюро из таких лиц, которые не стали бы убивать время на бесплодные словопрения общего характера. Надо, чтобы у этих людей не было к тому ни нужды, ни охоты... Надо, во-первых, чтобы эти люди могли добросовестно понимать друг друга и могли бы сговариваться без труда; а во-вторых, надо, чтобы они умели не приносить дела в жертву своим фракционным соображениям... Вас лично мы считаем человеком достаточно умным, чтобы оценить общее положение дел, и во всяком случае человеком добросовестным. Поэтому мы предлагаем вам пойти в это бюро. И кроме того, мы надеемся, что вы окажете содействие образованию этого делового и работоспособного учреждения...

    -- А можете ли вы назвать мне остальных кандидатов в это бюро? -- спросил я Эрлиха.

    Мой собеседник перечислил мне около десятка имен. Это были люди разной партийности и разного калибра, но их объединяла сугубая преданность идеям нового большинства и их несомненная готовность активно бороться с левыми. Всего списка я не помню. Но из оппозиции в нем фигурировал только один я.

    Дело было в общем ясно. В Исполнительном Комитете образовался "комплот" который пытается развязать себе руки, ликвидировав вообще оппозицию; он пытается путем закулисной махинации узурпировать власть, чтобы без помехи хозяйничать в Совете и в революции, действуя именем Исполнительного Комитета.

    Собственно, ничего удивительного во всем этом нет: это -- естественные стремления инициативной группы лидеров, получившей в свое распоряжение доверие и поддержку бессловесных масс. Но удивительно, как быстро, грубо, беспардонно, примитивно пошла по этому пути группа наших советских лидеров. Ведь она даже не дала себе времени окончательно убедиться в окончательной кристаллизации, в полном укреплении своего большинства. Очевидно, некий "темперамент" и некая "идейка" гонят напропалую и не дают ни отдыха, ни срока.

    Не особенно понятно, для чего понадобился я этой почтенной группе... На мою солидарность с ними они рассчитывать, казалось бы, не могли; на приятное и гладкое сотрудничество со мной -- точно так же: мой характер совсем не из приятных. В качестве "заложника" -- так, как Керенский был нужен Львову и Гучкову, -- я был годен только совсем на худой конец. Ибо за мной -- по-прежнему нефракционным человеком -- не стояло никакой солидной сплоченной группы, и мое участие в бюро отнюдь не смягчало бы оппозиции...

    Но, с другой стороны, ни один заметный партийный деятель из левых заведомо не вошел бы в такое "бюро". А иметь в нем представителя оппозиции в демонстративных целях было все же очень желательно. Очевидно, более подходящего, чем я, не нашли.

    Эрлиха я, со своей стороны, также считал достаточно умным и добросовестным человеком. Но, очевидно, авторитет и натиск Церетели легко преодолевали такого рода препятствия... Мне пришлось ответить Эрлиху безо всяких колебаний и без лишних слов, что созданию "делового и работоспособного бюро" с перечисленным составом я не только не окажу содействия, но по мере возможности помешаю ему. Сам же к такому бюро "не подойду ближе, чем на пушечный выстрел"... Наш разговор на этом кончился.

    Но история "однородного бюро", конечно, только начиналась. Это во многих отношениях не очень веселая история. Но из песни слова не выкинешь. А я, как известно, вообще не имею ни малейшего намерения выкидывать какие бы то ни было слова из моей песни. Я очень жалею, что не помню всех деталей этой истории. Еще более буду жалеть, если мне докажут, что я помню и излагаю не так, как то было в действительности. Но пусть это докажут и пусть меня опровергнут. Я же расскажу по обыкновению все, что я помню, и именно так, как это сохранилось в моей памяти.

    Часа в 3--4 открылось заседание Исполнительного Комитета, где должно было "продолжаться слушание" дела о реорганизации Мне помнится, что вместо доклада и проекта нашей официальной комиссии кто-то от имени группы, объединившейся около президиума, предложил схему будущих отделов; главное же внимание этот оратор уделил организации бюро и огласил список кандидатов.

    Все это уже не было неожиданностью почти ни для кого из присутствующих. Предварительная приватная агитация велась весь день довольно широко. Правое большинство уже, по-видимому, было целиком осведомлено обо всех планах. А из правительствующего большинства новость не могла так или иначе не просочиться и в сферы оппозиции. Я, со своей стороны, также по мере сил старался подготовить левую.

    Краткое, почти не мотивированное сообщение, разумеется, было принято слева в штыки. Я лично, взяв слово, выражал свое крайнее недоумение по поводу проекта "группы президиума". Что касается конструкции отделов, то мне она представлялась неудовлетворительной и требовала особого обсуждения. Но сейчас была важнее политическая сторона дела. Список кандидатов составлен исключительно из представителей советской правой. Там были представители и крупных, и мелких правых партий. И притом были такие, которые отнюдь не проявляли до сих пор какой-либо активности в советской работе. Все же права, все мнения и самое существование левой оппозиции -- совершенно игнорировались проектом "группы президиума".

    Между тем левая оппозиция достигает 35--40 процентов всего Исполнительного Комитета. Ее участие в работах не только очень велико: оно дает огромные практические результаты. До сих пор линия советской политики проходит по равнодействующей, а далеко еще не по линии большинства. До сих пор меньшинство еще висит тяжелыми гирями на плечах "группы президиума". До сих пор оно связывает большинство по рукам и ногам.

    Правда, тем понятнее стремление окончательно, одним махом разделаться с оппозицией. Тем более необходимо, с точки зрения правых, парализовать левую. Но ведь при всех указанных условиях передача всей власти (фактически) в руки "группы президиума" была бы равносильна coup d'etat [государственный переворот (франц.)], хотя и была бы основана на голосовании пленума Исполнительного Комитета... Нет, оппозиция не признает своего упразднения и будет решительно бороться за свои права.

    -- А в частности, -- спрашивал я, -- как могло, например, случиться, что при наличности в списке кандидатов почти неизвестных в Совете людей там не выставлена кандидатура столь заслуженного и активного работника, как Стеклов, который до сих пор занимает ответственнейший пост редактора "Известий"?.. Редакция советского органа по предлагаемой схеме приравнивается к отделу. Все же заведующие отделами являются членами бюро. Значит ли это, что Стеклов увольняется "по 3-му пункту", без мотивировки, одним поднятием рук, солидарных с "группой президиума"?..

    Помнится, именно тут, после обстрела слева, произнес свою речь Церетели. Надо думать, почтенная инициативная группа желала провести свой план без шума, "тихой сапой". Вероятно, она питала надежду, что будет оглашен проект, потом будут подняты в достаточном количестве послушные руки, и все будет кончено. Впоследствии, в недалеком будущем, когда большинство окончательно окрепло и стало всесильным, именно так проводились самые ответственные решения. Сейчас так не случилось, и волей-неволей пришлось пустить в ход тяжелую артиллерию.

    Для Церетели характерна не только слепая прямолинейная скачка. Для него характерно и то, что в этой скачке он проявляет завидное, не многим доступное мужество и прямоту. Он ведет самую недопустимую закулисную игру: он строит самые сомнительные "махинации" -- ради поставленных целей. Но он не стесняется делать это заведомо для всех, можно сказать, у всех на глазах. И он с большим мужеством, с большой "цинической" прямотой в случае нужды заявляет об этом открыто. Принимай его, каков есть: хочешь -- иди за ним, хочешь -- иди против...

    За ним несколько месяцев шли в Совете, так как он хорошо вел милую наличному большинству мужицко-обывательскую, соглашательскую политику. И эти личные его свойства -- его "циническая" смелость, его примитивно-откровенное политиканство -- отнюдь не умаляли его авторитета и популярности. Широкие круги находили в этом "оттенок благородства". И я, со своей стороны, не буду спорить против этого... Но если Церетели не мешали эти свойства, то слепота не только погубила его в конечном счете: она заставляла его конфузно спотыкаться и во все время скачки.

    Сейчас, убедившись, что дело не пройдет тихо и гладко, Церетели выступил с речью. И здесь, публично, он и не подумал прибегнуть к тем смягчающим, дипломатическим приемам, какими действовал Эрлих даже в приватном разговоре со мной. Церетели поставил все точки над "и"... Да, по каждому вопросу меньшинство поднимает принципиальные споры и тормозит работу Совета. Да, меньшинство только мешает, потому что линия Совета вполне определилась, и оппозиция меньшинства ни к чему на практике не приводит. Поэтому меньшинства и не нужно в бюро. Тогда бюро, принципиально отражая волю всего Исполнительного Комитета, волю большинства демократии, будет работоспособным и деловым... Меньшинству это не нравится. Что же делать! Боритесь за преобладание в Совете, создайте себе большинство и тогда диктуйте свою волю.

    Общая позиция, тенденция, принципы управления были совершенно ясно формулированы... Большевики имели все основания намотать себе на ус эти золотые слова. На первых порах большевистского господства в Петербургском Совете, еще до Октября, я и называл Троцкого и Каменева плохими учениками Церетели. Впоследствии, став у власти, они, разумеется, далеко превзошли своего учителя.

    -- Что же касается, в частности, Стеклова, -- продолжал Церетели, -- то "группа президиума" хорошо знает его деятельность в Совете, но по совершенно особым причинам она считает невозможным выдвигать Стеклова на высшие, ответственные, руководящие посты...

    Если большинство было уже достаточно крепко, если группа президиума на что-нибудь да рассчитывала, внося свой проект, если она для его прохождения приняла надлежащие предварительные меры, то Стеклов тут явился совсем некстати подброшенной апельсинной коркой. Но поскользнуться на таком пустяке "группа президиума" ухитрилась только благодаря Церетели, который зарвался в своей слепоте.

    Стеклов, разумеется, немедленно потребовал объяснений, и все дело приняло неожиданный оборот. Объяснения были даны. Церетели храбро заявил, что "особые причины" заключаются в личной биографии Стеклова: оказывается, он переменил фамилию, еврейскую на русскую, и официально подавал об этом прошение Керенскому, который удовлетворил Стеклова.

    Последовал взрыв изумления. Стеклов, получив слово, долго доказывал, что инкриминируемый поступок есть его совершенно личное дело, что ни малейшего отношения к общественности это дело не имеет. Он ссылался и на здравый смысл, и на многочисленные прецеденты, называя европейски известных лиц, также закрепивших за собой произвольные имена. Дело было, вообще говоря, ясно. В деяниях Стеклова, по-видимому, даже большая часть правых не находила ничего предосудительного. Армия Церетели дрогнула и растерялась.

    Начали высказываться записавшиеся ораторы -- больше левые, если не одни левые. В речах то и дело мелькали слова "возмутительно", "позорно". Помню, очень резко говорили Красиков и Юренев. Никто как будто не отважился на поддержку смехотворно-нелепого выступления Церетели. "Группа президиума" усиленно перешептывалась между собой. Наконец от ее имени кто-то из лидеров заявил:

    -- Ввиду того что в собрании обнаружилось резкое течение против "группы президиума" и даже раздавались по ее адресу такие слова, как "позор", президиум считает невозможным далее вести собрание и должен удалиться для обсуждения, что ему делать.

    Был объявлен перерыв. Президиум удалился. Вместе с Чхеидзе и Скобелевым вышел Церетели. Он, правда, не был в составе президиума и вообще не занимал никакого официального поста: даже не имел решающего голоса в Исполнительном Комитете. Но он, очевидно, считал себя призванным решать дела президиума... Собрания это не касается. Насколько помню, кроме названной тройки, не вышел никто. Но не ручаюсь.

    Среди меньшинства было настроение такое, что если президентский кризис был рассчитан на панику и отступление, то эти расчеты были совершенно ошибочны. Большинство же, еще не окрепшее, еще не имевшее организационной сплоченности и дисциплины, терялось все больше и не знало, что делать. Не помню, в отсутствие ли президиума или по его возвращении один из незаметных сторонников большинства солдатских депутатов (а вообще говоря -- музыкант, случайный человек в политике) Заварин произнес взволнованным голосом речь, умоляющую старых революционеров, вождей и учителей прекратить распрю и не производить смятения среди молодых и неопытных деятелей, не знающих, как реагировать на все происходящее...

    Кажется, Дан оставался в зале во время перерыва. Чернова же, насколько помню, не было совсем.

    "Группа президиума" наивно зарвалась, смешно попала впросак. Вопрос о Стеклове, конечно, не стоил того в ее собственных глазах... Собственно говоря, Стеклов был в этот период совершенно лоялен по отношению к большинству и поддерживал как будто прежние политически-дружественные отношения с президиумом. Именно этот инцидент навсегда отбросил Стеклова от правящей группы; по крайней мере, он положил начало прочному пребыванию Стеклова в оппозиции и его кочеваниям среди интернационалистических групп.

    Но все же стремление отделаться от него не было удивительно. Стеклов был ненадежен. А кроме того, это -- такой странный личный тип, который исключает тесный (даже чисто деловой) контакт с ним, -- хотя против такого контакта иногда и крайне трудно было бы подыскать теоретические возражения. Это тип одиночки, который при всем своем искреннем желании приспособиться и войти в контакт все же никак не "растворяется" ни в какой среде. Нам придется об этом вспомнить, когда речь будет идти о редакции "Новая жизнь".

    В правящей группе Чхеидзе--Дана--Церетели Стеклов был тем более немыслимым инородным телом. Но средства, которыми в данном случае хотели от него отделаться, были недопустимы, да и не стоили цели.

    Кроме того, мне вспоминается еще один предварительный инцидент со Стекловым. Но характерен он не для Стеклова, а опять-таки для Церетели, и обходить его молчанием нет оснований... Еще в дни Всероссийского совещания я застал однажды Церетели в зале Исполнительного Комитета, одиноко сидящим на диване: на нем, как говорится, не было лица.

    -- Что же это, ведь так же невозможно, -- остановил он меня, почти задыхаясь от досады и гнева и продолжая свои мысли. -- Его надо отставить -- Стеклова. Он совершенно не может исполнять дело...

    -- Какое дело?

    -- Да никакое... очевидно, не может. Вот уже три дня я от него требую, и он все не выполняет.

    Оказалось, что Стеклов почему-то не печатал в "Известиях" какой-то речи Церетели, кажется, искаженной в буржуазной печати. Церетели не замедлил вынести это "дело" в пленум Исполнительного Комитета и получил удовлетворение...

    Личной приязни во всяком случае не было между двумя почтенными деятелями. Разумеется, этому нельзя приписывать образ действий Церетели при составлении "однородного бюро": для этого Церетели был слишком честным деятелем. Но этот фактор все же не мешает учесть: ибо даже эта история с напечатанном речи свидетельствует о том, что у Церетели было слишком много темперамента...

    В точности я не помню, но как будто бы в отсутствие президиума сторонники большинства поставили вопрос о доверии. Вся левая во всяком случае либо воздержалась, либо голосовала против. Но, кажется, набралось кое-какое большинство, и об этом было послано сообщить "группе президиума"... Они вернулись и сообщили, что при таких условиях они считают возможным остаться на своих постах. Было ужасно противно все, вместе взятое, и было ужасно конфузно. И было жаль Чхеидзе.

    Однако даже голосовавшие за "доверие" вовсе не обязательно признали своим вотумом правоту "группы президиума". И тем более этот вотум не означал принятия предложений этой группы. Напротив, если раньше "махинация" с однородным бюро была подготовлена, то теперь она определенно была сорвана. Инцидент со Стекловым прорвал блокаду меньшинства. И Исполнительный Комитет уже собирался приступить к выборам бюро в обычных формах -- отчасти по индивидуальности кандидатов, отчасти по соотношению партийных сил. Во всяком случае представительство в бюро меньшинства было теперь обеспечено.

    Но время было уже позднее. Отложив выборы на завтра, все расходились в возбуждении, продолжая споры, переваривая довольно сильные, но мало приятные впечатления дня... Здесь -- не то после заседания, не то во время ухода президиума -- я помню свое первое столкновение с Даном, хотя не могу припомнить его деталей. Кажется, я сказал что-то весьма неодобрительное по адресу "группы президиума" и настаивал на "твердой" позиции по отношению к ней. Дан же как будто резко оборвал меня, сказав что-то насчет "деликатности"... Да, это понятие "деликатности" в политической борьбе неизбежно приобретает крайне относительное и субъективное, иной раз прямо готтентотское значение. Но кто из нас был прав тогда -- не знаю.

    Реорганизация Исполнительного Комитета и история с "однородным бюро" продолжались еще дня два или три. Лидеры большинства были вынуждены к уступкам и к более осмотрительной политике. Но они далеко не сдавались и еще продолжали нападать. С другой стороны, вся оппозиция сплотилась воедино и была готова к самому решительному сопротивлению. Борьба и эти дни была самая ожесточенная. Два крыла Исполнительного Комитета подолгу заседали в эти дни в разных концах дворца. Разрабатывали планы атак, тщательно обсуждали кандидатуры, распределяли роли. Крупнейшую роль в оппозиции Исполнительного Комитета теперь играли большевики. Их фракция теперь насчитывала около 10--12 человек, и они были сплочены, действуя под предводительством Каменева, который обыкновенно и председательствовал на собраниях оппозиции -- в низенькой комнате наверху, вероятно в бывших апартаментах потемкинской челяди... Остальные же члены левой были довольно распылены, а частью и неустойчивы.

    Неприятность для оппозиции и реванш для правой создало продолжение дела Стеклова. Услужливые газетчики или другие услужливые люди поспешили на помощь с сенсационным открытием: оказывается, Стеклов не ограничился "переменой фамилии" после революции при содействии Керенского, а еще при старом режиме подавал на этот счет прошение самому царю, но безуспешно...

    Конечно, все это свидетельствовало о большой личной слабости Стеклова к своей злосчастной фамилии. Но все же это по-прежнему не имело никакого общественного значения. Это нисколько не опорочивало 28-летнюю революционную деятельность Стеклова и не должно было бы никак влиять на его дальнейшее положение в революции. Подача прошения на высочайшее имя насчет фамилии была пустой формальностью, вытекавшей из различных узаконений в этой сфере: до царя эти прошения, разумеется, не доходили и только адресовались на его имя; и конечно, они не заключали в себе никакой обязательной мотивировки политического характера.

    Огромная ошибка Стеклова состояла только в том, зачем он делал тайну из своих дел о фамилии, зачем он допустил, чтобы товарищи узнали обо всем этом в порядке "разоблачения". Узнай об этом Исполнительный Комитет естественным путем, едва ли кто придал бы этому большее значение, чем придаются вообще людским личным слабостям... Но "сенсационное разоблачение" изменило дело.

    Разумеется, вся большая пресса подняла вой. Все вечно холопствующее мещанство сделало вид, что для него подача прошения на высочайшее имя есть ужасно одиозный и позорный акт. Да и в советских кругах большинство стало усиленно играть на этом одиозном понятии, отождествляя этот акт с политическими раскаяниями бывших революционеров. С глазами, полными деланного ужаса и неподдельного злорадства, советские правые останавливали левых:

    -- Ведь вот как обстоит дело! Стало быть, Церетели только защищал достоинство Совета. Разве же можно Стеклова -- на ответственный пост!..

    И все это подействовало на многих левых. Несколько человек категорически отказывались голосовать за Стеклова. Вообще во всем контексте событий это отразилось на духе и общей устойчивости левой. А между тем любопытно вспомнить, что в это время Стеклов совсем и не был обязательным и признанным членом оппозиции. В совещаниях левой наверху, в низенькой комнате, он не участвовал.

    На второй день "группа президиума" представила уже другой список кандидатов в бюро. Не могу припомнить, фигурировал ли там Стеклов, но в нем во всяком случае было уже несколько представителей оппозиции. Однако левая решила помириться только на пропорциональном представительстве. Собственно, никаких твердых сил для того, чтобы настоять на этом, у оппозиции не было. Но ей придал духу случайный моральный урон большинства...

    Теперь, именно в силу моральных причин, уступки уже были вырваны. И второй "льготный" список, казалось бы, должен был пройти голосами большинства -- несмотря на все рвение оппозиции. Но делу в создавшейся неустойчивой атмосфере снова помогли причины "морального" характера: Церетели снова зарвался и снова -- в своем слепом стремлении развязать себе руки для объятий с буржуазией -- проскакал дальше, чем были готовы за ним следовать иные элементы советской правой. Церетели выставил неприличное требование -- закрытых (от членов Исполнительного Комитета) заседаний бюро. И он, в своей мотивировке, откровенно провел аналогию между комитетским пленумом и парламентом, между бюро и министерством. Все это было и не "научно", и не законно, и не корректно. В этом смысле кратко, но резко выступали Каменев, я и кто-то из большинства. Предложение Церетели было провалено.

    И уже создавалось ощущение наклонной плоскости, на которой стоит большинство. Оппозиция ударила в атаку и ликвидировала второй список. Пропорциональное представительство в "министерстве", казалось, было уже обеспечено...

    Большинство стало изыскивать обходные пути и комбинации, чтобы сохранить идею "однородности" и захватить власть. Состав бюро был расширен: во главе отделов было решено поставить уже по два, а иногда и по три человека, с тем чтобы ни одним отделом не заведовал представитель оппозиции. Это прошло при голосовании. Прошло и решение выбирать в бюро не только членов Исполнительного Комитета с решающими голосами, но и "совещательных" сотрудников: это развязывало правящей группе руки для полного произвола при комплектовании "министерства". И наконец применительно к новым обстоятельствам были внесены "коррективы" в самую схему отделов.

    Здесь большинство, спасая свою "линию", целиком принесло в жертву политике сколько-нибудь разумную организацию Исполнительного Комитета. Отделы были созданы совершенно беспринципно; иные из них были фиктивны, а их заведующие были чисто "политическими министрами". Так были созданы наседающие друг на друга отделы: продовольственный, аграрный и экономический, причем во главе последнего был поставлен Либер!

    Вообще политиканская игра "группы президиума" развертывалась вовсю: летучие "махинации" во время самих заседаний сменяли одна другую. И одна из них имела совершенно неожиданный успех. После какого-то "подвоха" со стороны большинства в оппозиции разразилась буря негодования. И тут большевики заявили, что "при таких условиях" они совершенно отказываются входить в бюро. Уже избранные их товарищи сняли свои имена из списка. А к большевикам присоединились и многие члены небольшевистской оппозиции.

    Я протестовал насколько мог энергично, но безуспешно. Ничего не поделаешь: это высшая большевистская мудрость, проявляемая ими по малейшему поводу всегда, когда они в меньшинстве, -- отовсюду уйти, все бойкотировать, ни в чем не участвовать... Напрасно убеждал я и других интернационалистов: иные были слишком возмущены, чтобы рассуждать хладнокровно, иные ссылались на то, что оппозиционный блок и наши совещания обязывают к солидарным действиям. Это было совершенно неправильно; в данных пределах мы были совершенно не связаны, и ни о чем подобном речи в совещаниях не было. Если же кто нарушил обязательство, то это были большевики, сделавшие свое выступление совершенно самостоятельно, импрессионистски, для всех неожиданно, без предварительного сговора.

    Несмотря на все это, я был в затруднительном положении. Но в конце концов поступил согласно своему праву и своему разумению: я чуть ли не один из всей оппозиции остался в бюро

    Большинство, неожиданно для себя, в конечном счете праздновало победу: оно имело "однородное бюро". Правда, не всякий склонен и способен побеждать такими средствами. Но все же тут статисты большинства могли утешать себя и рыцарски сожалеть о судьбе противника: что ж, ведь сами не захотели...

    Однако победа все-таки была кажущаяся, не реальная. Конечно, не потому, что Стеклов-таки остался в редакции "Известий", а кажется, даже и в бюро. Нет -- без шуток -- победа была не реальна: потому что из бюро совершенно не вышло ни "министерства", ни вообще такого учреждения, на какое рассчитывало большинство. Ни по своим функциям, ни по своему весу, ни по своей фактической деятельности бюро не вытеснило Исполнительного Комитета. Я забыл упомянуть о требовании Церетели, чтобы Исполнительный Комитет заседал отныне не то раз, не то два раза в неделю; в этом ему также было отказано. Но так или иначе "инициативная" группа рассчитывала, что Исполнительный Комитет ныне станет фиктивным учреждением и будет вытеснен "однородным бюро". Этого не случилось ни в какой степени. Напротив, бюро, как политический орган, было совершенно фиктивно. Все политические функции по-прежнему сохранились за Исполнительным Комитетом, который за редкими исключениями по-прежнему заседал каждый день.

    Все это, собственно, означает, что идея реорганизации Исполнительного Комитета более или менее потерпела крах... Отделы, правда, кое-как, очень слабо заработали. Я был вместе с Гоцем назначен заведующим аграрным отделом (не знаю, почему им не стал Чернов). Вместо "логичного" выделения всей петербургской организации был создан "практичный" городской отдел Исполнительного Комитета во главе с "совещательным" втородумцем Анисимовым, которого до той поры огромное большинство членов не знало в лицо...

    Но почти не осуществилась идея упорядочения общей работы Исполнительного Комитета и его разгрузки от непосильных текущих дел. Исполнительный Комитет был по-прежнему завален ими и по-прежнему, в своем пленуме, растекался в широких принципиальных спорах, по-прежнему убивал массу времени совершенно бесплодно -- на всевозможные большие и малые, общие и чисто практические вопросы.

    Я описал, как и почему это вышло. Сейчас только и было возможно -- либо такое положение дел, либо полная диктатура "группы президиума", опирающейся на мелкобуржуазное, мужицко-соглашательское большинство. "Группа президиума" рассчитывала на последнее, но ошиблась в расчетах: большинство еще не окончательно затвердело для слишком примитивных, цинических экспериментов. Чем дальше, тем "группе президиума" становилось все легче, почва для нее становилась все тверже; дальнейшие "махинации" проходили все глаже...

    Победа большинства с организацией однородного бюро, повторяю, была кажущейся: бюро хотя и было без оппозиции, но не имело никакого значения. Однако эта фиктивность победы большинства в этом отдельном предприятии, конечно, не могла изменить и ничуть не изменила общего течения дел. Работы Исполнительного Комитета были неупорядочены, но большинство все крепло, все твердело и все более выявляло черты советской мелкобуржуазной, соглашательской диктатуры, отдающей интересы демократии в руки буржуазии и толкающей революцию в болото.

上一页 目录页 下一页
苏汉诺夫：革命札记（上）


4. НА НАКЛОННОЙ ПЛОСКОСТИ

    Первое мая в Исполнительном Комитете. -- Прием англо-французской делегации. -- Деловые переговоры. -- Комиссия. -- Итоги переговоров. -- Гражданин Тома и прочие иностранцы. -- Свободная Ассоциация Наук. -- Железнодорожники и комиссия Плеханова. -- Аграрные дела в Совете. -- Аграрные дела вообще. -- Продовольственная разруха. -- Солдатики. -- Конкретные дела. -- Арест Троцкого. -- Задержание Платтена. -- Дальнейшие шаги к миру. -- Выступление Чернова. -- Новая нота. -- Приезд Ленина перед судом министров. -- Мои "бестактности". -- Милюков нарушает договор 2 марта и ограничивает политическую свободу. -- Контактная комиссия перед судом Исполнительного Комитета. -- Нотариус и два писца необходимы для Церетели. -- Гучков об армии. -- Надо прекратить разговоры о мире. -- Гучков понимает, но не хочет понимать. -- "Заем свободы". -- Агитация и пресса о военном займе. -- В Исполнительном Комитете. -- За и против. -- Решили поддержать, но не поддерживают. -- Последние колебания большинства. -- "Бережение Временного правительства". -- Военный, заем в Совете. -- Последний компромисс. -- "Новая жизнь".

    Кажется, на другой день после дебюта Ленина в объединенном собрании социал-демократов Исполнительному Комитету пришлось избрать делегатов на минский фронтовой съезд, а затем заняться вопросом о предстоящем Первом мая. Вопрос о том, когда именно праздновать Первое мая, по старому или по новому стилю, насколько помню, не возбудил споров. Было решено праздновать со всей рабочей Европой -- 18 апреля. Но я припоминаю маленький инцидент с вопросом о знамени Исполнительного Комитета.

    Какой лозунг выставить, какую сделать надпись на этом официальном советском знамени?.. Предлагались различные варианты, и спорили об этом довольно долго. Одна сторона -- больше левая, чем марксистская -- защищала надпись "Пролетарии всех стран, соединяйтесь!". Другая отстаивала эсеровскую мораль: "В борьбе обретешь ты право свое!" Маленьким советским группкам хотелось при таких условиях выдвинуть и свою партийную лавочку (энесы писали: "Все для народа, все через народ"); но они помалкивали -- за безнадежностью -- во время спора крупных держав. Дело начало склоняться к тому, чтобы поместить на советском знамени обе надписи -- и социал-демократов и социалистов-революционеров...

    Я, будучи внефракционным, категорически выступил против такого проекта, отстаивая для советского знамени единый лозунг: "Пролетарии всех стран, соединяйтесь!"... Я говорил, что между ним и эсеровской формулой нет ничего общего: один -- партийный девиз одной из фракций российского социализма, тогда как другой -- международный лозунг, исторически слитый с мировым рабочим движением, от его колыбели до настоящих дней. Этот лозунг и должен быть на знамени Совета.

    Если же вместо того выбирать наши российские партийные девизы или их комбинации, то почему отвергать, почему не включать в комбинацию и энесов? Я прибавил, что в качестве самого правоверного эсера я не протестовал бы против моего предложения; наоборот, я приветствовал бы его, чтобы подчеркнуть связь с международным рабочим движением той партии, которая себя считает социалистической, а другими квалифицируется как мелкобуржуазная.

    Мое выступление неожиданно для меня взорвало эсеров. Добродушный Гоц говорил мне потом, что он "не забудет" мне этого выступления. А не столь добродушный Зензинов без прямого к тому повода пропечатал (в статье за своей подписью) этот "инцидент" в "Деле народа". В чем заключалась соль его обвинения, я до сих пор не понимаю.

    Незначительным большинством были приняты для советского знамени оба лозунга. Вотум этот обязан едва ли не "мягкосердечию" Каменева, который недавно появился в Исполнительном Комитете и начал с "социал-предательской" любезности правым эсерам...

    Надо было, однако, создать организацию Первого мая. И вот на исходе заседания, когда членов оставалось немного, избрали комиссию для организации торжества; комиссия была из одного человека, и этим человеком был я... Это была почти шутка и издевательство. Устройство Первого мая -- это была грандиозная организационная задача, и я был для нее, вероятно, наименее подходящим из всех присутствующих. Мои протесты не привели ни к чему, и эти милые выборы при общем смехе были занесены в протокол.

    Но, собственно, положение было не шуточное... Я немедленно отыскал "похоронного студента" с его комиссией, поговорил еще с несколькими лицами из художественных сфер, а кроме того, атаковал двух-трех всезнающих и практических людей, вращавшихся вокруг Исполнительного Комитета. Все они вместе и составили действительно комиссию по организации Первого мая. Эта комиссия развернулась в большое учреждение, работавшее две недели денно и нощно не покладая рук и с блеском выполнившее свою задачу. Я не принимал в этой работе никакого участия -- только осведомлялся по временам, как обстоит дело и все ли благополучно с Первым мая.

    С Первым мая было более чем благополучно. Во всех смыслах, со всех сторон организация праздника оказалась на высоте; а самый праздник затмил все когда-либо и где-либо виденное в области народных торжеств в капиталистическую эпоху...

    Знамение апрельского периода революции, характеристика "конъюнктуры", символ неслыханных побед демократии: впервые в истории буржуазное правительство объявило день смотра пролетарских сил общенациональным праздником.

    А кроме того, потомству оставлен такой документ революции, не требующий комментариев:

    "ПРИКАЗ по Петроградскому военному округу, за № 170-а, от 17 апреля 1917 года: Завтра 18 апреля (1 мая) по случаю всемирного рабочего праздника в войсках вверенного мне округа занятий не производить. Войсковым частям с оркестрами музыки участвовать в народных процессиях, войдя в соглашение с районными комитетами.

    Подписал: Главнокомандующий войсками округа, генерал-лейтенант КОРНИЛОВ"

    В эти же дни Исполнительному Комитету пришлось уделить много времени еще одному делу, довольно неприятному и тягостному не только для мне подобных, но, кажется, и для огромного большинства. Это были приемы иностранных делегаций.

    7-го или 8-го числа английские и французские гости снова явились в Исполнительный Комитет -- уже для деловой беседы. Они передали нам письмо от французского социалистического меньшинства, представителей которого господин Рибо не пустил в Россию... Приступив к делу, гости изложили свои собственные взгляды на войну и мир, а затем долго и тщательно расспрашивали нас о позициях и планах Совета.

    Марсель Кашен, говоривший от имени французов, обнаружил, что он достаточно ориентировался в обстановке за эти дни; и несомненно, он проявил и дипломатические таланты, и действительное стремление найти общий язык, понять противника, нащупать почву для компромисса с теми, кому он определенно не сочувствовал. Его поддерживали и товарищи Муте и Лафон, впрочем, почти не говорившие. Вообще французы проявляли величайшее внимание, тщательность, пожалуй, даже напряженность в этих беседах, и было видно, что они крайне серьезно относятся к своей миссии.

    Может быть, так же относились к ней и англичане, но нельзя сказать, чтобы они с тем же искусством выполняли ее. О'Греди от имени английской делегации произнес речь без малейшей дипломатии по отношению к циммервальдскому Совету. Вся его дипломатия состояла в том, чтобы прикрывать (надо думать, не сознательно) грабительские планы своего правительства обычной фразеологией насчет германского милитаризма, защиты свободы, права, цивилизации и пр. Это была дипломатия Ллойд Джорджа и Милюкова. И вся его речь в Исполнительном Комитете была почти точной копией с публичных речей союзных правителей -- разве только с более частыми ссылками на авторитет и желания английского рабочего класса. В тех местах речи, когда на митингах обычно раздаются аплодисменты, проявлял признаки жизни рядом сидевший, нестерпимо скучавший и откровенно дремавший грузный Торн, который издавал в этих случаях невнятные, но определенно одобрительные звуки. На нас же -- вероятно, не только на меньшинство -- выступление англичан произвело неприятное впечатление. С этим можно было во всяком случае не ехать так далеко...

    Я совершенно не помню, кто и что отвечал иностранным гостям. Вероятно, все же им дали понять, что с голой империалистской фразеологией апеллировать к нам нет смысла, что мы -- не дети, а это собрание -- не митинг. Положение стало более затруднительным, когда начался допрос (преимущественно -- со стороны французов) о взглядах Исполнительного Комитета на различные вопросы конкретного характера.

    Пока речь шла об одной стороне дела -- о взглядах на вооруженный отпор германским насильникам, на боеспособность армии, на работу заводов для обороны и т. п., -- до тех пор ответы были точны и ясны. Вместе с тем они вполне удовлетворяли, "утоляли" и одушевляли иностранцев. На основании этих ответов они публично, в печати, заявляли потом, что наши разногласия не так велики, что общая платформа может быть без труда найдена и что первоначальные их опасения не оправдываются. Вполне точные и опять-таки благоприятные ответы мог дать Исполнительный Комитет относительно сепаратного мира.

    Но начались существенные затруднения, когда речи повелись в плоскости борьбы за мир" Иностранные делегаты в особенности интересовались советской платформой мира и, в частности, конкретным содержанием формулы "без аннексий и контрибуций"... С этим у нас дело обстояло плохо. Относительно самостоятельной разработки условий мира у нас в Исполнительном Комитете только поговаривали, но еще ничего конкретного для этого сделано не было. Какие перекройки европейской карты являются аннексиями и какие, по мнению Совета, не подходят под это понятие? Что думает Исполнительный Комитет относительно Эльзас-Лотарингии, Польши, Армении, колоний? В каких пределах и в каком смысле понимать термин "самоопределение"? Какое отношение существует между понятиями контрибуции и возмещения убытков?..

    По всем подобным вопросам Исполнительный Комитет не мог дать тут же в заседании ни исчерпывающих, ни точных, ни единодушных ответов. Поскольку они все же давались, они уже не удовлетворяли иностранцев. Ибо эти ответы -- в общей, а не конкретизированной форме -- вызывали с их стороны заявления, что они с нами совершенно единодушны, что они с энтузиазмом поддерживают нас и т. д. Помилуйте! Англия никогда не имела и мыслей ни о каких насилиях, ни о каких аннексиях и контрибуциях! А французских социалистов не только не может испугать совместная борьба за отказ от всяких завоевательных целей, но может только глубоко обрадовать подобная позиция Совета: ведь они у себя на родине делают то же самое или, вернее... делали бы, если бы их правительство задалось подобными целями... и т. д.

    Наши сколько-нибудь общие ответы так же не удовлетворяли иностранцев, как и нас отнюдь не радовали такого рода заявления наших гостей. Обе стороны отлично чувствовали, что эта внешняя, чисто словесная солидарность скрывает глубокое внутреннее расхождение. В их выражениях солидарности с нашими общими формулами мы видели не более как попустительство (с их стороны) империалистской идеологии. С точки зрения циммервальдской части Исполнительного Комитета, это было не что иное, как социалистическая классовая несознательность наших гостей. Иностранцы же, со своей стороны, хорошо чувствовали, что советские "пацифисты" вкладывают в свои ответы свое, особое, малоблагоприятное для них содержание.

    По длинному ряду конкретных вопросов сговориться и понять друг друга до конца было совершенно невозможно. Поэтому дело кончилось тем, что Исполнительный Комитет избрал особую комиссию для подробных переговоров с англо-французской делегацией... Официальные лидеры Совета были в отъезде; остальные -- либо не придавали значения всему этому делу, либо без лидеров чувствовали себя распыленными, расхлябанными и не имели достаточно сил; но состав этой комиссии вышел необычным и странным для того времени: она была составлена из недостаточно определившегося представителя большинства Дана, колеблющегося Стеклова и двух интернационалистов -- Гриневича и меня. Между тем дело было важное: ведь комиссии приходилось выступить в роли истолковательницы русской революции перед союзным социализмом.

    Иностранцы явились в комиссию точно в назначенный час, с переводчиками, с ассистентами и с записными книжками в руках. Мы же далеко не оказались на высоте: мы не подготовились к беседе и заранее не формулировали ответов на конкретные "проклятые" вопросы. Кроме того, Дан совсем не явился в заседание.

    Беседовали долго и обстоятельно. Французы записывали все наши объяснения. Довольно много внимания уделили на этот раз предполагаемой социалистической стокгольмской конференции. Англичане, кажется, на этот счет больше отмалчивались, как от дела, для них по меньшей мере темного. Французы же после тщательных взаимных реплик, после устранения всех сомнений выразили согласие содействовать во Франции созыву конференции и настаивать на официальном участии в ней французского социалистического большинства.

    Потом французские делегаты подтвердили это свое обещание в пленуме Исполнительного Комитета, а по возвращении во Францию действительно выполнили его... На практике это, как известно, не привело к желательному результату. Но все же с нашей стороны это был значительный дипломатический успех, а со стороны французов это было свидетельством их искреннего стремления найти общую почву с русской революцией.

    Наша долгая беседа в комиссии едва ли выяснила все вопросы так полно и точно, как было бы желательно делегатам. Но члены комиссии, естественно, не могли идти слишком далеко в своих заявлениях от имени всего Совета. Формулы так и остались не расшифрованными до конца. Но тем не менее иностранцы уехали из России с достаточным материалом -- и об объективном положении дел вообще, и о советских "мирных" планах того времени в частности...

    Будучи крайне предубежденными против англо-французских делегатов, мы все же -- по мере более близкого знакомства с ними, -- убеждаясь в их искренности и добросовестности, становились по отношению к французам все более терпимыми и благожелательными. Англичане были слишком непроницаемы и чужды. Во французах же многие из нас, даже левых, чем дальше, тем больше стали видеть уже не агентов своего империализма, а его жертвы. Мы по-прежнему не соглашались друг с другом, по-прежнему отказывались друг друга понимать. Но мы определенно вошли в полосу взаимного доверия. И как будто в конечном итоге не ошиблись. Я не знаю, научились ли чему-нибудь теперь О'Греди, Торн и Сандерс, но французские крайние социал-патриоты не только агитировали впоследствии за стокгольмскую конференцию: по возвращении домой они вообще стали сильно леветь и перешли к концу войны на позиции интернационалистского меньшинства. А в эпоху Версальского мира они приняли на свою голову все громы и молнии своих бывших союзников за свой "большевизм" и за свои "измены отечеству". Возможно, что здесь не осталось без влияния их непосредственное знакомство с русской революцией.

    Посещениями англо-французской парламентско-социалистической делегации не ограничились приемы иностранцев в Исполнительном Комитете. 9 апреля приехал французский министр-"социалист" Альберт Тома. Приехал он, конечно, с теми же целями информации, агитации и воздействия. Как человек из недр самого французского правительства, то есть из недр самого союзного империалистского аппарата, Тома, надо думать, имел намерения и полномочия делать самые внушительные представления нашему кабинету по части "союзных обязательств".

    Встретили на вокзале именитого гостя Милюков и еще кто-то из министров, но никто из Совета. Вообще это был гость Мариинского дворца, но не Таврического. Однако в качестве "социалиста" Тома не замедлил явиться и в Таврический. Исполнительный Комитет, досадуя на то, что его снова без настоящей к тому нужды оторвали от настоящего дела, не один раз вынужден был принимать этого почтенного деятеля и снова выслушивать уверения в преклонении перед русской революцией, в самых почтенных, благородных и мирных намерениях правителей прекрасной Франции.

    Французский министр с видом российского мужиковатого земца энергично агитировал, убеждал, опровергал, полемизировал. С ним за компанию снова приходили Кашен, Муте и Лафон. Но их посещения и все эти разговоры не могли по существу дела дать уже ровно ничего. Осадок же они оставляли неприятный: люди, с ног до головы опутанные тенетами империализма, ходят к нам просить поддержки своему неправому делу и томительной, никчемной фразеологией пытаются убедить нас забыть хорошо усвоенную нами грамоту. Особенно неприятно действовали -- даже на иных "мамелюков" -- различные ассистенты, секретари, атташе посольства, которые приходили с Тома и с очаровательной вежливостью, но без всяких околичностей ловили отдельных членов Исполнительного Комитета и ставили им вопросы: может ли армия, по их мнению, наступать, какова теперь производительность снарядов и т. д. При виде этих господ я не мог избавиться от представления, что к нам явились агенты Шейлока требовать за свои червонцы живого мяса и высасывать кровь из нашей революции.

    В эти же дни с теми же целями в Исполнительный Комитет явился бельгийский социалист Дебрукер. Он привез обращение к русским рабочим от Вандервельде и бельгийского "генерального совета". Он повторил все старое и не прибавил ничего нового. В газетах он, кроме того, напечатал патриотическое воззвание к русским, исходящее от "бельгийских рабочих"... Исполнительный Комитет реагировал на все это опубликованным в печати ответом бельгийцам. Кто составлял его, я не помню; но это прекрасный ответ, соблюдающий и принципы интернационализма и достоинство революции.

    Через несколько дней после своих визитов все иностранные гости отправились знакомиться с положением дел в Москву, а затем в действующую армию. Они к нам еще вернутся -- умудренные опытом. Пока же нельзя не отметить одного существенного результата наших переговоров: числа 12 или 13 в Европу полетела (не знаю, кем посланная) телеграмма. Она гласила, что французская делегация столковалась с Советом рабочих и солдатских депутатов относительно Эльзас-Лотарингии: Совет признал, что в будущий мирный договор должен быть включен пункт о возвращении этих провинций в лоно Франции... Отделу международных сношений пришлось телеграфным же способом опровергать этот вздор. Первая телеграмма, несомненно, дошла до сведения европейских демократических масс. Вторая -- едва ли.

    В воскресенье 9 апреля было назначено в Морском корпусе (теоретически) важное заседание Петербургского Совета. На этом заседании Исполнительный Комитет должен был сделать доклады о Всероссийском совещании; Совет же должен был высказать свое отношение к резолюции мартовского съезда; кроме того, он должен был санкционировать пополнение Исполнительного Комитета, ныне превращенного во всероссийское учреждение.

    Я отправился в Морской корпус, но сильно запоздал. Мне надо было забежать в Михайловский театр, где происходило торжественное заседание Свободной ассоциации наук -- учреждения, с которым уже давно носился М. Горький.

    В ученом и художественном мире, несомненно, происходило бурное движение: академики, профессора и всякого рода художники были, действительно, воодушевлены событиями и верили в то, что освобождение страны от царизма открыло новые огромные горизонты духовной культуре народа. Все бросились в организационную работу; создание министерства наук и искусств или чего-то в этом роде, кажется, уже принимало реальные очертания.

    Секретарь Свободной ассоциации доктор Манухин настоятельно просил меня выступить на этом заседании от имени Совета. Узнав, что господа министры имеют намерение демонстрировать тем свою преданность наукам, я охотно согласился сделать то же самое и от лица советской демократии. Заседание было действительно очень торжественное, при переполненном огромном зале. Буржуазная аудитория очень тепло и дружно встретила и проводила меня. Все еще не увяли розы...

    Выйдя из Михайловского театра и видя, что я сильно опоздал в Совет, я остановил проезжавший мимо автомобиль, где я заметил знакомые лица незнакомых, но советских людей. Они охотно взялись подвести меня до Морского корпуса.

    Незнакомые советские люди оказались железнодорожниками; они ехали к Г. В. Плеханову для переговоров с ним об его участии в комиссии по выработке тарифов для железнодорожных рабочих... В то время о Плеханове много говорили и писали как о будущем министре труда в существующем цензовом кабинете. Проект организации этого министерства был, действительно, почти готов, но с министром судьба решила иначе. Пока что Плеханов по просьбе Некрасова согласился только председательствовать в комиссии железнодорожников. Эта "плехановская комиссия" в скором времени выработала тарифы. Но все же с железнодорожниками Исполнительному Комитету пришлось иметь немало хлопот и затруднений: не раз мы были в эти месяцы на волосок от железнодорожной забастовки и вели в качестве представителей государства и революции нескончаемые тяжбы с профессиональными союзами железнодорожников.

    Когда я явился в Совет, прошло уже больше половины заседания. Уже представились Совету и отбыли из него приехавшие накануне Чернов и его товарищи. После них оставался еще только вопрос о праздновании Первого мая: я уже упоминал, что в этом заседании было принято решение объявить рабочим днем следующее воскресенье 16 апреля вместо вторника, на которое приходилось Первое мая по новому стилю.

    Как только я показался в дверях, председательствовавший Богданов стал делать мне с кафедры непонятные знаки.

    -- Сейчас ваш доклад по аграрному вопросу, -- непререкаемо заявил он, когда я пробрался к председательскому месту.

    Ни о каком моем сегодняшнем докладе мне до сей минуты ничего не было известно. Я с успехом мог еще опоздать или не явиться вовсе. Работа в советском пленуме шла все так же кустарно, халатно и несерьезно.

    Тем не менее сделанный мною аграрный доклад далеко не был принят равнодушно и не был утвержден механически. Огромная эсеровская фракция Совета, по примеру того, что было на Совещании, затеяла шум и скандал -- все по тому же поводу: зачем в советской резолюции не содержится требований передачи в собственность государства мелких крестьянских земельных участков. Молодые эсеры, интеллигенты, неистовствовали по этому поводу и успели каким-то способом хорошо взвинтить солидных солдат-бородачей, трудовых крестьян, которые также выражали свое негодование и беспокойство.

    Порядок удалось кое-как водворить, напомнив, что резолюция принята Совещанием лишь условно -- "для обсуждения на местах". Петербургский Совет мог специально поставить аграрный вопрос в порядок дня, и тогда эсеровская фракция могла защищать любое его решение. На этом, ввиду позднего времени, кое-как согласились.

    Но зато эсеры настояли на немедленном рассмотрении "кстати" их проекта "о запашках": "Иначе крестьяне запоздают с началом работ"... Сущность проекта сводилась к тому, что крестьянам должно быть предоставлено право немедленно запахивать пустующие помещичьи земли и пользоваться для этого владельческим инвентарем; условия этого устанавливались местными продовольственными комитетами... Оглашенный проект был составлен в довольно общих выражениях. Он, с одной стороны, ничему не мешал, а с другой -- был совершенно не нужен. Молодые эсеры несколько запоздали: их проект в общем покрывался второй частью резолюции Совещания, которая была посвящена текущей земельной политике и была ими, в пылу негодования, пропущена мимо ушей. А кроме того, и официальное положение о земельных комитетах (не говоря уже о существующей практике) вполне покрывало собой резолюцию эсеров... С такими комментариями я дал заключение от имени Исполнительного Комитета: для принятия этой резолюции с его стороны препятствий не имеется. Эсеры были в полном восторге, и уже для этого следовало принять их резолюцию "о запашках".

    Однако надо сказать, что аграрные дела именно с этого времени стали внушать некоторые опасения. Эксцессов и беспорядков было, по-видимому, не так много, как можно было ожидать и как старались представить иные. Но все же тут понемногу начал запутываться узел. Правительство все еще хранило в тайне свое мнение об основах будущей реформы. Подготовляется ли она? Как идут работы и в каком направлении? Все это было неизвестно, и все это беспокоило крестьян.

    С другой стороны, началась земельная спекуляция. Кулаки, пользуясь паникой, начали скупать земли в качестве "крестьян". Имения на самых различных (конечно, почти всегда фиктивных) основаниях стали дробиться и доводиться в каждой своей части до предполагаемого пореформенного максимума. Стали заключаться массовые сделки с иностранцами, опять-таки больше фиктивные. В общем, при таком положении вещей от земельного фонда через несколько месяцев должно было остаться немного.

    Это уже совсем выбивало крестьян из колеи. Ходоки массами являлись в Исполнительный Комитет -- просили, требовали, грозили. Были необходимы немедленные гарантии реформы и немедленные меры по охране от расхищения земельного фонда. Резолюций на этот счет было совершенно достаточно. Но правительственных мероприятий еще не было. Мало того, стали появляться непреложные свидетельства того, что правительство князя Львова это дело определенно "саботирует", что правительству князя Львова этого дела решительно не одолеть... Острый конфликт на этом фронте революции стал назревать очень быстро.

    Не особенно благополучно было и на другом фронте, на продовольственном. Об идеях Громана, о планах советского экономического отдела, об организации народного хозяйства, о регулировании промышленности -- не было и речи. В этом направлении не делалось ничего. Правда, 10 апреля в министерстве торговли и промышленности состоялось совещание о введении угольной монополии; там между прочим указывалось, что введение ее не вызовет особых технических затруднений, так как, во-первых, аппарат для этого уже имеется налицо, а во-вторых, эта отрасль производства крайне централизована, и потому организация государственного распределения здесь очень проста. Тем не менее все подобные разговоры не имели никакого реального значения, а разве только -- демонстративное. После отпора, вызванного введением хлебной монополии кабинет Гучкова и Коновалова уже не собирался серьезно идти "на поводу у господина Громана и К°". Но помимо этих, так сказать, принципиальных неблагополучий, не особенно гладко шло дело и в текущей продовольственной политике. Громан и другие советские делегаты обвиняли новые продовольственные органы в узкоклассовых тенденциях и в саботаже насущнейших мероприятий. Они жаловались на неправильную организацию и на неурядицу в новых учреждениях. "Органическая работа" в них была далеко не так продуктивна, как упорна была в них классовая борьба.

    14 апреля появился декрет правительства "О гарантии посевов". В признании его необходимости, кажется, Шингарев сходился с Громаном. Этот декрет в наличных условиях был мерой действительно рациональной в продовольственном отношении: он должен был предотвратить паническое сокращение посевов всеми сколько-нибудь крупными хозяевами (и между прочим, он также предоставлял право запашек пустующих земель местным крестьянам -- в целях расширения посевной площади)... Но ясно, что декрет этот был продиктован не столько интересами продовольствия, сколько желанием оградить сельских хозяев от крестьянских беспорядков и насилия... Такого рода аграрные мероприятия не заставляли себя ждать со стороны правительства князя Львова. Между тем продовольственные затруднения стали проявляться в некоторых тяжелых для населения объективных формах. Пришлось прибегнуть к временному сокращению хлебного пайка. Были введены карточки на мясо. Цены на ненормированные продукты стали бешено расти. На рынках началась доселе невиданная скудость.

    При таких условиях "обуздать" рабочее движение в пользу повышения тарифов было объективно немыслимо. Дороговизну и бестоварье надо было как-нибудь "догонять". Правда, для рабочего это означало почти погоню за собственной тенью. Но таковы были объективные противоречия, созданные войной, отчаянным падением производительных сил и неспособностью буржуазии вести действительно "государственную" экономическую политику... Радикальные меры были неотложны или крах был неизбежен.

    В то же воскресенье, 9 апреля, пока Совет заседал в Морском корпусе, многотысячная манифестация солдаток явилась в Таврический дворец и потребовала к себе представителей Исполнительного Комитета. Солдатки жаловались на "невозможность жизни" и требовали увеличения своего денежного пайка до 20 рублей. Требовали также уравнения в правах гражданских жен с законными. Сделать это правительство революции еще не удосужилось. Зато господа министры не преминули вынести смехотворное постановление, вызвавшее бурю негодования среди советских масс: 12 апреля они назначили пенсии бывшим министрам -- "в размере не свыше 7 тысяч рублей..."

    Встретившие солдаток члены Исполнительного Комитета обещали принять меры к удовлетворению их требований. Была немедленно образована комиссия "о пайке". Но ведь денежные средства находились в руках правительства...

    Неблагополучие наблюдалось во всех областях его политики. Но ведь оно вытекало из его классовой природы. Чтобы поправить дело, были необходимы радикальные меры со стороны тех, в чьих руках были сила и средства изменить положение. Был ли намерен и склонен, был ли способен Совет принять эти радикальные меры?

    Накопились дела у контактной комиссии. Прежде всего, просвещенные "власти великой союзной демократии" арестовали в Галифаксе на пути в Россию" русских граждан, наших товарищей: Троцкого, Чудновского и еще нескольких интернационалистов. Союзная полиция тем показала свою отличную осведомленность в течениях русской социалистической мысли, а высшие власти наглядно доказали свое утверждение, что никаких различий между эмигрантами они не делают и готовы всем оказывать одинаковое содействие по возвращении на родину.

    Исполнительный Комитет, со своей стороны, уже 8 числа отправил британскому правительству телеграмму с решительным протестом. Кроме того, телеграмма была послана и в английские газеты -- с обращением к английским рабочим поддержать протест Совета против средневекового образа действий британского правительства. О судьбе этой телеграммы я ничего не знаю... Но во всяком случае было необходимо, чтобы Временное правительство потребовало освобождения арестованных.

    Числа 10-го возникло еще одно дело -- того же порядка. Швейцарский интернационалист Платтен, который сопровождал Ленина в запломбированном вагоне, но остался на время в Стокгольме, был задержан на русской границе "революционными" властями при попытке посетить Россию... Министр Милюков лично встречал на вокзале французского "социалиста" господина Тома. Прочие иностранные социал-патриоты были у нас желанными гостями и принимались с распростертыми объятиями в Мариинском дворце. Брантинг, Кашен, О'Греди, Дебрукер и прочие чувствовали себя там в родной сфере и составляли с нашими министрами единый фронт против Совета. Интернационалиста же "революционное правительство" совсем не пустило на российскую территорию...

    Дело тут было, конечно, не в "различном отношении к различным течениям". Это был вообще недопустимый и нетерпимый акт огромного принципиального значения. Милюков с коллегами, спекулируя на новую конъюнктуру в Совете, делал серьезный опыт и, надо думать, хорошо понимал его общий политический смысл. Советская оппозиция по почину партийно-заинтересованных большевиков настояла на том, чтобы контактная комиссия потребовала немедленного пропуска Платтена в Россию.

    Кажется, были и еще какие-то практические дела с Советом министров. Но самое важное дело касалось основного вопроса высокой политики...

    Уже я писал о том, что в это время "мирные" лозунги стали разливаться по всей России широкой рекой. Не только рабочие, но и крестьяне и солдаты в бесчисленных резолюциях выражали свою волю. И я писал уже, что в этом отношении массы стали обгонять Совет, стали требовать от него больше, чем хотело новое советское большинство.

    При этом "мирные лозунги", под влиянием левой партийной агитации, были довольно хорошо разработаны, были конкретизированы в устах массы. Рабочие и солдаты указывали вполне конкретные и притом вполне "разумные", "трезвые", реальные пути демократической внешней политики. Исходя из правительственного акта об отказе России от завоеваний (27 марта) и считая его только предварительным шагом, резолюции настаивали на дальнейших шагах -- в виде обращения к союзникам насчет такого же отказа от аннексий, контрибуций и насчет мирных предложений врагам.

    При такой объективной внешней конъюнктуре оппозиция энергично давила внутри. И вождям так или иначе пришлось прислушаться к голосу масс: право окончательно ослепнуть и оглохнуть еще не окончательно было закреплено за советским большинством...

    Надо сказать, что внутри Исполнительного Комитета делу сильно помог Чернов. Только что появившийся на арене революции, он, с одной стороны, еще твердо сидел на президентском кресле "самой большой партии", а с другой -- был еще преисполнен не только оптимизмом, но и циммервальдским духом. Войдя по своему рангу и положению в теснейший контакт с "группой президиума", Чернов, по своему" настроению, "давил" на нее дипломатическими средствами. Но помимо красноречия и дипломатического искусства, в руках Чернова было и еще одно, пожалуй, более сильное средство: это был голос эсеровских солдат в Исполнительном Комитете.

    Так или иначе, правому крылу во главе с Церетели, который уже "сделал главное для мира", пришлось уступать. Принимая в расчет все описанные факторы, правое крыло, кажется, даже не довело дело до формального голосования. Но, боже мой, в чем уступать пришлось ему! Стоит вспомнить, что происходило в Исполнительном Комитете хотя бы три недели назад, чтобы понять всю разницу общей советской конъюнктуры и ощутить наклонную плоскость, на которую стало движение.

    Уже тогда, около 20 марта, дело было плохо: уже тогда советская демократия потерпела "пиррову победу" -- при первом выступлении в борьбе за мир. Но тогда речь шла о массовом, самом реальном наступлении на империалистское правительство, о мобилизации всех сил демократии для решительной классовой борьбы за всеобщий мир. Это было провалено в Совете и заменено "внутренним давлением", соглашательской сделкой...

    Сейчас о массовых советских выступлениях нет и речи. Борьба идет против дипломатического воздействия на правительство, то есть вообще против каких бы то ни было шагов в пользу мира. И победой слева ныне является согласие большинства на словесное и ни к чему никого не обязывающее "почтительнейшее представление"...

    Контактная комиссия отправилась в Мариинский дворец. Судя по некоторым газетным откликам на этот визит, он состоялся тут же по приезде наших делегатов из Минска, вечером 11-го или 12-го числа... С нами, конечно, пожелал ехать Чернов, который и выговорил себе первое слово о "дальнейших шагах".

    Заседание началось именно с этого пункта. Чернов твердо решил поразить наших доморощенных министров своим дипломатическим искусством. Долго, долго, долго рассказывал он о своих наблюдениях за границей и высказывал свои соображения о международной политической конъюнктуре. Подходя вплотную к своей теме, он сообщал о своих беседах с видными французскими и английскими политиками и уверял Милюкова в том, что желаемое выступление русского правительства будет вполне сочувственно принято в союзных сферах. Но какое же именно выступление?..

    Тончайшая дипломатия Чернова тут стремилась найти линию -- по возможности, безо всякого сопротивления. Помилуйте! Ведь акт 27 марта есть только обращение к русскому народу. Он издан только для внутреннего употребления. Союзники не только не имеют основания на него реагировать, но и не обязаны о нем знать. Конечно, никто не сомневается, что акт 27 марта есть вполне искренний акт правительства. Но чтобы желания самого Милюкова стали близки к осуществлению, надо сделать дальнейший шаг: надо официально довести акт 27 марта до сведения союзных правительств. Это, собственно, тот же самый шаг. Но все же он -- дальнейший.

    А затем -- неужели можно предположить, чтобы какой-нибудь человек не желал, чтобы его сосед думал так же, как думает он сам? И разве может наше искреннее правительство, жаждущее мира, не желать, чтобы союзные правительства так же искренне, как оно само, высказались о целях войны и о завоеваниях? И разве с точки зрения союзников такое наше желание может быть сочтено неестественным, а такое наше предложение -- предосудительным?

    Чернов, непременно желая убедить собеседников, разливался рекой -- то воздействуя серьезностью и деловитостью тона, то проявляя революционно-патриотический пафос, то каламбуря и остря... У нас в контактной комиссии не были в обычае такие "широкие" выступления. Чернова слушали с интересом.

    Прения я не припомню. Помню только, как Милюков ссылался на то, что ему, собственно, также приходится сталкиваться с мнениями союзных правящих сфер, и он высказал свое глубокое сомнение в том, что такого рода русское выступление будет принято союзниками благожелательно. Чернов на это ответил, что он "имеет данные" для своих утверждений. Милюков сказал, что он также "имеет данные"...

    Но вопрос был исчерпан тем, что Милюков выразил согласие обратиться к союзникам с нотой в связи с актом 27 марта. Я не помню существенного обстоятельства: было ли условлено, что эта нота, подобно акту 27 марта, будет предварительно сообщена Исполнительному Комитету?.. Что она будет выработана по соглашению с союзными дипломатами -- в этом сомневаться не приходилось. Но будет ли она опубликована по соглашению с Исполнительным Комитетом или независимо от него, будет ли официальная редакция ноты предварительно одобрена в Таврическом дворце, или на свой страх выступит один Мариинский -- на этот счет в контактной комиссии, насколько помню, речи не было.

    Вопрос об аресте Троцкого и других интернационалистов был решен в два слова. Милюков объяснил это чистым недоразумением и обещал принять меры. Эмигранты действительно были освобождены -- со ссылкой на желание русского правительства. Британские власти пересолили: Милюков считал "дипломатичным" только держать интернационалистов вдали от родины, а их засадили в тюрьму. Это, по нашим новым правам, уже было слишком. К тому же Троцкий и его товарищи не давали ни малейших поводов обвинять их в какой-либо "нелояльности"...

    Не так кончилось о Платтене. Запрос о нем -- не помню кем -- был сделан в очень мягкой форме и был увенчан нерешительной просьбой: не найдет ли возможным правительство пропустить швейцарского социалиста в Россию. В ответ на запрос Милюков дал объяснения такого рода: Платтен не пропущен на том основании, что в министерстве иностранных дел имеются сведения об его сношениях с германскими властями; кроме того, как известно, Платтен оказал дружескую услугу враждебному правительству, устроив проезд Ленина через Германию. Что же касается просьбы отменить распоряжение и пропустить Платтена, то Милюков просто и кратко ответил отказом...

    Никаких возражений и протестов со стороны наших официальных ораторов не последовало: "группа президиума" не реагировала на все это никак.

    Между тем независимо от вопроса о пропуске Платтена милюковская трактовка его роли в проезде Ленина через Германию была замечательна. Конечно, господа министры про себя могли толковать эту роль как им угодно: пусть они пребывают во внутреннем убеждении, что Ленин -- германский агент и что возвращение его в Россию с начала до конца объясняется интересами немецкого генерального штаба. Но совершенно неприлично им в таком смысле официально говорить с нами, а нам молчаливо слушать подобные речи.

    Я потребовал слова. Мои коллеги по контактной комиссии, как всегда в таких случаях, поморщились и насторожились.

    -- Я нахожусь в полном недоумении, выслушав объяснения министра иностранных дел, -- сказал я. -- Платтен оказал услугу неприятелю своим содействием проезду Ленина. Но кто такой Ленин? Ленин -- российский гражданин, который, несмотря на полную политическую свободу в России, никаким способом не мог вернуться на родину без содействия Платтена. Министерство иностранных дел оказалось бессильным предоставить Ленину эту возможность. Если Ленин -- преступник, то почему он не был арестован на границе и сейчас находится на свободе? Если же Ленин -- полноправный гражданин, то содействие его возвращению на родину может трактоваться только как услуга ему самому, а также -- как услуга нашему министерству иностранных дел, которое не имело возможности выполнить свои функции по отношению...

    Мне не удалось закончить речь -- как впоследствии на большевистских митингах. Министры подняли шум, их лица выражали возмущение, сожаление и конфуз. Они пожимали плечами, махали на меня руками, испускали возгласы протеста и изумления. Больше других волновался и громче других кричал, насколько помню, Некрасов:

    -- Довольно!.. Послушайте, Николай Николаевич, перестаньте!.. Не сойдемся. Здесь мы не сойдемся... Довольно!..

    Мои товарищи, опустив глаза вниз, хранили мертвое молчание. Меня не поддержала ни одна душа. Очевидно, и с точки зрения советских людей я совершил величайшую бестактность и полное неприличие -- не в первый раз и не в последний.

    Вопрос о Платтене был кончен, и собрание перешло к очередным делам... При разъезде из дворца, в вестибюле, уже одетые, мы столкнулись с Милюковым.

    -- Мне не удалось в моем выступлении дойти до самого Платтена, -- сказал я ему. -- Завтра в Исполнительном Комитете я сделаю доклад о сегодняшнем заседании. Ваш отказ пропустить Платтена я буду трактовать единственным возможным способом: это есть нарушение принципа политической свободы в России, а стало быть, и нарушение договора 2 марта. Я считаю, что это прецедент огромного принципиального значения. Не сомневаюсь, что Исполнительный Комитет будет на это реагировать....

    -- Как, -- неопределенно ответил он, -- какое же это нарушение свободы... Ведь мы живем в условиях войны...

    Конечно, война -- это не только первый попавшийся, но и вполне естественный, очень хороший аргумент. К сожалению, он не меняет дела с политической свободой, и притом он -- увы! -- предусмотрен 2 марта.

    Я действительно твердо решил сделать завтра подробный доклад Исполнительному Комитету о контактной комиссии.

    На этот раз доклад о заседании контактной комиссии вообще был неизбежен: нельзя было не доложить о том, что было достигнуто по большому принципиальному вопросу -- о "дальнейших шагах". Поэтому, вопреки обычаю, Церетели получил слово для официального доклада о вчерашнем заседании. Церетели изобразил дело в самых розовых красках: правительство, как всегда, во всем идет на соглашение. Нота к союзникам будет изготовлена в ближайшие дни. Правда, Платтена правительство решило не пускать в Россию, но, оказывается, в министерстве иностранных дел имеются сведения об его сношениях с германским правительством.

    Я потребовал слова для дополнительного сообщения.

    -- С контактной комиссией, которая отражает в себе общие взаимоотношения Совета и Временного правительства, дело обстоит совершенно неблагополучно, -- заявил я. -- Контактная комиссия объясняется с советом министров в каких-то приватных, интимных тонах и формах -- особенно в последнее время. Мы предлагаем правительству вопросы и обращаемся к нему с просьбами, как могла бы это сделать любая организация и группа. Министры нас выслушивают, сообщают факты, высказывают свои соображения и большею частью отказывают в просьбах. Мы на это не реагируем никак и даже не докладываем о наших переговорах Исполнительному Комитету. Совет вообще не реагирует на действия правительства, несогласные с его волей. Поэтому я считаю необходимым обратить особое внимание на деятельность контактной комиссии, а кроме того, настаиваю на следующих конкретных мерах. Во-первых, Исполнительный Комитет немедленным постановлением должен обязать комиссию к постоянной подробной отчетности. Во-вторых, немедленно придать официальный характер ее деятельности -- хотя бы путем ведения официальных протоколов "контактных" заседаний и путем точной регистрации всех ее постановлений и ответов правительства.

    Я предложил избрать из среды Исполнительного Комитета двух присяжных протоколистов ("нотариуса и двух писцов"!). А затем, изложив дело Платтена именно так, как я освещал его Милюкову, я настаивал, что Исполнительный Комитет должен реагировать на недопустимый прецедент и добиться пропуска Платтена всем своим авторитетом.

    Мне возражал опять Церетели: ему уже как будто начали давать слово без очереди, когда он того пожелает, хотя пока он еще не был министром... Церетели говорил, что мое освещение деятельности контактной комиссии совершенно неверно: правительство чаще соглашается, чем отказывает, когда же оно отказывает, то хорошо мотивирует, и вообще оно настроено крайне благожелательно.

    Главное же Церетели -- с обычным прямолинейным "мужеством" -- возражал против официальных протоколов. Почему? Во-первых, в менее официальном порядке достигнешь большего; во-вторых, беседы без протоколов вообще продуктивнее и полезнее: министры будут говорить гораздо охотнее и откровеннее -- они никогда не скажут того, что сказали бы без протоколов, если будут знать, что каждое их слово будет зафиксировано.

    Невероятно, но факт, который не рискнут опровергнуть свидетели, несмотря на всю его невероятность: именно такова была аргументация Церетели. Здесь дело уже не в том, как прелестна она была, эта примитивная, "циническая" аргументация. Здесь важно другое: как же понимал, как толковал Церетели взаимоотношения Совета и правительства? Как представлял он себе место Исполнительного Комитета и самой контактной комиссии перед лицом министерства Милюкова и Гучкова?

    Эти толкования и представления имели сейчас огромную важность для революции. Ибо Церетели был выразителем и вождем той обывательской массы, которая составляла большинство Исполнительного Комитета. Эта масса внимала, как истинной мудрости, его гнилым, дряблым мыслишкам, которые скрывали под собою вязкую, непролазную трясину, уготованную для революции.

    Напрасно пытались образумить "одержимого" лидера, напрасно пытались убедить "мамелюков" в том, что контактная комиссия не есть комиссия пронырливых репортеров, которым необходимо залезть в душу высоких собеседников и выпытать у них государственные тайны. Напрасно разъясняли, что советская делегация существует не для интимных бесед с высокопоставленными лицами, что все их заявления, сделанные неофициально, сделанные ради прекрасных глаз заслуживающих доверия делегатов, не только не должны быть целью переговоров, но должны игнорироваться, как не имеющие политического значения. Напрасно напоминали о том, что контактная комиссия есть только технический посредник между классовыми врагами, между двумя сторонами, ведущими если не "страшную" и одиозную борьбу, то во всяком случае даже для большинства естественную и допустимую тяжбу. Все напрасно.

    Мои предложения были отвергнуты. Было только постановлено, чтобы члены контактной комиссии... сами вели протоколы!

    Военный министр Гучков несколько дней был болен и не выходил из своей квартиры в военном министерстве на Мойке. Числа 15--17 контактная комиссия получила приглашение посетить его. Такое же приглашение получили и советские представители в Военной комиссии, о которой я часто упоминал в первой книге.

    С тех пор эта Военная комиссия была уже несколько раз преобразована, меняя и свой состав, и свои функции. С делами Военной комиссии довольно часто надоедали в Исполнительном Комитете. Я был не в курсе этих дел, но подозрительно относился к этому учреждению. Оно уже давно попало в руки враждебных элементов и в общем играло довольно двусмысленную роль...

    Совсем недавно, 8 апреля, в Исполнительном Комитете рассматривался проект реорганизации Военной комиссии. Этот проект был представлен комитетом Государственной думы, но у нас был отвергнут. Вместо него было принято постановление: составить Военную комиссию на паритетных началах -- всего из 20 человек: 10 от Совета рабочих и солдатских депутатов и 10 от военного министерства; функциями же этого учреждения было постановлено считать "согласование деятельности и урегулирование взаимоотношений между военным министерством и Советом". Чем кончилось дело -- я не знаю.

    Несколько советских членов Военной комиссии поехали с нами к Гучкову... Но дело оказалось не специально военное, а общеполитическое. Гучков хотел поделиться с нами своими мыслями, своими тревогами; хотел поговорить с нами откровенно, как с честными и любящими родину людьми.

    Он не сообщил нам, правда, ничего такого, что не было бы хорошо известно, по крайней мере большинству из нас. И тревога Гучкова, собственно, ничем не отличалась от тех чувств, какие нам неоднократно выражали другие министры. Но все же Гучков, решившись "просить у нас помощи" и видя в этом "последнее средство", исходил из правильно понятой сущности ситуации, он правильно оценил остроту ее. Он только неправильно питал надежды на эти разговоры, если он действительно питал их. И совершенно неправильно выбрал самый тон разговора: я уже упоминал, что обычные приемы Гучкова в обращении с советскими людьми громко кричали о его несокрушимой вере в возможность "обернуть нас вокруг пальца" своей дипломатией, взять нас голыми руками.

    Нет, таких среди нас все-таки было немного. Были такие, которые без всякой гучковской дипломатии, в силу собственного убеждения были готовы обернуться вокруг его пальца. Но были и такие, которые ни под каким видом в руки Гучкову не давались... Во всяком случае, беседа была теоретически наивна, а практически бесполезна. Но все же она началась.

    Дело было в том, что армия становится ненадежной при боевых операциях. После первой встряски наступило улучшение, и армия считалась в боевой готовности. Но теперь снова положение ухудшилось. Начались гибельные братания. Зарегистрированы случаи прямого неповиновения приказам. Некоторые части не пожелали выступить на передовые позиции для смены товарищей в окопах. Приказы предварительно обсуждаются в армейских организациях и на общих митингах. Об активных операциях в таких-то частях не пожелали и слушать: говорят, мы будем вести только оборонительную войну и потому наступать не станем. Это объясняется коренным, но довольно понятным заблуждением: политические цели войны здесь смешиваются с военно-техническими задачами. Но разъяснить это недоразумение темным массам будет до крайности трудно, если вообще это возможно.

    Чтобы помочь тут делу, надо вообще оставить всякие разговоры о целях войны. Нельзя такие вопросы выносить в темные массы. Но необходимо посмотреть еще глубже на положение в армии.

    Наступательные и оборонительные операции -- это частность. Армия же, ее дисциплина и боеспособность колеблются вообще. И причина для этого имеется общая. Дело заключается в том, что солдатская масса проникается пацифистскими настроениями. Она начинает не только ждать мира, но и сама требовать его. Это -- смерть для действующей армии, как таковой.

    Гучков ссылался на свой личный опыт, приобретенный в прежних войнах. Он говорил: все идет прекрасно, пока не произнесено слово "мир". Как только оно произнесено, как только начинают вместо войны думать о мире, ждать его, надеяться на него, -- так наступает перелом. Солдаты перестают быть стойкими бойцами, армия разлагается. Ведь это совершенно неизбежно: когда завтра будет мир, то сегодня нельзя заставить себя сложить голову.

    Какой же вывод? Где же выход? Единственный и неизбежный вывод диктуется всем предыдущим -- для каждого человека, любящего родину: надо перестать говорить вслух о мире.

    Вот об этом и хотелось сговориться Гучкову с Советом. Министр ссылался на контакт между Советом и его министерствами в общей работе по реорганизации армии на новых началах. Он указывал на министерские учреждения, специально над этим работающие. Ведь они создали именно те основы армейского быта, какие сами солдаты отстаивали в Совете. Может быть, все это сделано слабо? Не удовлетворяет?.. Хорошо: Гучков уйдет сейчас же, по первому нашему слову. Пусть мы заявим. Пусть мы скажем, что мы сами хотим взять власть. Гучков не только с радостью уступит место: он с радостью пойдет в помощники, в адъютанты, в канцеляристы к любому из нас. Все свои силы, способности, знания он отдаст этой работе и помощи новым людям. Но пусть ради успеха общей работы не делают того, что подрывает эту работу в корне и что разрушает армию. Так говорил Гучков.

    Если прав Ленин в том, что при помощи контактной комиссии нельзя кончить мировую войну, то нельзя "контактными" переговорами и сокрушить основу всего мирового рабочего движения данной эпохи. И нельзя при помощи "контактных" переговоров выбросить из нашей революции добрую половину всего ее содержания -- с тем чтобы подписать смертный приговор и остальной половине ее.

    К сожалению, я не имел времени пробыть у Гучкова до конца беседы. Я не знаю, чем она кончилась и не слышал ответных речей моих товарищей. Но лично я не преминул совершить бестактность тем, что до ухода сказал со своей стороны несколько слов. Я сказал прямо и определенно, что расхождение здесь коренное. Гучков рассматривает все события и факты под углом продолжения войны; мы -- под углом скорейшего заключения всеобщего мира.

    Факты, передаваемые Гучковым и нам уже известные, крайне печальны: армия должна сохранить боеспособность, должна быть пригодной для любых военных операций, и Совет для этой цели делает все, что он может. Но он не может принести этому в жертву самого себя, то есть интересы революции и демократии. Выход -- единственный, но он противоположен указанному министром. Не заставить солдат забыть о мире, а поставить мир в порядок дня правительственной политики. Когда солдатские массы не будут иметь ни тени сомнений в том, что и правительство стремится к миру, а не к войне, когда массы увидят, что российская власть все делает для мира, а враг все-таки не складывает оружия и действительно угрожает их очагам, их новой, вновь приобретенной родине, -- тогда армия окрепнет и возродится, тогда она будет боеспособна. А Совет только тогда приобретет твердую почву в своей работе над боеспособностью армии.

    Военное министерство действительно не стоит на дороге у Совета в этой работе. Но у военного министерства стоит на дороге министерство иностранных дел. Оно ежедневно доказывает солдатским массам, что война ведется не ради свободы и не ради обороны, а ради чуждых и непонятных целей; и массы видят, что эта война будет бесконечна, будет продолжаться до гибели их завоеваний. Сговориться мы могли бы только на одной платформе: на платформе решительной мирной политики правительства. Тогда лозунг мира в устах солдатских масс будет излишним. В случае неуспеха мирной политики он механически будет вытеснен лозунгами обороны и боеспособности. А вне этого пути не только бесполезны разговоры, но и безнадежно общее положение. Совет может только тогда перестать говорить о мире, когда правительство будет делать мир.

    Гучков как будто хорошо слушал и, казалось, вполне понимал все это. Но... он не хотел понимать этого и хранил такой вид, как будто все это совершенно не относится к делу. Ему было необходимо удержать беседу в другой плоскости. Удалось ли ему сделать это после моего ухода, я не знаю. Но что разговоры эти во всяком случае не привели ни к чему, в этом не замедлили убедиться все их участники.

    Затяжной характер приобрело дело о "займе свободы". Мелкобуржуазное большинство еще не управляло диктаторски и еще не могло решить дело по хотенью "мамелюков", по велению их предводителей "из марксистов". Как и все внутри Совета, дело о военном займе стало на крутонаклонную плоскость в этот двухнедельный период, с 4 по 17 апреля. Но для окончательного его решения в желательном духе у большинства в этот период еще не хватило сил.

    Я уже упоминал о том, как в Мариинский дворец вызывали контактную комиссию, чтобы понудить Совет содействовать "займу свободы". В результате этого визита вопрос был поставлен в Исполнительном Комитете еще 6--7 апреля еще до отъезда в Минск нашей "группы президиума": мне помнится, что на первом обсуждении этого вопроса председательствовал Чхеидзе.

    Вопрос считался крайне важным. Шум из-за "займа свободы", как я уже писал, был поднят невероятный. Агитация, устная и печатная, шла, как при больших парламентских выборах: в ней участвовал даже святейший Синод. Большая пресса, ежедневно печатая массу аршинных плакатов, статей, заметок, информации, решительно запрещала кому бы то ни было сомневаться в том, что "заем свободы" -- это экзамен нашей политической зрелости, испытание нашего патриотизма, проба нашей любви к свободе. Казалось, обыватель уже вполне твердо усвоил себе все эти истины. Конечно, не настолько твердо, чтобы подписываться и обеспечить займу надлежащий успех: подписка шла довольно туго. Но все же настолько твердо, что на Невском проспекте отрицательное отношение к займу котировалось наравне с запломбированными вагонами. Все с нетерпением ждали, что скажет Совет.

    Вопрос считался крайне важным. Вместе с тем для самого Исполнительного Комитета, с точки зрения его общей политики, вопрос о займе имел большое принципиальное значение. Но когда началось обсуждение, членов было очень мало, всего около трети пленума. И притом не было налицо ни Церетели, ни многих других столпов большинства. Не было и никакого доклада. Чхеидзе предложил желающим высказаться, но желающих от большинства не оказалось.

    С большой неохотой я взял слово и крайне слабо, вяло, путано, неинтересно говорил против поддержки займа. Впрочем, немногим лучше говорил против меня, в пользу поддержки Войтинский. Вообще большого оживления не было... Большинством -- 21 голос против 14 -- было решено поддержать "заем свободы".

    К этому заседанию мысли еще не дошли до сути вопроса -- ни у большинства, ни у оппозиции. Решение было принято безо всякой подготовки. Правда, общие позиции совершенно определились, и более зрелое обсуждение не дало бы иных результатов. "Ответ" на эту политическую задачу был ясен сам собой для обеих сторон. Но надлежащего "объяснения" ее еще не было; аргументация была совершенно не разработана. А между тем задача была далеко не так проста, чтобы как следует решить, чтобы хорошо "объяснить" ее экспромтом. Напротив, задача была сложная.

    Дело имело две стороны: финансовую и политическую. Правые сторонники поддержки займа упирали на первую, левые противники -- на вторую. Но экономика и политика здесь тесно переплетались и перепутывались. И все это давало безграничный простор прениям, превращая вопрос о займе в сказку про белого бычка.

    Правые начинали и кончали непререкаемой истиной: государству необходимы средства. Ныне свободное революционное государство близко к банкротству. В данный момент нет никаких иных источников для покрытия расходов. Как может демократия не дать необходимых средств и не поддержать, не спасти от краха новое, созданное ею государство?.. Такова была экономика советской правой.

    Ее политика гласила примерно так. Ведь Совет поддерживает Временное правительство "постольку, поскольку" оно -- и т. д. Эта поддержка декретирована высшим советским органом -- Совещанием. Но им декретировано и другое, а именно -- поддержка армии, работа на вооруженную защиту революции. Это обязательная линия Совета. Но для этого необходимы денежные средства. В обязанности дать их не может быть сомнений у Совета... Вокруг всего этого вращалась аргументация большинства.

    Но все это совершенно не убеждало тех, кто стоял на классовой точке зрения. Что касается финансовой стороны дела, то заем ни в каком случае не представлялся единственным источником пополнения государственных средств: не дожидаясь общей налоговой реформы, было возможно и должно принять чрезвычайные меры в области прямого обложения. Утверждают, что чрезвычайный военный или общепоимущественный налог дадут немного. Но надо испробовать, надо прибегнуть к ним раньше, чем прибегать к добровольному займу, который в конечном счете ляжет на плечи неимущих.

    Но допустим, что заем есть на самом деле единственный и необходимый источник получения средств. Поможет ли он делу при данных условиях? Спасет ли он от заведомого государственного банкротства и полной финансовой разрухи? Если война стоит государству 54 миллиона в день, если долг к концу бюджетного года достигает 40 миллиардов и его росту не видно конца, то все "займы свободы" ничему не помогут и явятся такой каплей в море, о которой не стоит говорить.

    Но допустим, займ и необходим и окажет реальную поддержку нашим финансам. Может ли самому займу реально помочь поддержка Совета? Ведь те слои, к которым будет апеллировать Совет, для которых его слово будет иметь значение, эти слои не только не могут обеспечить успех или неуспех займа, но не могут в данных условиях оказать ему сколько-нибудь заметную реальную поддержку. Добровольные гроши, отданные государству под влиянием советского призыва, составят поистине величину, не стоящую внимания. И несомненно, что само понуждающее правительство рассчитывает совсем не на финансовую помощь Совета: оно ценит совсем иную сторону поддержки займа демократией.

    Если бы действительно от Совета зависело, дать или не дать средства государству, то стоило бы разговаривать о том, надо ли идти на огромный политический компромисс ради этой цели. Сейчас же, когда никаких средств для спасения от банкротства все равно не хватит, а советская поддержка не может иметь никакого финансового значения, -- сейчас это даже не компромисс, а просто политически ложный шаг.

    Сейчас вообще советская поддержка займа есть исключительно политический акт. И притом, с одной стороны, это есть акт политической капитуляции перед правительственным империализмом, с другой -- это акт, совершенно не вытекающий из директив Советского совещания. Это -- акт не только не соответствующий официальной советской линии, но противоречащий ей, видоизменяющий ее, уклоняющий ее от (хотя бы словесного, формального) Циммервальда в сторону социал-патриотической позиции англо-французского социал-патриотического большинства.

    Спасти российские финансы может только скорейшее окончание войны и ничто больше. Временное правительство не вступает на путь политики всеобщего и почетного мира. Оно ведет империалистскую политику вместе со своими союзниками. Гроши советской демократии нужны ему для того, чтобы по возможности еще в большей степени переложить на крестьян и рабочих вожделенное завоевание Армении, Галиции и Дарданелл. А несравненно важнее -- советская поддержка займа нужна ему, как залог солидарности с его политикой перед лицом Европы. Советская поддержка займа -- это символ священного единения имущих классов с демократией в деле империалистской войны.

    Совет поддерживает заем как раз в то время, когда Милюков направо и налево "разъясняет" свой лицемерный акт 27 марта. Ничем не помогая российским финансам. Совет поддерживает Милюкова со всем его лицемерием, со всей гибельной для революции захватнической политикой. Это есть акт солидарности, поддержки и укрепления всего мирового империализма. Это есть фактор укрепления шовинизма и бургфридена в Германии. Это есть предательский удар в спину не только германскому пролетариату, который мы обвиняем в бездействии, но и всему рабочему классу Европы, поднимающему знамя борьбы за мир.

    Ничего подобного не поручало нам Советское совещание. Оно требовало и от правительства политики мира. Оно требовало от нас защиты революции от империализма. Мы же, передавая правительству рабочие и крестьянские деньги, открывая ему "военный кредит" -- безо всяких условии, несмотря на его новые враждебные демократии акты, -- мы не только дискредитируем революцию в глазах европейских масс, но и окончательно, формально изменяем прежней циммервальдской линии Совета. Пусть даже кредит Милюкову в глазах многих еще не приравнивает Совет к Шейдеману и его германским соратникам: пусть Шейдеман стоит на страже германского полуабсолютистского строя, тогда как Совет действует в пользу республики и свободы. Но Тома, Кашены и Ренодели также спасают свободную республику. И поддержка Советом "займа свободы" окончательно и формально ставит Совет на почву союзного шовинизма, на позицию союзного социалистического большинства.

    Вся эта аргументация не была полностью развита в заседании 6--7 апреля. Я лично в общих чертах развил ее значительно позднее, уже при втором обсуждении займа в Исполнительном Комитете -- после апрельских дней. Но в частных разговорах, в отдельных приватных спорах в первой половине апреля крупицы всех этих аргументов, несомненно, просачивались в некоторые группы нашего советского большинства. Как шейдемановщина, так и англо-французский "социалистический" шовинизм еще недавно были чужды и одиозны многим элементам нашей правой. В эту яму Совет скатиться еще не решался. Он еще только катился в нее по наклонной плоскости.

    И пока еще было немало представителей советского большинства, которые, голосуя "в принципе" за поддержку займа, чувствовали, что в этом деле не все в порядке. Они чувствовали, что правительству в данной обстановке нельзя открывать политический кредит безо всяких условий, независимо от его политики и, по крайней мере, без ответных мирных актов с его стороны...

    Сейчас готовилась новая нота союзникам. И вот, естественно, покорные элементы большинства считали нужным, по крайней мере, связать поддержку займа с этим актом, с этим "дальнейшим шагом" к миру. Раньше чем окончательно вотировать поддержку займа, не посмотреть ли, что это будет за "нота"?.. В числе тех, кто думал так, насколько я понимаю, не было Дана, но был Чхеидзе.

    Под действием таких сомнений вотум 6--7 апреля не имел сколько-нибудь существенных реальных последствий. Буржуазная пресса по этому поводу стала скоро недоумевать и делать запросы. В самом деле, не особенно значительным большинством Исполнительного Комитета было решено заем поддержать; но не было ни резолюции для всенародного сведения, не было ни агитации, ни плакатов в социалистических газетах, не было даже статьи в официальных "Известиях". Решили поддержать, но не поддерживают.

    12 апреля жаловалась "Речь". "Несмотря на кажущуюся ясность", решили не единогласно, а большинством. "Пусть так, -- но засим постановление было оглашено только в "Единстве", которое и исполнило постановление, напечатав призыв"... Кроме того, была напечатана лишь кисло-сладкая статья в "Деле народа", говорившая не столько о необходимости поддержать заем, сколько о том, что нужно контролировать расходование денег. Высказалась "Земля и воля", но "вовсе не для того, чтобы бороться с преступной индифферентностью и зажечь энтузиазм", а для того, чтобы теоретически исследовать доводы за и против. Лучше других московский "Труд": но и этот не ограничился разговорами о займе, а твердит "о немедленном переустройстве финансовой организации, о введении прогрессивно-подоходного налога и т. д." Вообще все эти газеты вместо того, чтобы "разъяснить, что в данном случае личная выгода совпадает с патриотическим долгом, занимаются академическими рассуждениями и скучнейшими спорами". А другие левые газеты и совсем не упомянули о постановлении Совета... "Так сильны отзвуки старого"...

    Писали о займе и другие левые газеты. не говоря о "Правде", "Рабочая газета" также высказалась отрицательно. Таковы были в этот период настроения по отношению к "займу свободы".

    Судя по социалистической прессе, руководящие круги демократии в этом важном принципиальном вопросе пребывали не столько на наклонной плоскости, сколько в неустойчивом равновесии. Но так только казалось извне. Внутри, в Исполнительном Комитете, союз Чайковского и Церетели был очевидной гарантией, что никакого "равновесия" уже нет "и не будет уж вечно".

    Между прочим, в это время "кисло-сладко", но недвусмысленно стал тянуть вправо Чернов... В заседании Исполнительного Комитета он однажды стал говорить об изнасиловании Временного правительства. В кулуарах я по этому поводу имел с ним столкновение.

    -- Оставьте ваши опасения, не возбуждайте напрасных надежд у левых, -- обратился я к Чернову, стоя с ним в очереди у жбана с супом. -- Никуда они не уйдут, пока их не удалят. Будут сидеть на местах и держаться за них, пока их не вытеснит реальная сила. Некуда им уходить теперь от власти. Ведь теперь своим уходом правительство уже не может сорвать революцию. И они до последней крайности будут защищать свое классовое дело. Ради сохранения целого, они еще многое, многое уступят Совету. Вы только не верьте басням об уходе и не складывайте оружия...

    -- Нет, -- сердито возразил Чернов, -- не говорите, чего вы не знаете. Я имею основания...

    -- Керенский? -- спросил я. -- Вероятно, вам говорил Керенский?..

    -- Д-да, хотя бы и Керенский.

    -- Помилуйте! Зачем же придавать значение частным разговорам вместо того, чтобы взвесить общее положение... Ведь с Керенским это уже не впервые. Это бывало не раз до вашего приезда. Керенским пользуются как орудием вымогательства, как только наступает к тому нужда. Нельзя же строить политику на таком песке...

    Керенский в последние дни -- быть может, в связи с ожидаемой "нотой", быть может, в связи с положением в армии, с утратой реальной силы, с общим колебанием почвы -- стал действительно снова путать уходом правительства и вести на этом игру с советскими лидерами...

    Уход правительства Львова, хотя бы in corpore [в полном составе (лат.)], день ото дня становился все менее страшным для революции. Но именно потому на него день ото дня все уменьшались шансы. А наши лидеры именно в это время все разрабатывали и углубляли свою теорию "бережения правительства". Увы! И эта теория, и вытекавшая из нее политиканская практика были гораздо более жалкими, чем в эпоху "бережения Думы". Думские лидеры, лидеры плутократии, боялись сильного правительства и берегли "парламент". Советские лидеры, лидеры демократии, берегли фикцию и боялись самих себя. Боясь своей силы, они были готовы преувеличить ее. Трепеща от страха, как бы не остаться без цензовой власти, они в то же время показывали, что считают эту власть жалкой марионеткой, игрушкой в их собственных руках. Горькое заблуждение и притом двойное!

    Оппортунистские лидеры Совета заблуждались, полагая, что они погибнут вместе с революцией, если цензовое правительство покинет их. Но не меньше заблуждались они, когда считали это правительство хрупкой вещицей, которую легко сломать одним прикосновением, и когда они боялись шевельнуться, как бы не сломать ее. Цензовое правительство было телом очень упругим, очень эластичным и могло выдержать еще очень большее давление. А если бы оно не смогло выдержать необходимый минимум революции -- мир, хлеб и землю, -- то теперь было бы необходимо не беречь, а немедленно раздавить его.

    Колебания и выжидания некоторых элементов большинства отразились и на судьбе "займа свободы" в пленуме Петербургского Совета. Вопрос уже давно был поставлен в порядок дня, но не обсуждался. Сами массы рабочих и солдатских депутатов, проявляя к этому делу интерес под влиянием прессы, уже требовали скорейшего его обсуждения. 13 апреля, несмотря на отсутствие доклада от Исполнительного Комитета, несмотря на просьбу председателя Чхеидзе отложить вопрос, в пленуме Совета было принято предложение большевиков: выяснить и решить немедленно вопрос о "займе свободы". Выступала с большой речью А. М. Коллонтай; она внесла резкую большевистскую резолюцию против займа и не встретила солидной оппозиции. Но затем, не помню почему, резолюция была снята, и вопрос остался открытым.

    А в следующем заседании, в воскресенье 16 апреля, когда дело снова дошло до займа, председатель Чхеидзе обратился к Совету с такими словами: "С тех пор как правительство заявило об отказе от захватной политики, прошло много времени. Совет рабочих и солдатских депутатов признал это решение положительным шагом. Но он имеет значение в зависимости от того, последуют ли за ним дальнейшие шаги... Нашим делегатам в Мариинском дворце Временное правительство заявило, что вопрос уже поставлен на обсуждение, и решение о тех практических выводах, которые вытекают из декларации об отказе от завоеваний, последует не позже трех дней. Исполнительный Комитет нашел поэтому правильным обсудить вопрос о займе не ранее, чем Временное правительство даст исчерпывающий (удовлетворительный) ответ по интересующему нас вопросу. Исполнительный Комитет предлагает отложить обсуждение вопроса о займе на три дня".

    Я не помню, чтобы такое формальное постановление было сделано в Исполнительном Комитете. Скорее -- это фракции большинства сговорились между собой о том, чтобы выступить в Совете с точкой зрения оппозиции... Большевики в лице Каменева все же настаивали на немедленном решении вопроса: они не без основания опасались, что всякая правительственная нота будет признана в Исполнительном Комитете "дальнейшим шагом" и удовлетворит большинство. Выступал Церетели, видимо, изнасилованный своими коллегами по "группе президиума". Ему пришлось присоединиться к предложению Чхеидзе. Но ему непременно хотелось взять хоть какой-нибудь реванш. По этому выводу о том, что вопрос надо отложить, Церетели предпослал мотивировку, направленную к тому, что вопрос не надо откладывать, а надо его решить немедленно -- в положительном смысле...

    -- Слухи о том, -- говорил Церетели, -- что правительство отказывается в вопросе о целях войны идти по намеченному пути, неосновательны. Терещенко в Москве заявил, что правительство от избранного пути не отклоняется. Специальное заявление об отказе от аннексий и контрибуций будет на днях отправлено нашим союзникам, что свидетельствует о новом завоевании российской демократии...

    Жалкие, тошнотворные, наивные, лживые речи "благородного вождя" дряблой, темной обывательской массы!..

    Конечно, подавляющим большинством голосов было постановлено вновь отложить решение вопроса о займе -- впредь до новых мирных шагов правительства. Это, несомненно, было победой оппозиции. И это была ее последняя победа

    Я не был в заседании Совета и узнал о его решении только на другой день, 17 числа. В эти два-три дня я был почти целиком поглощен работой вне Исполнительного Комитета: 18 апреля (1 мая) должна была наконец выйти "Новая жизнь".

    По дороге на Петербургскую сторону, в государственную типографию, где набиралась газета, я соображал, как бы потолковее, покороче и подипломатичнее составить заметку о "займе свободы" под углом этого вынужденного компромисса со стороны большинства. Начинать "Новую жизнь" с открытой полемики против Совета (в лице его руководящих партий) нам всем не очень хотелось. Но относительно "займа свободы" в редакции не было двух мнений. Надо было как-нибудь высказаться поопределеннее, по на первый раз полегче.

    В типографии я написал строк шестьдесят, где высказал удовлетворение, что советские правители, правильно оценив положение, в последний момент присоединились к оппозиции. В последний момент я втиснул эту заметку в завтрашний, в первый номер.

    Необходимо сказать два слова о "Новой жизни". Правда, это будет не совсем "о революции". А поскольку это -- "о революции", постольку было бы естественно уделить соответствующее место и другим газетам того времени, хотя бы и очень немногим, сыгравшим в событиях не меньшую роль, чем "Новая жизнь". Но ведь я, как известно, пишу личные записки. Пусть моя экскурсия в одну из редакций напомнит об этом обстоятельстве тем, кто о нем забывает, кто упорствует в своей склонности оценивать эту книгу как историю революции, кто требует от меня непременно исторического материала и упрекает меня за субъективизм. Я уже предупреждал категорически: кто считает неуместным и неинтересным, чтобы рассказ о великих событиях был тесно связан с моей личной деятельностью, тот пусть не читает этой книги. Я не брался писать историю...

    А кроме того -- имею же я, в самом деле, право и на литературные воспоминания?.. Если так, то миновать "Новую жизнь" никак нельзя. Со времени своего выхода и даже раньше она стала поглощать очень много моего времени. Она очень сильно отразилась на моем участии в делах Совета. Теперь не только не могло быть речи о настоящей "органической работе" в советских учреждениях, но и мое "политическое воздействие", мое участие в заседаниях Исполнительного Комитета резко сократилось. "Новая жизнь" становилась на широкую ногу. Это был единственный в своем роде пример комбинации -- большого, широкоинформирующего, широколитературного органа и вместе с тем органа строго социалистического, интернационалистского и хотя не партийного, но боевого органа рабочего класса. Этим широким задачам совершенно не соответствовал наличный опыт организаторов и руководителей газеты. У меня лично, как и у других, не было совсем никакого газетного опыта. Несмотря на двенадцатилетний литературный стаж, мое участие в газетной работе было ничтожным и совершенно случайным, да и то исключительно в качестве стороннего поставщика нескольких статей в разные газеты.

    Это значит, что хлопот с "Новой жизнью" было очень много. В редакции, за счет Исполнительного Комитета, зачастую приходилось бывать по полдня. А к рабочим дням теперь прибавились и рабочие ночи: трижды в неделю я теперь стал проводить эти белые петербургские ночи в государственной типографии и только в пятом, а то и в шестом часу возвращался домой на Карповку. Хорошо, что это было по соседству... Поделив себя между Советом и газетой, я как следует не успевал ни здесь, ни там. Это обстоятельство я считаю характерным для моей работы того времени - - как для чисто политической, так и для газетной. Но все же не скажу, чтобы я жалел о таком положении дел, если не в отдельных случаях, то в конечном итоге. В Исполнительном Комитете я ныне уже не состоял в ядре, делающем политику; я был далеко отброшен от руководящего центра. Конечно, и в оппозиции могло быть широкое поле для работы и для проявления активности. Но если теперь такая работа еще была продуктивной и не была неблагодарной, то в самом близком будущем она утратила и надлежащий практический смысл, и всякую привлекательность.

    Оппозиция в самом близком будущем стала окончательно бессильной, и ее роль внутри Совета стала незаметной. Борьба с мелкобуржуазной диктатурой не давала никаких результатов и становилась все более тягостной. Особенно это относилось к небольшевистской оппозиции, которая была раздроблена и совершенно ничтожна внутри Исполнительного Комитета. Пребывание в ее рядах уже не отражалось и не могло отразиться никак на ходе советских дел, но вместе с тем оно было тяжело и изнурительно.

    Это не значит, что под действием этих причин я забросил работу в Исполнительном Комитете и стал манкировать по доброй воле. Напротив, я упорно занимался этой работой и пребывал на своем не слишком славном посту, поскольку позволяли обстоятельства. Но я не жалел, когда меня от этой работы отрывала "Новая жизнь".

    Естественно, что полное бессилие на "парламентской" почве заставляло перекинуть работу в массы. Пропаганда и агитация среди масс были естественным и обязательным выходом из положения. Большая газета являлась для этого незаменимым орудием, и "Новая жизнь" вполне оправдала себя. Работа в ней оказалась достаточно продуктивной и благодарной, несмотря на нижеследующие обстоятельства.

    "Новая жизнь" была органом последовательного марксистского интернационализма. Она, стало быть, представляла собой то самое течение, которое было самым ничтожным, самым бессильным внутри Совета и вообще потерпело полный крах в революции. Сначала весь успех и вся власть достались на долю мелкобуржуазных групп -- эсеров и оппортунистов-соглашателей. Потом народная волна через голову марксистского пролетарского интернационализма перекатилась прямо к ленинской стихии, к его также "мелкобуржуазному хапанью".

    Течение "Новой жизни" было всегда в ничтожном, бессильном меньшинстве, травимом и преследуемом всеми партиями, стоящими у власти, то есть партиями наиболее сильными, популярными, за которыми шли массы. Со своей стороны, "Новая жизнь" не жаловала ни одного из "народных", революционных правительств. Она не поддерживала ни одного из них, а травила и свергала все -- одно за другим. И все эти правительства, по мере своих сил, платили тем же нашей газете.

    "Новую жизнь" закрывал демократ Керенский со своим достойным тогдашним наперсником господином Пальчинским -- закрывал в то время, когда Троцкий сидел в Петропавловке, а Ленин был в бегах. Потом закрывал Ленин со своим достойным прозелитом Троцким, -- когда Пальчинский сидел в Петропавловке, а Керенский был в бегах.

    Но при всем этом, при всей своей непопулярности "Новая жизнь" была незаменимой трибуной, завидной для каждого журналиста и политика. Ее читали все. Главное же -- ее читали рабочие массы. За небольшими исключениями, за скоро проходящими периодами тираж "Новой жизни" был максимальный из всех петербургских газет, не исключая ни самых старых, заслуженных и привычных, ни партийных, рассчитанных на широкое обязательное потребление. Российская общественность хорошо слышала голос "Новой жизни". И многие десятки, а иногда и сотни тысяч ежедневных читателей, распределенных по разным партиям, прислушивались к ней и, несомненно, испытывали на себе ее влияние.

    Другие факторы оказались сильнее. Это не только неудивительно, но всякое иное положение теоретически немыслимо. Пропаганда и агитация внепартийного кружка "интеллигентов" не могла пересилить ни темной стихии, ни классовых тяготений, ни идейно-организационных давлений со стороны партий. К тому же эта пропаганда и при Керенском, и при Ленине была направлена по линиям очень большого сопротивления... но если оставить в стороне неизбежное и непреложное, если взять только вообще доступное "вольной" газете "вольного" кружка, то надо будет признать, что "Новая жизнь", всегда плывшая против течения, достигла максимума. Это была хорошая трибуна, и это была хорошая, "настоящая", благодарная работа.

    "Новая жизнь" была и задумана и основана редакцией "Летописи", состоявшей из четырех лиц: Горького, Базарова, Тихонова и меня. Деньги дал Горький. Я лично, да и другие, не имевшие отношения к хозяйственной части, не знали и не интересовались: сколько денег, принадлежат ли они лично Горькому или взяты им взаймы и у кого именно? Горький создавал материальную основу газеты и предоставлял ее редакции. Это было совершенно достаточной гарантией -- как "корректности" финансирования газеты, так и полнейшей независимости ее позиций.

    Правда, газета стала сразу окупать себя, и скоро было приступлено к погашению основного капитала. Но и без того никому не пришло бы в голову утверждать, что "большевистскую" "Новую жизнь" содержат для своих целей капиталисты. На этой почве могли открыть гнусную травлю только бессильные в идейной борьбе большевистские изуверы -- раньше чем закрыть "Новую жизнь" навсегда. Буржуазная же пресса при всем желании не могла в свое время сильно играть на немецких деньгах, и лишь немногие "безответственно" бульварные органы пытались иногда делать на этот счет легкие намеки.

    Редакция "Летописи" до революции, в эпоху войны, работала удивительно, даже до странности гладко и дружно. А вместе с тем за это время наш кружок хорошо разработал свою идейную почву и чувствовал себя очень твердо в новых условиях. Но для газеты этих сил, даже в качестве центральных, было недостаточно: к тому же только газете себя никто из нас посвятить не хотел...

    Горький привлек в наш кружок своего старого приятеля, бывшего большевика Десницкого-Строева. А затем мы услышали, что большую социал-демократическую газету основывают известные читателю Стеклов, Гольденберг и Авилов. И мы решили предложить им объединиться. Это было довольно легкомысленное решение. Объединение состоялось, но со Стекловым мы не ужились лично, и через месяц он оставил газету, а Гольденберг не чувствовал с нами надлежащего внутреннего, идейного контакта и уже не вернулся в редакцию после своей заграничной командировки в качестве советского делегата. Только Авилов остался до конца, окончательно порвав с большевистской партией немедленно после ее присоединения к Ленину.

    В первый период существования "Новой жизни" ее редакцию составляла названная восьмерка. Но для фундаментальной и неотступной работы и, в частности, для ночного выпуска была выделена тройка, состоявшая из Десницкого, Тихонова и меня.

    Наши организационные собрания начались уже давным-давно. Наличных сотрудников уже были десятки -- разных способностей и специальностей. Особо ценных и постоянных были, впрочем, немногие единицы. Основное ядро составляли сотрудники "Летописи". Но, с другой стороны, многие из них теперь разошлись по своим партийным органам, а взамен их явились новые: Рожков, Бенуа, Цыперович и др.

    Конечно, привились далеко не все те, кто был намерен сотрудничать у нас. Иные бежали влево, в частности, Урицкий, который держался в редакции настолько странно, что мы охотно содействовали его бегству еще до появления газеты. Но больше бежали вправо: это были обыкновенно не публицисты, а служители Аполлона и разные вспомогательные сотрудники. Подцензурную "Летопись" они, очевидно, понимали так же плохо, как и цензора; теперь же, перепуганные насмерть нашим "большевизмом", они стали заполнять наши столбцы своими письмами о невозможности для себя работать в "Новой жизни".

    В наших предварительных и более тесных организационных собраниях зачем-то принимали участие будущие большевистские министры Гуковский и Красин. Горький и Тихонов, будучи давно с ними знакомы, вообще как будто очень "носились" с этими почтенными людьми и пригласили их, кажется, вместе с И. П. Ладыжниковым в качестве будущих "администраторов" газеты. Но из этого ничего не вышло: они также не сочувствовали идейному облику "Новой жизни" и вскоре после ее появления исчезли с горизонтов газеты -- впрочем, не навсегда. В те времена они еще говорили языком Терещенок и Коноваловых и только через год превратились в большевистскую власть, громящую социал-предательскую прессу. Гуковский, впрочем, вообще не стоит внимания. Но с таким "тузом", как Красин, нам еще предстоит встретиться.

    Для "большой" газеты было снято огромное помещение на Невском -- может быть, подходящее для конторы, но "нерасполагающее", неуютное, неудобное для редакции. Туда ежедневно и ездили мы со Стекловым из Таврического дворца часам к двум, а часам к пяти возвращались обратно. Материал приходилось сдавать рано: в новом деле техника шла не гладко. Притом же газета набиралась на Петербургской стороне, куда и скакало с Невского 35 тысяч курьеров; а печаталась "Новая жизнь" в типографии "Нового времени", благодаря чему по ночам обратно скакали автомобили с матрицами, торопясь проскочить в знаменитый Эртелев переулок, пока не развели мостов. Благодаря тому же бывало, что в "Новую жизнь" попадала полоса из "Нового времени" и обратно... Да, техникой мучились...

    Понятно, сколько шума, тревог и волнений было в государственной типографии 17 апреля... Разгуливал "хозяин" -- Горький, отрывал от дела писателей, наборщиков и корректоров. Суетились, кипятились и распоряжались редактора;

    вбегали сломя голову и убегали снова хроникеры; слонялись без толку и волновались близкие сотрудники. Все с благоговением посматривали на невозмутимого метранпажа, облачавшегося на место пиджака в синюю блузу. Тихонов, наш главный организатор, уже давно хвастался этим метранпажем. А он с презрением посматривал на нашу суету, прищуриваясь от дыма собственной папиросы и говоря взглядом каждому из нас:

    ...Молвить без обиды:

    Ты, хлопец, может быть, не трус,

    Да глуп, а мы видали виды.

    Непрерывно трещал телефон. Грохотали наборные машины... Кроме заметки о займе надо было еще составить несколько звонких и сильных фраз -- обращение к крестьянам насчет подвоза хлеба и голодной опасности для революции. "Цицеро древний, на две шпоны!"

    Наконец приступили к верстке. Конечно, запаздывали. Уже давно ждал матрицу автомобиль... Все обступили стол и, чуть не затаив дыхание, смотрели, как мертвый непонятный свинец укладывался в мертвую красивую полосу. Безуспешно пытались читать по шрифту заголовки; продолжали спорить и сбивать метранпажа; переделывали полосу. Вдруг, после оглушительного треска деревянного молотка появилась странная, но живая газетная страница!..

    С последней матрицей четверо или пятеро главных действующих лиц поскакали в Эртелев переулок. Не задержал бы кто автомобиля! Не случится ли что-нибудь в последний вожделенный момент!.. Нет! Да и опоздали совсем немного...

    С первыми "пробными" экземплярами в руках, вконец измученные, мы разошлись по домам. Уже всходило солнце -- Первого мая.

上一页 目录页 下一页
苏汉诺夫：革命札记（上）


5. НАРОД ДЕМОНСТРИРУЕТ СВОЮ СИЛУ И ВЛАСТЬ

    Первое мая. -- Утром в Исполнительном Комитете. -- Поездка по Петербургу. -- На улицах. -- Невский. -- Митинг в Мариинском дворце. -- "Помещики -- в усадьбы, буржуазия -- к награбленным сундукам". -- Первое мая в России. -- На другой день. -- Нота Милюкова 18 апреля. -- В "Новой жизни". -- Текст и смысл ноты. -- В марте и в апреле. -- Перчатка брошена. -- В Исполнительном Комитете. -- Утро вечери мудренее. -- Утро. -- Перчатка поднята. -- Апрельские дни. -- В "однородном бюро". -- Первые выступления. -- Первые меры пресечения. -- Революционные полки оцепляют Мариинский дворец. -- Исполнительный Комитет снимает "осаду". -- Генерал Корнилов выкатывает пушки. -- Петербург ни улицах. -- Выход Исполнительного Комитета. -- "Объяснения" с правительством. -- 10 ораторов. -- Сговор оппозиции. -- Заседание Совета. -- Настроения. -- Что Совет может сделать в 5 минут. -- У Мариинского дворца. -- Историческое ночное заседание Исполнительного Комитета и Временного правительства. -- Министры перед народом. -- Речи министров. -- Речи советских ораторов. -- За кулисами. -- Нота 18 апреля в провинции. -- События 21 апреля. -- Стрельба. -- Ликвидация уличных выступлений. -- Совет волшебным словом укрощает бюро. -- Сила народа и власть Совета.

    Первого мая в Исполнительном Комитете, конечно, не было никаких очередных работ. Но было условлено, что но мере возможности члены его соберутся в Таврическом дворце и будут часа по два, по три дежурить там -- на случай вызова для выступлений в городе.

    Митингов предполагалось без числа. Все помещения Петербурга, сколько-нибудь подходящие для этого, -- театры, кинематографы, цирки, высшие учебные заведения и проч., были в этот день отведены для рабочих, солдатских и общегражданских собраний. Днем, независимо от процессий и церемоний, повсюду должны были состояться митинги более делового характера. Вечер же был предназначен для смешанных собраний -- с участием художественных сил. Артистический мир столицы был мобилизован in corpore [в полном составе (лат.)]. Разумеется, все и везде было бесплатно.

    Митинги, вообще говоря, обслуживались партийными силами. Только несколько самых центральных и обширных зал были закреплены за Советом... Обуховский завод, кажется, захватили эсеры, и там днем подвизался Чернов. Ленин, выступавший очень редко, с раннего утра отправился на Пороховые (верст десять от Петербурга), где под открытым небом предполагался митинг тысяч на 30--40 человек; узнав об этом, из Исполнительного Комитета туда вдогонку командировали Либера.

    Вообще советские крупные меньшевики оказались наименее партийными людьми и наибольшими советскими патриотами. Может быть, потому, что "группа президиума", хотя и опиралась главным образом на "народников", считала все же себя завоевателями Совета, а Совет считала до некоторой степени своей собственностью. Ведь мы знаем, что у настоящей, у "народнической" мелкой буржуазии по части лидеров дело обстояло слабо. Волей-неволей пришлось если не призвать то признать варягов. Ну, а результаты давно предопределены законами истории.

    В этот день одна погода должна была обеспечить празднично-торжественное настроение у всех и каждого. Разве только небольшие группки самой что ни на есть "сознательной" черной сотни и буржуазии, вынужденные праздновать бесовский праздник, щелкали зубами от бессильной злобы и ненависти...

    Да, это была беспримерная демонстрация неизмеримой силы и завоеваний народа. И это была весна, переполнявшая исполинскую грудь Петербурга волнами свежего энтузиазма, неомраченных надежд, цельной, твердокаменной веры, почерпнутой не из творимой легенды, а из осязаемого мира. Все это больше не повторится...

    Было немного холодно, когда я утром шел в Исполнительный Комитет по разукрашенным улицам Песков. У многих прохожих была в руках "Новая жизнь": около ста тысяч разошлось ее в этот день по Петербургу... В Таврическом дворце было чинно и почти пусто. В зале Исполнительного Комитета на своих обычных местах сидела "группа президиума" и, посмеиваясь, закивала на меня. Я подошел:

    -- В чем дело?

    -- Да вот, -- ответил Церетели, -- тут у вас пишут, что Исполнительный Комитет стал в вопросе о "займе свободы" на точку зрения меньшинства. Ну, что ж, толкуйте, как вам больше нравится. Можете написать, что большинство стало меньшинством. Пишите, пишите...

    Улыбаясь и балагуря, Скобелев поддерживал своего непримиримого друга. Чхеидзе помалкивал, бесплодно упираясь. Церетели, должно быть, твердо решил не помириться без реванша.

    А в этот же день, первого мая, в "Рабочей газете" была напечатана такая выдержка из письма меньшевистских лидеров, Мартова и Аксельрода: "Друзья, в этот момент мы ожидаем от наших товарищей, которым выпало на долю непосредственно руководить движением, энергичного и последовательного отстаивания политики полной классовой самостоятельности... В настоящее время беспринципная демагогия и корыстная эксплуатация революционного энтузиазма и панических настроений народных масс стараются отвлечь их внимание от необходимости такой же непримиримости во внешней политике, как и во внутренней. Шовинисты внушают пролетариату, что свое освобождение он должен закрепить, освобождая оружием поляков и немцев. Блестяще начатая революция придет к жалкому банкротству, если пойдет по этому пути. Ждем от вас, что никакие компромиссы с идеями этого рода не отвлекут вас от той линии, которую мы в качестве ваших представителей два года отстаивали перед европейскими товарищами. Призывы к международному соглашению для общей борьбы за мир могут послужить поворотным пунктом мировой истории, но лишь в том случае, если собственная политика российского пролетариата будет достаточно самостоятельна, чтобы не могла у чужих народов вызвать сомнений в невольном прикрывании империалистских планов одного из лагерей"...

    Прекрасные слова, попадающие в самый центр "текущего момента". Увы, заграничные меньшевистские лидеры опоздали! Их петербургские "друзья", руководители Совета, уже твердо стояли на этом "пути банкротства революции". И они уже давно были глухи к предостерегающим словам. Они не слышали...

    Вскоре всю "группу президиума" вызвали в переполненный цирк Чинизелли на огромный советский митинг. Меньшевистских думских депутатов, выступавших от имени Совета, там горячо приветствовали.

    В Исполнительный Комитет подходили немногие отдельные товарищи. Один сообщил, что Церетели в цирке агитирует в пользу правительства; другой сообщил, что Гоц на Дворцовой площади агитирует против социал-демократов, не желающих, не в пример эсерам, давать землю крестьянам или -- не так сильно этого желающих.

    Пришел Либер, уже с Пороховых. Он сообщил, что Ленин агитирует в пользу мира, всеобщего захвата и свержения Временного правительства, но особого успеха, по словам его, Ленин не имел.

    Собственно, делать было нечего. Лениво пили чай, лениво спорили на отвлеченную тему, лениво бродили по залам. На экстренный вызов по непредвиденному поводу было очень мало шансов. Но очень хотелось в толпу и на улицу...

    Гвоздев наконец предложил мне проехаться по центральным пунктам города, где были предусмотрены большие скопления народа. Скоро мы вдвоем сели в маленький открытый автомобильчик и отправились, пробравшись через небольшую толпу манифестантов, зачем-то попавших к пустому Таврическому дворцу.

    Никогда не забыть мне этой прогулки! Это была не прогулка, а "божественная поэма", незабвенная симфония из солнечных лучей, из очертаний чудесного города, из праздничных лиц, довольно нестройных звуков "Интернационала" и каких-то неописуемых внутренних эмоций, каких больше не было и, вероятно, не будет. Не то я растворился во всем этом и перестал существовать, не то я покорил все это и разъезжал по улицам, как победитель по собственным владениям. Словом, я был в полном бессмысленном упоении. Едва ли я выглядел внушительно и разговаривал с соседом членораздельно.

    Манифестации небольшими колоннами по нескольку тысяч человек уже расходились по своим районам. Относительно порядка на улицах уже не было сомнений: теперь уже был опыт и было несравненно больше внутренней дисциплины, организованности, внутренней силы у демократического Петербурга, чем при похоронах 23 марта. Теперь едва ли кто рискнул бы на какую-либо провокацию: она была бессмысленна.

    Но в процессиях было не меньше, а еще больше участников. Вообще весь город от мала до велика, если был не на митингах, то был на улицах.

    Через Марсово поле мы тихонько ехали на Дворцовую площадь, а затем к Исаакиевскому собору. На ораторских трибунах, увитых красным, иногда виднелись знакомые лица. Кто-то, издали видный, собрал большую толпу у Мариинского дворца и высоко над ней махал руками, как крыльями. А на самом дворце, через весь огромный фасад тянулась красная полоса с надписью: "Да здравствует Третий Интернационал!"

    Это была резиденция и цитадель империалистского совета министров. Должно быть, Мариинский дворец попал в руки большевика-декоратора. Или эта дьявольская насмешка была внушена из центра, из комиссии Первого мая... Ведь немало было в революции девизов, более подходящих к почтенным физиономиям Гучкова, Милюкова и Терещенки. Но это был поистине символ "соотношения сил". Он показывал место "кабинета" -- ему самому и всем желающим. Он хорошо говорил также о том, что теперь совсем не до белых перчаток и дипломатических тонкостей...

    Исаакиевскую площадь пересекали, под красными знаменами, какие-то войска. Мы повернули на Морскую. Особенное впечатление произвел на меня Невский, который мы проехали от начала до конца. Нечто подобное я видел в Париже, но на наших снегах еще не видывали таких картин.

    Весь Невский, на всем протяжении, был запружен толпой. Но это не была сплошная манифестация. Толпа была не густая, довольно легко проходимая не только для пешеходов, но и для экипажей и для компактных отрядов манифестантов. Толпа стояла на тротуарах и на мостовой, отдельные части ее тихонько передвигались. Собирались вокруг того или иного центра плотные кучки и рассеивались вновь. Никто никуда не спешил; никто не вышел сюда ни за делом, ни для официального торжества. Но все праздновали и все впервые вышли сюда -- на люди, в толпу, на улицу своего города -- со своим праздником и занимались здесь своими делами.

    Была масса детей, которые играли, бегали, как на своих дворах или на детских площадках, иные с чем-то обращались к нам, что-то показывали, громко смеялись; иные пытались вскочить на подножки автомобиля.

    Это был совсем не чопорный, официальный, строгий Невский холодного чиновничьего Петербурга, который всем известен и непосредственно, и по литературе. Это был совсем новый, еще не виданный Невский, завоеванный народом и превращенный им в свой домашний очаг.

    Иногда впереди виднелись такие скопления народа, через которые, казалось, нам уже не пробраться. Шофер высматривал, куда бы свернуть, но опасения не оправдывались. Толпа не имела оснований для упорства, она просто праздновала праздник и дышала полной грудью, радуясь новому празднику, новому Невскому, голубому небу и яркому солнцу. Тысячи лиц оборачивались на гудок нашего автомобиля, ласково разглядывали нас и легко рассасывались перед самыми колесами, иногда махая шапками неизвестным лично, но советским людям.

    Организовать все это было нельзя. Что мы видели на Невском, это было сверх всякой организации. Это был поистине светлый всенародный праздник. И вся блестящая его организация, вместе с не виданным еще убранством столицы, меркла перед этим живым, одухотворенным, активным, осязаемым участием в Первом мая всех этих сотен тысяч людей.

    Вечером я был "предназначен" участвовать в советском концерте-митинге в Мариинском дворце. Считая себя непригодным для парадных спектаклей, я своевременно и определенно отказался от этого предприятия. Но все же за мной пришел автомобиль. Чтобы не подвести организаторов, я поехал с намерением уклониться от выступления при малейшей к тому возможности.

    Надо было заехать еще за Каменевым на Кирочную. Каменев уже основательно хрипел после дневных выступлений. Он рассказывал о первомайских подвигах своей партии, а также о своих впечатлениях от "Новой жизни". Эти его впечатления были далеко не так плохи, как впоследствии. Когда "Новая жизнь" была навсегда закрыта просвещенными "коммунистами", а ее существование в Москве (правда, только формально) зависело именно от Каменева, он, отказывая в ее разрешении, прибавил: "Дрянная была газета"...

    Около Мариинского дворца стояла толпа чающих попасть на торжественный митинг. Предпочтение правильно отдавалось солдатам, которые и наполнили большую часть огромного зала...

    Не желающим выступать открылась для этого полная возможность. Кроме политики в программе вечера стояла обширная и тщательно подобранная музыкальная часть. Была возможность выпустить всего 3--4 ораторов, да и то не больше как минут на 15 каждого. А их понаехало видимо-невидимо, и они за кулисами препирались из-за мест и очередей. Разумеется, их в конце концов было гораздо больше, чем следует.

    Чередуясь с музыкальными номерами, что-то очень "деловое" проворчал Урицкий, потом хрипел Каменев, острил Скобелев, нестерпимо долго пел Чернов... Возбужденно требовала у организаторов Коллонтай, чтобы ее выпустили непременно, так как она "может поднять настроение"...

    Настроение и без того было неплохое. Солдаты в полном единении с рабочими восторженно встречали каждое заявление не только о земле, но и о мире. Призывы к решительной борьбе за действительное братство народов и за всеобщий мир вызывали долгие овации. Немалый успех имели и все выпады левых ораторов против буржуазии и, в частности, против Временного правительства... Когда Коллонтай, правдами или неправдами, появилась на трибуне, она не столько подняла настроение, сколько попала в самый центр его.

    -- Товарищи, -- говорила она, между прочим, сжав по обыкновению кулаки и подскакивая на трибуне, -- вам твердят ежедневно: солдаты -- в окопы, рабочие -- к станкам! Что же -- ни солдаты, ни рабочие от этого не уклонились! Окопы защищены, а на заводах работает столько станков, сколько желают пустить в ход хозяева... Но вы, товарищи, не забудьте о другом. Рабочие -- к станкам, чтобы работать, солдаты -- в окопы, чтобы умирать. А буржуазия? А помещики?.. Помещики -- на покой в свои усадьбы! А буржуазия -- к своим награбленным сундукам!..

    Эти святые истины попадали в самую точку, в самый центр бродящей мысли массовика. Блестящий зал императорского театра неистовствовал от восторга: настроение массы было ухвачено и возвращено ей обратно в виде некоего эмбриона некой политической программы...

    Конечно, это были зародыши будущего большевизма. Они были показательны, но были совершенно не опасны. Эти зародыши, в зависимости от окружающей среды, могли превратиться и в эксцесс большевизма, и в гарантию победоносного завершения революции. Их было необходимо видеть, и за ними было необходимо следить всем сколько-нибудь зрячим вождям движения. Но, наблюдая их, надо было не бояться их, а стремиться на них опереться, ими воспользоваться. Пока эти настроения народных масс свидетельствовали только об огромной потенциальной энергии, о необъятной внутренней силе революции.

    Первое мая было блестящим смотром народных сил не в одной только столице. То же самое было везде, по всей России. Вся российская демократия, пробужденная к жизни каких-нибудь шесть недель тому назад, демонстрировала свою силу, свою готовность к борьбе, свою сплоченность вокруг Совета и его революционной программы. Наше казенное телеграфное агентство, враждебное Совету, в следующие дни представило на столбцах газет поистине величественную картину страны, справляющей праздник международного пролетариата. В газетах перечислялись десятки городов. Нигде не работали никакие учреждения и предприятия. Везде состоялись грандиозные торжества при огромных стечениях народа. То же было и на фронте. В Могилеве, в "главной квартире" русской армии, во главе манифестирующих многотысячных колонн шли георгиевские кавалеры. Колонна штаба и Ставка шли со своим плакатом. Получались вести и о торжествах, о красных знаменах, о революционных песнях в окопах. Немцы нередко отвечали тем же.

    Первомайские лозунги и в тылу, и на фронте, и у рабочих, и у солдат были одни и те же. Это были лозунги сплочения вокруг Советов, лозунги мира и земли. В Красном Селе где были расположены между прочим два пехотных полка, 171-й и 176-й, оба известные историкам революции [О 171-м полке я упоминал в первой книге "Записок". Это тот самый полк, который прибыл на Николаевскую железную дорогу в ночь на 28 февраля для подавления революции и открыл было перестрелку на Знаменской площади у вокзала. О полке 176-м будет речь в следующей книге], солдаты написали на своих знаменах: "Долой кровопролитие!", "Мир без аннексий и контрибуций!", "Пусть народы перельют пушки на плуги!", "Довольно купаться в крови!"... Все офицеры участвовали в грандиозном шествии, которое продолжалось около трех часов...

    Величие этого дня усугублялось тем, что все бесчисленные телеграммы из десятков или сотен местностей и городов кончались стереотипными фразами: никаких эксцессов не было, порядок и дисциплина были образцовые и ничем не нарушались... В Москве в торжествах участвовали англо-французские гости. Во многих городах вместе с рабочими и солдатами в шествиях принимали участие и военнопленные. Города утопали в красных знаменах...

    Да, было на чем остановиться мысли, как есть и теперь, по поводу этого Первого мая. Ведь продолжалась проклятая война, высшее проявление полноты власти капитала над народами. Ведь во всей передовой Европе все, что происходило у нас, было само по себе сплошным "эксцессом" и "беспорядком". А у нас это был только всенародный праздник, только мирное, правомерное, естественное отражение народной силы и победы. Не забыть этого Первого мая...

    На другой день, 19 апреля, я рано утром ушел из Исполнительного Комитета с намерением больше не возвращаться туда. Я должен был выпускать в этот день "Новую жизнь", и прямо из редакции мне предстояло отправиться в типографию... К следующему номеру газеты, к 20 апреля, я написал довольно решительную передовицу -- с требованием немедленных "дальнейших шагов" в пользу мира. Часов в пять эта передовица была отправлена с Невского на Петербургскую сторону для набора. Редакция же продолжала заниматься своими делами.

    Я позвонил в Исполнительный Комитет, чтобы узнать, нет ли каких-нибудь особенных дел и новостей. Кто-то из оппозиции сообщил мне по телефону сенсационную новость. В Исполнительном Комитете получен текст долгожданной ноты, изготовленной Милюковым и уже отправленной союзникам -- во исполнение обещаний, данных правительством делегатам Исполнительного Комитета. Заседания по этому поводу еще нет, но текст ноты ходит по рукам и уже всем известен.

    Новая нота не только не представляет собой "дальнейшего шага", но совершенно аннулирует все то, что до сих пор сделала революция для мира. Новая нота Милюкова только разъясняет акт 27 марта -- разъясняет в том же смысле, в каком Милюков уже неоднократно комментировал этот акт в своих интервью и в публичных речах. Нота уверяет союзников в том, что цели России в войне остаются прежними, какими были при царе, и что революция в них ничего не изменяет -- так же как и акт 27 марта, изданный для внутреннего употребления.

    Я стоял у телефона совершенно ошеломленный, не находя что сказать на все это.

    -- Ну, и что же Исполнительный Комитет? Что там говорят и что собираются делать?

    Вечером назначено заседание... Что говорят? Левая сторона считает, во-первых, что это полная ликвидация не только всего значения, но и самого факта революции -- с точки зрения внешней политики и интересов мира. А во-вторых, левая считает, что это есть наглое и циничное издевательство над Советом и народом. Считают, что Милюков должен быть ликвидирован в 24 часа... А правая -- немного растеряна, не знает, что делать. Старается успокоить нас и уверить, что не случилось ничего особенного...

    Я все еще не мог прийти в себя и просто понять в чем дело. Если бы такая нота была издана правительством независимо от наших требований "дальнейших шагов", то это было бы просто продолжением обычной империалистской политики Милюкова, которую советское большинство считает "идущей навстречу" и т. д. Но каким образом подобный документ мог появиться в ответ на наши требования, во исполнение данных обещаний? Что же это -- недоразумение, наивность, демонстративный жест победителя, полагающего, что он может легко игнорировать волю народа? Или -- что всего естественнее предполагать -- это сознательная провокация народного гнева и гражданской войны?..

    Конечно, этот новый акт, по существу своему, вполне соответствует общей линии Милюкова и всего его кабинета. Но что означает их нежелание считаться с Советом и третирование ими демократии в таких невиданно грубых, ничем не прикрытых, еще новых формах? И что теперь нужно делать? Что можно сделать при данной конъюнктуре внутри Исполнительного Комитета?.. Я вернулся в комнату, где работала редакция, и рассказал все, что я услышал. Эффект получился неожиданный.

    Как ужаленный, вскочил с места Базаров -- человек, который "мухи не обидит", человек столь же импозантный по своим исключительным интеллектуальным и моральным свойствам, сколь мягкий и уступчивый по своему личному характеру, человек столь же авторитетный по своим заслугам, сколь уравновешенный и склонный объяснять все сделанное людьми в самую лучшую сторону. Вскочил, как ужаленный, и бросился на меня с поднятыми кулаками.

    -- Ах, так! -- заорал он совершенно вне себя, размахивая перед самыми моими глазами. -- Так вы им скажите, что мы завтра же поднимем восстание!

    В этом выступлении не было ни логики, ни надлежащего реального смысла. Но в нем была вся неизбежность... Почему, зачем я должен сказать об этом кому-то "им"? Почему это должен сделать я? Кто это "мы" поднимем восстание и как "мы" это сделаем? И как же представить себе этого человека во главе восстания?.. Но все это пустяки: слова Базарова как нельзя лучше отразили самую сущность, самое "нутро" ситуации... "Им" угодно было бросить перчатку. Нам остается ее поднять.

    Но что делать сейчас, в редакции, для газеты?.. Из Таврического дворца явился Гольденберг. Набросились на него. Он довольно вяло подтвердил: действительно уже послана нота, никакого "дальнейшего шага" в ней нет, есть обычная фразеология Милюкова, но в общем содержание не яркое -- ни холодное, ни горячее.

    Я уже упоминал: Гольденберг -- оборонец, тянувший к большинству, был у нас в редакции более или менее инородным телом. Но во всяком случае, при таких условиях, при разнотонных освещениях приходилось обратиться к самому тексту ноты, раньше чем что-нибудь писать или рассуждать по поводу его. А текста в редакции еще не было. Он был получен поздно. Но все же познакомимся с ним сейчас.

    Ноте была предпослана телеграмма, помеченная 18 апреля, исходящая от министра иностранных дел и адресованная российским представителям при союзных державах. Милюков поручил нашим послам передать союзным правительствам акт 27 марта и высказать при этом следующие замечания. Прежде всего послы должны были опровергнуть все слухи о готовности России заключить сепаратный мир. А затем союзникам предлагалось понять декларацию 27 марта в том смысле, что она "вполне соответствует тем высоким идеям, которые постоянно высказывались, вплоть до самого последнего времени, многими выдающимися государственными деятелями союзных стран". Сделав затем кивок на "германофильство" старого режима (с этой басней, как известно, не уставал носиться наш либерализм и не без успеха соблазнял ею обывателя), Милюков от имени революционной России говорит "языком, понятным для передовых демократий современного человечества и спешит присоединить свой голос к голосам своих союзников".

    "Проникнутые этим новым духом освобожденной демократии заявления Временного правительства, -- продолжает Милюков, -- разумеется, не могут подать ни малейшего повода думать, что совершившийся переворот повлек за собой ослабление роли России в общей союзной борьбе. Совершенно напротив, всенародное стремление довести мировую войну до решительной победы лишь усилилось благодаря сознанию общей ответственности всех и каждого. Это стремление стало более действительным, будучи сосредоточено на близкой для всех очередной задаче -- отразить врага, вторгнувшегося в самые пределы нашей родины. Само собой разумеется, как то и сказано в сообщаемом документе, Временное правительство, ограждая права нашей родины, будет вполне соблюдать обязательства, принятые в отношении наших союзников. Продолжая питать полную уверенность в победоносном окончании настоящей войны в полном согласии с союзниками, оно совершенно уверено в том, что поднятые этой войной вопросы будут разрешены в духе создания прочной основы для длительного мира и что проникнутые одинаковыми стремлениями передовые демократии найдут способ добиться тех гарантий и санкций, которые необходимы для предотвращения новых кровавых столкновений в будущем".

    Я воспроизвел документ почти целиком. Как будто ни малейших сомнений его смысл возбудить не должен. Он заключается только в одном: препровождая союзникам акт об "отказе от завоеваний", Милюков старается только о том, чтобы союзники не подумали всерьез, будто бы новая революционная Россия на самом деле отказывается от завоеваний...

    Обязательства перед англо-французскими капиталистами будут целиком уплачены кровью "свободных" русских рабочих и крестьян. Но пусть не подумает кто-нибудь, что теперь мы ограничиваем свои цели "близкой для всех и очередной задачей" -- отразить врага, вторгнувшегося в самые пределы нашей родины. Эта задача "близкая и очередная", но, конечно, не единственная. Помните, союзники: ни миллионов жизней, ни океана слез, ни народного разорения, ни русской культуры, ни -- разумеется -- добытой свободы мы не пожалеем и доведем войну до решительной победы в полном с вами согласии; но уже за то потребуем "санкции" на Галицию, Армению, Восточную Пруссию и гарантий длительного мира в виде Константинополя и проливов. На то мы и патриоты.

    Ни малейшего иного смысла у документа нет. Он окончательно и официально расписывается в полной лживости декларации 27 марта, в отвратительном обмане народа "революционным" правительством. Никаким иным способом истолковать ноту 18 апреля невозможно. Всякое иное толкование ее будет новым таким же отвратительным обманом.

    "Дальнейшим шагом" Милюкова, после лицемерия 27 марта, было уже формальное свидетельство того, что революция, по его мнению, может только продолжать и углублять внешнюю захватную политику царизма, а воля всего народа может только попираться, третироваться, оплевываться Временным правительством в лице министра иностранных дел.

    Лицемерие, как известно, есть дань порока добродетели. Милюков согласился уплатить эту дань 27 марта, но отказался -- 18 апреля. Видимо, решил, что уже нет расчета.

    В марте лидер буржуазии как-никак вел дипломатическую игру, кривя душой, подтасовывая политические карты. В апреле он не хочет знать ни флера, ни тумана, ни фиговых листков. Видимо, счел, что уже не стоит труда.

    Дипломаты Мариинского дворца сняли перчатки. Народу и Совету была брошена под ноги одна из них. Народу и Совету ничего не остается, как только ее поднять.

    Я непременно хотел отправиться в Исполнительный Комитет на обсуждение ноты. Я попросил заменить меня при выпуске газеты. Но все же, по-видимому, не попал в это экстренное заседание, назначенное на поздний вечер. По крайней мере, я решительно ничего не помню из того, что было на этом заседании. Только в "Рабочей газете" я вижу сообщение, что заседание началось в 12 часов ночи и продолжалось до половины четвертого утра. По словам газеты, представители различных течений сходились в том, что "нота Временного правительства находится в противоречии с идеями, выраженными в известном обращении Совета "К народам всего мира"...

    Мягко выражено, до странности мягко! И, конечно, это не дает представления о том, что было в Исполнительном Комитете. Но все же характерно указание на некую "солидарность" различных течений. "Группе президиума", видимо, не удалось убедить всех своих сторонников в том, что правительство по-прежнему действует в согласии с волей и т. д. Между тем несомненно, что Церетели был энергичен. Несомненно и то, что его сторонники были так же выносливы и нетребовательны, как китайские кули.

    В результате, несмотря на чрезвычайность и продолжительность заседания, Исполнительный Комитет не принял никакого решения. Высший советский орган завяз в болоте. Это было довольно естественно, ситуация была острая, решение было крайне ответственно, а с положением дел внутри Исполнительного Комитета мы достаточно знакомы. Завязнуть в болоте и не принять никакого решения -- это, быть может, лучшее, что мог сделать Исполнительный Комитет по всей совокупности обстоятельств. На следующий день было назначено новое суждение по тому же предмету. Конечно! Утро вечера мудренее.

    Я очень жалею, что не попал на это ночное заседание: я не могу сообщить о нем никаких подробностей, а они были, конечно, интересны и характерны... Но я, по-видимому, не попал и в типографию. Текст ноты там был получен поздно вечером. Налицо был Базаров, который оценил ноту по достоинству и, вдохновленный ею, написал резкий postscriptum к моей передовице. Это было всего несколько фраз. В них не было никакого призыва к восстанию, но было воздано должное Милюкову и правительству. Была воздана должная и обязательная дань возмущенному чувству и разуму.

    Подождем до мудреного утра. Посмотрим, что выйдет из всего этого.

    На следующий день, 20 апреля, до заседания Исполнительного Комитета работало его новое "однородное бюро". Я не без труда отыскал место его занятий -- в низких неприглядных комнатах второго этажа, выходивших окнами в сквер Таврического дворца. Это не было постоянной резиденцией бюро; не знаю, почему оно забралось сегодня в это укромное место.

    Однако "органическая работа" шла плохо. Очевидно, мысли больше были заняты "нотой" и "высокой политикой". Да и участников было очень мало. В частности, не видно было "группы президиума", у которой, конечно, было хлопот по горло. Из присутствовавших 8--10 человек помню Либера, Гоца и, пожалуй, больше никого.

    К видному из окна подъезду подкатил автомобиль, из которого выбежал солдат и бросился в подъезд. Через некоторое время солдат вбежал в комнату бюро и впопыхах рассказал следующее.

    С Выборгской стороны движется к Невскому огромная толпа рабочих, частью вооруженных. С ними много и солдат. Манифестация идет с лозунгами: "Долой Временное правительство!", "Долой Милюкова!" Вообще в районах, на заводах и в казармах царит огромное возбуждение. Многие заводы не работают. Повсюду на местах происходят митинги. Все это по поводу ноты Милюкова, появившейся сегодня во всех газетах...

    К подъезду подскочил еще автомобиль. Вообще в сквере забегали. Прохожие останавливали друг друга и, жестикулируя, что-то рассказывали. Вбежал второй вестник и сообщил, что на Невском собираются толпы и летучие митинги. Там слышны речи и возгласы в честь Милюкова и Временного правительства. Царит большое возбуждение -- по поводу ноты.

    Что делать нам, в бюро, в центре советской организации, в сердце революционной демократии?.. Надо предотвратить столкновение, предупредить кровопролитие -- это прежде всего. Нам сообщают, что два добровольческих, классовых отряда уже налицо, что они пылают ожесточением и рвутся в бой. Если предстоит быть гражданской войне, то во всяком случае пусть она будет не в форме бессмысленной случайной свалки невских фланеров с выборгскими рабочими. Надо немедленно остановить и по возможности повернуть обратно манифестацию с Выборгской стороны. А затем вплотную заняться "высокой политикой" и разрешить общий вопрос ситуации.

    Чхеидзе был во дворце. Он был немедленно разыскан и через несколько минут, с двумя-тремя безымянными товарищами, уже скакал наперерез манифестации. Он перехватил ее где-то близ Марсова поля. Пререкания, насколько помню, были довольно бурные, но все же Чхеидзе, кажется, удалось успокоить, остановить и рассеять манифестантов. Он ссылался на то, что Исполнительный Комитет немедленно обсудит положение и тогда, в случае нужды, призовет к организованным действиям, -- тогда как разрозненные выступления свидетельствуют о нашей слабости и только вредят делу.

    В это время мы в бюро продолжали наши суждения. Постановили сегодня же в шесть часов экстренно собрать пленум Петербургского Совета -- в Морском корпусе. Затем было предложено принять общие меры против манифестаций без призыва и разрешения Исполнительного Комитета.

    Я решительно восстал против этого: право манифестаций есть одно из основных ныне завоеванных общегражданских "субъективно-публичных" прав; его нельзя ни отменять, ни ограничивать вообще, без особой, без чрезвычайной нужды к тому. Если же дело идет о чрезвычайной нужде -- предупредить побоище, то ведь надо иметь в виду, что наших распоряжений послушается только одна сторона, только рабочие и солдаты, только демократия. А этим будет создано совершенно неприемлемое положение: манифестации буржуазии и невской публики будут широко разливаться по городу -- в честь Милюкова и Временного правительства; советские же массы будут лишены возможности подать свой голос. Это -- полное извращение действительности, создавшейся в результате ноты Милюкова. Для Совета такое положение невозможно.

    Правда, самочинные гражданские стычки также нетерпимы. Но тогда, принимая меры против уличных выступлений, мы должны предварительно потребовать от правительства, чтобы оно сделало то же самое со своей стороны. Едва он распубликует во всеобщее сведение о недопустимости манифестаций, ему дружественных, то только тогда мы должны принять меры против демонстраций в пользу Совета, в защиту его позиций и интересов демократии.

    На этом я настаивал категорически. Но члены "однородного бюро" без колебаний отклонили это мое требование...

    Однако пока что меры против манифестаций ограничились составлением прокламации с призывом к спокойствию -- впредь до решения Совета. Прокламация эта была даже не подписана Исполнительным Комитетом и появилась на следующий день в "Известиях" просто в виде статьи.

    Но пока мы судили о том, что делать, пришли новые сенсационные вести. Двинулся Финляндский полк -- со знаменами и с плакатами: "Долой захватную политику!", "В отставку Милюкова и Гучкова!" Полк направился к Мариинскому дворцу, окружил его и занял все входы и выходы... За финляндцами двинулись и другие полки -- Московский, 180-й. Солдаты проявляли большое возбуждение; по их словам, они шли с намерением арестовать Милюкова и все Временное правительство.

    С быстротой молнии к Мариинскому дворцу был командирован Скобелев. Теми же речами, что и Чхеидзе, ему удалось если не вполне успокоить солдат, то заставить их отказаться от намерения "надавить" на Временное правительство оружием и физической силой. Совет объявит, когда и что нужно будет сделать для защиты интересов демократии...

    Полки стали расходиться от Мариинского дворца, но продолжали манифестировать против Милюкова и захватной политики, в пользу мира и Совета.

    Кто вызвал полки из казарм с такой внушительной целью?.. Конечно, все эти выступления происходили по инициативе левых партийных элементов. В частности, "осада" Мариинского дворца была приписана излишней энергии одного большевика -- солдата Линде, бывшего члена Исполнительного Комитета Арест Временного правительства, конечно, выходил далеко за пределы партийных и групповых прав и полномочий; вместе с тем этот легко осуществимый акт совершенно не соответствовал ни видам Совета, ни потребностям момента.

    Но, с другой стороны, приглашая солдат и рабочих на мирные манифестации против предательского правительственного акта, партийные элементы нисколько не превышали своих прав и не нарушали лояльности к Совету, а сами рабоче-крестьянские массы, так энергично откликнувшись на этот призыв, вполне лояльно демонстрировали свою волю, проявляя лишь здравый политический смысл, классовое чутье и преданность революции...

    Манифестации рабочих и солдат, несмотря на их мирный характер, оказались опасными и нежелательными. Но это объясняется особыми обстоятельствами: наличность контрманифестаций при крайнем возбуждении сторон. И это нисколько не умаляет огромного положительного значения рабоче-солдатских выступлений, которые говорили только об огромном революционном подъеме, о силе и зрелости народного движения.

    Вернувшийся Скобелев остановил меня и заговорил внушительно и назидательно:

    -- Вы знаете, что мне сейчас сказал один солдат у Мариинского дворца, когда я расспрашивал, кто и зачем вызвал их часть из казарм?

    -- Что же он сказал вам?

    -- Он сказал: мы прочли утром в казармах передовую статью в "Новой жизни" с добавлением насчет милюковской ноты. Мы поняли это так, что надо выступать и свергать Временное правительство. Потому, говорит, и пришли сюда, чтобы арестовать его.

    В этот день обыватели советской правой, встречаясь со мной, не раз качали головой, конфузясь за меня, как добрые воспитатели за школьника, который напроказил и не хочет публично раскаяться.

    Между тем главнокомандующий Петербургским округом, славный генерал Корнилов, услышав о неприятном положении совета министров, "конно, людно и оружно" выступил "на защиту Временного правительства". Он собрал какие-то кавалерийские части и выкатил пушки к Мариинскому дворцу.

    Было бы странно и несправедливо требовать от него перед лицом истории иного образа действий. Он сделал то, что требовало от него его положение... Но интересно другое: что это были за части, с какими намерениями и с какими настроениями они шли на Исаакиевскую площадь?

    Что в случае столкновения они не имели бы никакого успеха -- это совершенно ясно и бесспорно. Но были ли в распоряжении Корнилова части, которые действительно могли выступать против народа? Могли ли вообще тогда стрелять эти пушки Корнилова?.. Это было бы интересно, но едва ли возможно выяснить. Я лично незыблемо убежден, что никакое "сражение" между "повстанческими" и корниловскими войсками было вообще невозможно: народ тогда не делил ни с кем своей силы.

    Во всяком случае никакого столкновения тут не было. Враг рассеялся еще до прихода "правительственных войск". А лишь только в Исполнительном Комитете узнали о выступлении Корнилова, как в ту же минуту ему было сделано самое "внушительное представление". И Корнилов немедленно повернул свои пушки в обратный путь.

    Однако, разумеется, всем этим не кончилось уличное движение, и всем этим не были рассеяны призраки гражданской войны. Весь город был наэлектризован. И, собственно, еще не было видно решительно никаких факторов, способных разрядить атмосферу... Полки понемногу возвращались в казармы. Но на улицах не уменьшалось возбуждение. Повсюду собирались толпы и шли митинги. На Невском и в прилегающих местах "сознательные" представители буржуазии и несознательные мещане держали горячие речи к "приличной публике", стараясь поднять настроение в пользу Милюкова, против "Ленина и его товарищей". А на окраинах, на заводах, в рабочих кварталах народ требовал ликвидации предательского министерства и выражал полную готовность осуществить это требование своими руками.

    Снова, как и позавчера, весь Петербург был на улице. Снова он демонстрировал свою волю к миру и снова свидетельствовал о необъятной силе революции...

    Задолго до шести часов к Морскому корпусу на Васильевский остров стали стекаться советские депутаты.

    Собрался пленум Исполнительного Комитета Лидеры большинства нашли "выход" из того болота, в какое попали вчера. Они решили ничего не решать по существу дела, но вместе с тем выставить для этого уважительный повод перед лицом Совета и народа: раньше чем что-либо решать, надо объясниться с правительством...

    Конечно, это был хороший повод, убедительный для большинства. Но вместе с тем это был отличный шахматный ход, отличный исходный пункт для конечного торжества советской линии, ведущей революцию с недосягаемых высот победы к бесславной гибели демократии.

    Ведь, в сущности, разговаривать с правительством было не о чем. Никакие объяснения не могли ничего прибавить к существу дела. Самая блестящая, безупречная, гениальная мотивировка правительственного выступления 18 апреля, хотя бы она тысячу раз оправдывала и превозносила Милюкова, -- все же никак не могла ни изменить объективного положения дел, ни отменить насущных требований революции, ни удовлетворить демократию. Здесь столкнулись классовые интересы, противоречие которых непримиримо вообще и неустранимо путем словопрений, в частности. Интересы капитала и империализма столкнулись здесь с интересами народа и всеобщего мира. Мотивировать друг перед другом свои позиции значило бесплодно терять время. Здесь надо было не "объясняться": здесь более сильная сторона должна была диктовать более слабой пределы необходимых уступок. Это значило бы действовать единственно разумным способом, и это значило бы действовать так, как необходимо действовать в революции.

    Но для того чтобы диктовать, предписывать, ставить ультиматум, надо тщательно обсудить и взвесить: что именно диктовать и чем подкрепить ультиматум? Обсудить и взвесить это и должен был Исполнительный Комитет. Этим ему и надо было заняться в заседании 20 апреля...

    Вместо того по предложению лидеров большинства Исполнительный Комитет легко и быстро постановил: никакого решения, как и вчера, не принимать, а вместо того сегодня же поздним вечером, после Совета, устроить совместное заседание с кабинетом министров для взаимных объяснений; в заседании должен участвовать весь пленум Исполнительного Комитета, причем слово должны получить 10 его членов по выбору отдельных фракций и течений. Кроме того, было решено: предложить Петербургскому Совету также не принимать никакого решения, отложив его впредь до объяснений с правительством...

    Да, я повторяю: это был не только убедительный повод, но и отличный шахматный ход, исходный пункт для торжества советской линии. Говорить с правительством было не о чем. Но самый акт подмены дела пустыми разговорами был превосходным выходом из положения для мелкобуржуазно-оппортунистского советского большинства. Выслушать мотивировку вместо того, чтобы предъявить ультиматум; предъявить запрос вместо того, чтобы продиктовать народную волю; вступить в переговоры о примирении интересов вместо того, чтобы подчинить интересы буржуазной группки интересам революции, -- таков был путь, предуказанный "группой президиума" и предрешенный мещанским большинством Исполнительного Комитета.

    Ведь этот путь уже испытанный; его плодотворность уже доказана. Не этим ли путем мы уже пришли однажды к "победе" 27 марта? Не этими ли методами, утопив народное движение в закулисных сделках, мы уже раз расстроили, размягчили, рассосали всенародный натиск на империалистскую буржуазию?..

    Правда, сейчас народ единодушен в своей борьбе и в своем гневе; сейчас его натиск несравненно сильнее, его рука уже занесена для богатырского удара. Но зато ведь гораздо сплоченнее и послушнее стало большинство ныне всемогущего Совета; несравненно лучше "самоопределились" мелкобуржуазные группы, и несравненно глубже стала трещина внутри советской демократии. Затянуть, замазать и изжить конфликт путем махинаций и комбинаций; свести дело о предательстве революции к ошибкам в выражениях, к толкованию слов; попытаться выдать дипломатические объяснения за реальные уступки; попытаться ликвидировать кризис, признав объяснения удовлетворительными, -- такова была линия большинства. Это был отличный ход, испытанный не только у нас, но и во всех революциях всеми либеральными и мещанскими группами. Другого пути во всяком случае не было. По крайней мере, в течение суток его не могли придумать лидеры советского большинства.

    Собственно, исход всей кампании уже был в огромной степени предрешен этим вотумом Исполнительного Комитета об "обмене мнений" с правительством. И уже не было большого энтузиазма среди народной бури, изумительной по силе и красоте... Но -- надо было делать, что можно.

    Правительство, разумеется, обнаружило полную готовность "объясниться". Часов на девять было назначено совместное заседание всего Исполнительного Комитета с советом министров и с членами думского комитета (это учреждение все еще существовало -- в качестве организационного внепартийного центра для всех цензовиков). Фракции и течения должны были сговориться и избрать 10 ораторов, долженствующих выразить "мнение" своих групп перед лицом правительства.

    Снова, как при создании "однородного бюро", вся оппозиция in corpore [в полном составе (лат.)] удалилась в свою низенькую комнату наверх и устроила совместное заседание. Если Исполнительный Комитет отказался сказать правительству настоящее слово и предварительно сформулировать его, то это предстояло сделать оппозиции. Хорошо уж и то, что ей просто не зажали рот, допустили ее в хорошее общество!

    Заседание левых было дружно, энергично и непродолжительно. "Платформа" оппозиции и содержание ее речей к правительству были установлены с двух слов. Помню, Каменев, лидер крупнейшей и радикальнейшей оппозиционной фракции, не проявил ни должной решительности, ни должной конкретности: его формула была, правда, радикальна, но была академична и мало действенна; смысл ее был тот, что классовое буржуазное правительство проводит свою классовую, противонародную политику, а политику народную, пролетарскую власть может проводить только тогда, когда она будет в руках другого класса.

    Я лично пошел в этом заседании по противоположному пути. Я оставил в стороне общие перспективы и предлагал высказать правительству конкретное требование момента: воля народа и насущнейшая потребность всей страны заключается в решительной политике мира; правительство ведет политику захвата и затягивания войны; народ не может доверять такому правительству и лишает его своей поддержки.

    Таковы должны быть заявления советской левой, выражающей мнение самых широких пролетарских и солдатских масс. Если бы это заявил Исполнительный Комитет, как таковой, то это означало бы ликвидацию правительства Милюкова. В устах же оппозиционных групп это означало не больше, как облегчение их душ и "бестактное" сотрясение воздуха. Впрочем, эти заявления не могли быть безразличны для самих чутко настроенных масс.

    На долю оппозиции приходилось четыре оратора из десяти. После краткого, но довольно горячего обмена мнений -- их избрали и сообщили Чхеидзе их имена. Это были: Каменев, Зурабов, Красиков и я. Из ораторов же большинства я одного забыл, а помню -- Чхеидзе, Церетели, Чернова, Скобелева и Рамишвили.

    Вероятно, не раньше пятого часа я вырвался из Таврического дворца и бросился на Невский, в "Новую жизнь"... Огромное возбуждение было видно на всех перекрестках. Бурные митинги -- за и против Милюкова -- происходили в трамваях, где председателей не выбирали и говорило сразу по десять ораторов и от большинства, и от меньшинства.

    По Невскому шла большая манифестация с новенькими, с иголочки, плакатами: "Полное доверие Временному правительству!", "Да здравствует Милюков!" и т. п. Но странное дело -- знамена и плакаты были красные.

    Толпы стояли и на тротуарах, и на мостовой. На углу Фонтанки с какого-то возвышения приличный солидный господин говорил речь о том, что Милюкова знает вся Россия и что он служит народу вот уже десятки лет...

    В редакции мы объяснились так же быстро, как и в заседании советской левой. Я наскоро написал к завтрему передовицу -- с решительным требованием удаления Милюкова. А затем вместе со Стекловым мы поехали на Васильевский остров, в Совет. Ближе к окраинам мы встречали манифестации уже другого рода -- враждебные правительству. А перед зданием Морского корпуса стояла многотысячная толпа рабочих.

    Когда мы подъехали, кто-то из толпы обратился к нам с заявлением, что рабочие ждать не хотят и не могут; они требуют немедленной отставки Милюкова; если будет затяжка, они примут свои меры; они будут ждать решения Совета и настаивают, чтобы оно немедленно было доведено до их сведения.

    Поговорив с лидерами большинства, Стеклов немедленно вернулся к этой толпе. Надо думать, он говорил ей примерно то же, что говорил Совету председатель Чхеидзе, открывая заседание. Чхеидзе напомнил, что в прошлый раз в Совете стоял вопрос о "займе свободы", и его решение было поставлено в зависимость от новой декларации правительства по внешней политике. Ныне эта декларация опубликована и обсуждалась в Исполнительном Комитете.

    -- Там высказывалось два мнения, -- говорил Чхеидзе [Цит. по отчету "Русских ведомостей" от 21 апреля 1917 года, № 88]. -- Одно находило, что этот документ не только затемняет, но совершенно аннулирует значение акта 27 марта. Другие говорили, что в ноте Милюкова есть положительная сторона, заключающаяся в том, что наши союзники поставлены теперь перед тем фактом, что русский народ отказался от всяких захватных целей в этой войне. Все члены Исполнительного Комитета сходились в том, что редакция ноты составлена в таких расплывчатых и туманных выражениях, которые могут дать повод думать, что все осталось по-старому...

    Золотые слова!.. Я уже выражал сожаление, что, не попав в Исполнительный Комитет на обсуждение милюковской ноты, я не могу сообщить подробностей. Со слов "Рабочей газеты" я отметил, что "различные течения" были солидарны в своем отрицательном отношении к этому акту правительства. Но для меня было несомненно, что отчет не полон и не точен. Теперь Чхеидзе официально дополняет и вносит корректив: были в Исполнительном Комитете и такие, которые видели в ноте положительные стороны и только опасались, как бы другие не подумали, что их там нет...

    Дабы окончательно устранить сомнения в том, что все действительно осталось по-старому, как было при царе, и что лицемерный акт 27 марта ныне аннулирован, Чхеидзе так продолжал свою речь:

    -- Правительство должно сделать дальнейший (?) шаг и заявить совершенно определенно, что оно, как и весь народ, отказывается от политики аннексий и контрибуций.

    А затем президент Совета излагает последнюю стадию дела и заключает речь так:

    -- Правительство, осведомившись о настроении в массах, созданном его дипломатической нотой, считает свое положение очень серьезным и предлагает Исполнительному Комитету явиться на заседание Временного правительства для совещания. Исполнительный Комитет, в полной мере сознавая ответственность, решил принять это предложение Временного правительства и отправиться сегодня вечером в Мариинский дворец, а Совету предлагает выждать результатов этого совместного заседания. Исполнительный Комитет предлагает членам Совета явиться завтра в 6 часов вечера на второе экстренное заседание, на котором будет вынесено окончательное решение о создавшемся положении.

    Председатель Совета констатирует, что не Исполнительный Комитет, а правительство предложило совместное заседание. Я имею на этот счет иные представления и уже истолковал созыв этого заседания как очень ловкий политический ход нашей "группы президиума". Но, может быть, я забыл истину или не знал ее. Я преклоняюсь перед официальным свидетельством Чхеидзе: стало быть, не советские оппортунисты догадались таким путем ликвидировать конфликт и утопить дело в словах, а само правительство, находясь в "серьезном положении", искало защиты от народа у советских соглашательских вождей и толкнуло беспомощное советское большинство на его собственную линию. Пусть так...

    Чхеидзе не поставил своего предложения прямо на голоса. Сначала произошли любопытные прения, в которых участвовали выборные представители фракций. Этих прений мы не минуем. Но в конце концов предложение Исполнительного Комитета, конечно, было принято. Да и что иное мог сделать Совет в этот критический и знаменательный час?.. С общей физиономией Совета мы давно знакомы. В нем не было элементов и сил для собственной линии и инициативы. Ни одна партия и ее фракция не имела власти над Советом и не могла, в лице своих лидеров, возглавить его. Совет был послушен одному Исполнительному Комитету и послушен ему в полной мере. Пойти вразрез с ним он не смог бы, не сумел бы, если бы даже захотел.

    Но тем-то и любопытно заседание 20 апреля, что оно наглядно обнаружило именно этот факт. Совет не смог, не сумел ослушаться Исполнительного Комитета, а между тем в апрельские дни он далеко не прочь был пойти по своему особому пути. Прения 20 апреля показали, что не только народные массы вообще, но и советская, депутатская, в огромном большинстве солдатская масса ушла вперед по сравнению со своими вождями -- политиками и политиканами Таврического дворца. У Петербургского Совета не было и не могло быть лидеров, кроме оппортунистского Исполнительного Комитета; но картина его заседания 20 апреля все же вместе со всем рабочим и солдатским Петербургом демонстрировала силу и глубину революции.

    Выступали большевики -- не помню кто. Они доказывали, что нечего бояться гражданской войны, что она уже наступила и что только в результате ее народ достигнет своего освобождения... Это были новые и тогда очень страшные слова. Их договаривали до конца. Они попадали в центр настроения и находили на этот раз такой отклик, какого ни раньше, ни долго после не встречали в Совете большевики.

    Я помню самый факт, но не помню содержания речи Чернова, лидера "самой большой партии", встреченного овацией. В газетных отчетах я, однако, читаю, что Чернов призывал к спокойствию, которое "не может быть истолковано как признак слабости, а напротив -- явится результатом уверенности в своих силах"; закончил Чернов речь так: "Нужно выслушать Временное правительство, которое должно будет удовлетворить наши требования или вернуть власть тому источнику, из которого оно ее получило -- Исполнительному Комитету Государственной думы и Совету рабочих депутатов"... Этот каучуковый намек на ультиматум и на отставку кабинета был встречен бурей восторга.

    Но зато я хорошо помню содержание речи трудовика Станкевича. Хорошо помню и эффект ее. Еще бы! Так как оратор был трудовик -- из элементов, любящих народ, но высоко лояльных демократическому правительству, -- то, несомненно, он сам не отдавал себе отчета в том, какие он говорит замечательные вещи, попадая не в бровь, а прямо в глаз. Впрочем, интеллигент и салонный демократ Станкевич, чуждый рабочему движению, не желающий знать Интернационала, -- или лучше понимал обстановку, или (политически) честнее действовал, чем иные заслуженные социал-демократы. Он говорил:

    -- Политическое положение со вчерашнего дня сильно осложнилось... Совет считал нужным поддерживать Временное правительство, пока оно честно исполняет волю народа. Но нота Милюкова нанесла этому единению сильный и серьезный удар. Правительство почувствовало это, когда сегодня некоторые полки вышли на улицу с демонстрацией против правительства. По-видимому, правительство ошиблось в расчетах... Но что же теперь делать? -- спрашивает Станкевич. -- Некоторые решают просто: нужно, говорят они, свергнуть Временное правительство и арестовать его...

    Оратор не учел настроения своей аудитории и был несколько обескуражен, когда такой способ действий пришелся вполне по душе -- если не большинству, то доброй половине Совета. Раздались бурные аплодисменты и заставили оратора подробно высказаться против свержений, арестов и всяких уличных выступлений. Они могут вызвать бессмысленное кровопролитие, хаос и дезорганизацию; но они непригодны и не нужны для решения политического вопроса, для ликвидации возникшего кризиса.

    -- Зачем, товарищи, нам выступать? -- спрашивал Станкевич. -- В кого стрелять? Против кого применять силу? Ведь вся сила -- это вы и те массы, которые стоят за вами. Ведь у вас нет достойного противника: против вас ни у кого нет силы. Как вы решите -- все так и будет. Надо не выступать, а решить, что делать... Вон, смотрите, сейчас без пяти минут семь (Станкевич протягивает руку к стенным часам, весь зал оборачивается туда же). Постановите, чтобы Временного правительства не было, чтобы оно ушло в отставку. Мы позвоним об этом по телефону, и через пять минут оно сложит полномочия. К семи часам его не будет. Зачем тут насилия, выступления, гражданская война?..

    В зале -- сенсация, бурные рукоплескания, восторженные возгласы... Но дело тут было не в ораторском эффекте. Слова Станкевича заключали в себе гораздо больше: в них заключалась святая правда.

    В них была точная характеристика положения. Совет, точнее Исполнительный Комитет, должен был принять решение. И каково бы оно ни было, оно без труда было бы проведено в жизнь. Совет в лице Исполнительного Комитета обладал всей реальной силой, всей полнотой власти, и мог вести революцию куда бы ни пожелал.

    Сейчас, в момент кризиса, он простым вотумом мог создать любую власть и закрепить ее своим авторитетом. Весь вопрос момента, весь ход событий зависел только от того, какое решение примет Исполнительный Комитет.

    Разумеется, это было в высокой степени "ненормально". Через день-два эту ненормальность недурно выразил какой-то публицист какой-то буржуазной газеты. "Как! -- писал он. -- Рабочая и солдатская организация своим решением может устранить правительство в 5 минут. В 5 минут "рассчитать" всенародно утвержденное правительство! Да зачем же нам такое правительство, какое солдаты и рабочие могут рассчитать в 5 минут? Ведь никто не имеет права сделать это даже с собственной кухаркой: и ей необходимо дать две недели сроку. Нет, такое правительство решительно ни к чему. И такое общее положение, по меньшей мере, странно..."

    Бог весть какие выводы делали из всего этого фельетонисты "большой прессы". Вернее всего то, что Станкевич сморозил вздор. Положение действительно было странно и "ненормально". Но Станкевич сказал правду, он констатировал факт...

    Заседание Совета стало принимать бурный, хаотический и совершенно бесплодный характер. Ничего, кроме как согласиться на предложение Исполнительного Комитета, на предложение большинства своих лидеров, Совет сделать не мог, не сумел, не имел сил.

    Уже пора было членам Исполнительного Комитета собираться на совместное заседание. Совет был распущен -- до завтра, до 6 часов.

    В невеселом настроении я брел один с Васильевского острова к Мариинскому дворцу... Уже сильно темнело. Оживление на улицах как будто стихло, но -- говорят -- продолжалось в рабочих центрах города. Я почти твердо решил не выступать на совместном заседании. Бесплодность этого была очевидна, а неприятность довольно велика.

    У Мариинского дворца я увидел довольно большую толпу. Сначала я принял ее за враждебную правительству манифестацию. Но оказалось, что это публика с Невского и сторонники Милюкова. Были видны плакаты: "Верим Временному правительству!", а также -- "Ленина и его друзей -- обратно в Германию!"...Не думаю, что эта "интеллигенция" явилась сюда, чтобы поддержать ноту Милюкова и вообще солидаризироваться с его политикой. Едва ли манифестанты сознательно ориентировались в этом. Скорее это была демонстрация "общего духа" солидарности с Мариинским дворцом и "общего духа" протеста против Таврического.

    В частности же, тут была злоба против проклятого Ленина, которого обыватели припутали к кризису без всяких оснований: Ленин в апрельские дни был тише воды, ниже травы. Несмотря на уличное движение, имевшее формы восстания, он со своей партией не пытался возглавить его и дать ему свои лозунги. Между тем некоторые из них были бы, несомненно, очень легко восприняты. И вообще выступление большевиков и попытка их овладеть начавшимся огромным движением, мне кажется, могла бы иметь очень большой успех. Но вместе с тем кровавая гражданская война была бы в таком случае обеспечена. За Лениным пошли бы, но пошло бы все же меньшинство. Ленин сейчас еще не имел охоты к эксперименту, а вернее, не имел смелости. Он пока еще только наблюдал события и учился у них...

    Подъезд Мариинского дворца, стоящий высоко над площадью, был битком набит людьми разного пола и возраста. Кто-то говорил с него речь -- не то Родзянко, не то какой-то министр. Я едва пробрался внутрь, причем каждый, кого я просил посторониться, осаживал меня словами, что заседание будет закрытое. Очевидно, о нем было широко известно, и туда ломилась публика.

    Во дворце собралось около сотни советских людей -- членов Исполнительного Комитета и ближайших квалифицированных его сотрудников. Для заседания был приготовлен зал бывшего Государственного совета, не столь стильный, сколь уютный, мягкий, располагающий. Было яркое освещение, оживление, какие-то хлопоты. Очень бодро выглядели министры -- Некрасов, Терещенко, Милюков. Можно сказать даже, они смотрели чуть ли не победителями. Их дух, несомненно, очень поднимали манифестации: народ -- за них.

    Еще бы! По всему городу, по всем заводам и казармам советские люди оповестили, что "выступления" нежелательны, что дело рабочих и солдат -- ждать решений свыше. Между тем кадеты официально, от имени своей партии звали на манифестации на Невский. Эта нелепость была допущена утренним решением бюро... К тому же господа министры ведь не ездили по окраинам и не наблюдали настроения рабочих масс.

    Суетились и бегали по залам репортеры. У них был "большой день". Уже давно носились они с этим совместным заседанием и раньше, чем оно состоялось, объявили его "знаменитым" и "историческим"... При взгляде на все это, вместе взятое, настроение отнюдь не поднималось.

    Часов около десяти премьер Львов открыл заседание. Советские люди широко раскинулись по зале -- в уютнейших креслах, сильно располагающих ко сну. Министры и члены думского комитета расположились напротив -- на министерских местах, в ложах журналистов и стенографисток...

    В это время была передана мольба газетных сотрудников допустить их в залу заседания. Они, в кулуарах, были вне себя от волнения и требовали своего естественного нрава. Но, кажется, я не ошибусь, если поведаю миру, что вопрос о журналистах и о гласности заседания разрешился так. Львов, посоветовавшись с товарищами, объявил, что правительство ничего не имеет против присутствия журналистов и ставит вопрос о гласности на усмотрение Исполнительного Комитета; и тут "группа президиума" в лице Церетели высказалась в том смысле, что лучше обойтись без журналистов и сообщить им потом о ходе заседания в меру политической целесообразности. Потом, много времени спустя, Церетели рассказывал мне, что свое заключение он дал по настоянию большевика Каменева. Во всяком случае, движение против гласности шло из наших, из советских сфер. На мой взгляд, перед лицом либеральной буржуазии это было конфузно.

    Не могу сказать, что вышло из всего этого в конечном счете. Помню только, что газетчики шумели и протестовали. Об "историческом" заседании отчеты, очень жалкие, все же появились. Может быть, журналистов информировали участники, а может быть, некоторые репортеры как-нибудь проникли в залу.

    Уже при первых шагах обнаружилось, что под видом "исторического" заседания в зале Государственного совета инсценирована нелепая и недостойная комедия. Министр-президент объявил, что господа министры в пределах своих ведомств изложат Исполнительному Комитету "положение дел в государстве". Почему? Зачем? Какое отношение это имеет к непосредственной практической цели заседания -- к вопросу о конфликте из-за ноты 18 апреля?

    Ну, хорошо, пусть изложат. Какие же именно министры будут так любезны?.. Львов назвал имена Гучкова, Шингарева, Некрасова, Терещенки, но пропустил Милюкова. Это уже отзывалось прямой насмешкой -- если не над здравым смыслом буржуазии, хорошо ведущей свою линию, то насмешкой над Исполнительным Комитетом... А нота? А внешняя политика? А Милюков?

    А Милюков, откровенно третирующий "частное учреждение", занялся в это время более существенным делом. Лишь только начались речи, по залу прошел слух, что ко дворцу подошла новая огромная манифестация и желает чествовать министра иностранных дел. Туда и сюда бегает радостно возбужденный Некрасов и в качестве предвестника Милюкова перед речью в зале успевает с балкона дворца объясниться с "народом".

    Газеты в таком виде передали сказанные им несколько фраз. Обещав вызвать требуемого Милюкова, Некрасов сказал:

    -- Граждане, кучки людей не смогут смутить Временное правительство. Есть люди, которые пытаются представить эти кучки в виде большого организованного движения, но кучки так кучками и останутся, и ваше присутствие здесь доказывает, что враждебное движение несерьезно и не имеет под собой почвы...

    Прелестно! Министру прокричали "Ура!". А затем, с торжественным лицом проследовав через залу, к "народу" вышел и сам Милюков. Вместо пустых разговоров с "частным учреждением" он с большим успехом занялся массовой агитацией и произнес программную речь.

    -- Граждане, -- говорил он, -- когда я узнал про демонстрацию с лозунгами "Долой Милюкова!", я испугался за Россию. Если бы этот лозунг выражал настроение большинства граждан, то что скажут наши союзники, что сообщили бы союзным державам мои товарищи -- послы иностранных держав в Петрограде? Они сегодня послали бы телеграфные извещения своим правительствам, что Россия изменила союзникам, что она вычеркнула себя из списка великих держав, воюющих за свободу и за уничтожение милитаризма. Временное правительство не может стать на такую точку зрения... Как и я, оно будет защищать то положение, при котором никто не посмеет упрекнуть Россию в измене. Россия никогда не согласится на сепаратный мир, на мир позорный. И мы ждем вашего доверия, которое явится тем попутным ветром, который двинет в путь наш корабль. Я надеюсь, что вы нам этот ветер устроите...

    Хорошая речь! Этот министр, как и предыдущий, оказался на высоте положения. Первый находчиво и остроумно объявил, что ему нипочем кучки людей, не имеющих под собой почвы; второй глубокомысленно и скромно пояснил, что эти кучки не хотят ничего иного, как сепаратного и позорного мира: ибо лозунг "Долой Милюкова!", разумеется, может означать только позор для России и изъятие се из списка цивилизованных стран. Хорошая речь. И заключение ее тоже хорошее: просьба к чистой публике посеять ветер...

    Долго растекались по толпе волны патриотического восторга, находя себе выражение в возгласах: "Долой Ленина!", "Арестуйте Ленина!"... Это было не только патриотично, но и очень логично. Жаль только, что это было утопично. Ни малейших средств осуществить этот благой совет не было в руках Милюкова и его сподвижников. Но подождите немного, обыватели Невского и патриоты биржи! Попутный ветер разведет вам хорошую бурю и скоро даст Ленину полную возможность арестовать сподвижников Милюкова.

    В зале же совместного заседания в это время все шло своим порядком. Шингарев говорил о положении продовольствия и выражал надежду, что крайним напряжением сил удастся предотвратить катастрофу. Терещенко рассказывал о том, что у него в министерстве уже разрабатывается проект расширения системы прямых налогов, а вместе с тем призывал к поддержке "займа свободы", уверяя, что в противном случае мы окажемся в критическом положении. Некрасов сообщал о мерах к улучшению транспорта и остановился на необходимости "усиления подвижного состава, для чего имеется в виду взять классные вагоны с второстепенных линий на основные, а на второстепенных линиях приспособить товарные вагоны для пассажирского сообщения"... Гучков повторил известную нам речь о печальном положении армии, которая "разлагается" под влиянием "нынешних настроений" и "разговоров о мире". Все шло своим порядком.

    Было бы, однако, несправедливо умолчать, что некоторые правительственные ораторы все же упоминали и о "ноте", и о внешней политике. Так, Гучков заявил, что в настоящем критическом положении не может быть и речи о завоеваниях, ни у кого в правительстве нет и мысли об аннексиях и контрибуциях. Терещенко уверял, что нота 18 апреля только перефразирует и развивает декларацию 27 марта; "аннексии и контрибуции" там и здесь одинаковы; и почему одна нота была встречена с полным сочувствием, а вторая вызвала весь этот шум? А Шульгин, как дважды два, доказывал, что отказ от аннексий и контрибуций -- это чистейший германский лозунг, о котором ни у кого из присутствующих, если они русские люди, и речи, и мысли быть не должно. Так обменивались мнениями правители России. Все шло своим порядком.

    После министерских докладов, однако, выступил "к порядку" Чхеидзе с деликатной просьбой помилосердствовать. Ведь мы собрались, чтобы разрешить конфликт, создавшийся на почве внешней политики правительства; Совет находит неприемлемой ноту от 18 апреля; так нельзя ли выслушать специальные разъяснения министра иностранных дел...

    К этому прибавил Рамишвили, что Милюков, действуя приемами старой царистской дипломатии, через старый дипломатический штаб вводит в заблуждение не только Россию, но и союзников; а потому для полной ясности пусть он отправит новую дополнительную ноту, устраняющую всякие недоразумения.

    Волей-неволей Милюков вошел на трибуну. Но, разумеется, он не дал и не мог дать ровно ничего любопытного. Цели войны были изложены в декларации 27 марта. Она вызвала всеобщее удовлетворение. "Ныне же необходимо иметь в виду, что при обсуждении всех вопросов, вызывающих острый отклик, надо соблюдать величайшую осторожность". "Нота не должна вызвать тех нареканий, которые основаны на превратном толковании отдельных фраз и искании того смысла, которого в ней в действительности нет". Главное же, надо иметь в виду тяжелое впечатление, которое происшедшие эпизоды произведут на союзников. Послать им еще ноту? Совершенно невозможно. Это встретит решительный отпор. И, желая окончательно напугать союзниками свою невзыскательную аудиторию, Милюков в заключение огласил какую-то пустяковую секретную телеграмму, в которой какой-то союзный дипломат выражал свое дипломатическое недовольство русской революцией... "Большевик" Милюков, как видим, не стеснялся "частного учреждения" и без обиняков вел свою линию, наступая на робкого врага.

    Тогда Чхеидзе говорил снова и сказал, что после всего этого не остается ничего, как пойти навстречу правительству. Пусть оно разъяснит русским гражданам содержание ноты 18 апреля... И к этому Чхеидзе присовокупил, что Исполнительный Комитет считает совершенно недопустимым уход Временного правительства в настоящее время. Это была не особенно законная декларация, так как Исполнительный Комитет не решал вопроса по существу, но тем не менее она произвела самое благоприятное впечатление... Затем Чхеидзе заявил, что теперь выступит член Исполнительного Комитета: они принадлежат к различным течениям, и правительство может информироваться, что думает в отдельности каждый из них.

    Тогда приступили ко второй половине знаменитого и исторического, но совершенно невинного занятия. Церетели, указав на то, что делается на улицах, предлагал: "Необходимо дать дополнительное разъяснение, в котором все острые вопросы, вызывающие спорные и различные толкования, должны быть облечены в определенную, не допускающую никаких сомнений форму... Только это может смягчить отношения, ибо тогда народ поймет, что Временное правительство в своих намерениях и воззрениях на войну идет солидарно с народом, а не придерживается старых шовинистических тенденций. Чернов, далее, в огромной речи доказывал, что Россия должна "сметь свое суждение иметь" и говорить таким же властным языком, как Америка. Если мы твердо решили отказаться от аннексий, то твердо и скажем это. А в пространном заключении Чернов страшно тонко и дипломатично повторил то, что он репетировал перед Исполнительным Комитетом еще в Таврическом дворце. Он сказал, что Милюков очень почтенный человек и отличный деятель и что он-де отменно будет популярен на посту министра народного просвещения и на разных других очень важных постах, но на посту министра иностранных дел Милюков никогда, вероятно, не будет популярен.

    Начались и речи левых ораторов. Я в полном томлении духа сидел в своем кресле с Лариным по один бок, с Громаном по другой. Я не записывался к слову, решительно не желая участвовать во всей этой комедии. Однако левая серьезно поставила мне на вид мое дезертирство и потребовала выполнения обязательств. Совершенно удрученный, не зная, что сказать, я пошел к председателю Львову, но он сказал, что я уже записан... Втородумец Зурабов вызвал сенсацию своим возмутительным заявлением, что если союзники не захотят отказаться вместе с нами от империалистической политики, то это, казалось бы, не должно означать, что мы без конца будем вести войну ради союзных завоеваний. Затем Каменев очень скромно изложил к сведению Милюкова и Шульгина свою формулу, что буржуазное правительство непременно будет вести империалистическую политику, а для демократической политики необходимо, чтобы власть была в руках соответствующего класса. Послышались злобные возгласы: "Так берите власть!" На это Каменев дал понять, что этого он совсем не хочет.

    Мне пришлось говорить последним, уже при утреннем свете и значительном разложении исторического заседания. Министры не были удивлены тем, что я проявил максимальную "бестактность". Но, на мой взгляд, на этот раз я говорил совершенно толково и сказал именно то, что мне следовало сказать, если не следовало молчать. Я припомнил последовательно все министерские доклады о критическом положении государства, армии, продовольствия, транспорта, финансов. Я сказал, что при всех этих условиях, описанных самими министрами, нелепо мечтать о войне "до полной победы", до разгрома Германии, до осуществления всех империалистских целей союзников, изложенных в известном ответе Вильсону в декабре 1915 года. При всех этих условиях преступно и не патриотично вести империалистскую политику. И наоборот, для коренного изменения, для улучшения, для исправления всех областей нашей государственной жизни имеется одно-единственное средство -- надо вести политику мира, надо кончать войну.

    Если не взять решительный курс на окончание войны, то революционная Россия погибнет от продовольственной, транспортной и финансовой разрухи. Если не вести решительной политики мира, то невозможно достигнуть целей действительной обороны страны. Именно об этом говорит и состояние армии и состояние народного хозяйства... Временное правительство около двух месяцев находится во главе страны. В течение их оно доказало, что оно не способно вести внешнюю политику, необходимую для демократии и для всей России. Сейчас народ сказал ясно: он не хочет больше терпеть политики Милюкова. Он больше не доверяет и не будет доверять правительству, ведущему такую политику... Я добавил, что, к сожалению, в Исполнительном Комитете имеются и иные мнения, но, несомненно, я выражаю мнение огромной части народных масс. Желающие слышать пусть слушают. Моей очередной бестактностью был закончен "обмен мнений". Предполагалось, что ночь была проведена достаточно продуктивно, и никакого практического решения никто не думал принимать. Однако незадолго до конца заседания, предварительно пошептавшись, удалились за кулисы Терещенко и Церетели: они пошли составлять резолюцию, долженствующую ликвидировать конфликт. Они составили и принесли эту резолюцию. Но ее не огласили. Практическое решение было отложено: одних кулис (от народа) оказалось недостаточно. В пленуме Исполнительного Комитета и совета министров дела решать не стоило. Здесь обменялись мнениями, и дело перешло за вторые кулисы, недоступные наблюдению бестактных элементов советской оппозиции.

    Заседание было закрыто... При выходе меня остановил неистовый Александрович и заявил, что меня необходимо от имени пославшей меня левой поблагодарить за мою речь. Это меня смутило... Несколько успокоило меня, когда я получил одобрение и от умеренного Каменева. И я окончательно готов был поверить Александровичу, когда много спустя об этой речи благожелательно вспомнил правый Громан.

    Увы! Ни "большая пресса", ни советские "Известия" не поместили оппозиционных речей на историческом заседании. К чему портить настроение, омрачать радость близкой победы над народом бестактностями каких-то интернационалистов с их немецкими лозунгами... Мрачно возвращался я к себе на Карповку с Пешехоновым и другими попутчиками. Шофер, недовольный бессонной ночью, мчал, как бешеный, через розовую от зари Неву. Занималось роскошное утро.

    Нота 18 апреля всколыхнула не одну столицу. Точь-в-точь то же самое разыгралось и в Москве. Рабочие бросали станки, солдаты -- казармы. Улицы и площади кипели страстями и бурными манифестациями. Те же митинги, те же лозунги -- за и против Милюкова. Те же два лагеря и та же спаянность демократии... Московские советские люди, так же как и в Петербурге, призывали к спокойствию и выдержке, предостерегали против разрозненных и сепаратных выступлений и требовали от рабочих и солдат, чтобы те ждали распоряжений Совета. За этими распоряжениями председатель Московского Совета меньшевик Хинчук по вызову Исполнительного Комитета экстренно выехал в Петербург. Вести о возбуждении и тревоге были получены из окрестностей столицы и из других городов. Как в дни мартовского переворота, воинские части собирались выступить в Петербург -- для "поддержки Совета и революции". Исполнительный Комитет за подписью Чхеидзе разослал телефонограммы в Кронштадт, Царское Село, Ораниенбаум, Красное Село, Гатчину, Петергоф, Стрельну, Лигово, Павловск и т. д. -- с требованием не отправлять в столицу войск без письменного приглашения Совета, а вместо того прислать представителей местных исполнительных комитетов -- "в целях взаимного осведомления относительно текущего момента".

    Кроме того, во все местные Советы рабочих и солдатских депутатов, а также в армейские и флотские комитеты за подписью Чхеидзе была послана радиотелеграмма, гласящая: "Исполнительный Комитет Петроградского Совета рабочих и солдатских депутатов извещает, что опубликованная 20 апреля нота министра иностранных дел Милюкова от 18 апреля к союзным державам встретила отрицательное отношение со стороны Исполнительного Комитета, который надеется, что в этом отношении он выражает и ваше мнение. По поводу этой ноты между Исполнительным Комитетом и Временным правительством начались переговоры, пока еще не законченные. Признавая вред всяких разрозненных и неорганизованных выступлений, Исполнительный Комитет просит вас воздержаться от самостоятельных выступлений и спокойно ждать указаний от Петроградского Совета рабочих и солдатских депутатов". В редакции газет, и в "Новую жизнь ' в частности, стекались десятки заводских и полковых резолюций по поводу ноты -- с решительными требованиями немедленной отставки Милюкова или Временного правительства. Напечатана могла быть ничтожная часть этих резолюций, но не в этом была суть; резолюции во всяком случае свидетельствовали о том. что лозунги движения за истекшие сутки достаточно определились и кристаллизовались, что они пропитали собой сверху донизу всю толщу петербургских демократических масс.

    Но не только определились лозунги и настроения: определилась и огромная напряженность народной воли и энергии. Несмотря на агитацию советских людей, направленную против уличного движения, несмотря на призывы к спокойствию и пассивности, возбуждение нисколько не уменьшалось. О переговорах с правительством и о постановлениях Совета было всем известно. Но это не заставило рабочих и солдат отказаться от непосредственного и активного участия в ходе событий.

    С утра 21 апреля улицы Петербурга имели тот же вид, что и накануне. Мало того: движение все разрасталось и уже было готово выйти из берегов. Об эксцессах пока еще не было слышно, но уже каждую минуту там и сям можно было ожидать основательных свалок. Если не гражданская война, то гражданское побоище как будто приближалось и становилось неизбежным.

    Виной тому были, конечно, кадетские большевики, совершенно зарвавшиеся после совместного заседания, глядя на нищету философии, на дряблость и долготерпение ручных советских заправил. Агитаторы буржуазии стянули на Невский большие кадры манифестантов в пользу Милюкова. Было мобилизовано и вызвано на улицу все, что можно. Митинговые речи перед чистой публикой стали откровеннее. Вчерашние лозунги на плакатах и знаменах имели уже десятки вариантов, заостряясь на обе стороны -- и в пользу Гучкова -- Милюкова, войны, союзников, и против "анархии". Ленина, германского милитаризма... Всю эту картину никак не могли равнодушно наблюдать рабочие и солдаты, несмотря на все красноречие друзей Чайковского и Церетели. Агитация советских людей против выступлений, как и следовало ожидать, при таких условиях была бессильна. Солдаты и рабочие густыми массами вышли также на улицу, и часть направилась на Невский.

    Атмосфера сгущалась, побоище надвигалось... И вот раздались первые выстрелы. Где-то около Невского выстрелами из манифестирующих толп несколько человек было убито и ранено... Конечно, буржуазия и ее пресса завопили, до всякого суда и следствия, что это ленинцы стреляли в безоружных граждан. Но гораздо вернее, что здесь, в бессильной злобе, действовала рука черносотенной провокации из бывших царских полицейских сфер.

    Как бы то ни было, побоище началось. Терпеть такое положение дольше было нельзя ни минуты. Оно было абсурдно со всех точек зрения. Уличные выступления было необходимо ликвидировать немедленно, одним ударом, решительным натиском. И это было сделано.

    Кто же это сделал и каким способом? "Революционная власть"? "Самодержавное национальное" Временное правительство, ответственное перед своей совестью и не желающее знать никаких "частных", классовых и партийных учреждений? Или это доблестный главнокомандующий генерал Корнилов ввел в столице военное положение и своей твердой военной властью водворил спокойствие и порядок?..

    Стоит ли спрашивать об этом и не смешно ли допускать самую мысль, что Временное правительство имело авторитет или реальную власть, чтобы достигнуть хотя бы тысячной доли необходимых результатов? Кабинет Милюкова был источником "гражданской войны", но для ее прекращения он не имел решительно никаких средств, кроме выхода в отставку... Конечно, это сделал Совет рабочих и солдатских депутатов. Ему одному было доступно это дело. Один он располагал для этого авторитетом и реальной силой... Исполнительный Комитет, как только получил известие о вооруженной свалке, выпустил воззвание "Ко всем гражданам". "Во имя спасения революции от грозящей ей смуты" он обратился к населению "с горячим призывом" "сохранять спокойствие, порядок и дисциплину". Призывая к вере в Совет, который "найдет пути для осуществления (народной) воли", Исполнительный Комитет обращался отдельно к рабочим и солдатам. Рабочих он убеждал не брать с собой оружие на собрания и демонстрации. А солдатам говорит так:

    "Без зова Исполнительного Комитета в эти тревожные дни не выходите на улицу с оружием в руках; только Исполнительному Комитету принадлежит право располагать вами; каждое распоряжение о выходе воинской части на улицу (кроме обычных нарядов) должно быть отдано на бланке Исполнительного Комитета, скреплено его печатью и подписано не меньше, чем двумя из следующих лиц... Каждое распоряжение проверяйте по телефону № 104-6".

    Как видим, "лояльные" и министериабельные советские лидеры не задумались в чрезвычайных обстоятельствах продемонстрировать открыто, перед всем светом всю полноту власти и силы Совета. В наличности же этой власти и силы у них, как и у оппозиции, не могло быть ни малейших сомнений. Для них, как и для всех левых, было очевидно, что правительство тут абсолютно беспомощно и бессильно, что оно ни в каком случае не может управлять народом, а без помощи Совета во всяком случае станет жертвой народного гнева. И Совет ясно и просто сказал армии, реальной опоре и силе государства: "Только нам принадлежит право располагать вами". И это было нерушимо.

    Никакие большевистские агитаторы у же не могли теперь вывести из казарм никакую воинскую часть и двинуть ее против правительства; и никакой главнокомандующий Корнилов, никакие командиры не могли ни роты, ни батареи, ни эскадрона повести против народа. Никакой нет власти, кроме Совета. Однако этого воззвания было недостаточно. Воинские отряды могли не выходить на улицу, но побоище можно было в достаточных размерах устроить и без них. Если скопление народа и враждебные друг другу манифестации будут продолжаться, то остаются налицо внешние "поводы" для столкновений и остается широкое поле для провокации. Исполнительный Комитет решился поэтому на героическое средство.

    Назначив расследование происшедшей стрельбы при участии Исполнительного Комитета, он (по предложению Дана), во-первых, объявил "предателем и изменником революции каждого, кто будет звать в эти дни к вооруженным демонстрациям или производить выстрелы хотя бы в воздух"; а во-вторых, "для предотвращения смуты, грозящей делу революции", воспретил в течение двух дней всякие уличные митинги и манифестации.

    Такого рода постановление было заготовлено Исполнительным Комитетом и предложено Петербургскому Совету, собравшемуся в 6 часов. Совет принял это постановление единогласно. А затем Исполнительный Комитет своей властью продолжил его еще на один день -- на воскресенье 23 апреля.

    Вот и все. Больше никаких мер Совет не принимал. Но их было совершенно достаточно... Призраки гражданской войны рассеялись быстрее дыма. Взбудораженный город в мгновение ока принял обычный вид. Никаких выступлений, столкновений, никаких внешних проявлений острого кризиса на широкой арене революции -- как не бывало... В эти три дня на улицах не было никаких митингов и манифестаций. Ни рабочие окраины, ни Невский проспект не ослушались советского приказа. Наступило мгновенно "успокоение" и полный, безупречный порядок... Пройдут ли мимо этого факта будущие историки революции и ее блестящего эпизода -- апрельских дней?.. Если было изумительно по силе и красоте само народное движение, то еще более изумительна его ликвидация. Если красноречив тот факт, что народный совет в пять минут сроку, простым поднятием рук мог устранить антинародное правительство, то еще более внушительна картина укрощения народной бури тем же Советом в те же пять минут.

    Еще два месяца назад всем было чуждо это понятие, никому неизвестно это слово; еще месяц назад Совет был чужд и враждебен доброй половине демократии. А теперь он шутя управляет народными движениями и страстями, теперь его слово повелевает стихиями. Вот где была демонстрация истинной силы и власти народа.

    "Не нужно никаких вооруженных демонстраций, -- писали советские "Известия" 23 апреля, -- все знают, что армия с нами, что в нашем распоряжении миллионы штыков, что миллионы людей готовы отдать по нашему зову все свои силы, сложить свои головы на защиту свободы"... И это была святая правда. "По властному слову Совета, не подкрепленному никакими угрозами, улицы приняли обычный вид, жизнь города вошла в русло, -- продолжали "Известия". -- Ни одно правительство в мире не могло бы добиться такой решительной, такой быстрой победы над смутой, грозящей свободе. В этот день сказалась власть Совета над стихийными силами революции. В этот день Совет доказал свое право говорить громко и властно от лица народа".

    И это была святая правда.

上一页 目录页 下一页
苏汉诺夫：革命札记（上）


6. СОВЕТ КЛАДЕТ НАРОДНУЮ ВЛАСТЬ К НОГАМ БУРЖУАЗИИ

    Ленин и большевики в апрельские дни. -- Дело 18 апреля и советские партии. -- Народное движение и советские партии. -- Апрельские дни и раскол Совета. -- Исполнительный Комитет решает дело 18 апреля под звуки выстрелов. -- Заседание министров. -- Разъяснение ноты. -- Ликвидация инцидента. -- Резолюция. -- В Совете. -- Инцидент исчерпан. -- Логика положения. -- Лидеры убеждают народ в своей победе. -- "Заем свободы". -- Милюкова поддерживают у же без всяких условий. -- Советская шейдемановщина. -- Редакция "Новой жизни" против шейдемановщины, контора -- за нее. -- Корнилов подает в отставку. -- Кто командует войсками? -- Я направо, Церетели налево. -- И снова капитуляция. -- Воздействие на Европу. -- Попытка спрятаться за нее. -- Стокгольмская конференция. -- Воззвание к социалистам всех стран. -- Дальнейшие наши капитуляции. -- Борьба с разложением армии. -- Беседы с военачальниками. -- Приказы Гучкова. -- Ответ советского лидера. -- Последний штрих: воззвание к армии.

    Апрельские дни были замечательным эпизодом революции. Недаром Ленин, много спустя, в речи, посвященной разгону Учредительного собрания, говорил, что именно апрельские дни впервые открыли ему по-настоящему глаза на истинный смысл и истинную роль народного восстания.

    Ленин учился на апрельских днях, завершал на них свое образование, закалял свой боевой дух. Но в апреле ни сам Ленин, ни побежденная им его собственная партия еще не пускали в ход новой ленинской пауки. Правда, большевистские элементы форсировали движение против Временного правительства. Вместе с тем партия Ленина в это время уже выставила свой программный лозунг: "Вся власть Советам!" Но она не имела сколько-нибудь серьезных намерений осуществить эту программу в апрельские дни. Вообще позиция большевиков была тогда не тверда и не действенна.

    С одной стороны, не желая нарушать основы своей науки, они не хотели воспринять боевой народный лозунг этих дней: ликвидацию Милюкова и действительные "дальнейшие шаги" к миру. Это обстоятельство, между прочим, расстраивало ряды советской оппозиции и ослабляло ее натиск на "соглашателей", лишая ее ударного лозунга, делая расплывчатой и неустойчивой ее программу. С другой стороны, находясь в незначительном меньшинстве (и в народе и в Совете), большевики не могли решиться на попытку передать власть в руки другого класса. Это обстоятельство обрекало на пассивность большевистские центры и ставило их в некоторое противоречие с деятельностью их собственных легкокрылых агитаторов в казармах и на заводах.

    21 апреля большевистский Центральный Комитет принял резолюцию, которую он старался широко популяризировать. В ней ленинцы прежде всего заявляют, что воспрещение Советом демонстраций они считают "совершенно правильным и подлежащим безусловному выполнению". Но этого мало, резолюция кроме того гласит: "Лозунг "Долой Временное правительство" потому не верен сейчас, что без прочного (т. е. сознательного и организованного) большинства народа на стороне революционного пролетариата такой лозунг либо есть фраза, либо сводится к попыткам авантюристического характера"... Лозунгами же момента резолюция выдвигает -- разъяснение, пропаганду, критику, организацию и завоевание Советов.

    Несмотря на огромный соблазн, несмотря на забегание вперед не в меру усердных своих товарищей, Ленин, как видим, все свои планы и надежды возложил на будущее. Но его планы стали на твердую почву, его надежды окрылились в апрельские дни. Недаром он поминал добром эти великолепные уроки, когда уже стоял у власти и вбивал осиновый кол в российскую демократическую республику. Апрельские дни были замечательным эпизодом революции. Но далеко не все так высоко оценивали их. А главное -- далеко не у всех он возбудил столь лучезарные надежды. Совсем напротив: не говоря уже о цензовой буржуазии, события 20 -- 21 апреля естественно вселили немалую тревогу и в мелкобуржуазные, и в оппортунистские группы. Грубое, циничное выступление Милюкова вызвало возмущение и жажду отпора не только в кругах интернационалистов и не только среди масс. Негодование и дух протеста овладели, как мы знаем, и самыми лояльными группами из сфер советского большинства. Нота 18 апреля едва не отшатнула от неистовых и беспардонных соглашателей многие умеренные элементы. Она едва не расшатала советское большинство. Она рисковала -- чего доброго -- восстановить единый фронт демократии. Все это сделала или готова была сделать нота Милюкова.

    Но совершенно иное, прямо противоположное действие произвело народное движение. Оно оттолкнуло "сознательную" мелкобуржуазную демократию от пролетариата. Оно вызвало панику в рядах оппортунистов. Оно породило в них стремление ликвидировать конфликт во что бы то ни стало, ценою любых уступок империалистской буржуазии. Советское большинство, как мы знаем, еще было разрознено: народное восстание сплотило его. Советское большинство, как мы знаем, еще нередко колебалось и уступало напору оппозиции: "призраки гражданской войны" 20--21 апреля положили конец этим колебаниям, положили начало неуклонно твердой политике. Апрельские дни послужили рубежом и переломным пунктом; они бесконечно углубили трещину в Совете; оторвав мелкобуржуазные группы от пролетарских, они -- наоборот -- почти уничтожили расщелину между мелкой и крупной буржуазией; они создали между ними доселе невиданный контакт и поставили на прочную почву создание единого буржуазного фронта против пролетариата, Циммервальда и революции.

    После "исторического" совместного заседания ликвидация конфликта продолжала идти своим порядком.

    "Объяснения" правительства были теперь выслушаны. Надо было что-нибудь решать. В середине дня 21 апреля Исполнительный Комитет приступил к обсуждению.

    Вероятно, большую часть этого времени я провел в редакции "Новой жизни", и о ходе этого заседания я имею самые смутные представления. Не могу сказать даже, что собственно было положено в основу суждения. Надо думать, это было предложение "группы президиума", намеченное прошедшей ночью в "историческом" заседании: предложить правительству публично разъяснить ноту 18 апреля в том смысле, что она не противоречит декларации 27 марта и не возвращает нас к царской программе войны. У меня сохранились какие-то отрывки воспоминаний, что оппозиция боролась жестоко и добросовестно. Было ясно, что большинство признает удовлетворительными какие угодно разъяснения и дело кончится самым недостойным и примитивным словесным обманом народных масс. Было ясно, что этот путь есть почти ничем не прикрытый путь полной капитуляции Совета перед милюковским империализмом. Последствия этого -- и для нашей революции, и для международного пролетарского движения -- были огромны и очевидны.

    Оппозиция и я лично настаивали на устранении Милюкова -- в согласии с требованиями широких народных масс. Это, конечно, еще не было гарантией дальнейшей демократической политики правительства: большевистская наука в этом была права. Но, во-первых, это был бы существенный акт борьбы за мир российской демократии. Во-вторых, это был бы ее реванш после грубого покушения на ее права. В-третьих, это была бы демонстрация ее силы, необходимая для сохранения этой силы, которая была бы позорно растрачена в случае разочарования советских масс. В-четвертых, это было бы сохранение престижа революции перед демократией Европы, который бы низко пал в случае капитуляции Совета... Оппозиция честно боролась и, кажется, не безуспешно.

    Даже в некоторых газетах отразилась эта борьба -- несмотря на всю скудность газетных сведений об этом, несмотря на все старания новых советских главарей законспирировать от народа внутреннюю работу Исполнительного Комитета. "На заседании обнаружились различные течения, -- удалось узнать сотруднику "Русских ведомостей", -- и был момент, когда возникало опасение. что самому Исполнительному Комитету не удастся прийти к определенному решению".

    Но именно в это время стали получаться сведения об остром положении на улицах. С Выборгской стороны и из Новой деревни шли огромные колонны бросивших станки рабочих с требованиями отставки Временного правительства. Сообщали о вооруженных группах солдат и вообще о большом количестве оружия в руках манифестантов. И наконец, пришли вести о стрельбе там и сям и о кровавой стычке на Невском. Это было последней каплей, переполнившей чашу, последним ударом по мягкотелым элементам большинства, которые еще путались в ногах, еще не давали полной свободы Чайковскому и Церетели. "Полученные тревожные сведения, -- читаю я дальше в Русских ведомостях, -- заставили Исполнительный Комитет постараться прийти к единодушному решению, которое дало бы возможность выйти из создавшегося положения"... И понятно, что этот выход, поскольку он зависел от неустойчивого равновесия советских мелкобуржуазных групп, поскольку он был форсирован стрельбой и паникой, мог быть только один.

    Пока в Исполнительном Комитете шли все эти прения и делались сообщения о событиях в городе, на Мойке у военного министра собралось Временное правительство. В час дня оно приступило к обсуждению вопроса о "разъяснении" ноты 18 апреля. Вероятно, застрельщиком был молодой, но бойкий дипломат Терещенко, убежденный более других в том, что "от слова не станется". Ночью он сговорился с Церетели об общей, единой линии. А сейчас я припоминаю, что в Исполнительном Комитете было известно об утреннем посещении Церетели министром финансов на общей квартире Церетели и Скобелева. Там переговоры, видимо, продолжались и увенчались соглашением. Впрочем, я могу здесь ошибаться: может быть, это посещение состоялось не в этот раз, а по другому поводу. Таких поводов ведь было много.

    "После обмена мнений, -- читаю я в разных газетах от 22 апреля, -- министры признали возможным пойти навстречу пожеланию Исполнительного Комитета Совета рабочих и солдатских депутатов и приступить к выработке текста нового обращения к населению. В четвертом часу дня текст обращения был установлен и подписан". А около пяти часов, в разгар волнения и паники, этот текст был получен в Исполнительном Комитете. Он гласил: "Ввиду возникших сомнений по вопросу о толковании ноты министра иностранных дел, сопровождающей передачу союзным правительствам декларации Временного правительства о задачах войны (от 27 марта), Временное правительство считает нужным разъяснить: 1. Нота министра иностранных дел была предметом тщательного и продолжительного обсуждения Временного правительства, причем текст ее принят единогласно; 2. Само собой разумеется, что нота эта, говоря о решительной победе над врагами, имеет в виду достижение тех задач, которые поставлены декларацией 27 марта... 3. Под упоминаемыми в ноте "санкциями и гарантиями" прочного мира Временное правительство подразумевало ограничение вооружений, международные трибуналы и проч. Означенное разъяснение будет передано министром иностранных дел послам союзных держав". Стоит ли останавливаться на этом разъяснении?.. Ссылка на декларацию 27 марта не означает ли "чистки тенью щетки тени кареты"? А перевод на русский язык "санкций и гарантий" не напоминает ли толкование героем пушкинской "Капитанской дочки" выражения "держать в ежовых рукавицах"?.. На вопрос генерала немца, как это применить к самому герою, тот, как известно, ответил: это значит -- побольше давать воли, поменьше строгости. Но генерал все же не поверил. А Исполнительный Комитет сделал вид, что он поверил. И твердо решил заставить поверить этому вздору народные массы, которые свято и незыблемо верили в Исполнительный Комитет. Достойное употребление из доверия масс. Достойная роль вождей великой революции!..

    Все колебания были кончены. В 6 часов надо было идти в Совет с готовым решением. Наскоро обсудив "разъяснение", Исполнительный Комитет большинством 34 против 19 голосов постановил: предложить Совету признать "разъяснение" удовлетворительным и считать инцидент исчерпанным.

    На этот счет была составлена довольно пространная, мотивированная резолюция. Она довольно характерна для апрельских дней. Она хорошо золотила пилюлю для возбужденных масс и вообще была проникнута дипломатией, достойной самого Терещенки... Резолюция открывается "горячим приветствием революционной демократии Петрограда, своими митингами, резолюциями, демонстрациями засвидетельствовавшей напряженное внимание к вопросам внешней политики и свою тревогу по поводу возможного отклонения этой политики в старое русло захватного империализма". Резолюция признает, что нота 18 апреля дает основание для такой тревоги.

    Но затем она, ужасно дипломатично, старается выдать за quantite negligeable [ничтожно мелкая величина, не стоящая внимания (франц.)] преступление элементарной истины. "Временное правительство совершило акт, которого добивался Исполнительный Комитет (!). Оно сообщило текст своей декларации об отказе от захватов правительства союзных держав (это ли был вожделенный "дальнейший шаг -- не Чайковских и Церетели, а Исполнительного Комитета"?)... Однако нота министерства иностранных дел сопроводила сообщение такими комментариями, которые могли быть поняты, как попытка умалить действительно значение предпринятого шага"...

    "Единодушный протест рабочих и солдат Петрограда показал и Временному правительству, и всем народам мира, что никогда революционная демократия России не примирится с возвращением к задачам и приемам царистской внешней политики и что ее делом остается и будет оставаться непреклонная борьба за международный мир"...

    Это сказано очень внушительно, но только затем, чтобы прикрыть фактическую капитуляцию.

    "Вызванное этим протестом новое разъяснение правительства... кладет конец возможности толкования ноты 18 апреля в духе, противном интересам и требованиям революционной демократии. И тот факт, что сделан первый шаг для постановки на международное обсуждение вопроса об отказе от насильственных захватов, должен быть признан крупным завоеванием демократии".

    Да, еще два-три таких крупных завоевания, и у нас не останется революционной демократии.

    Заседание Совета не представляло большого интереса. Церетели больше часа делал доклад, повторяя и развивая содержание цитированной резолюции. От имени Исполнительного Комитета он обещал и дальше вести ту же политику борьбы за мир, какую "мы вели до сих пор" (!). Но подчеркивая огромную историческую заслугу русской демократии как пионера этого движения, оратор не переставал кивать на пролетариат других стран, от которого "зависит дальнейшее". Это мало-помалу становилось уже трафаретной мудростью советского большинства -- в его стремлении "продолжать политику" уклонения от борьбы за мир...-- Новая нота Милюкова, -- продолжал Церетели, огласив "разъяснение", -- показывает, что правительство в общем и целом заслуживает нашей поддержки.

    По инициативе "лояльной" кучки, последовательно проводящей линию Совета, здесь раздается взрыв победных аплодисментов и переходит в овацию по адресу Исполнительного Комитета. Ему провозглашают здравицы, кричат "ура". И Церетели в заключение поздравляет Совет с "новой победой"... Да, еще две-три таких победы, и у нынешнего Совета не останется войска, ибо не останется веры в него и преданности ему народных масс.

    Каменев произносит затем горячую речь против большинства Исполнительного Комитета и против его резолюции. Он обвиняет советских лидеров в желании усыпить пустыми словами революционную мысль и подчеркивает гибельность затягивания войны для дела революции... Наконец, Дан предлагает уже известное постановление о воспрещении митингов и манифестаций. "Собрание, -- по словам газетных отчетов, -- расходится медленно и в большом волнении".

    И не мудрено: было от чего растеряться и над чем пораздумать рабочим и солдатским депутатам. Еще только вчера они демонстрировали свою силу, были готовы к революционным решениям и надеялись, что вожди поведут их к действительной победе. А сегодня -- вера в своих вождей заставила этих едва пробужденных крестьян и рабочих положить свою силу и власть к ногам буржуазии. Это было нелегко понять и переварить. И с этим непереваренным вотумом нелегко было явиться в разогретую атмосферу казарм и заводов...

    Инцидент был исчерпан. Не мешает отметить в нем одно обстоятельство -- небольшой важности, но все же не лишенное интереса. "Разъяснение" правительства свидетельствует о том, что нота 18 апреля была принята единогласно, после тщательного и продолжительного обсуждения в совете министров. На это обстоятельство некогда было обратить внимание в пылу борьбы за надлежащую ликвидацию кризиса. Но все же оно не прошло незаметным "в народе", который продолжал "переваривать" апрельские дни. В одной из бесчисленных полковых резолюций, протестующих против акта 18 апреля, содержится вопрос (батальон Егерского полка): "Почему таковая нота подписана товарищем председателя Совета рабочих и солдатских депутатов, министром Керенским?"...

    Да, не только "левая семерка" вообще, но и Керенский в частности целиком разделяют ответственность и должны разделить весь одиум за этот акт. "Дело 18 апреля" имело еще очень большое продолжение, и тогда, забыв о роли в нем других министров, многие и многие совершенно неправильно оценивали различные планы и перспективы -- под углом ответственности за этот акт одного Милюкова.

    Инцидент был исчерпан. Но, как известно, всякое положение имеет свою логику, а печальное положение -- печальную логику. Печальное положение, созданное делом 18 апреля, состояло в том, что Совет, во избежание революционных и ответственных решений, капитулировал перед империалистским правительством, признал инцидент исчерпанным, а правительство "заслуживающим поддержки" -- в то время как инцидент только назрел, а правительство заслуживало экзекуции. Печальная логика состояла в том, что Совету приходилось на деле доказывать свою поддержку правительства и компенсировать его за "уступки", -- дабы сами массы укрепились в сознании правильности советского решения. Это значило, попросту говоря, что логика положения обязывала Совет к дальнейшим актам капитуляции.

    Волнение и возмущение, поднятое делом 18 апреля, не улегалось. В Исполнительный Комитет стекались телеграммы из десятков городов, от местных Советов с протестами против правительственного акта и с выражением надежд на мудрость столичных лидеров. Однако местные Советы, выражая доверие Исполнительному Комитету и обещая отдать все силы на его поддержку, обыкновенно шли дальше его в своих резолюциях. Они требовали либо предварительной санкции Советом важнейших актов правительства (например, Нижний Новгород), либо опубликования тайных договоров (Самара), либо "устранения из кабинета сторонников империалистской политики" (Харьков), либо немедленного заявления о готовности приступить к мирным переговорам (собрание 1-го армейского корпуса) и т. п... В самом Петербурге брожение далеко не прекратилось. На заводах и в воинских частях продолжались митинги протеста.

    Надо было спешить с популяризацией линии Совета среди масс. И надо было спешить довести ее до логического конца. Советские лидеры стали спешить... Они стали направо и налево рекламировать свою "победу" и убеждать народ в том, что это действительно победа, а не поражение: ибо сам народ отнюдь не видел этого.

    На помощь советским "Известиям", между прочим, пришла на этот раз меньшевистская "Рабочая газета". 20-го она объявила ноту Милюкова "безумным шагом" и была готова сделать все соответствующие выводы, а 22-го она сладко комментировала советскую резолюцию и смаковала "уступки напору демократии".

    22-го в Таврическом дворце было созвано собрание всех полковых и батальонных комитетов Петербурга и его окрестностей. Представители Исполнительного Комитета убеждали непосредственных лидеров и организаторов гарнизона, что конфликт ликвидирован победой демократии. Солдатская интеллигенция, из мартовских социалистов, без труда согласилась быть проводником дальнейшего усыпления революционной мысли. Собрание приняло постановление, в котором оно целиком присоединяется к советской резолюции 21 апреля, считает деятельность Исполнительного Комитета заслуживающей полного одобрения и признает, что он в эти тревожные дни сумел выйти с достоинством из конфликта, способствовал усилению демократии и не допустил гражданской войны. Вместе с тем собрание постановило: "Признать, что единственной организацией, которая выражает политическую волю собрания и которой оно подчиняет представляемую им вооруженную силу, является Совет рабочих и солдатских депутатов и его орган Исполнительный Комитет".

    Советские лидеры спешили. И того же 22-го числа, на другой день после ликвидации конфликта, в виде компенсации "побежденному" и "идущему навстречу" правительству, они решили двинуть затянувшийся, но принципиально важный вопрос о "займе свободы"...

    Как известно, в советском заседании 16 апреля вопрос был отложен: большинство согласилось решить его в зависимости от ожидаемой ноты, в зависимости от того, каков дальнейший шаг в направлении к миру. Казалось бы, уже самый этот факт свидетельствует о том, что и лидеры большинства оценивали дело "о займе свободы" главным образом с политической точки зрения.

    Ожидаемая нота оказалась предательским актом. Ее "разъяснение", в лучшем случае, возвращало нас к положению 27 марта. Никакого дальнейшего шага тут нельзя было разглядеть даже через самые розовые очки: его можно было констатировать только в полной слепоте "несущего" коня. На самом деле нота 18 апреля плюс "разъяснение" 21-го свидетельствовали только о полнейшем и безнадежном укреплении империалистского, дореволюционного курса в правительстве Гучкова -- Милюкова. Оба эти документа говорили только о том, что царистский курс внешней политики может быть ликвидирован только радикальными переменами в составе Временного правительства.

    И несмотря на все это, советское большинство решило в спешном порядке покончить с вопросом о поддержке нового военного займа. То есть оно решило совершить большой, принципиально важный акт политической поддержки Милюкова и Гучкова -- уже безо всяких условий. К этому обязывала логика положения. Стоя на наклонной плоскости. Совет получил толчок и -- стремглав полетел в болото полной капитуляции.

    Заседание Исполнительного Комитета при вторичном обсуждении вопроса о займе было очень бурное. Получив слово в самом начале, я на этот раз развил полностью всю приведенную раньше аргументацию против поддержки займа, прибавил к ней доводы, вытекающие из дела 18 апреля, и не жалел "крепких" слов по адресу большинства. Но затем мне пришлось бежать в "Новую жизнь", и я не был свидетелем дальнейшего боя. Уходя, я слышал только гневные окрики Церетели по моему адресу: он говорил о полной неуместности моих речей, ибо я совершенно не понимаю "линии Совета"...

    Я кое-как сделал свои дела в редакции, а затем вместе со Стекловым мы бросились обратно в Таврический дворец, чтобы поспеть к голосованию. Но мы опоздали. В воротах дворца мы встретили автомобиль Чхеидзе с его собственным солдатом, вооруженным винтовкой, на козлах [Этот солдат -- грузин, земляк Чхеидзе -- неотступно состоял при нем, ухаживая за ним, как самая заботливая нянька, приносил ему, прикованному к председательскому креслу, обед и прочую пищу, а когда Чхеидзе выезжал из дворца, он зачем-то брал винтовку и усаживался рядом с шофером, как бы ни оспаривали это место члены Исполнительного Комитета, которым было нужно ехать вместе с Чхеидзе. Между прочим, во время патетической речи Гучкова в "историческом" ночном заседании внезапно растворились двери залы Государственного совета и все приковали глаза к невиданному зрелищу: означенный солдат торжественно продефилировал через залу с чаем и бутербродами, разыскивая Чхеидзе. Он и в чужой монастырь явился со своим уставом, и местные курьеры не могли преодолеть его упорства. Сконфуженный Чхеидзе не знал, что делать со своими бутербродами. В заседаниях же Исполнительного Комитета этот солдат нередко затевал спор со своим патроном громким шепотом, почему-то на ломаном русском языке, говоря с ним на ты... Все любили этого варвара, который был необходимым элементом Исполнительного Комитета].

    Исполнительный Комитет уже выезжал в заседание Совета, который вновь (третий день кряду) был созван по этому "спешному" делу!.. Оппозиция, возбужденная и злобная после жаркого, но проигранного боя, встретила меня с упреками и насмешками, говоря, что я исчезаю из залы перед голосованием. Увы, с началом "Новой жизни" такого рода мое "дезертирство и бегство от собственного мнения" стали довольно обычны... Считая вопрос принципиально важным, члены оппозиции требовали поименного голосования и поручили большевистскому фракционному оратору Каменеву довести до сведения Совета имена голосовавших против поддержки займа. Насколько помню, таковых было всего 16 человек Мы со Стекловым, опоздав на голосование, присоединили к этому списку и свои имена.

    В Совете было сделано два доклада о займе. О финансовой стороне дела от имени Исполнительного Комитета докладывал состоящий при нем профессор Чернышев, уже известный нам в качестве "правой руки" Церетели в области экономических вопросов. С этим делом сама "группа президиума" не справлялась, а присяжные советские экономисты с Громаном во главе были у этой группы не популярны: они были слишком радикальны в своих планах и требованиях и уже приходились не ко двору. Профессор Чернышев, "выражая мнение" большинства, не раз вступал в борьбу с советскими экономистами... Сейчас ему предложили выразить это мнение насчет займа. И профессор с советской кафедры охотно повторил всю мудрость горе-демократических газет.

    Церетели, докладчик о политической стороне дела, также не был оригинален сравнительно со вчерашним днем. Если решили поддержать правительство, говорил он, то надо дать ему денег. Демократия в лице Совета так крепко держит его в руках, что это совсем не опасно. Консулы доказали, что они -- на страже...По случаю "большого дня" выступали и другие ораторы из правящих партий с требованием кредита Временному правительству. Резолюция была принята большинством против 112 человек. Она была столь же характерна, сколь и популярна. Она была расклеена на всех перекрестках всей страны в качестве рекламы:

    Обсудив вопрос о "займе свободы", Совет рабочих и солдатских депутатов пришел к следующему заключению: 1) Революции необходимы немедленно крупные денежные средства для закрепления своих завоеваний и для обеспечения их от нападения извне; 2) Укрепление завоеваний русской революции, ее дальнейшее развитие есть самое могучее орудие для пробуждения и укрепления революционного движения в других странах, возрождения международного братства трудящихся для совместной борьбы народов за мир на демократических началах; 3) Но это укрепление, как признало Всероссийское совещание Советов рабочих и солдатских депутатов, требует решительной защиты страны до тех пор, пока пробудившаяся международная демократия не принудит свои правительства к отказу от политики захвата, аннексии и контрибуции и революционная Россия не будет ограждена от опасности военного разгрома. Отсутствие необходимых средств неминуемо поставит в критическое положение и фронт, и тыл революции; 4) Поэтому Совет считает, что прямой обязанностью революционного пролетариата и армии, как перед страной, так и перед трудящимися всего мира, является содействие финансированию русской революции; 5) Признавая, что выдвинутое революцией Временное правительство в общем и целом исполняет принятые на себя обязательства, и, будучи твердо уверено в том, что революционная демократия России сумеет заставить правительство и дальше идти по пути отказа от империалистической политики, пролетариат и революционная армия заинтересованы в том, чтобы в распоряжении Временного правительства были средства для осуществления революционных задач; 6) Так как заем является в настоящее время одним из способов быстро добыть необходимые средства и так как неуспех внутреннего займа заставит Временное правительство либо стать путем внешнего займа в еще большую зависимость от империалистических кругов Франции и Англии, либо путем выпуска бумажных денег внести еще большее расстройство в народное хозяйство, -- Совет рабочих и солдатских депутатов постановляет поддержать объявленный ныне "заем свободы"; 7) В то же время Совет рабочих и солдатских депутатов призывает всю революционную демократию к большему сплочению: а) чтобы добиться скорейшего проведения коренной финансовой реформы, правильно построенного прогрессивного подоходного и поимущественного налога, налога на наследства, обращение в пользу государства военной сверхприбыли и т. д., б) чтобы усилить демократический контроль своих полномочных органов над целесообразным расходом народных средств. Совет обращается к гражданам свободной России с призывом поддержания займа, помня, что успех займа будет укреплением успехов революции.

    Среди апрельских событий вотум о поддержке военного займа не был особенно ярким фактом, способным произвести впечатление. Но этот вотум был преисполнен большого внутреннего значения. Поддержка военного займа на фоне дела 18 апреля не только довершала капитуляцию Совета перед империалистской плутократией. Она вместе с тем окончательно ставила крест на первоначальной линии Совета, наметившей первые победоносные шаги революции. Это была линия последовательного классового движения, линия марксизма и Циммервальда.

    Фактически она давно была пресечена и стерта мелкобуржуазными и оппортунистскими группами, составившими большинство Исполнительного Комитета. Но формально советское большинство еще не ликвидировало циммервальдских принципов, еще хранило фразеологию классовой борьбы с империализмом.

    Эпоха выхолощенного, формального циммервальдизма продолжалась целый месяц, с двадцатых чисел марта. И теперь ей положил конец вотум о займе свободы". Этим вотумом над советской демократией, а вместе с ней и над русской революцией было водружено новое знамя, знамя социал-патриотизма. Начиналась эпоха советской шейдемановщины.

    На следующий день я разразился довольно сердитой статьей о поддержке "займа свободы". Статья эта была на этот раз уже недвусмысленно направлена против советского большинства.

    В результате редакции "Новой жизни" пришлось испытать довольно любопытное приключение. В день появления этой статьи несколько человек, стоявших во главе нашей конторы и экспедиции, просили редакцию уделить им несколько минут. Возбужденные и взволнованные, они стали говорить о том, что так работать им нет возможности. "При таких условиях" они не умеют и не могут распространять газету. Пока шло дело только о Временном правительстве, пока "Новая жизнь" атаковала и свергала Милюкова, еще кое-как, с трудом можно было терпеть. Но теперь мы выступаем уже и против Совета. Это уже позиция Ленина, на которую они никак не рассчитывали. Это уже прямая подготовка гражданской войны, в каковом деле они не могут нести своей доли участия и ответственности. И вместе с тем дело так идти не может: они наталкиваются на совершенно непреодолимые препятствия при распространении большевистской газеты. Контрагенты отказываются, газетчики не берут. При таких условиях они не могут продолжать работу.

    Все это было совсем не страшно, скорее -- весело. Организуя "Новую жизнь" на широкую ногу, у нас в качестве руководителей конторы и экспедиции пригласили больших мастеров своего дела, но эти большие мастера, естественно, были из "большой прессы", и они имели свои специфические приемы и специфические каналы распространения. Конечно, ни то, ни другое, вообще говоря, не было пригодно для "Новой жизни". В глазах их старых клиентов это, конечно, была газета презренных и страшных большевиков, и они не замедлили подвергнуть ее бойкоту после первых же номеров.

    Нам пришлось беседовать и успокаивать наших сотрудников довольно долго. Мы старались примирить их с мыслью о необходимости искать иных, новых для них путей распространения... Что же касается подготовки гражданской войны, то мы старались убедить собеседников в полнейшем их заблуждении: атакуя Милюкова, критикуя советское большинство, форсируя осуществление минимально необходимой программы революции (мира, хлеба и земли), мы не только не готовим гражданской войны, но указываем единственный путь, по которому можно избежать ее.

    Наши собеседники, впрочем, скоро успокоились и утешились: "Новая жизнь" действительно не замедлила найти своего читателя. Что же касается гражданской войны, то впоследствии, когда она разразилась и поглотила демократию, они вспомнили наши слова: к гражданской войне привела политика правящих партий, которые не шли по нашим путям и против которых мы бесплодно боролись, оставаясь всегда в меньшинстве. А еще можно прибавить, что когда страшный и презренный Ленин стал у власти и стал закрывать "Новую жизнь" каждые две недели, то те же наши сотрудники обращались к нам: нельзя ли как-нибудь атаковать его полегче, а то им нечего распространять.

    Часов в 10 вечера, 24 числа, когда я был в типографии и "выпускал" "Новую жизнь", меня по телефону вызвали в Мариинский дворец, в заседание контактной комиссии. Обещав вернуться через два часа, я отправился хотя бы разузнать, в чем заключается экстренное дело... Я застал уже на местах и министров, и советских делегатов. Все были мрачнее ночи.

    Экстренное дело поднял генерал Корнилов, подавший совету министров прошение об отставке. Причиной послужило известное нам заявление Исполнительного Комитета 21 апреля, гласившее: только Исполнительному Комитету принадлежит право распоряжаться солдатами, и каждое распоряжение о выходе воинской части на улицу должно быть отдано на бланке Исполнительного Комитета и т. д...

    Совершенно бесспорно: для командующего округом создавалось невыносимое положение. Ни один уважающий себя генерал не мог претерпеть его. Но ни у одного генерала вообще не было средств изменить это положение -- кроме выхода в отставку.

    Министры еще до моего прихода изложили обстоятельства дела, комментировали их и просили Исполнительный Комитет либо взять назад свое заявление, либо разъяснить его в смысле, приемлемом для военных властей. Министры высказались, и ныне в зале царило мрачное молчание. Все было чрезвычайно интересно.

    В контактной комиссии была налицо наша "группа президиума". И ее коллективная душа терзалась от трагического противоречия. По существу дела, она только что предоставила в распоряжение правительства и Совет, и армию, и самое себя. Но по форме -- она затруднялась, колебалась, не соглашалась отделить армию от Совета и утвердить власть главнокомандующего.

    С другой стороны, по форме, положение было, конечно, противоестественно, и правительство вместе с Корниловым было право. Но по существу ведь Корнилов все же пытался пустить в ход пушки против народа.

    Узнав, в чем дело, я немедленно стал на сторону правительства -- на правую позицию против левого Церетели. Я считал вполне возможным и даже желательным "разъяснить" заявление Исполнительного Комитета в том смысле, что Исполнительный Комитет в нем имел в виду всякие группы и организации, но не имел в виду военные власти. С моей левой точки зрения, тут не было никакого противоречия и никакой трагедии. Я считал возможным и необходимым творить какое угодно революционное право; но я не считал возможным устанавливать полное бесправие, неразбериху, анархию и полиархию. Поскольку военные власти, командующий округом, генерал Корнилов вообще существуют, постольку им естественно командовать войсками, и никакое иное положение здесь немыслимо и нетерпимо.

    Совсем другое дело -- обеспечить, чтобы военные власти "командовали" так, как это нужно революции, а не ее врагам. Это Совет может и должен обеспечить. Генерал Корнилов выкатил против народа пушки; генерал Корнилов вообще не надежен -- так можно немедленно поставить вопрос об его удалении и настоять на нем -- сроком в пять минут. Можно вообще ликвидировать всякую власть, но нельзя оставлять ее на месте, формально отнимая у нее права и функции... Советские правые, одержимые утопическими идейками, пожалуй, были склонны рассуждать наоборот.

    Вопрос о демократизации военной власти и лично о генерале Корнилове можно было поставить не сейчас, а в Исполнительном Комитете. Сейчас надо было согласиться на элементарное заявление: командующий -- командует. И я, стоя на "крайней правой", без колебаний признал это возможным и желательным.

    Опоздав к докладу, я не хотел, однако, высказываться официально, но вместе с тем я не имел времени основательно войти в курс прений, так как спешил обратно в типографию. Поэтому я пошептался с соседями, с Чхеидзе и со Стекловым, высказав им свое мнение о необходимости "пойти навстречу". Не знаю, поняли ли они меня, но Чхеидзе высказал полное сочувствие и, казалось, был рад, что у меня, левого, на этот раз такое правое мнение, а Стеклов запротестовал.

    Выйдя из залы, я встретил Керенского, которого как-то давно не видел. У него была подвязана рука; не знаю, что было с ней, но она болела у него чуть ли не все лето. Мы сели в соседней полутемной зале. Я рассказал, о чем идет речь в контактной комиссии и какого я мнения на этот счет. Керенский стал убеждать меня, как тяжело положение -- и с Корниловым и с другими высшими властями. По его словам, все уйдут не нынче завтра, весь аппарат разваливается:

    -- Да, да, -- говорил он, -- помогите хоть на этот раз... Мы следим, мы читаем. Ваша позиция невозможна... Но все-таки -- верно: вы стоите за организованное движение.

    Я сказал, что в контактной комиссии все же, вероятно, придут к соглашению. Я высказал свое мнение товарищам, а кроме того готов завтра же пустить заметку в газету против неразберихи в командовании... Керенский пошел в залу заседания, а я бросился обратно в "Новую жизнь".

    Это был, насколько помню, мой последний разговор с Керенским.

    Из типографии я позвонил в Мариинский дворец и позвал Керенского к телефону. Он сообщил, что заседание только что кончилось, по к соглашению не пришли. И прибавил, что моя заметка в газете очень желательна... Был уже час ночи; уже кончали верстку второй полосы. Я написал строк 10--15 под заглавием "Нужна ясность" и втиснул их в третью полосу.

    Контактная же комиссия, "не пришедшая к соглашению", избрала худший способ удовлетворения генерала Корнилова. 26 числа от имени Исполнительного Комитета было опубликовано сообщение, в котором делаются довольно туманные намеки на то, что инкриминируемое заявление 21 апреля было мерой "предотвращения злоупотреблений" именем Исполнительного Комитета; при этом намекается и на то, что это заявление было сделано по соглашению с генералом Корниловым. И наконец, уже определенно указывается на наличность вообще контакта между командующим округом и Исполнительным Комитетом. "В штаб округа, еще до событий последних дней, в согласии с генералом Корниловым, были посланы постоянные комиссары Исполнительного Комитета -- в целях взаимодействия и контакта. Эти комиссары имеют целью согласовать действия Исполнительного Комитета и генерала Корнилова в отношении регулирования политической и хозяйственной жизни воинских частей".

    Ясности во всем этом нет никакой. Но, казалось бы, волки не сыты, и овцы не целы. Исполнительный Комитет оказывается не без вины в том, что Корнилов выкатил пушки. А за командующим округом все-таки ясно и точно не признано право вывести из казарм полк, чтобы устроить ему смотр на Марсовом поле.

    Генерал Корнилов, впрочем, удовлетворился этим "разъяснением" и взял свою отставку обратно. Но путь, по которому пошел здесь Исполнительный Комитет, был характерным и отныне обычным для него путем солидаризации с официальной властью и капитуляции перед ее политикой.

    На практике этот путь, однако, не привел к желанной цели. И это обстоятельство, как "в капле воды", отражает в себе все противоречие создавшейся конъюнктуры. Генерал Корнилов все-таки вышел в отставку через несколько дней, 30 апреля. Почему? Потому что, когда командующий округом назначил смотр войскам на Марсовом поле, то 3-я рота Финляндского полка отказалась туда явиться, ссылаясь на то, что у нее нет приказа Исполнительного Комитета Совета рабочих и солдатских депутатов... Видимо, и капитулировать надо вовремя, не сослепу, умеючи.

    Ликвидируя борьбу за мир внутри страны с собственным империализмом, советское большинство перед лицом народных масс возложило все свои упования на европейскую демократию. Нe сделав в области мирной политики еще ровно ничего, достойного великой революции, Совет уже убаюкивал массы и посрамил оппозицию словами о том, что мы сделали достаточно и больше не можем сделать ни шагу без Европы. После такого блестящего "дальнейшего шага", как правительственное "разъяснение" 21 апреля, именно в этом заключалась вся соль советской линии.

    Охотно обращая свои и чужие взоры на Европу, Исполнительный Комитет в двадцатых числах апреля уделил довольно много времени проектируемой международной социалистической конференции в Стокгольме.

    Дело с конференцией двигалось туго. Но все же кое-как двигалось. Огромное большинство социалистов центральных стран, как известно, высказалось за участие в конференции. Против нее в Германии вели агитацию спартаковцы во главе с Мерингом -- так же, как у нас большевики. Но именно в эти дни была получена телеграмма, что за конференцию высказалось французское социалистическое меньшинство. Это окрылило сторонников конференции большими надеждами, Но это вызвало неистовые вопли англо-французской прессы -- насчет измены родине и т. д. Клемансо писал: "Союзники не допустят, чтобы их внешней политикой руководил петербургский совет пацифистов, анархистов и немецких агентов". Доблестных союзников поддерживала наша услужающая пресса и, между прочим, плехановское "Единство". Газеты были переполнены самыми компетентными свидетельствами самых авторитетных лиц, что конференция организуется немцами, через немцев и для немцев. Снова посетивший Исполнительный Комитет господин Альбер Тома очень развязно заявил в пространной речи, что французам было бы до невозможности противно встретиться с немцами и это мыслимо только в том случае, если немецкие социалисты предварительно согласятся на французские условия мира. Тома, говоривший от имени французского большинства, на этот раз уже не встретил достаточного отпора...

    В Англии дело обстояло еще хуже, чем во Франции. Вообще с конференцией дело обстояло плохо. Но подготовленные работы все же начались, и предварительные совещания представителей разных стран были назначены на первые числа мая. Наш Исполнительный Комитет имел все основания заняться этим делом вплотную и даже поспешить с ним.

    Он уже приступил к вопросу о конференции в заседании 19 апреля, но обсуждение было прервано громкой нотой Милюкова и апрельскими днями. Возобновилось обсуждение 25 числа -- также в мое отсутствие. В результате была принята резолюция, состоящая из следующих основных пунктов: 1. Исполнительный Комитет берет на себя инициативу по созыву международной социалистической конференции; 2. Приглашаются все партии Интернационала, готовые стать на платформу воззвания Совета 14 марта; 3. Необходимым условием Исполнительный Комитет считает свободный проезд на конференцию всех без исключения партий; от правых, лояльных перед правительствами фракций, Исполнительный Комитет требует "энергичного и открытого настояния" перед своими властями относительно свободного пропуска интернационалистских фракций; 4. Для подготовки конференции и выработки ее программы при Исполнительном Комитете создается особая комиссия; 5. Исполнительный Комитет обращается с воззванием ко всем европейским социалистам -- о мире и конференции; 6. В нейтральные и союзные страны для подготовки конференции посылается делегация Исполнительного Комитета.

    Создание комиссии и посылку заграничной делегации пришлось почему-то отложить на довольно продолжительный срок. Но воззвание к западным социалистам было составлено и принято в заседании Петербургского Совета 30 апреля. Тогда же в Стокгольм для участия в предварительных работах был командирован Скобелев, заведующий международным отделом Исполнительного Комитета...

    Что касается "инициативы" созыва конференции, то здесь Исполнительный Комитет несколько запоздал: инициатива принадлежала голландской делегации международного социалистического бюро. Здесь Исполнительный Комитет просто рассчитывал на престиж русской революции, на привлекательную "марку" для конференции... Что же касается воззвания, то оно достаточно характерно для этой эпохи прыжка из царства невиданных достижений в трясину оппортунистской пошлости и капитуляции.

    Характерен самый факт этого длинного послания, посвященного не международной конференции, а, главным образом, фразеологической рекламе русской революции. Вместо того чтобы "агитировать" примером собственной решительной борьбы за мир, Исполнительный Комитет пытается действовать вразумлением и сильным словом. Реклама, конечно, не создаст престижа, призыв не заменит живого примера, слово бессильно там, где нет дела.

    Но характерно и содержание того слова, с которым русская революция, имея два месяца от роду, обратилась к пролетариям Европы. "Русская революция, -- говорил Исполнительный Комитет, -- это восстание не только против царизма, но и против ужасов мировой войны. Это первый крик возмущения одного из отрядов международной армии труда против преступлений международного империализма. Это не только революция национальная, это первый этап революции международной, которая вернет человечеству мир.

    Так, но что же она может сказать в подтверждение этой громкой характеристики? Исполнительный Комитет говорит: "Русская революция с самого момента своего рождения сознала стоящую перед ней международную задачу. Ее полномочный орган, Совет, в своем воззвании 14 марта призвал народы всего мира для борьбы за мир"...

    Так! Однако при всем соблазне прорекламировать манифест 14 марта я никак не могу согласиться, чтобы этим манифестом можно было рекламировать революцию. Если даже он позволяет утверждать, что революция сознавала свои международные задачи, то все же он не свидетельствует о том, что революция хоть что-нибудь сделала для осуществления этих задач. "Призыв объединиться" -- это еще не дело. Манифест 14 марта "представил", отрекомендовал революцию Европе, но он не был актом борьбы за мир. Он только дал обязательства, что такие акты с нашей стороны последуют.

    Но что же последовало с нашей стороны?.. Исполнительный Комитет берет на себя достойную удивления смелость -- говорить, что под нашим давлением "Временное правительство революционной России усвоило платформу мира без аннексий и контрибуций"... В те времена этому, правда, еще нельзя было противопоставить убийственный факт, что правительство Вильгельма ровно через восемь месяцев (25 декабря) в Бресте, также "усвоило" эту платформу и согласилось на нее.

    Но помимо этого, оставляя в стороне никчемность словесных формул в устах правящей плутократии, ведь это заявление Исполнительного Комитета перед лицом всего мира было прямой неправдой. Ведь ничего подобного правительство Милюкова не "усвоило", и оно только что доказало это в апрельские дни.

    Со стороны Исполнительного Комитета это было не только неправдой, заблуждением, наивностью. Это было -- перед всем миром -- свидетельством о бедности революции. Ибо не могла демократическая Европа поверить нашим словам при виде дела 18 апреля. Не могла она верить силе революции, выдающей свое поражение за победу...

    И не жалким ли, наивным лепетом звучат после этого "призывы" к союзным социалистам: "Вы не должны допускать, чтобы голос русского Временного правительства оставался одиноким в союзе держав согласия; вы должны заставить" и т. д. А к социалистам враждебных держав: "Вы не можете допустить, чтобы войска ваших правительств стали палачами русской свободы, чтобы, пользуясь радостным настроением свободы и братства, охватившим русскую армию, ваши правительства перебрасывали войска на Западный фронт, чтобы сначала разрушить Францию, затем броситься на Россию и в конце концов задушить вас самих и весь международный пролетариат в объятиях империализма"...

    Слов нет: пролетариат передовой Европы, социалисты более зрелых стран, вожди и массы были и остаются в неоплатном долгу перед мировой революцией вообще, а перед русской, в частности и в особенности. Об этом можно было бы в особом порядке повести длинную, поучительную и справедливую речь. И не забудется об этом.

    Но в наших глазах, в глазах участников событий 17-го года, боровшихся против мелкобуржуазного оппортунизма за мировой престиж русской революции, в наших глазах отсталость "гнилого Запада" не оправдает наших собственных ошибок. Мы-то должны прямо смотреть в глаза неприкрашенной истине. И должны признать, что советские утописты поссибилизма оставались верны себе и своей линии: с Европой они говорили так же, как и с теми массами, во главе которых они стояли.

    Завязнувши в трясине, попавши в плен к плутократии, они громко кричали, что держат за горло империализм. Беспощадно проматывая силы революции, они набирали взамен громкие наивные слова о ее престиже, подвигах и победах. Уже заблудившись в трех соснах, они уже призывали на помощь. Но их уже сейчас переставали слушать в Европе. Подождите: еще немного, и никто не будет слышать их в России.

    О международной социалистической конференции Исполнительный Комитет в лице своего большинства хлопотал, чтобы заставить действовать Европу. А сам он действовал в России. И действовал он, продолжая и углубляя свою линию, так.

    Ликвидировав дело 18 апреля безо всяких потерь, добившись формального разрыва Совета с Циммервальдом, заложив прочные основы бургфридена с новым социал-патриотическим большинством, как в "великих демократиях запада", наша буржуазия пошла дальше. Ободренная своими успехами в советских сферах, она широко развернула лозунг "борьбы с разложением армии".

    О, понятно, эту борьбу надо только приветствовать!.. Но какие же пути избрали для этого сферы Мариинского дворца? В одно прекрасное утро "господ рабочих и солдатских депутатов", то есть членов Исполнительного Комитета, пригласили в правое крыло, в апартаменты Родзянки, на "важное совещание"... Мы застали там, кроме Родзянки и членов думского комитета, еще несколько генералов -- за столом, покрытым географической картой.

    Оказалось, что кто-то из высших представителей нашего главного штаба собирается сделать нам доклад о стратегическом положении Петербурга и о состоянии его обороны. Нам стали рассказывать о различных возможных диверсиях и обнажали перед нами язвы, указывая ахиллесовы пяты нашей оборонительной линии. Многое из того, что говорили генералы, по-видимому, имело характер военной тайны. Но общая цель этого собеседования оставалась не совсем ясной.

    Генералы не особенно "пугали" нас, подчеркивали положительные стороны дела и были очень корректны по отношению к новому строю армии. Но все же "гвоздь" собеседования, видимо, состоял в установлении перед нами того факта, что все дело зависит от дисциплины и состояния духа войск. В конце беседы подошли к практическим выводам: разговоры о близком мире исключают такой дух войск и такую дисциплину, какие необходимы для обороны столицы. Дальше дело на этот раз не пошло.

    Через несколько дней министром Гучковым "господа рабочие и солдатские депутаты" были в утренние часы приглашены в Мариинский дворец. Когда я пришел в залу Государственного Совета, там делали доклады о положении армии один за другим представители нашего верховного командования -- верховный главнокомандующий Алексеев, командующие фронтами Брусилов, Щербачев и кто-то еще. Председательствовал Львов; аудиторию, очень немноголюдную, составляли почти исключительно члены Исполнительного Комитета. Как сообщил председатель, заседание было организовано именно для нас, чтобы мы своими ушами выслушали о положении дел из непосредственных источников и сделали бы свои выводы.

    Докладчики опять-таки были корректны, но -- прежде всего -- они были очень красноречивы: мастерски излагали и превосходно строили речи, с точки зрения их агитационного действия. Это обратило на себя внимание и вызвало некоторое удивление: такой культурно-"дипломатический" уровень и такие ораторские данные у военных людей были более или менее неожиданны.

    В частности, в их обращении с нами не было и следа той грубости, той политической топорности, какую они проявили в своих приказах и в газетных интервью. Особенно сильное впечатление в этом отношении произвел генерал Алексеев, человек скромного и простого вида, похожий по одежде на старого околоточного надзирателя, а по физиономии -- на сельского дьячка.

    С видимым искренним чувством генералы повторяли, иллюстрируя примерами, уже известные нам речи Гучкова, а также и его выводы. Они также подчеркивали положительные факты, случаи солдатской доблести, влияние свободы на дух войска, благотворную роль армейских организаций. Этим они увеличивали впечатление серьезности, беспристрастности, искренности.

    ...Митинги, предварительно оценивающие каждый приказ, случаи прямого неповиновения и отказы выступить на позиции; гибельные братания с неприятелем, который преследует при этом исключительно разведочные цели, пользуясь добродушием и доверчивостью русского человека... Как военные специалисты, они утверждали, что в военном деле имеются непреложные требования, непререкаемые правила, нарушение которых в корне уничтожает армию как боеспособную силу. И они заключали: так продолжаться не должно и не может; это гибель отечества, которую они при таких условиях не могут предотвратить и в которой они больше не в силах участвовать...

    Факты, сообщенные генералами, были глубоко печальны, а речи их были искренни. Иначе не могли, а пожалуй, и не должны были рассуждать военные люди. Но их конечные выводы всецело лежали в сфере политики. Они говорили о том же: надо, чтобы солдат думал о войне, а не о мире; и надо твердить ему не о мире, а о войне...

    Неделю-полторы назад, в самые "апрельские дни", генерал Алексеев имел беседу с журналистами всей "большой прессы", которую призывал на помощь. "Печать, -- говорил он, -- должна неумолчно твердить о том, что наш лозунг "война до конца" должен быть не только на словах, но и на деле; мы все должны неустанно это повторять, чтобы во всех, и в солдатах в особенности, вкоренилась эта мысль о необходимости войны до конца; заявление же о войне без завоеваний и аннексий в армии было понято так, что война больше не нужна, а это немедленно отразилось на настроении армии" ["Русское слово" от 21 апреля 1917 года].

    Обращаясь к Исполнительному Комитету, генералы не говорили в такой неприкрытой и резкой форме. Они не пытались "привить" Совету лозунг войны до конца. Но они категорически утверждали, что из советских формул о целях войны, о войне без аннексий и контрибуций -- проку не будет. Солдат не должен думать о целях. Он должен сражаться и умирать независимо от цели. Только тогда армия будет крепка и боеспособна. Только тогда можно надеяться отстоять родину от врага.

    Военные люди не могли, а пожалуй, и не должны были рассуждать иначе. Для них война до конца означала войну до разгрома противника. По ведь генералы, естественно, не могут и не должны выполнять свои функции иначе как в незыблемом сознании, что им надо разбить противника. На то они и генералы. Наши докладчики со своей точки зрения, быть может, были правы до конца. Вопрос заключался в том, могла ли их точка зрения иметь что-либо общее с точкой зрения Совета... Об этом мне уже пришлось писать по поводу беседы с Гучковым в контактной комиссии.

    Боеспособность и сила армии могла и должна была восстанавливаться всеми средствами, но не путем отказа от мирной политики. Если бы даже при таких условиях армия относительно проиграла в своей силе и дисциплине, то оборона и родина от этого бы выиграли. Ибо в непреложных условиях революции оборона могла быть достигнута не войной, а миром; у родины же были права, интересы, задачи и помимо обороны...

    Так и только так могла и должна была понимать дело советская демократия. Такова должна была быть линия Совета, с точки зрения интернационализма, последовательного демократизма и действительных интересов родины... При таких условиях столковаться с генералами было невозможно; искать с ними общего языка было бесполезно. При таких условиях организованное Гучковым заседание, казалось бы, ни к чему на практике привести не могло.

    Однако дело было не так. Гучков и Львов не ошибались в своих расчетах. Общий практический язык с Советом нащупать было для них возможно. Практическую пользу заседание им, несомненно, принесло. Ибо фактическая линия Совета была совсем иная...

    В самом деле, обработка советского большинства и его лидеров в области мирной и "армейской" политики, по-видимому, двигалась вполне успешно...

    Именно в эти дни была опубликована программа мира германского социал-демократического большинства: в этой программе "в общем и целом" был выдержан принцип без аннексий и контрибуций. В левых кругах и в левых газетах произошло некоторое движение. Пока буржуазная пресса разоблачала "интригу" и "ловушку", левые добивались хоть какого-нибудь отклика со стороны Исполнительного Комитета. Никакого отклика не последовало. Но последовали другие характерные явления.

    Военный министр Гучков, полагая, что почва достаточно подготовлена, в эти же дни издал два приказа. Один был направлен специально против братанья и не заключал в себе ничего одиозного. Другой же, опубликованный 27 апреля, был полон самыми странными намеками на смутьянов, проникающих в армию, стремящихся посеять в ней раздор, вызвать анархию и, ослабив нашу боевую силу, предать Россию врагу. А начинался приказ такими словами:

    "Люди, ненавидящие Россию и, несомненно, состоящие на службе наших врагов, проникли в действующую армию с настойчивостью, характеризующей наших противников, и, по-видимому, выполняя их требования, проповедуют необходимость окончания войны как можно скорее... Армия, идущая навстречу смутьянам, наемникам наших врагов, армия, думающая о скорейшем избавлении от ужасов войны, приведет отечество к тяжелому испытанию, к позору и разорению"...

    Это было еще ново. Точнее, это было хорошо забытое старое. Это был приказ генерала Алексеева от 3 марта. С тех пор давно уже никто не осмеливался так "аттестовать" людей, стоящих на советской платформе и конкретно обвиняемых не в чем ином, как в проповеди "необходимости окончить войну как можно скорее". Это был дух новейшего времени. Давно ли Гучков только вилял лисьим хвостом? И вдруг так оскалить волчьи зубы!..

    Но это был дух времени... В Белом зале Таврического дворца по-прежнему продолжались совещания фронтовых делегатов. В последние дни перед ними усиленно фигурировали министры -- до Милюкова включительно. 28 числа перед фронтовыми солдатами Милюков лишний раз доказывал, что ему никогда не "усвоить" платформу "без аннексий и контрибуций": он заявил, что тайных договоров он ни в каком случае не опубликует, что окончание войны будет зависеть от того, какие условия предложит враг, а вопрос о Дарданеллах в данный момент поднимать еще рано. Другие министры также развивали свои программы.

    A 30 апреля, после блестящей лирической филиппики Керенского, направленной против левых агитаторов, после фундаментального выступления Гучкова -- продолжать их "линию" от имени Исполнительного Комитета вышел Церетели:

    -- Товарищи, -- предусмотрительно начал он, -- мое мнение есть мнение той организации, к которой я принадлежу. То, к чему зову я вас, зовет вас и Петербургский Совет рабочих и солдатских депутатов...

    -- У нас есть одна опасность, -- продолжал лидер советского большинства, -- опасность дезорганизации и смуты... Основным вопросом переживаемого момента является наше отношение к войне. Совет определенно высказался по этому вопросу. Но найти идеи и лозунги слишком слабы в союзных нам странах, а пролетариат Германии и Австро-Венгрии до сих пор не вышел из состояния опьянения тем шовинистическим угаром, которым одурманил его голову Бетман-Гольвег совместно с империалистской буржуазией... Отсюда ясно, что мы для защиты своей свободы и в ожидании пробуждения германского пролетариата должны сохранить силы для усиления нашего фронта... Мы не стремимся разорвать союз с нашими союзниками. Наоборот, мы прилагаем все усилия к тому, чтобы этот союз, заключенный между нами, был еще теснее спаян цементом объединенного братства демократии стран Согласия. Мы уже сделали для этого много шагов и с радостью констатируем, что там растет встречное движение. Я уверен, что скоро настанет момент, когда объединенная одним лозунгом демократия стран Согласия станет железным кольцом вокруг Германии и Австро-Венгрии и потребует от их народов присоединения к тем святым словам, в которые мы верим. До этого же момента было бы преступно разложение фронта. Я не могу допустить, чтобы сын свободной России мог своими поступками способствовать гибели свободы России...

    Вот что по вопросу о войне ныне говорил массам Совет устами Церетели... Он не говорил уже ни слова о мире, о борьбе за мир. Это были слова против мира. Они ничем не отличались от речей министров. Совет официально выступал с классической буржуазной военной идеологией, едва прикрытой флером демократизма. Законченный шовинизм был в устах присяжного выразителя "мнения" Совета.

    Империалистская буржуазия недаром обрабатывала мелкобуржуазную почву. Она могла воочию наблюдать, могла осязать отличные всходы.

    Того же 30 апреля буржуазия могла и еще раз порадоваться своим успехам в области советской политики по отношению к армии.

    Под "давлением" и "контролем" со стороны Мариинского дворца у нас уже несколько дней шли разговоры о новом важном советском акте. Это было воззвание к армии. 30 апреля, в один день с воззванием к социалистам Европы, оно было принято в Петербургском Совете...

    Это была уже не речь советского лидера на съезде представителей фронта: хотя подобные выступления Церетели и были глубоко официозными, но все же воззвание к армии -- это было нечто гораздо большее. Это был официальный, всенародный, программный акт Совета. Для внутренней советской политики он имел такое же значение, как для внешней -- манифест 14 марта. Это был выстрел из самого крупного орудия, и друзья Милюкова не имели оснований преуменьшать его общее политическое значение.

    Нельзя сказать, чтобы в этом воззвании мало говорилось о мире. Напротив, Совет не поколебался прямо подвести себя под удары Гучкова и перед лицом всех, кто ему верит, выдать себя за наемника германского генерального штаба. В первых же словах воззвания Совет заявляет: "Сбросив с трона царя, русский народ первой задачей поставил скорейшее прекращение войны". И дальше немало слов говорится о мире.

    Но все эти слова были поистине необходимой данью порока добродетели. Не сказать их было нельзя: слишком много уже сделали для популяризации дела мира -- и стихийный ход революции, и предыдущая практика Совета, и работа партий. Сказать же эти слова в любом количестве было совсем не трудно: кому же неизвестно, что правители воюющих стран перманентно истекали словами о своей жажде мира и потому неустанно призывали к войне. Вопрос ведь в том, как сказать о мире.

    Воззвание сказало их против мира, в пользу войны, -- сказало так, как того требовал по существу дела, а отчасти и как говорил Гучков...

    Авторы прокламации, вслед за буржуазной прессой, прежде всего сочли необходимым взять под обстрел идею сепаратного мира. Такой идеи никто не проповедовал; но ведь буржуазия носилась с ней, как известно, затем, чтобы всякую борьбу за мир выдать за подготовку сепаратного мира. А далее воззвание излагает истинные пути к прекращению войны:

    "Совет обратился ко всем народам с воззванием о прекращении войны. Он обратился и к французам, и к англичанам, и к немцам, и к австрийцам. Россия ждет ответа на это воззвание. Рабочие и крестьяне всей душой стремятся к миру... И мы ведем вас к миру, зовя к восстанию рабочих и крестьян Германии и Австро-Венгрии, ведем вас к миру, добившись от нашего правительства отказа от политики захватов и требуя такого же отказа от союзных держав. Мы ведем вас к миру, созывая международный съезд социалистов для общего и решительного восстания против войны".

    Все эти "пути к миру" нам уже известны. Призывы и попытки свалить борьбу на других мы уже видели и в воззвании к социалистам. Неправда же о том, будто бы мы добились отказа от завоеваний, дополнена здесь совсем уже странным заявлением, будто бы мы "требуем такого же отказа от союзных держав". Европейские социалисты, конечно, знают, что ничего подобного мы не требовали. Если даже мы "довели до сведения союзников" лицемерный акт 27 марта, то до требования чего бы то ни было отсюда, как до звезды небесной, далеко. И союзные "державы", в случае серьезности нашего акта, должны были бы на него ответить: принимаем к сведению, что вы отказываетесь от Армении, от Константинополя, от проливов, и продолжаем войну за наши святые идеалы; отказ же ваш сильно облегчит работу мирной конференции после "полной победы"; или -- говоря попросту -- нам больше останется награбленного добра...

    Воззвание к армии говорит для внутреннего употребления такую неправду, какую советские лидеры не решились бы сказать Европе. Это было сказано ими для усыпления революционной мысли. И все вообще слова о мире были в этом воззвании сказаны для того же. Ибо мы видим, что, рекламируя "уже достигнутое", Исполнительный Комитет ныне не предусматривает уже решительно никаких "дальнейших шагов" к миру со стороны нашего правительства. А стало быть, признает исчерпанной и внутреннюю борьбу за мир демократии. Это не только усыпление, это развращение революционного сознания масс, уже проникнутых правильным сознанием задач революции в области внешней политики.

    Но зачем же говорится все это в воззвании к армии? Только затем, чтобы заставить слушать главную, вторую половину его. Она же гласит так: "Помните, товарищи, на фронте вы стоите на страже русской свободы. Вы защищаете грудью не царя, не Протопоповых и Распутиных, не богачей помещиков и капиталистов. Вы защищаете своих братьев, рабочих и крестьян... Пусть же эта защита будет достойна великого дела и понесенных уже вами великих жертв. Нельзя защищать фронт, решившись во что бы то ни стало сидеть неподвижно в окопах. Бывает, что только наступлением можно отразить или предупредить наступление врага. Поклявшись защищать русскую свободу, не отказывайтесь от наступательных действий"...

    Затем, подробно остановившись на вреде братанья, воззвание настаивает снова: "Путь к миру вам укажет Совет, поддержите его. Отметайте все, что вносит в армию разложение и упадок духа"...

    Вот что говорит ныне Совет армии. Допустим, что по существу все это правильно тысячу раз: братанье вредно, боеспособность необходима. Но Совет имел право обращаться с такими призывами к армии лишь в том случае, лишь постольку, поскольку он действительно, активно, неуклонно вел борьбу за мир, достойный революции. Две линии советской внешней политики, указанные манифестом 14 марта, должны были идти параллельно, не отставая одна от другой. Иначе извращались все перспективы революции. Иначе революция, демократия и сама армия головой выдавались буржуазии.

    Именно это и делал Совет. Сводя на нет действительную борьбу за мир и форсируя оборону, заменяя классовую борьбу за мир священным единением с буржуазией на почве войны, Совет превращался в беспомощный и безвольный придаток кабинета Гучкова--Милюкова. Сменив Циммервальд на шейдемановщину, он становился опорой Временного правительства против революции и пролетариата...

    Конечно, буржуазия оценила по достоинству это воззвание к армии. На другой день орган Милюкова торжествовал победу: "Совет, -- писала "Речь", -- наконец-то призывает продолжать войну независимо от условий и целей"... Докатились. Буржуазия действительно могла быть довольна. Она видела Совет у своих ног.

上一页 目录页 下一页
苏汉诺夫：革命札记（上）


7. ПРОТИВОРЕЧИЯ РЕВОЛЮЦИИ И ВЫХОД ИЗ ПОЛОЖЕНИЯ

    Об изображении событий. -- Диапазон политических течений. -- "Черная точка". -- Буржуазная правая. -- Первая открытая демонстрация: заседание четырех дум. -- Выступление Шульгина. -- К характеристике Церетели. -- Дифференциация в буржуазном лагере. -- Буржуазный пацифизм. -- Оппозиция Милюкову. -- Визит группы офицеров. -- Буржуазная демократия. -- Крестьянство. -- "Ответственный" советский блок. -- "Безответственная" советская оппозиция. -- Большевики. -- Их конференция. -- Красная гвардия. -- Анархисты. -- Положение государства. -- Армия. -- Хлеб. -- Земля. -- Финансы. -- Внутренние дела. -- Республики. -- Сепаратизм. -- "Гвоздь" положения. -- Временное правительство. Совет и народ. -- Неустойчивое равновесие. -- Неизбежность перемен. -- Маленькая иллюстрация. -- Вопрос о коалиционном правительстве. -- Обращение Временного правительства. -- Позиция Милюкова. -- Заявление Керенского. -- Цели буржуазии и коалиции. -- Действительное положение дел. -- Аргументы за и против. -- Коалиция как временная комбинация и как единственный выход из положения.

    Революция развернулась во всю необъятную ширь и достигла высшей точки. В те времена с этой высшей точки, пожалуй, некогда было оглядывать горизонт. Тогда жили полной жизнью, дышали полной грудью, пожалуй, не замечая этого. Но сейчас (16 октября 1919 года) хорошо видно, как высоко в небе стояла эта точка и как необъятны, многообразны, ярки, красочны, прекрасны были горизонты. Именно таково было лицо земли русской в те времена.

    Чтобы воспроизвести, изобразить его -- не хватит красок у публициста. Для этого нужны художники. И конечно, счастливы истинные художники, имеющие перед собой такие темы. Надо только, чтобы художники отдавали себе хоть сколько-нибудь ясный отчет в том, что происходит перед ними... Увы! Русская земля не обижена крупнейшими художниками слова, но за исключениями, подтверждающими правило, -- я не знаю среди них никого, кто имел бы надлежащий вкус к изображению великих событий, а вместе с тем умел бы разбираться в них так, как это доступно среднему партийному рабочему. Увы! Наши крупные писатели суть не более как буржуазные обыватели, которые ровно ничего не смыслят в общественных отношениях, но до смерти перепуганы и обозлены революцией. И они просто бегут от событий, не понимая ни своего счастья, ни своего долга. Они не понимают ни того, что живут в эпоху, величайшую в истории человечества, живут среди событий, каких еще не видел мир, живут в атмосфере такой удивительной трагедии, какую не посчастливилось и не посчастливится впредь наблюдать ни одному поколению. Они не понимают ни того, что они обязаны оставить хоть слабый отпечаток переживаемых событий тем будущим векам, которые смотрят на нас.

    Конечно, в случае "термидора" и понятного хода истории вернутся наши художники и примутся за работу. Они будут рассуждать о том, чего не понимают и будут изображать то, чего не видели. Это будет вакханалия невежества и пошлости -- на кратковременную потеху термидорианцев. Но это и будет не чем иным, как доказательством их пошлости и невежества. Изобразить же события остается некому.

    Я припоминаю один мой длинный и нудный разговор с выдающимся, на мой взгляд, писателем и даже мыслителем, Мережковским. Я убеждал его пойти в заседания III Советского съезда, который последовал непосредственно вслед за разгоном Учредительного собрания, в период брестских переговоров. На этом съезде мне лично с ничтожной кучкой моих политических друзей пришлось играть жалкую и тяжелую роль. Приходилось не то что плыть против течения, но грести против Ниагары; приходилось быть, с начала до конца съезда, мишенью для артиллерийских залпов, быть объектом травли и презрения, служить козлом отпущения для народного подъема и энтузиазма. Но грандиозная картина этого подъема народной стихии, вырвавшейся из всяких преград и шествующей неожиданно для самой себя от победы к победе, -- картина этого изумительного движения народных недр была налицо. И, казалось бы, как писателю, имея вкус к историческим темам, к размышлениям над "духом" эпохи, не слиться с этой толпой, не осязать своими руками непосредственного хода драмы, не вкушать событий, как они есть, независимо от своего отношения к ним!.. Но нет, помилуйте, там, в Таврическом дворце, оскорбляют патриотическое чувство, там продают Россию, там -- если есть правда, -- то она не от бога, а от дьявола. А потому лучше не смотреть, лучше подальше, чтобы затем дать волю не только безудержной классовой ненависти, но и кабинетной фантазии, пошлости и невежеству.

    Изобразить события, воспроизвести дух революции в эпоху ее высших достижений, пожалуй, некому. Во всяком случае для этого только у художников могут найтись краски. Я оставлю это дело совершенно в стороне. Но мне необходимо в строго деловых терминах, вкратце охарактеризовать политическую конъюнктуру того времени -- конца апреля 1917 года. Необходимо дать краткую сводку сведений о политической жизни этого времени, чтобы можно было уяснить себе и оценить по достоинству тот выход из положения, который увенчал собой весь двухмесячный период революции и уже вполне определил собой ее дальнейшую судьбу.

    Действительность того времени была сложна, многообразна и переливалась всеми красками... Политическая мысль била ключом, и политические течения уже все оформились и самоопределились, широко раскинувшись справа налево. Борьба между Советом и Временным правительством, между объединенной демократией и объединенной плутократией схематизировала огромный калейдоскоп борющихся политических течений и "сознаний", отражавших в себе объективное положение и "бытие" общественных классов и групп.

    Старая царская черная сотня в то время открыто не выступала, хотя имела для этого полную ("физическую", материальную) свободу. Зубры, охранники, "Союз русского народа", поскольку не были совершенно парализованы, действовали только в подполье. Но все же действовали и давали тому свидетельства.

    А именно в это время проявилась некая организация под названием "Черная точка". Может быть, впрочем, это было совершенно несерьезно, а если серьезно, то было слабо. "Черная точка", объявившая себя террористической группой, рассылала некоторым деятелям предупреждения о грозящей им гибели от руки ее членов. Такого рода письмо получил Церетели, а затем Чхеидзе. "Признавая вашу жизнь вредной, -- значилось в письмах, -- мы решили прекратить ее".

    Однако все же не прекращали. Покушений на этих деятелей не было. Покушение было на Керенского. Но оно было устроено до крайности наивно и не могло иметь никакой связи с деятельностью политической организации... Время зубров, охранников и старой черной сотни тогда далеко еще не наступило.

    Но за вычетом Маркова 2-го, буржуазно-помещичья правая именно в это время зашевелилась на открытой арене. Она, правда, уже не имела самостоятельных политических партий; все эти партии, как известно, были ныне консолидированы в партии "народной свободы". Но их элементы все же остались и вне этой цитадели плутократии, фрондируя перед лицом слабого, расхлябанного, уступчивого правительства и изображая собой оппозицию справа. И именно в эти дни эти элементы имели случай продемонстрировать, что они еще живы, что они по-прежнему имеют свои взгляды и свои желания.

    27 апреля, в день созыва I Государственной думы, правое крыло Таврического дворца задумало устроить "юбилейное" заседание депутатов всех четырех дум. Само собой разумеется, что это торжественно обставленное публичное заседание предпринималось не только для того, чтобы предаваться приятным воспоминаниям и думам о былом. Думские люди были совсем не прочь воспользоваться поводом, чтобы поговорить о настоящем.

    Попросили перевести фронтовое совещание куда-нибудь в другое место; водрузили на старое место куда-то исчезавшее кресло Родзянки; аккуратно завесили холстом зиявшую дыру все еще висевшей рамы от царского портрета; пригласили, конечно, господ Бьюкенена, Френсиса Тома, Карлотти и прочих.

    На хорах, впрочем, разместилась непрошеная "улица" в лице обычных посетителей Исполнительного Комитета, а в ложе Государственного Совета любопытства ради расположился и сам Исполнительный Комитет... Но депутатов четырех дум собралось, вопреки ожиданию, не много; они заняли, пожалуй, не больше половины мест, предназначенных только для одной думы; иные представляли все четыре созыва, иных уж нет, а те далече...

    В третьем часу дня заседание открыл, конечно, Родзянко. Он почему-то очень волнуется и читает по тетрадке свою речь. Но он не говорит ничего особенного, ничего "программного", кроме длинных и примитивных рассуждений о "государственно-экономической" необходимости "полной победы над германским милитаризмом и германской мировой гегемонией". Конечно, председатель думы усиленно провозглашал здравицы союзникам, и весь зал дружно приветствовал их представителей. Но этими обычными победными кликами ограничивался весь одиум речи Родзянки. В остальном он превозносил Государственную думу за то, что она "совершила переворот", и вообще проявил достаточную корректность или не проявил никакой некорректности по отношению к демократии и революции [Речь Родзянки 27 апреля 1917 года было бы любопытно сравнить с его брошюрой, выпущенной в стане Деникина через два года. Тут он доказывает, что Дума сделала все, что могла, против переворота, но успеха не имела. Конечно, вторая версия, совпадающая с изложением моего первого тома, имеет все преимущества]...

    Последовавшие за Родзянкой -- председатель II Думы Головин идеалистический премьер Львов, а также и другие цензовики -- проявили себя в своих приветственных речах уже совсем демократами. Но все они говорили о прошлом.

    О настоящем -- "крик души" последовал с правого думского сектора. Националист Шульгин впервые вспомнил, что 27 апреля не только одиннадцатилетний юбилей I Думы, но и двухмесячный юбилей революции. И, разумеется, он попал в самый центр настроения не только правого сектора, но и всей цензовой думы, когда поделился с ней по поводу этого юбилея своими "тяжкими сомнениями"...

    -- Вместе с большими завоеваниями, -- говорил Шульгин, -- которые получила за эти два месяца Россия, возникают опасения, не заработала ли за эти два месяца Германия. Отчего это происходит? Первое -- это то, что честное и даровитое Временное правительство, которое мы хотели бы видеть облеченным всей полнотой власти, на самом деле ею не облечено, потому что взято под подозрение. К нему приставлен часовой, которому сказано: "Смотри, они буржуи, а потому зорко смотри за ними и, в случае чего, знай службу". Господа, 20-го числа вы могли убедиться, что часовой знает службу и выполняет честно свои обязанности. Но -- большой вопрос, правильно ли поступают те, кто поставили часового...

    А затем Шульгин остановился на левой агитации. Перечисляя отдельные ее элементы, оратор спрашивал: глупость это или измена? И отвечал: это -- глупость. Но все, вместе взятое, есть измена... В общем, Шульгин говорил довольно осторожно, без запальчивости и раздражения. Но он попадал в самый центр и выразил настроение всех буржуазных групп -- до самых радикальных включительно.

    Последовала бурная овация на всех несоветских скамьях. Она затихала и вновь возобновлялась. Было видно, что наболело! Правда, по существу тут не было ничего нового сравнительно с тем, что ежедневно твердили буржуазные газеты: но все же публичное заявление обо всем этом на людях, в большом скопище единомышленников, перед лицом одолевающих врагов -- преисполнило энтузиазмом буржуазные души. Особенно неистовствовал "пионер российского марксизма", бывший социал-демократ, потом радикал, потом националист, потом не знаю кто, но во всяком случае интереснейший тип и писатель -- Петр Струве. Вскочив на ноги, с лицом, полным патриотического восторга, обернувшись к Шульгину, уже сошедшему с кафедры, он не хлопал, а как-то особенно шлепал руками, выкрикивая неслышные приветственные слова. Едва наступившая тишина была прервана новым взрывом рукоплесканий -- это придало Струве новой энергии, и он зашлепал еще сильнее; но, обернувшись к Шульгину, он не видел, что его аплодисменты были посильным участием в овации по адресу Церетели, который уже стоял на кафедре с готовым ответом Шульгину. Из своей ложи мы посмеивались, глядя на замешательство "штутгартского рыцаря".

    Но гораздо интереснее был ответ Церетели. Это был совершенно исключительный случай, когда Церетели с открытой трибуны пришлось обрушиться не налево, а направо. И не может быть ничего более характерного для его фигуры, чем те слова, которые нашел он для такого случая. Нет никакой нужды приводить здесь его полемику; нет нужды повторять и бесчисленные его изречения вроде того, что "в рядах армии не может быть колебаний, когда она поняла, что только во имя кровных интересов всего народа ее призывают стоять под ружьем"; или -- что "Временное правительство проявило величайшую государственную мудрость, величайшее понимание момента, когда дало разъяснение своей ноты, устраняющее возможность всяких подозрении -- все это знакомые слова советского лидера, ни в малейшей мере не соответствующие действительности, но неизбежно вытекавшие из той идейки, которая владела им.

    Но интересна и характерна формулировка самой этой идейки, данная Церетели в той же речи:

    -- В словах председателя Временного правительства, -- говорил он, -- я вижу настроение той части буржуазии, которая пошла на соглашение с демократией и глубоко убежден, что, пока оно стоит на этом пути, пока оно формулирует цели войны в соответствии с чаяниями всего русского народа, до тех пор его положение прочно... Другое дело -- безответственные круги буржуазии, провоцирующие гражданскую войну, из так называемых умеренных цензовых элементов. Это, конечно, вызывает в некоторой части демократии отчаяние и возможности соглашения ее с буржуазией. Но если бы я хоть на минуту поверил, что эти идеи есть идеи всей цензовой буржуазии, то я бы сказал: России не осталось никакого пути спасения, кроме диктатуры пролетариата и крестьянства, потому что эти идеи представляют единственную реальную опасность гражданской войны... Пусть Временное правительство стоит на том пути соглашения, на который оно встало... И всеми силами своего авторитета, всем своим весом демократия будет поддерживать это революционное правительство, и совместными усилиями всех живых сил страны мы доведем нашу революцию до конца и, быть может, перекинем ее на весь мир...

    При первой встрече с Церетели на страницах этих записок я уклонился от специальной характеристики этого замечательного деятеля. Уклонился под тем предлогом, что слишком много придется видеть его "в деле", и к подлинным фактам едва ли что прибавит предварительная характеристика, да еще со стороны убежденного, непримиримого политического врага.

    И мы действительно очень часто встречаемся "в деле" с Церетели; мы постоянно наталкиваемся на элементы живой его характеристики. И в частности, в цитированном отрывке мы можем видеть воочию весь идейный его багаж, определявший его практическую "линию". Убогий багаж, печальная линия!

    Закрыв глаза на самоочевидные факты, лидер оппортунизма выдумал для себя и для других это деление на "ответственную" и "безответственную" буржуазию и положил это деление во главу угла. Милюков -- это "ответственный" буржуа, с которым возможно и нужно соглашение, это "живая сила страны", с которой нужно и можно довести до конца революцию и даже перекинуть ее на весь мир. А Шульгин -- это буржуа "безответственный", который провоцирует гражданскую войну и служит козлом отпущения за все опасности, грозящие революции.

    Понятно, что все это было самой классической фикцией. Правда, Шульгин и Пуришкевич были твердыми монархистами, несокрушимыми аграриями, белыми террористами и т. д., а Терещенки, Некрасовы и Львовы готовы были во всех этих областях на существенные уступки.

    Но ведь и вопросы-то на очереди стояли совсем не эти и решались совсем не в этой плоскости. А по очередным, по центральным вопросам ведь Шульгин не сказал решительно ничего такого, под чем не подписалась бы "левая семерка" Временного правительства. Под предлогом высшей опасности Шульгин скорбел о железной диктатуре имущих классов, как в "великих демократиях запада. Это называлось твердой властью или полнотой власти наличного "честного и даровитого правительства". Спрашивается, кто же, начиная с самых либеральных сфер, мог с этим не соглашаться? И почему это было "безответственно" наряду с ответственными позициями самих членов кабинета?

    Но этого мало. Церетели был не только слеп, но и глух. Он не только не хотел соображать, но не хотел и слушать, когда в той же самой речи Шульгин, на его же глазах, пятнадцать минут назад говорил:

    -- В 1915 году я пришел к Милюкову и сказал: Павел Николаевич, мы друзья? А Милюков посмотрел мне в глаза и сказал: кажется, друзья.

    Не хотел знать Церетели и того факта, что нота Милюкова от 18 апреля была подписана и была вотирована всей "левой семеркой" до Керенского включительно. Не хотел он знать, что на советскую демократию идет крепкий блок, единый фронт всей цензовой России... Вместо того он сочинил себе идейку об ответственных и безответственных, о мертвых и живых силах, и, руководствуясь этой идейкой, он был глух и слеп ко всему, кроме создания крепкого блока, единого фронта демократии с этими ответственными живыми силами.

    Церетели еще не забыл старых слов и понятий. Он хорошо формулировал: будь вся буржуазия похожа на Шульгина -- спасение революции было бы возможно только путем диктатуры демократии. Но никакие самоочевидные факты не могли убедить его в той самоочевидной истине, что в потребных пределах, имеющих значение для хода революции, вся буржуазия похожа на Шульгина.

    Практическая "линия" Церетели прочно зацепилась за его фикцию и висела на этом тонком волоске в течение целого полугода. Устами же советского лидера говорило классовое положение, говорили классовые инстинкты безбрежной мелкой буржуазии нашей мелкобуржуазной страны... "Промежуточные слои" и стоящее за ними крестьянство, все более опасливо взирая на разлив революции, все более сторонились пролетариата, все более жались к патентованным носителям государственности и порядка и искали прочного союза с ними против грядущих напастей...

    Выступали затем в заседании четырех дум и другие ораторы из разных общественных сфер. Скобелев, безжалостно обозвавший Думу мавром, который сделал свое дело. Родичев, сильно, но не толково нашумевший, защищавший мир с аннексиями и контрибуциями и призывавший к наступлению на фронте. Октябрист Шидловский, прославлявший старый думский "Прогрессивный блок" и призывавший к созданию единого буржуазного фронта. Но характернее был Гучков, вознагражденный бурной овацией за свою патриотическую речь.

    Я затрудняюсь сказать, "ответственный" или "безответственный" это был деятель, с точки зрения Церетели. По министерскому своему положению -- как будто вполне "ответственный". Но по партийности и по речи, видимо, совершенно "безответственный". Впрочем, он только повторил Шульгина и, подобно ему, только выразил общее мнение единого буржуазного фронта. Он обрушился на "каких-то людей, которые, зная, что творят, а может быть, и не зная этого, внесли к нам гибельный лозунг: мир на фронте, война в стране". Он прямо объявил вновь, что "армия разлагается" (причем это заявление в устах военного министра, конечно, не было ни глупостью, ни изменой), а "страна не может более жить в условиях двоевластия, многовластия, а потому и безвластия". Гучков повторил ко всеобщему восторгу, что "только сильная государственная власть, объединенная в себе и единая с народом, пользующаяся смело всеми атрибутами, присущими самой природе государственной власти, может создать тот могучий жизненный творческий центр, в котором заключается все спасение страны"...

    То же самое твердил и безответственный Шульгин, выражая мнение ответственного" Терещенки. Во всяком случае, это заседание четырех дум было характерно в качестве первой политической демонстрации правых буржуазных элементов, которые показали, что они живы и готовы мобилизоваться.

    Эти элементы не могли представлять собой действительную правую оппозицию Временному правительству, которое напрягало все свои силы, чтобы держать тот же курс. Эти элементы могли лишь допускать фронду по отношению к министерству Милюкова--Керенского.

    Но этим я не хочу сказать, что весь лагерь буржуазии, весь ее единый фронт, направленный против Совета и революции, был монолитом, не разделялся на группы. Была фиктивна только линия между "ответственными" и "безответственными"; было ошибочно искать эту линию между правобужуазными и министерскими элементами. Но это не значит, чтобы в буржуазном лагере вообще не было линий и групп, готовых модифицировать и колебать основной буржуазный курс в довольно существенных пределах. От Шульгина, Гучкова и Милюкова мы пойдем теперь дальше налево.

    Мы уже знакомы с "левой семеркой" в министерстве Львова. Она, конечно, так же, как Милюков и Шульгин, признавала гибельность двое-много-безвластия и тяготилась приставленным к ним часовым. Она вместе с тем, несомненно, шла на поводу у Милюкова и легко поддавалась его обработке в нужные моменты. Но все же эта "левая семерка" не только существовала как сплоченная группа, противостоящая правым кадетам, но и выражала настроения довольно широких кругов буржуазии.

    Что объединяло их? Несомненно, оппозиция к прямой завоевательской, твердокаменной и неуклонной политике Милюкова. Вопрос о Дарданеллах и Армении, несомненно, разбивал буржуазию на группы с различными взглядами и интересами. Группы, склонные смягчить милюковскую программу, склонные ограничиться действительной обороной границ и защитой экономического status quo [положение, существующее в данный момент (лат.)], были у нас налицо. Они не умели вести надлежащий курс внешней политики, будучи опутаны милюковской дипломатией, то есть общесоюзной фразеологией, то есть путами мирового империализма. Но этот буржуазный "пацифизм" все же существовал у нас.

    В этом нет ничего удивительного. Он существовал везде. Везде и всегда буржуазия разделялась на группы с различными и противоположными интересами. В частности, известна постоянная тяжба между милитаристским по природе металлургическим капиталом, работающим по преимуществу казенными заказами, и "пацифистским" текстильным капиталом, который питается непосредственным народным потреблением. Правда, процесс войны питал достаточно все виды капитала. Но в результатах войны они были заинтересованы не одинаково. И наряду с империалистскими были нейтральные виды капитала и равнодушные группы капиталистов.

    Теперь же, когда широким общественным кругам стало ясно, насколько подорваны силы государства, насколько велик риск позорного мира при слишком неумеренных аппетитах, -- теперь неизбежно должна была образоваться оппозиция прямолинейной милюковской политике международного грабежа quand meme [вопреки всему (франц.)]... Чисто идеологические факторы, в общих условиях революции, также отталкивали от захвата и склоняли к чисто оборонительной программе многих и многих буржуазно-либеральных деятелей, близких к "правящим" сферам. Эти течения и представляла левая семерка в самом правительстве.

    Для меня лично поэтому было ясно следующее. Вся буржуазия, без различия групп, должна была присоединиться к словам Гучкова и Шульгина относительно двоевластия и полноты власти в руках Временного правительства. В этом сходились все ее группы, как сходилась вся ее пресса. Это был вопрос классового господства буржуазии. И поскольку она не могла добровольно поставить крест на своем вековом положении господствующего класса, постольку в этом пункте она не могла сделать никаких уступок.

    Но были такие группы буржуазии, которые могли уступить в вопросе о завоевательной политике. Это, конечно, были не Гучков и не Милюков с друзьями. Но такие группы все же были. Буржуазные группы, согласные ограничить цели войны действительной обороной, существовали. И постольку -- существовали буржуазные группы, которым была доступна, была посильна политика, направленная не к затягиванию войны, а к заключению "почетного мира". И по вопросам внешней политики с некоторыми группами буржуазии советская демократия могла столковаться. Говоря конкретнее и точнее -- в России в то время существовали такие группы буржуазии, которые, будучи поставлены у власти, под давлением демократии, могли предпринять целый ряд "дальнейших шагов" к миру, "необходимых для революции".

    После апрельских дней, когда над Петербургом пронеслись "признаки гражданской войны", такие настроения в среде буржуазии обозначились довольно отчетливо. И оппозиция Милюкову затронула не только штатские либеральные круги, но даже и кадровое офицерство. Припоминаю такой эпизод.

    Однажды утром в Исполнительный Комитет, когда заседания не было, явилась группа офицеров, имевших ближайшее отношение к штабу Петербургского военного округа. В числе их был известный мне по внешнему виду (бывший в Исполнительном Комитете 10 марта вместе с Корниловым) полковник Якубович, занимавший в штабе одну из самых высших должностей. Офицеры желали говорить с Исполнительным Комитетом или хотя бы с группой его членов. Налицо было 4--5 человек, в числе которых я помню только себя и Богданова.

    Офицеры от лица какой-то своей организации пришли высказать свой взгляд на политическое положение и на "требования момента". Дело было в самых последних числах апреля, когда кризис революционной власти совершенно назрел. Взгляды же представителей кадрового офицерства состояли прежде всего в том, что такие лица, как Гучков и Милюков, совершенно нетерпимы в правительстве.

    Этого мало: офицеры заявили, что в их среде возбуждение против Милюкова, после апрельских дней, достигло таких пределов, что появилось даже намерение арестовать его. Но было все же решено не предпринимать подобных шагов на свой страх и риск. Что же касается военного министра, то Гучков должен быть ликвидирован, и на его место наиболее желательным кандидатом в их кругах считается не кто иной, как Керенский... Все это офицеры просят Исполнительный Комитет принять к сведению и, по возможности, к руководству. Мы, со своей стороны, просили не предпринимать и впредь никаких самочинных политических шагов, если офицерские круги желают иметь контакт с Исполнительным Комитетом.

    Как нельзя было отыскать демаркационную линию между "ответственными" и "безответственными" буржуазными кругами, так нельзя было и указать, где кончается буржуазия и начинается демократия. Буржуазно-радикальные круги непосредственно переходили в правосоветские. Фигура Керенского воплощала в себе даже личную унию. Вообще же, если не считать кружка Плеханова или в Москве Прокоповича то связующим звеном служили народнические группы -- энесы, трудовики и эсеры. Вокруг этих промежуточных групп организовались "средние" слои, собственно интеллигенции. А за ними стало огромное российское крестьянство. Крестьянством эсеры овладели неоспоримо и почти монопольно с самого начала. Конечно, это были правые эсеры, и овладели они хозяйственным мужиком -- в действительности или в потенции.

    На самые первые числа мая был, как известно, назначен в Петербурге крестьянский всероссийский съезд. Делегаты уже съезжались, и предварительные работы уже начались. Ни буржуазные, ни "марксистские" партии почти не прикасались к этим представителям российского чернозема, среди которых была масса народнических интеллигентов, но было немало и деревенских кулаков, лавочников, различных кооператоров. Поле сражения без боя было уступлено Авксентьеву, Бунакову и их ближайшим товарищам с крайнего правого советского фланга. Suum cuique [каждому свое (лат.)]...

    Но как бы то ни было, именно здесь собиралась главная сила российской общественности и революции. Именно эта, к сожалению, не переработанная, не "вымытая" капитализмом мелкобуржуазная "середина" была и остается хозяином русской земли и определяет в конечном счете ход событий. И она же служила ныне основным рычагом советской политики. Промежуточные "народнические" партии -- энесы, трудовики и эсеры -- это уже не буржуазия, а советские партии, это -- лагерь не Мариинского, а Таврического дворца.

    В Совете же рядом с самой партией эсеров стояли правые меньшевики, составляя с ними прочный и неделимый блок. Группа правых меньшевиков, как известно, княжила и володела эсеровской массой, у которой не было достаточно искусных собственных лидеров.

    Для самих же меньшевиков эти советские лидеры доселе совсем не были характерны. Меньшевизм в его целом был интернационалистским не только до революции, возглавляемый исконными своими вождями -- циммервальдцами Мартовым, Аксельродом. Меньшевизм и в начале революции в своем большинстве оставался на циммервальдской позиции. Мы уже знакомы с некоторыми резолюциями меньшевистской партии, а главное, мы видели, какую линию доселе вел ее центральный печатный орган "Рабочая газета". Правые меньшевики, оборонцы, оппортунисты, верховодившие в Советах, совершенно не выражали мнения партии и представляли ее меньшинство.

    Но сейчас, к концу апреля, дело переменилось. Меньшевистские оппортунисты стали завоевывать в партии все новые и новые позиции. Редакция "Рабочей газеты" была изменена, и газета заколебалась. В это время она еще не взяла определенно правого, советского курса, но по каждому принципиальному вопросу она начала высказывать по два мнения и явно бросала старый фарватер... Столичная петербургская организация еще находилась в руках интернационалистов. Но в провинции партией всецело овладевал оппортунизм.

    Этому, конечно, более всего способствовала громкая (на всю Россию) деятельность меньшевистских лидеров в Совете. Не мудрено, что в глазах масс, вновь обратившихся к политике, меньшевизм стал отождествляться с "линией" Церетели, Дана и Чхеидзе. И не мудрено, что при таких условиях партия стала расти в провинции и в армии именно за счет мелкобуржуазных, обывательских элементов. Возглавляемые группой талантливых и авторитетных лидеров, эти вновь нахлынувшие мартовские социал-демократы уже составляли ныне большинство партии и видоизменили физиономию меньшевизма.

    "Народники" и правые меньшевики составляли прочное и устойчивое большинство Совета и всецело определяли его линию. Это были "ответственные" элементы в Совете, в частности, и в революции вообще.

    Дальше налево шли уже "безответственные" советские группы, партии и течения. И здесь, в лагере демократии, эта демаркационная линия проходила гораздо отчетливее. Вся оппозиция Чайковскому и Церетели слева именовалась безответственной. Но, по существу дела, она была далеко не однородной.

    Прежде всего здесь были меньшевики-интернационалисты, простиравшие свое влияние процентов на 20--25 передового пролетариата Петербурга и Москвы. Эта группа последовательного марксистского социализма была, однако, крайне слабо представлена в пленуме Петербургского Совета, а ныне она уже совершенно терялась и в Исполнительном Комитете, где некогда, с примыкающими элементами, она составляла центральное ядро.

    К этому же времени относится попытка организовать в Исполнительном Комитете эти примыкающие интернационалистские элементы -- не из меньшевиков. В интересах большей ударной силы оппозиции некоторые представители левого центра пытались в это время создать из них "группу внефракционных социал-демократов". В нее входили люди старого большевистского происхождения, боявшиеся имени меньшевизма, но не имеющие ничего общего с нынешней партией Ленина. Кроме того, к ней примкнули даже и некоторые бывшие меньшевики. В Исполнительном Комитете под ее фирму собралось около 15--18 человек, в том числе я, Гольденберг, Анисимов, Стеклов.

    Однако делами этой группы вплотную никто не занимался, и при наличии меньшевиков-интернационалистов она не нашла себе опоры вне Исполнительного Комитета. Да и внутри его эта группа довольно скоро распалась как организованное целое. Отчасти виною тому были разногласия, заставившие многих ее членов распределиться по различным партиям и даже удариться в различные крайности. Отчасти же попытка не дала результатов вследствие того, что инициатор ее, Стеклов, слишком усиленно предлагал себя в лидеры группы: этот деятель решительно не был популярен.

    А далее налево шли уже большевики, составлявшие наиболее сильную часть "безответственной" советской оппозиции. Эта партия под влиянием различных субъективных и объективных факторов неудержимо и быстро росла. И росла она почти исключительно за счет пролетариата. За нею еще далеко не было большинства петербургских рабочих, но около трети, несомненно, уже было к первым числам мая. Это отразилось и на составе Петербургского Совета, а еще больше -- его рабочей секции.

    На заводах происходили частичные перевыборы и давали перевес большевикам, начавшим вплотную осуществлять свою программу завоевания Совета. Советское большинство довольно косо смотрело на эти перевыборы. Но все же не особенно беспокоилось об этом: во-первых, устремив без остатка все свое внимание на соглашательство с буржуазией, уверившись в своей незыблемой силе после апрельских дней, советское большинство вообще слишком мало беспокоилось о массах и слишком мало думало об их настроениях; во-вторых, главную свою опору советские лидеры уже приучились видеть не в рабочих, а в солдатах, в сравнительно темной деревенщине, составлявшей (хотя бы и незаконно) подавляющее большинство советского пленума.

    Большевистской фракцией в Исполнительном Комитете и в Совете руководил умеренный Каменев. Ленин и Зиновьев со своими подручными занимались партийными делами, "Правдой" и агитацией среди масс. Но Каменев ныне уже довольно слабо выражал мнение своей партии. Ибо Ленин уже одержал к этому времени самую решительную победу над своими большевиками.

    Именно в это же время, в самых последних числах апреля, в Петербурге, во дворце Кшесинской, состоялась Всероссийская большевистская конференция Ее резолюции, принятые почти единогласно 140 делегатами, были не чем иным, как знаменитыми тезисами Ленина. Их приняли почти без поправок. То, что Плеханов назвал бредом, то, что для самих старых большевиков месяц назад было дико и смешно, стало ныне официальной платформой партии, не по дням, а по часам овладевающей российским пролетариатом.

    Не стерпели и ушли очень немногие старые деятели партии. Остальные восприняли ленинский анархизм и отряхнули от ног своих прах марксизма с таким видом, будто бы ничего иного они никогда и не думали, будто бы их собственные вчерашние взгляды, их собственная старая наука -- всегда были в их глазах обманом буржуазии, бреднями социал-предателей.

    Я считаю, что это было самой главной и основной победой Ленина, завершенной к первым числам мая. В дальнейшем, в условиях удушаемой революции, на фоне слепой и бессмысленной политики советского большинства было сравнительно уже не трудно увлечь широкие массы несложной сокрушительно-захватной мудростью тогдашних большевиков.

    Кстати сказать, в конце апреля партия большевиков сильно муссировала и проводила на практике один немаловажный тактический лозунг: вооружение рабочих. По инициативе и по указу большевиков на столичных заводах возникали отряды Красной гвардии. Конечные цели этого института формулировались как защита революционных завоеваний от реакции и контрреволюции. Деятельность же красногвардейских отрядов выражалась в устройстве собраний, митингов, вооруженных демонстраций. С другой стороны, поступали сведения, что эта новая вооруженная сила вносит дезорганизацию и терроризирует безо всякой нужды не только заводскую администрацию и милицию, но и вообще рабочие кварталы. Указывалось на то, что фирмой Красной гвардии начинают пользоваться темные элементы.

    Вопрос был поставлен в Исполнительном Комитете. Я помню заседание не то комиссии, не то бюро, где обсуждалось дело о Красной гвардии. В числе выступавших я помню своего единомышленника Стеклова и своего врага Дана. Я решительно не согласился с единомышленником и категорически стал на сторону врага...

    Конечно, Красная гвардия есть источник эксцессов, недоразумений и дезорганизации. Но это -- не главное, что говорит против нее. Главное то, что ее инициаторы, несомненно, видят в ней орудие таких экспериментов, которые таят в себе общие опасности для революции.

    Вооружение рабочих, вообще говоря, дело вполне законное и незыблемо признанное революционным социализмом. Но в специфических условиях нашей революции оно не имеет ни смысла, ни оправдания. Ведь вся огромная вооруженная сила государства у нас -- как никогда и нигде -- находится в руках революционной демократии и в интересах ее может быть в любой момент направлена против кого угодно. В распоряжении имущих классов против демократии и Совета нет никакой вооруженной силы. При таких условиях Красная гвардия может предназначаться для защиты "революции" только помимо Совета или против Совета. Разумеется, это было бы не чем иным, как анархистским бунтарством, бланкизмом, источником бесплодных сепаратных дезорганизаторских выступлений и, быть может, бесплодного срыва революции...

    Без Совета революцию двигать у нас было нельзя -- ни вообще, ни тем, кто кричит "Вся власть Советам!", в частности. Партия Ленина вполне законно борется за завоевание Совета. Но совершенно незаконно она точит против него физическое оружие. Санкционировать это во всяком случае не может не только Совет, но и никто из противников его политики, стремящихся утвердить на прочном базисе ход революции...

    Исполнительный Комитет, а за ним и Совет, конечно, высказались против организации на заводах Красной гвардии. Я лично, против обычая, голосовал вместе с большинством. Красная же гвардия, немного пошумев, быстро захирела Большевики, кажется, не были особенно огорчены этим. Вероятно, потому, что более фундаментальная задача -- завоевание Совета -- осуществлялась достаточно успешно. Конечно, и большевики не могли не признавать это более надежным и верным путем к власти.

    Казалось бы, дальше Ленина было некуда идти в социально-политическом радикализме. Однако ленинцы все же не стояли на крайнем левом фланге тогдашней красочной и пестрой общественности. Среди рабочих масс не без некоторого успеха шевелились анархисты и их специфическая российская разновидность -- максималисты, исторически происшедшие от эсеров.

    Они были плохо оформлены, не имели ни большой популярности, ярких самостоятельных лозунгов, ни -- кажется -- периодического органа. Но все же они копошились в недрах революционного Петербурга, а в частности, свили себе гнездо среди матросов Балтийского флота. Как раз в последнее время они стали много шуметь, захватывая различные помещения в городе и отказываясь освобождать их -- до решительных мер Исполнительного Комитета. Имели они представителей и в Совете. От имени анархистов коммунистов почти в каждом заседании выступал некий Блейхман, наивная демагогия которого встречала полуироническое сочувствие у некоторой части аудитории. С петербургскими анархистами нам придется встретиться следующей книге.

    Таков был в ту эпоху направленский диапазон российской общественности -- сверху донизу или справа налево. Надо теперь коснуться в двух словах и объективного положения государства.

    Прежде всего, как в действительности обстояло дело в армии? Действительно ли в те времена она "разлагалась" и утрачивала свою боеспособность? Со своей стороны, я категорически отвечаю: нет, все толки об этом в то время были только приемом борьбы буржуазии с советскими и левыми агитаторами. Доказательства я вижу не только в тех фактах, которые ежедневно сообщались о состоянии армии. Лучшим доказательством является, пожалуй, то, что та же буржуазия -- весьма ответственная и действующая в контакте с командным составом -- именно в это время открывала свою кампанию в пользу наступления. Едва ли эта кампания могла быть адресована к ненадежной, разлагающейся армии. Или это была со стороны наших "патриотов" заведомая провокация разгрома?

    Нет, несмотря на огромную встряску, несмотря на демократическую реорганизацию, связанную с опьянением новой, чудесной волей, несмотря на недоверие к командному составу, далеко не устраненное увольнением 170 генералов, несмотря на страшную усталость и жажду мира, узаконенную и обоснованную Советом, -- все же армия не разлагалась, была боеспособна и представляла собой достаточную защиту от Вильгельма и Гинденбурга. Этот огромной важности факт необходимо констатировать и запомнить.

    Но несомненно было и то, что армия в это время бродила, кипела и переживала кризис. С точки зрения боеспособности, этот кризис мог разрешиться и в ту, и в другую сторону. Патриотизм и государственная мудрость состояли в том, чтобы понять, учесть данное состояние армии, совершенно неизбежное и вытекающее из непреложных условий революции. А затем -- патриотизм и мудрость состояли в том, чтобы отыскать способы благоприятного разрешения кризиса.

    Способ был, собственно, только один: последовательная политика мира. Как бы парадоксально, как бы "нелогично" это ни звучало, но действительная политика мира не только удовлетворяла демократию и обороняла страну, но и одна только могла укрепить армию. И наоборот, неизбежно должна была "разложить" армию политика затягивания войны. Патриотизм и государственная мудрость состояли в том, чтобы не дать армии -- во избежание Бреста -- разочароваться в политике мира революционного правительства.

    Ибо ведь Гучков был прав: миллионы солдатских голов были заражены ядом сомнения в правомерности и необходимости войны. В миллионах голов уже шевелился вопрос: зачем и за что? Революция с абсолютной неизбежностью поставила перед солдатом эти элементарные вопросы. От постановки их демократия отказаться не могла так же, как от самой себя. А если так, то эти сомнения надо было во что бы то ни стало ликвидировать; эти вопросы надо было удовлетворительно разрешить.

    Надо было, как дважды два, доказать солдату, показать ему воочию, что он воюет и рискует за правое дело, за свои действительные интересы, за понятные ему, народные, "свои собственные" идеалы. Надо было во что бы то ни стало очистить войну от всяких подозрений в чуждости и ненужности ее для самого народа, для самого солдата. Только таким путем, в данных условиях революции, при данном состоянии армии можно было разрешить кризис в благоприятном смысле. Надо было это понять, учесть и немедленно сделать практические выводы.

    Но мы знаем, что вершители судеб не хотели ни понимать, ни учитывать этого, ни делать нужных выводов. Этим они губили и армию, и дело обороны. Сейчас, к началу мая, армия еще была боеспособна, и дело обороны стояло крепко. Политика мира в это время могла бы вполне благополучно завершить войну. Но Гучков и Милюков своей политикой насилия и захвата уже затягивали узел на шее армии и в корне подрывали дело обороны.

    Довольно безотрадно было и в других областях нашей государственной жизни того времени. Неблагополучно было и на другом революционном фронте -- борьбы за хлеб. Положение продовольственного дела ухудшалось. Общегосударственный продовольственный комитет в конце апреля опубликовал воззвание, и котором указывал на критическое положение с продовольствием вообще, а в армии в частности. Хлебный паек в столицах, именно в эти же дни, пришлось снова сократить -- до полуфунта...

    Между тем никаких радикальных мер не принималось. Правда, тогда же были закончены подготовительные меры для хлебной монополии, и она начинала фактически проводиться в жизнь. Но мы знаем, что одна хлебная монополия тут была бессильна. Временное правительство в воззвании от 27 апреля жаловалось на общее хозяйственное расстройство, на острое бестоварье и учредило "комиссию для выяснения вопроса о снабжении сельского населения предметами широкого потребления". Но это было совершенно несерьезно. Действительная организация народного хозяйства, действительное регулирование промышленности слишком остро сталкивалось с интересами промышленников и банков. А потому это дело совершенно не двигалось, несмотря на все хлопоты Громана и его товарищей. Кстати сказать, поставленный три недели назад, вопрос об угольной монополии, конечно, канул в Лету.

    На 20 мая в Москве был назначен продовольственный съезд. Но не в словах "была тут сила"...

    Не лучше обстояло дело и на третьем фронте революции -- на фронте борьбы за землю. В газетах постоянно мелькали сообщения об аграрных беспорядках то там, то сям. Ясно, что крестьяне не считали обеспеченной закономерную земельную реформу --в ее желательном, необходимом и неизбежном виде. И опасения их были далеко не напрасны. 23 апреля Временное правительство обратилось к крестьянам с новым воззванием, в котором повторяется уже сказанное месяц тому назад. Земельный вопрос решит Учредительное собрание; для него "необходимо собрать предварительные сведения"; в этих целях учреждаются земельные комитеты с главным земельным комитетом во главе; "только таким путем... может быть правильно подготовлен к разрешению великий и сложный земельный вопрос"...

    Но по-прежнему ни слова о том, как мыслит правительство решение вопроса. И по-прежнему никаких гарантий, никаких свидетельств того, что вопрос поставлен на правильные рельсы. Зато повторяется снова и снова: "Большая беда грозит нашей родине, если население на местах, не дожидаясь решения Учредительного собрания, само возьмется за немедленное переустройство земельного строя. Такие самовольные действия грозят всеобщей разрухой"...

    Так-то оно так, но ведь нельзя же только пугать крестьян. Необходимо понять и учесть состояние деревни в данных условиях революции. Временное правительство давало непреложные гарантии, достоверные свидетельства того, что. оно не желает понять, не способно учесть состояние крестьянства и не намерено поставить земельный вопрос на правильные рельсы.

    Мы знаем, что наибольшее волнение в деревне вызывала опасность утечки, распыления земельного фонда. В лице бесчисленных ходоков, делегаций, телеграмм, резолюций -- крестьянство, можно сказать, испускало непрерывные вопли о прекращении сделок на землю в законодательном порядке. Правительство оставалось глухо и немо. В цитированном воззвании оно не заикнулось об этом -- хотя бы из приличия.

    Через два дня, 25 апреля, в министерстве земледелия состоялось совещание специалистов-аграрников, приглашенных Шингаревым, под председательством упоминавшегося профессора Посникова. Обсуждался специально вопрос "о возможности издания акта о прекращении купли-продажи и залога земель". В газетном отчете читаем:

    "Многие находили, что издание акта об ограничении и праве распоряжения землей -- чрезвычайно сложная и трудная задача, которая может вызвать панику в финансовом мире. Другие считали необходимым принять хотя бы частичные меры в области частного землевладения, чтобы успокоить народную совесть. Большинство сошлось на том, что некоторые меры можно принять немедленно, а именно ограничить право продажи в руки иностранных подданных и прекратить таким образом земельный ажиотаж" ("Русские ведомости" № 90).

    Не правда ли, интересно? Но все это было несерьезно. Народная совесть, чтобы успокоиться, должна была довольствоваться такими совещаниями специалистов. Издание же акта наткнулось на непреодолимые препятствия. Правительство революции, кабинет ответственных либералов, несмотря на очевидность положения дел в деревне, несмотря на неизбежность реформы во избежание всеобщего краха, -- все саботировал элементарнейшее мероприятие и питал аграрную стихию. Это не свидетельствовало о государственной мудрости "ответственных" вождей революции. Но классовые интересы, как известно, превыше государственной мудрости.

    В области финансов государство также двигалось по направлению к краху. Об общем положении финансов в связи с войной я уже упоминал. Упоминал я и о том, как держало себя в этом отношении наше Временное правительство. Комиссии в ведомстве Терещенки заседали. Но ни о каких серьезных и решительных мероприятиях, достойных революции, соответствующих критическому моменту, не могло быть и речи.

    Между тем в газетах мелькали, например, такого рода сообщения: петроградский учетно-ссудный банк при основном капитале в 30 миллионов рублей за 1916 год получил прибыли 12,96 миллиона, то есть 43 процента... Солдаты в окопах, рабочие у станков читали эти сообщения и делали свои выводы. Они видели, что у нас неблагополучно не только в области финансов, но и в области общей политики. Они видели, что для устранения подобных безобразий не хватает ни демократизма "ответственного" правительства, ни давления и контроля "ответственных" советских руководителей.

    Другое дело -- создать по настоянию синдикатчиков "комитет поддержания нормального хода работ в промышленных предприятиях". Такой комитет правительство создало в конце апреля. Он приютился в помещении Совета съездов представителей промышленности и торговли. Во главе его стал "союз инженеров", а для демократического декорума, наряду с десятком самых махровых капиталистических организаций, правительство привлекло к его работам и Совет. Понятно, какие цели преследовало это почтенное учреждение и какими путями оно должно было идти. Об этом уже достаточно говорилось выше... Но рабочие у станков и солдат из окопов наблюдали все это и делали свои выводы.

    Наконец, неблагополучно было и в ведомстве премьера Львова, в министерстве внутренних дел... Со сменой и чисткой местной администрации дело обстояло довольно слабо. Губернаторы, исправники и полиция были, правда, ликвидированы с самого начала. Но прочее чиновничество, малое и большее, оставалось на местах. Демократизация управления поэтому двигалась более чем туго. Отовсюду летели вести о старых приемах и прежней волоките. И даже из центральных учреждений министерства внутренних дел постоянно сообщалось о самых странных явлениях, об авгиевых конюшнях. Левые газеты пестрели разоблачениями старого царского естества под новой революционной фирмой.

    Все это, разумеется, имело свои неизменные последствия. Они разного рода. Прежде всего местные Советы при таких условиях брали или "почти брали" в свои руки местное управление. Пользуясь авторитетом и реальной силой, они без большого труда справлялись с этим делом. Но понятно, что это сопровождалось большими и непрерывными передрягами с "законной властью". Вообще положение при таких условиях было глубоко ненормально и грозило крушением всякого государственного права.

    Иногда же попытки администрировать по-старому в связи с общей аграрной, финансовой и прочей политикой правительства, имели и более острые результаты. Числа 26-го петербургские газеты принесли высоко сенсационное известие. Шлиссельбургский уезд петербургской губернии объявил себя самостоятельной республикой! Во главе ее стал некий "революционный комитет", который не только арестовал все прежние власти, но и отменил на своей территории частную собственность на землю и другие средства производства.

    Исполнительный Комитет в экстренном порядке командировал в Шлиссельбургский уезд "карательную экспедицию" во главе с самим Чхеидзе. Товарищи из Совета познакомились на месте с положением дел и с триумфом выступали в главнейших центрах уезда, убеждая массы действовать только в контакте с Советом. Сами же они, в свою очередь, убедились, что вся эта история в своей львиной доле была агитационной уткой буржуазной прессы. Однако дым все же не был совсем без огня. В Шлиссельбургском уезде в местном Совете все же проявилась тенденция к "сепаратизму". Она, правда, формулировалась не более как в таких терминах: если правительство непременно хочет управлять по-старому, то мы не прочь управиться сами, без него. Никаких реальных последствий эта тенденция не имела. Но она имела реальную почву и была первой ласточкой. Впоследствии на той же почве эти самостоятельные уездные "республики" стали paсти как грибы.

    Реальная почва для этого состояла опять-таки в нежелании правящих сфер понять непреложные свойства и пути революции, в неумении учесть ее требования и поспевать за ее объективным ходом. Последствия же этого состояли не только в неурядице и развале: они заключались, между прочим, и в том, что аппарат правительства под влиянием всего этого стал атрофироваться и вытесняться советскими органами. Правительство стало все более напоминать пароходный винт, вертящийся в воздухе и не производящий никакой полезной работы. Оно становилось все более не нужным -- объективно и в глазах народных масс.

    Необходимо упомянуть и еще об одном существенном явлении нашей государственной жизни этого периода. Сепаратизм стал проявляться не только в бутафорско-уездной форме, как плод естественного, но сравнительно легко устранимого недоразумения. Начался и достиг угрожающих пределов гораздо более серьезный -- национальный и областной -- сепаратизм.

    Все, кому было не лень, стали требовать автономии, а иногда явочным порядком стали проводить ее. Революционную Россию хотели растащить по частям, как будто только царская нагайка и спаивала ее в государственное целое. Не только Финляндия заговорила об отделении, не только заговорили об этом на Кавказе, но и Украина, Крым, Сибирь стали кричать о том же.

    Это было неизбежное вообще и совершенно несущественное явление -- поскольку все это были выдумки досужих интеллигентов, не знающих, что с собой делать на арене новой общественности. Если бы было только это, то можно было с полным правом игнорировать этот сепаратизм и дать ему изжить себя в одной только шумихе и детской игре.

    Но дело было не так. Интеллигентские затеи опять-таки становились на реальную почву. Их поддерживали массы. Они питались, росли и процветали за счет все того же источника: революционная власть не поспевала за нуждами народа, за Требованиями революции. И нации, и области говорили: управимся лучше сами.

    Парализовать этот процесс можно было меньше всего централистскими актами и заявлениями "великодержавного", но бессильного правительства. На это Милюков и его друзья не скупились, по, разумеется, безрезультатно. Парализовать этот нелепый сепаратизм можно было только одним способом: решительной демократизацией всей государственной системы. Только это могло изолировать досужих интеллигентов и сделать никчемными, абсурдными их затеи в глазах масс. Но этот путь был чужд и неприемлем для нашей "ответственной" власти. И в этой области, и с этой стороны ее политика готовила крах.

    Таково было в общем положение дел в государстве. Все сказанное, на мой взгляд, было существенно и характерно. Но все это -- не самое существенное и не самое характерное.

    Временное правительство было совершенно бессильно. Оно царствовало, но не управляло и не могло управлять. Оно, по выражению Гучкова, не обладало "никакими атрибутами, какими вообще свойственно обладать всякой государственной власти"... Реальной силы и власти оно не имело никакой. Механизм же гражданского управления, находясь в противоречии с объективным ходом событий, работал холостым ходом. Он был не способен более к органической работе, был ненужен, бесполезен.

    Но это только одна сторона дела. Временное правительство не управляло, но оно царствовало. Роль его не ограничивалась тем, что оно служило идейным и организационным центром для всей буржуазии, идущей походом на революцию. Роль правительства, бессильного и "неработающего", сказывалась и в Другом. Оно было официальной вывеской, фирмой -- прежде всего убедительной для Европы, а затем -- такой, которая декларировала свою контр- или антиреволюционную политику и официально указывала желательный ей курс. В частности и в особенности, вся деятельность министерства иностранных дел состояла из одних только официальных деклараций.

    И эта функция Временного правительства, эта роль его имела чрезвычайную важность. То есть дело в конце концов сводилось к тому, что самый факт существования бессильного и "неработающего" правительства имел чрезвычайную важность и был крайне вреден. Сейчас мы увидим почему.

    Вся полнота реальной силы и власти находилась в руках Совета. Ему повиновалась многомиллионная армия; ему подчинялись сотни и тысячи демократических организаций; его слушались народные массы... Совет же ныне отождествлялся с его мелкобуржуазным, оппортунистским большинством.

    Это большинство было теперь вполне устойчивым и всесильным. Левая оппозиция, численно значительная, уже не могла оказывать никакого влияния на курс советской политики. Большинство же, укрепленное апрельскими днями, взяло ныне твердокаменный курс и не делало больше никаких уступок советской оппозиции. Это был курс решительной и прямолинейной капитуляции перед буржуазией, воплощенной в цензовом правительстве...

    Советское большинство не хотело власти и боялось ее. Но она была в его руках помимо его воли. И тогда оно принуждено было прилагать все свои силы к тому, чтобы передать правительству, чтобы положить к его ногам полноту своей власти. В этом и состояла "линия Совета"...

    Курс советской политики заключался в том, чтобы всей своей властью поддерживать существование цензового правительства, поддерживать его данный состав, поддерживать тот курс его политики, который оно в своем бессилии могло только указывать и декларировать. Всесильный мелкобуржуазно-оппортунистский Совет видел свою миссию, свою общеполитическую задачу в том, чтобы предоставить самого себя, свою силу, революцию, народные массы в распоряжение буржуазного правительства.

    Положение необычное, ложное, внутренне противоречивое, но оно вытекало из объективного хода вещей и непреложных классовых тяготений участвующих в революции сил... Однако конъюнктура не исчерпывалась только что сказанным и даже была бы непонятна без дальнейшего.

    Ведь если Совет видел свою основную задачу в поддержке правительства и его курса, если на это он полагал все свои силы, то, очевидно, достигнуть этого было не так легко. Очевидно, поддерживать правительство и его курс приходилось против кого-то. Очевидно, были сильные нападающие. Очевидно, Совету в лице его большинства приходилось неустанно с кем-то бороться за поддержку правительства; приходилось у кого-то отвоевывать его положение, его состав и его курс.

    Да, конечно, так и было... Народные массы повиновались Совету беспрекословно, но это не значит, что они повиновались охотно, с полной готовностью, с полным убеждением в его правоте. Мы видели настроение масс в апрельские дни; мы видели, что оно расходилось с линией Совета. И не подлежит ни малейшему сомнению, что массы в данный момент шли впереди советского большинства. Не только стихийный ход событий требовал осуществления минимально необходимой программы революции, но и сами массы уже усвоили и формулировали эту программу, которую не могло и не хотело осуществлять цензовое правительство.

    Массы широко развернули требования мира, земли и хлеба. Правительство не могло и не хотело ничего этого дать. И Совет в этом споре, в этой тяжбе, в этой классовой борьбе стал на сторону правительства. Саботаж правительства он выдавал за осуществление программы, а массы он призывал к спокойствию и лояльности. То есть Совет боролся с народом и революцией за положение и за политику цензового правительства.

    Массы повиновались Совету в силу исторических причин, в силу общей монопольной роли Совета в революции, в силу отсутствия всякого иного демократического центра, который мог бы заменить его. Массы еще повиновались в силу инерции и кредита. Кроме того, они отчасти были темны, несознательны, а отчасти мелкобуржуазны. Но при всем том они уже расходились с Советом, уже повиновались неохотно: они шли впереди советского большинства.

    Совет взял курс на полную капитуляцию и после апрельских дней уже поддерживал "ответственного" Милюкова безо всяких условий, не требуя никаких "дальнейших шагов". Массы единодушно продолжали требовать устранения Милюкова и Гучкова. После апрельских дней шла непрерывная пальба пачками по Милюкову, -- не только в левых газетах, но в сотнях, тысячах резолюций, сделавших отставку этого деятеля подлинным и настойчивым лозунгом всего народа.

    Совершенно то же происходило и с другими пунктами революционной программы: независимо от Совета и против Совета массы продолжали настаивать на ней. И можно сказать, это были уже не одни народные массы. Программу революции, в той или иной степени, в большей или меньшей части, стали провозглашать, независимо от Совета, и промежуточные группы из демократического, а отчасти и буржуазного лагеря. Мы уже встретились с выступлением представителей кадрового офицерства. Офицерство не кадровое, а равно и многие интеллигентские группы тем более проникались ныне оппозиционным настроением к правительственному курсу. И Совет ничего не мог поделать с этим.

    Совет стремился всеми силами передать правительству Милюкова свою власть, свой авторитет, свои миллионы штыков и народные массы. Но ни массы, ни штыки решительно не хотели идти к правительству, не хотели и не могли перенести на него свое "доверие" и "поддержку". Они признавали только Совет и доверяли только ему. Правительство они признавали и верили ему постольку, поскольку это приказывал Совет. И делали они это, хотя пока беспрекословно, но неохотно.

    Положение было необычное, ложное, внутренне противоречивое. Оно не могло быть устойчивым. И оно становилось день ото дня все более невыносимым. Несмотря на полную поддержку Гучкова -- Милюкова Чайковским -- Церетели, несмотря на все их старания, несмотря на весь их авторитет, при данных настроениях масс перемены были неизбежны. Советское большинство этого не понимало; оно не хотело ничего знать, кроме поддержки правительства и соглашения с ответственной буржуазией, с "живыми силами страны". Но неизбежность перемен чувствовали сами массы и понимало само правительство. Ибо их положение было уже невыносимо.

    Вот небольшая, но недурная иллюстрация... Крестьяне, приехавшие на свой всероссийский съезд по обыкновению, явились в Исполнительный Комитет -- требовать закона о прекращении земельных сделок. Их, по обыкновению, отослали к правительству. Они неохотно собрались в эти "чужие" сферы, но повиновались. В назначенный для приема день мне в Исполнительный Комитет звонят из Народного дома, где происходили предварительные крестьянские совещания. Меня, как заведующего советским аграрным отделом, просят присутствовать при приеме депутации в Мариинском дворце, чтобы требование исходило как бы от имени Исполнительного Комитета.

    К назначенному часу я был в Мариинском дворце. В его круглой зале собралась не только крестьянская депутация. Кроме нее в ожидании министров там выстроилась довольно большая группа солдат, приехавших с фронта. Во главе их был офицер в парадной форме, с неподвижным деревянным лицом. Группа явилась сюда, очевидно, для того, чтобы представиться, приветствовать Временное правительство и выразить ему чувства от имени какой-нибудь воинской части или армии. Офицер, которому предстояло держать речь, видимо, волновался.

    В круглую залу вошел министр-президент Львов с Керенским, Терещенкой и, может быть, с кем-нибудь еще. Офицер вытянулся и стал рапортовать свою речь медленно, с трудом и отрывисто выговаривая малопривычные слова, несомненно, заученные наизусть. Он говорил о преданности революции, о готовности положить за нее жизнь.

    -- Нам поручили, -- рубил он, -- приветствовать Временное правительство и Совет рабочих и солдатских депутатов. Нам поручили передать Временному правительству, что мы его чтим, что мы верим ему и поддержим постольку, поскольку оно выполняет...

    Это было уже слишком. Мягкий и деликатный Львов, круто повернувшись на каблуках, быстро отошел от депутации, не дослушав "приветствия"... А мне мгновенно вспомнился школьный пример "постоянного эпитета", употребляемого -- согласно теории словесности -- всегда, независимо от обстоятельств, которые иной раз совсем не подходят к эпитету. Я вспомнил, как русские данники-послы, представ перед светлые очи могучего татарского хана, "приветствовали" его словами:

    -- Гой, ты еси, собака Калин-царь!..

    Да, это были уже не прежние депутации и не прежние приветствия, бывшие не чем иным, как демонстрациями против Совета. Ныне нестерпимая формула о поддержке правительства постольку, поскольку его поддерживает Совет, окончательно пропитала сознание миллионных масс. Она стала "постоянным эпитетом", неуместность которого в иных случаях уже перестала сознаваться... Само правительство, однако, хорошо сознавало невозможность такого открытого для всех явного существования с позволения Совета. Наивный офицер явно ударил главу кабинета по больному, по наболевшему месту.

    Министры обратились к депутации крестьян. Я не хотел здесь выступать активно и держался по возможности в тени. Глава депутации, довольно серый мужичок, начал убедительно, чуть не слезно просить министров о законе, охраняющем земельный фонд... Его нетерпеливо перебил возбужденный и бледный Керенский.

    -- Да, да, это будет сделано. Временное правительство уже принимает меры. Передайте, что беспокоиться нечего. Правительство и я выполним свои обязанности.

    Но кто-то из депутации, в явном недоверии к словам министра, пытался было вставить замечание, что закон обещан давно, а дело не двигается. Остальные демонстрировали явное сочувствие. Тогда Керенский уже рассердился и основательно прикрикнул, чуть ли не топнув ногой:

    -- Я сказал, что будет сделано, значит, так и будет... И... нечего смотреть на меня подозрительными глазами!..

    Я передаю буквально, -- и Керенский был прав: подозрительными глазами смотрели мужички на знаменитого народного министра и вождя. В конце концов, крестьянская делегация попадала в ту же точку, что и фронтовая.

    Да, так больше жить было нельзя!..

    Перемены назрели. Кризис власти открыто и всенародно развернулся с апрельских дней. Я лично с тех пор чуть ли не ежедневно, так же всенародно, на столбцах "Новой жизни" твердил о ликвидации Милюкова, в частности, и существующего империалистского кабинета вообще. Необходимость и неизбежность этого была для меня очевидна. Пребывание Милюкова у власти и продолжение его политики явно угрожали революции, стране, армии, обороне. Вместе с тем Совету было явно не удержать Милюкова у власти против народа.

    Перемены назрели. Но какие же именно перемены? Каков же был рациональный и приемлемый выход из противоречий революции, из нестерпимого и опасного положения?

    "Общественное мнение", в качестве единственно возможного выхода, предлагало создание коалиционного правительства -- из представителей буржуазии и советской демократии... Как известно, правые "народники", энесы и трудовики, уже давно, с первых дней революции, настаивали на создании коалиционного правительства. Сейчас они возобновили атаки в Исполнительном Комитете. И теперь к ним пристали и советские эсеры. Они проводили ныне немало резолюций на заводах и в казармах с требованиями коалиционного правительства. Но в Исполнительном Комитете этот вопрос официально не ставился.

    Идеей "коалиции" теперь вплотную занялась и часть "большой прессы" -- из более левой и менее "действенной". Вообще, правая демократия и левая буржуазия в двадцатых числах апреля широко популяризировали эту идею. Ей посвящались -- в Москве и Петербурге -- многочисленные собрания. О ней говорили всюду. И на фоне апрельских дней, с их последствиями, она очень быстро докатилась и до самого правительства.

    Уже и раньше, в контактной комиссии, министры не раз поднимали вопрос о вступлении советских людей в министерство. В частности, Коновалов усиленно требовал советского министра труда. Теперь в непрестанных заботах о благе страны, в беспокойных поисках выхода из невыносимого положения Временное правительство составило обращение к российским гражданам, где официально ставился вопрос о реконструкции власти. Оно было опубликовано уже 26 числа.

    В этом воззвании правительство прежде всего дает обзор своей двухмесячной деятельности, ставит на вид свой либерализм и свою лояльность. Но вместе с тем оно констатирует, что ни его деятельность, ни его свойства не помогли делу.

    "К сожалению, -- говорит оно, -- и к великой опасности для свободы, новые социальные связи, скрепляющие страну, отстают от процесса распада, вызванного крушением старого строя. В этих условиях... трудные задачи Временного правительства грозят сделаться непреодолимыми. Стихийные стремления осуществить ожидания и домогательства отдельных групп и слоев населения... грозят разрушить внутреннюю гражданскую спайку и дисциплину и создать благоприятную почву, с одной стороны, для насильственных актов, с другой... для развития частных стремлений и интересов в ущерб общим... Такое положение вещей делает управление государством крайне затруднительным и угрожает привести страну к распаду внутри и к поражению на фронтах. Перед Россией встает страшный призрак междоусобной войны и анархии, несущей гибель свободе... Пусть все, кому дорога свобода России, поддержат государственную власть повиновением и содействием, примерами и убеждением, личным участием в общих трудах и жертвах и призывом к тому же других. Правительство, со своей стороны, с особенной настойчивостью воспользуется усилиями, направленными к расширению его состава, путем привлечения к ответственной государственной работе представителей тех активных творческих сил страны, которые доселе не принимали прямого и непосредственного участия в управлении государством"...6

    Большего правительство в свой критический час сказать не могло. Оно не могло определеннее говорить о двоевластии и "часовом" -- во избежание неприятностей с Советом. Оно не могло определеннее указать на отсутствие у него всяких "атрибутов власти", ибо надо было сохранять престиж. Оно не могло определеннее высказаться и о "коалиции", ибо в кабинете были, несомненно, ее решительные противники.

    Конечно, это был Милюков -- надо думать, со своими друзьями, с правой "пятеркой". Еще бы! Ведь было всякому ясно, что Милюков должен явиться жертвой "коалиции". Ведь если лидерам Совета не удается поддержать и удержать у власти существующий кабинет, то это значит, что он взрывается напором народных масс. И он взрывается, во имя революции, из-за Милюкова по преимуществу. О том, чтобы Милюков мог фигурировать и в новом кабинете, создаваемом во имя всенародной поддержки, ни у кого не могло быть и мысли.

    Но Милюков, во имя "великой России", держался и цеплялся за власть. Его газета "Речь" также очень сдержанно комментировала правительственное воззвание и, между прочим, разъясняла, что его практическая цель - вовсе не коалиционное министерство: речь идет только о привлечении новых элементов. Ведь участие Керенского не создало же "коалиции"... Видимо, друзья Милюкова желали во что бы то ни стало ограничить дело еще одним или, на крайний случай, двумя заложниками.

    Но мнение Милюкова тут было и не важно, и не характерно. Все поняли правительственное обращение именно как практическую подготовку коалиционного министерства. Оно само собой разумелось как коалиция между левой буржуазией, представленной уже в правительстве, и правой демократией, руководящей Советом. Вся пресса, даже очень близкая к центральному органу кадетов, интенсивно понуждала теперь высказаться Исполнительный Комитет и на все лады предвосхищала, что он скажет.

    Того же 26 апреля Керенский, со своей стороны, опубликовал заявление, в котором он уже вполне определенно ставил на практическую почву вопрос о "коалиции". Керенский обращается к Исполнительному Комитету и к эсерам, своим товарищам по партии: до сих пор он представлял демократию в правительстве на свой страх и риск, но сейчас положение изменилось коренным образом. В настоящих критических условиях организованная демократия, по словам Керенского, более не должна уклоняться от ответственности и от управления государством. И он считает, что отныне "представители трудовой демократии могут брать на себя бремя власти лишь по непосредственному избранию и формальному уполномочию тех организаций, к которым они принадлежат". В заключение Керенский заявляет, что он ставит свое дальнейшее участие в правительстве в зависимость от решения своей партии и, по-видимому, Совета. Как бы то ни было, Керенский своим выступлением заставлял и Совет и свою партию высказаться по вопросу о коалиции, причем решение "самой большой" советской партии было наперед известно.

    Наконец 27 апреля представитель Совета Чхеидзе получил официальное письмо от председателя министерства: ссылаясь на правительственное обращение, опубликованное накануне, Львов адресуется к Чхеидзе "с просьбой довести об указанных предположениях до сведения Исполнительного Комитета и партий, представленных в Совете рабочих и солдатских депутатов...". Вопрос был ныне поставлен официально; Исполнительному Комитету предстояло его решить.

    Если оставить в стороне специфическую позицию Милюкова, то, по-видимому, теперь весь буржуазный фронт жаждал коалиции и требовал ее. Блестящий правобуржуазный публицист (несомненно, из числа "безответственных") Евг. Трубецкой на столбцах "Русского слова" заявлял, что решение Исполнительного Комитета должно рассматриваться как проба его мужества, патриотизма и сознания ответственности перед страной... Буржуазия единым фронтом не только жаждала и требовала, но, можно сказать, провоцировала Исполнительный Комитет на вступление в коалицию. И никаких сомнений тут быть не может: со своей точки зрения, она была права.

    Быть может, такой оборот дела был для нее печален. Но все же это было во всяком случае наименьшее зло и единственный для нее выход из положения. Нельзя было висеть в воздухе. Нельзя было так прямо и откровенно игнорироваться населением. Нельзя было сиять одним только отраженным светом и признаваться только из лояльности к Совету. Нельзя было существовать с выхолощенным аппаратом управления. Нельзя было не иметь никаких "атрибутов власти"... Необходимо было приобрести все это, хотя бы ценой компромисса, хотя бы дорогой ценой. Для этого было только одно действительное средство.

    Это -- формальное бракосочетание с мелкобуржуазным большинством Совета. Любви тут не было, но был явный и очевидный расчет. Сам по себе Совет был, конечно, не желателен; но дело было в приданом. А в приданое он должен был принести армию, реальную власть, непосредственное доверие и поддержку и все технические средства управления.

    Тут был риск, тут было несколько неизвестных. Коалиция коалиции рознь. Но об этом надо было договариваться в особом порядке, и можно было достигнуть немалого. Иных же путей решительно не было.

    Такова была естественная точка зрения буржуазии. Но как обстояло дело в действительности? Как следовало рассуждать с точки зрения интересов демократии и революции?

    Прежде всего -- объективно, со всех точек зрения -- так, как было, продолжаться не могло. Ликвидация первого революционного кабинета была с апрельских дней делом решенным. В своих статьях я, без колебаний и сомнений, всенародно делил еще живого зверя и изыскивал новые комбинации -- в то время как советское большинство заботилось только о поддержке Милюкова. Но со стороны советских лидеров это была не только утопия: это была и "безответственность", и отсутствие патриотизма, и непонимание элементарных потребностей страны в целом.

    Так, как было, продолжаться не могло, ибо страна начинала разлагаться без власти, а органическая работа -- в области продовольствия, транспорта, местного управления, вопросов труда -- более не могла сделать ни шагу вперед вследствие порчи правительственного аппарата.

    Невыносимое положение правительства, разумеется, само по себе не имело значения. Но с устроением власти и с органической работой нельзя было ждать ни минуты. Это грозило голодом, полной разрухой, всеобщим хаосом.

    Все это, однако, не означало, что для демократии и революции правильный выход из положения состоял именно в образовании коалиционного правительства. Социал-демократическая печать, в лице "Правды" и "Рабочей газеты", высказывалась против коалиции. Но "Правда" не выдвигала для данного момента никакого практического решения вопроса: она твердила только о подготовке перехода власти к Совету. "Рабочая газета" также фактически стояла за сохранение существующего статуса, выдвигая против коалиции классический довод Интернационала об ответственности министров-социалистов за буржуазную политику и о притуплении их участием в правительстве пролетарской классовой борьбы. Указывалось, что во время войны, в условиях международной борьбы против империализма, коалиция с буржуазией может оказаться особенно вредной.

    Независимо от того, что этот довод не решал вопроса, он не казался мне убедительным и по существу. Условия нашей революции были совершенно исключительны и не предусмотрены Интернационалом. Хозяином положения, фактическим носителем государственной власти у нас была не буржуазия, а демократия. Постольку за политику и за самое существование любого министерства ответственность уже лежала на Совете. Если бы стихийный ход вещей позволил остаться у власти Милюкову, то за каждый его шаг перед лицом страны и мирового пролетариата все равно отвечал бы Совет. Разговоры об ответственности и свободе рук социалистов, в наших тогдашних условиях, были не более как пустой и недостойной игрой в прятки... Война, конечно, не меняла дела. За политику войны и мира также уже давно отвечал Совет.

    Другое дело -- не изменился ли бы к худшему курс политики при вступлении в правительство советских представителей... Это было бы существенным аргументом против коалиции. Но какие основания были предполагать такой результат? Ведь советское большинство капитулировало перед Милюковым. Чего еще хуже? Почему, вступив в правительство, наши советские "ответственные" элементы станут хуже без Милюкова, в союзе с более левыми представителями буржуазии?.. Таковые, как мы знаем, имеются. Для некоторых из них могла бы оказаться посильной даже политика мира, если бы Совет стал последовательно проводить ее. Общий курс коалиционного правительства мог измениться и к лучшему. А в худшем случае остался бы прежним.

    Притупление классовой борьбы? Но опять-таки -- какая разница с существующим положением? Ведь Совет в лице его большинства делает все возможное для ее притупления. Если лидеры этого мелкобуржуазного большинства будут формально связаны с правительством, то в глазах масс их слова о поддержке будут, никак не более, а пожалуй, гораздо менее убедительны...

    Но коалицией дискредитируется Совет... Возможно. Но ведь на этот путь события уже давно стихийно гнали пролетарские группы и партии. Уже давно в борьбе за революцию они боролись против официального Совета. Вообще -- вопрос о классовой борьбе уже давно был перенесен событиями в плоскость борьбы с советским большинством. И если ныне оно формально сольется с правительством, то борьба против них обоих, вместе взятых, не притупится, а прояснится -- и предстанет в виде пролетарской классовой борьбы.

    Истинный путь движения революции вперед, независимо от конструкции власти, состоял не в чем ином, как в завоевании Совета истинно демократическими пролетарскими группами. Коалиция здесь ничего изменить не могла, а что могла, то изменяла к лучшему... И аргументы социал-демократов против коалиции в общем нисколько не убеждали меня.

    Но что же убедительное можно было сказать в пользу коалиции -- с точки зрения революции и демократии? Если перемены в конструкции власти были абсолютно неизбежны, то теоретически мыслимы тут были только два выхода: либо коалиция, либо переход всей власти к Совету... При данной конъюнктуре в Совете образование советского правительства не могло явиться по существу диктатурой демократии, то есть крестьянства и пролетариата. Ибо всесильное советское большинство было и оставалось бы в плену у буржуазии. Поэтому содержание, направление политики советского правительства едва ли могло отличаться от политики коалиции.

    Но зато форма коалиции имела все преимущества -- с другой точки зрения. Буржуазная власть была далеко еще не изжита в глазах средних слоев, промежуточных групп населения. Интеллигенция, чиновничество, "третий элемент", офицерство -- словом, все те слои, которыми держится государственная машина, во главе с самими советскими главарями, -- еще совершенно не мирились с идеей чисто демократической власти и отказывались представить себе государство, не возглавляемое лучшими людьми из либерального общества. Между тем государственная машина не могла стоять ни минуты: она должна была работать полным ходом. В этом состоял основной смысл реконструкции власти. Поэтому было необходимо реконструировать власть согласно воле или не против воли тех огромных слоев, которые обслуживали государственную машину. Все они признавали и могли признать только коалицию, а поскольку были активны -- они сейчас горой стояли за нее. И они заставляли включить в правительство представителей либеральной буржуазии.

    Иного смысла не имело коалиционное правительство. Оно было данью органической работе и промежуточным слоям. К тому же страна вообще и демократия в частности все еще не были достаточно организованы. В руках демократии все еще не было самых фундаментальных учреждений, на которых лежит главная государственная работа: не было демократических органов самоуправления. Через три пять недель страна должна была покрыться плотной сетью демократических государственных учреждений, а промежуточные слои должны в ближайшем будущем примириться с неизбежностью под давлением железной логики событий... Коалиция была данью особым временным обстоятельствам.

    Тогда никакая коалиция, никакая буржуазия у власти будут вообще не нужны. Тогда наступит неизбежное и законное время для чисто демократической власти... Для меня не было сомнений в том, что именно такую, рабоче-крестьянскую, власть выдвинет и утвердит Учредительное собрание.

    Могла ли коалиция удовлетворить требование, предъявляемое к ней буржуазией, могла ли она явиться крепкой и сильной властью? Нет, не могла... Она уничтожала двоевластие, объединяя правительство с советским большинством. Но крепкую и сильную власть коалиция создать не могла.

    Сильным и крепким правительство могло быть только в том случае, если бы его политика действительно отвечала требованиям революции и поспевала бы за ними. Тогда оно было бы крепко и сильно всенародным доверием и живой поддержкой революционного народа. Буржуазия рассчитывала, что Совет принесет ей приданое. И она не ошиблась, поскольку советское большинство само обладало этими благами и было всесильно. Поскольку же жестокая классовая борьба развертывалась внутри советской демократии -- постольку Совет не мог придать надлежащей силы и крепости своей коалиции с буржуазией.

    Коалиционное правительство поэтому могло рассматриваться только как временный, даже весьма кратковременный выход из положения. Это была заведомо неустойчивая и мимолетная комбинация. Но заведомая кратковременность и неустойчивость не могли опорочить коалицию как единственный выход из положения. Ведь в смысле устойчивости, крепости и силы власть мелкобуржуазного Совета не могла дать большего. Такова была непреложная логика событий.

    Мои рассуждения могут быть правильны или ошибочны. Но ясно то, что никакие вообще рассуждения ни на йоту не могли изменить дела. Коалиция оставалась единственным выходом. Ее не могло не быть: прежний статус уже рушился, а советское большинство не хотело брать власть в свои руки. Заставить его силой было нельзя. Стало быть, все, кроме коалиции, было утопией. Все рассуждения были излишни.

上一页 目录页 下一页
苏汉诺夫：革命札记（上）


8. ЗАКОННЫЙ БРАК КРУПНОЙ И МЕЛКОЙ БУРЖУАЗИИ

    Вопрос о коалиционном правительстве в Исполнительном Комитете. -- Позиции различных фракций. -- Провал коалиции. -- Повод для пересмотра решения. -- Уход Гучкова. -- Его мотивы. -- Закулисная работа. -- Вторичное обсуждение вопроса. -- Ночное заседание Исполнительного Комитета. -- Керенский, фракции, поправки, вотум. -- Коалиция решена. -- У Львова. -- В ресторане "Официантов". -- Комбинации. Коалиция или заложники? -- Заседание с министрами. -- Милюков хлопочет о чужом деле. -- Милюкова "уходят". Распределение портфелей. -- Министерство снабжения. -- Вмешательство крестьянского съезда. -- Совет предполагает, министры располагают. -- Чехарда комбинаций. -- Все недовольны своими соседями. -- Прощальный визит французских гостей. -- 4 мая. -- Ультиматум. -- Перед разрывом. -- В другом ресторане. -- Коалиция гниет на корню. -- На волоске. -- Два сумасшедших дома. -- Керенский "спасает положение". -- Совет уступает. -- Кадеты тоже уступают. -- Невеселая свадьба сыграна. -- Заключительный акт. -- Министры-социалисты испрашивают последнее благословение. -- Появление Троцкого.

    Вино было налито, надо было его выпить. С утра 28 апреля в Исполнительном Комитете был поставлен в порядок дня вопрос о коалиционном правительстве. На заседание были вызваны представители Московского Совета. Приехал представитель его -- меньшевик Хинчук, представитель солдатской секции Шер, также меньшевик, и, кажется, кто-то еще. В Москве, в Исполнительном Комитете, вопрос о коалиции уже обсуждался 26 числа, и всеми голосами против 4 воздержавшихся он был решен отрицательно. Так же отрицательно был решен вопрос и в Московском Совете, который высказался только за "более совершенные формы контроля"... Решение в принципе было бы недурно, если бы не было утопично.

    Но судьба коалиции зависела только от нашего Петербургского Исполнительного Комитета, и ни от кого больше.

    Конечно, 28-го в Исполнительном Комитете был "большой день". Зала была полна. Прения были ожесточенны и продолжались несколько часов. Но они не дали ничего нового и существенного. Коалиция уже целую неделю была злобой дня, и все уже успели предварительно объясниться друг с другом... Хода прений и речей я как следует не помню.

    Нового и характерного было в них то, что в первый и последний раз за много месяцев здесь разбился блок правых меньшевиков и эсеров. "Народники" снова остались без своих главных лидеров. Ни выступления, ни самого присутствия Чернова я совершенно не помню. Но надо сказать, что правые меньшевики также не были единодушны. "Народники" же стояли за коалицию единым фронтом.

    Аргументы всей левой части, естественно, вращались в плоскости отрицания всяких вообще соглашений, блоков и коалиции с буржуазией. Это была вполне твердая почва; но она не открывала никаких конкретных перспектив для конкретных решений. Оппозиция "безответственно" говорила: пусть будет что будет... Кроме того, левые оценивали коалицию, пожалуй, с излишней субъективностью: ведь дело шло не об их собственной коалиции с буржуазией, а о коалиции их противников. Для самих же мелкобуржуазных групп аргументы левых никак не могли пригодиться.

    Но гораздо хуже было положение правых меньшевиков. Именно они решали в конечном счете дело о коалиции. И когда они выступили против нее, то тут уже не могло быть речи о твердости почвы под их ногами. Напротив, правые меньшевики, то есть именно господствующая "группа президиума", тут были в самом трагическом противоречии сами с собой. Логика объективного положения, а главное, логика их собственного положения неудержимо толкала их в коалиционное правительство. Но в их головах еще прочно сидели некоторые теоретические положения марксизма, которые связывали им руки. В конце концов, они не проявили ничего, кроме дряблости и "болотной" слабости...

    Церетели говорил о том, что Совет извне лучше поддержит правительство, чем изнутри. Дан говорил много неоспоримых истин, и казалось, что он кончит призывом к коалиции, но он кончил выводом против нее.

    Я лично высказал часть вышеизложенной аргументации и кончил заключением, что коалиция в принципе неизбежна, и этот принцип необходимо немедленно вотировать; другое дело -- те условия, на которых следует этот принцип осуществить и о которых надо говорить особо. После аналогичных выводов отколовшегося меньшевика Шапиро я предложил ему совместно составить соответствующую резолюцию; мы долго трудились с ним, удалившись в одну из верхних комнат, но так и не могли сочинить подходящей формулировки.

    Прения наконец были прекращены. В очень напряженной атмосфере вопрос был поставлен на голосование. "Группа президиума" и примкнувшие к ней сторонники девиза "в нерешительности воздерживайся" -- дали перевес противникам коалиции. Но большинство их было всего в два голоса. Я лично, не убоявшись сенсации, голосовал вместе с "народниками" за. Повторяю -- может быть, я жестоко ошибался, но во всяком случае мой вотум был попыткой облегчить "родовые муки истории"...

    Никакой резолюции принято не было. Для ее составления была избрана комиссия [Несмотря на заявление Церетели, что в эту комиссию естественно выбирать сторонников принятого решения, за меня голосовали оба крыла. Это было не менее странно, чем мое собственное голосование за коалицию. Очевидно, левые голосовали за меня ради левой мотивировки, а правые -- ради моего сенсационного вотума... Зато провалился кандидат Церетели -- Скобелев. Это так аффрапировало Церетели, что он требовал переголосования: так уже привыкли к полноте, власти члены "группы президиума"].

    Коалиция была провалена, но ее советские сторонники не унывали. Ни я, ни другие не сомневались, что, выгнав коалицию в дверь, придется впустить ее в окно. Никто из голосовавших с большинством не сказал, что же будет дальше и как же обойтись без нее. И меньшинство громко заявляло, что вопрос будет перерешен, если не завтра, то послезавтра. Даже в газетах появилось на другой день сообщение, что это решение временное.

    В следующие два дня вопрос, впрочем, вновь не поднимался, но и комиссия не работала. Вотум Исполнительного Комитета оставался без мотивировки. А когда 30 числа был созван Совет, то Исполнительный Комитет не подумал выступить перед ним с докладом о коалиции, не подумал поставить на утверждение свой вотум 28 апреля -- несмотря на огромную важность и не меньшую злободневность вопроса. Ибо всеми хорошо чувствовалась "временность" решения и крайняя неустойчивость положения... Просто еще не встречалось повода изменить его.

    Но через двое суток, на третьи, повод нашелся, и притом достаточно яркий.

    В воскресенье, 30-го, доктор Манухин сообщил мне, что он видел в этот день военного министра Гучкова, и тот сказал ему, что он только что подал в отставку. Если бы это сообщил не Манухин или не в такой форме, то я бы не поверил этому. Правительство, как таковое, конечно, дышало на ладан. Но никаких особых признаков Гучков не обнаруживал. Напротив, в его последних публичных выступлениях совсем не звучали подобные ноты.

    Уже после заседания "четырех дум", всего за сутки до отставки, 29 числа, Гучков выступал в совещании фронтовых делегатов с очень большим и притом чисто деловым докладом. Он развернул перед фронтовиками картину своей органической работы, говорил о своих планах и даже прямо обещал еще вернуться к фронтовикам для продолжения беседы. А в самый день отставки Гучков получил такое удовлетворение от Совета, которое должно было открыть, "ему довольно радужные перспективы: в этот день было принято в Совете известное нам воззвание к армии, которое было принято как перелом настроений демократии не только кадетской "Речью", но и союзной печатью.

    И все же отставка Гучкова была фактом. Мало того, Гучков действовал с совершенно непонятной и необычной скоропалительностью. Он не дожидался ни ответа Временного правительства на свое заявление, ни назначения нового военного министра, которому он был обязан сдать дела. Он сам назначил себе преемника по военному и морскому министерству, хотя -- насколько известно -- его должность не была наследственной, а его ведомство не было удельным княжеством.

    Сам Гучков в письме на имя министра-президента Львова от 30 апреля так мотивировал свои уход: "Ввиду тех условии, в которые поставлена правительственная власть в стране, в частности власть военного министра по отношению с армии и флоту, -- условий, которые я не в силах изменить и которые грозят роковыми последствиями и обороне, и свободе, и самому бытию России, -- я по совести не могу далее нести обязанности военного и морского министра и разделять ответственность за тот тяжкий грех, который твориться в отношении родины..."

    Так все это или не так, но в этой мотивировке нет ни чего-либо нового, экстренного, ни чего-либо специфического, не касавшегося любого министра или всего министерства в целом... Через несколько дней (4 мая) в совещании членов Государственной думы Гучков к сказанному письму добавил: "Я ушел от власти потому, что ее просто не было; болезнь заключается в странном разделении между властью и ответственностью: на одних полнота власти, но без тени ответственности, а на видимых носителях власти полнота ответственности, но без тени власти; если внизу повинуются формуле "поскольку, постольку", то развал власти неизбежен..."

    Это -- хорошая характеристика положения дел, но это слабое объяснение экстренного бегства с поста. Естественно, что товарищи Гучкова по министерству, находясь в совершенно таком же положении, но будучи менее инициативны, были несколько шокированы "велениями совести" военного министра. Они даже сочли необходимым апеллировать со своей обидой к общественному мнению. В официальном заявлении, опубликованном 2 мая. Временное правительство указывает, что все его действия совершались с ведома и согласия Гучкова; ныне, ввиду невыносимого положения, в правительство призваны новые элементы, а Гучков, "не дожидаясь разрешения этого вопроса, признал для себя возможным единоличным выходом из состава Временного правительства сложить с себя ответственность за судьбы России". Нет, Временное правительство, опять-таки "по долгу совести, не считает себя вправе сложить с себя бремя власти и остается на своем посту. Но оно "верит, что с привлечением новых представителей демократии восстановится единство и полнота власти, в которых страна найдет свое спасение".

    Отставка Гучкова не вызвала больших сожалений. Напротив, даже буржуазные круги и их пресса проводили Гучкова довольно холодно. Все хорошо понимали: либо коалиция, либо Гучков. И если в коалиции "страна найдет свое спасение", что факт отставки военного министра сильно облегчает положение... Но зато проливала слезы, рвала и метала союзная печать. В Париже газеты вышли с аншлагами: "серьезный кризис", "печальные известия" и т. п.; газеты лестно отзывались о Гучкове и метали молнии против "элементов разрушения и изуверов из Совета рабочих и солдатских депутатов". "Неслыханные требования Совета" парижская печать, конечно, объясняла и немецкими интригами [Телеграмма "Новой жизни" от 4 мая 1917 года]...

    Наемные Юпитеры сердились, а бумага все терпела. Но, разумеется, все это никого не трогало. Для нашей революционной почвы эта литература решительно не годилась...

    Уход Гучкова дал повод Временному правительству в его цитированном заявлении возобновить предложение коалиции -- после отказа Исполнительного Комитета...

    Какие цели преследовал своей отставкой сам Гучков, остается неясным. Может быть, он надеялся взорвать все министерство, чтобы вселить панику в советских лидеров, вынудить их к любым уступкам и создать таким путем новый статус. Может быть, он просто хотел формально открыть правительственный кризис, чтобы сдвинуть положение с мертвой точки -- хоть куда-нибудь. Может быть, он даже хотел облегчить рождение коалиции -- после заминки в Исполнительном Комитете. Как бы то ни было, к чему бы ни стремился сам Гучков, но объективно он создал повод для пересмотра решения Исполнительного Комитета 28 апреля.

    Я не могу припомнить, что происходило в Исполнительном Комитете днем 1 мая, на другой день после отставки Гучкова. По случаю понедельника газет не было, и я не могу сказать, было ли известно об этом официально в Таврическом дворце. Не знаю и того, были ли какие-нибудь разговоры насчет пересмотра вопроса о коалиции...

    Что неофициальные переговоры между Мариинским дворцом и "группой президиума" велись в эти дни с большой интенсивностью -- в этом я нисколько не сомневаюсь. В частности, Керенский после своего заявления от 26 апреля не мог оставаться в прежнем своем положении. Либо он должен был выйти в отставку, либо должен был спешно "обрабатывать" советских лидеров, надеясь на быстрый успех. "Народническая" часть советского большинства также, конечно, помогала Керенскому и другим министрам в закулисной обработке социал-демократической части, сорвавшей коалицию 28 апреля.

    Отголоски этих приватных переговоров слышались иной раз в официальных заседаниях Исполнительного Комитета. В один из этих дней -- может быть, именно 1 мая -- Церетели по какому-то поводу объявил в заседании, что утром, когда он был еще дома, его вызвал к телефону не то Львов, не то Терещенко и о чем-то ему сообщили, что-то предложили и т. д. Послышалось чье-то недовольное ироническое замечание (слева): Церетели ведет конфиденциальные переговоры с правительством. Ведь для переговоров существует официальная контактная комиссия.

    -- Так чем же я виноват?! -- воскликнул в сердцах Церетели с надувшейся жилой на лбу. -- Я живу вместе со Скобелевым, а его телефон известен министрам. Что же я могу сделать, если они просят меня подойти!..

    -- Снять телефон! -- раздался тут же скрипучий голос из глубины зала. Это был голос Ларина, который никогда не останавливался перед самыми радикальными решениями любых проблем.

    Итак, никаких предположений насчет нового обсуждения коалиции в течение дня 1 мая я не помню. Но поздно вечером, когда я был в типографии, мне сообщили по телефону, что Исполнительный Комитет сейчас созывается и ставит в экстренном порядке вопрос о коалиции. Представители левой настаивали, чтобы я сейчас же явился в Таврический дворец, и выслали за мной автомобиль... Едучи на Шпалерную, я, конечно, не сомневался, что коалиционное правительство есть уже почти совершившийся факт.

    Исполнительный Комитет в этот день переехал в соседнюю более обширную и высокую залу, занимаемую доселе солдатской Исполнительной комиссией. Здесь было гораздо больше воздуха и благообразия: был уставлен покоем и даже покрыт сукном большой стол, за которым мог разместиться весь Исполнительный Комитет; предыдущая, прежняя зала была отведена под секретариат, а следующая -- под буфет и "кулуары". В таком виде все оставалось до переезда в Смольный. Сейчас новое помещение было обновлено всенощным бдением о коалиции.

    Я застал прения уже в полном разгаре. Никакого доклада и никакой мотивировки возобновления прений я не слышал. Разумеется, за эти трое суток не случилось ровно ничего принципиально нового, способного опрокинуть принципиальную, а также и конкретную оценку коалиции правыми советскими социал-демократами. Начались бреши в правительстве. Но ведь было заведомо ясно, что в прежнем виде, на прежних основаниях официальная власть существовать не может. Общее положение оставалось прежним. И, казалось бы, вчерашние противники коалиции не должны были видеть никаких оснований к тому, чтобы заделывать образовавшуюся брешь вступлением в министерство советских людей. Уход Гучкова, с точки зрения здравого смысла, был именно поводом, но никак не мог явиться уважительной причиной для перемены позиций.

    Однако Церетели высказался в том смысле, что создавшаяся обстановка делает необходимым вступление в правительство представителей Совета... При мнe выступало 5--6 ораторов; левые были по-прежнему против; большинство же ныне высказывалось за -- без различия фракций. Но скоро прения были прекращены.

    Приехал Керенский, чтобы оказать давление уже официально. Он довольно долго и неинтересно говорил об общем положении дел, о положении правительства; единственное спасение он видел в коалиции... Затем Керенскому задавали вопросы. Я, в частности, попросил его разъяснить, как мыслит коалицию существующее правительство, какие условия вступления социалистов оно считает для себя приемлемыми и желательными. Керенский по обыкновению усмотрел в моих простых словах злостную полемику и мрачно ответил, что об условиях в Мариинском дворце речи не было и пока надлежит решить вопрос только в принципе. Затем министр юстиции отбыл из Таврического дворца.

    Общие прения уже не возобновлялись. Исполнительный Комитет (впервые на моей памяти) разбился на партийные фракции, которые устроили совещания в разных комнатах... Я оставался чуть ли не единственным диким; мне было некуда деваться, и я чувствовал себя довольно тоскливо. Поговорив по телефону с ночной редакцией своей газеты, я заглянул в залу Исполнительного Комитета: там осталась заседать большевистская фракция с Каменевым во главе; кроме того, вместе с нею заседали "междурайонцы", а также и эсер Александрович, который не пошел со своими и остался в качестве желанного гостя у большевиков. Меня тоже стали приглашать к столу, но я -- от греха -- спешил ретироваться.

    Ближайшие мои единомышленники меньшевики-интернационалисты заседали наверху вместе с правыми меньшевиками. Я зашел туда и, когда мне сказали, что секретов нет, остался послушать. Но, собственно, слушать было нечего. Вяло повторялось все то же самое...

    Когда собрался снова пленум, то прений в нем уже не было, а были выслушаны только заявления фракций. Во главе коалиционистов ныне шли уже правые социал-демократы, обычные лидеры Совета. Церетели высказал их точку зрения. Гоц -- "присоединился", присовокупив, что эсеры ультимативно требуют для своей партии портфеля министра земледелия...

    Правящий блок был восстановлен. Голосование дало в пользу коалиции 44 голоса против 19 при двух воздержавшихся. Очевидно, за коалицию в принципе голосовал кое-кто из оппозиции, кроме меня.

    Затем, естественно, поднялся вопрос о конкретных условиях, о платформе, о составе коалиционного правительства. Последний вопрос -- о лицах, впрочем, пришлось отложить -- впредь до точного установления числа советских министров и их портфелей, по соглашению с Мариинском дворцом...

    Кто-то из лидеров изложил от имени какой-то фракции платформу будущего правительства. Она заключала в себе скорейшее достижение всеобщего мира без аннексий и контрибуций, подготовку земельной реформы в виде передачи всей земли крестьянству, скорейший созыв Учредительного собрания, финансовые и экономические реформы. Все это было формулировано в самых общих чертах.

    Был в этой платформе и еще пункт: укрепление боеспособности армии. Это было смешно: Совету обращаться с подобным требованием к буржуазии или хотя бы коалиции декларировать подобную задачу -- было по меньшей мере излишне; но так уж привыкли советские верховоды -- колотить себя по лбу в молитве идолу "соглашательства".

    В кратком отчете об этом заседании, напечатанном в "Рабочей газете", я вижу, что в провозглашенную платформу вносились поправки -- Гольденбергом, Стекловым и мною. Но там не сказано, какие именно поправки.

    Как это ни странно и ни скверно, но газетные сообщения об Исполнительном Комитете не только не поощрялись, но решительно преследовались лидерами; по непонятной причине у нас усиленно культивировалась тайная дипломатия в центральном органе демократии. Я лично испытал немало неприятностей из-за заметок "Новой жизни" о внутренних делах Исполнительного Комитета, хотя большею частью они делались без всякого моего участия... Эти странные требования тогдашних советских заправил имели, между прочим, и те последствия, что ныне по газетам восстановить деятельность Исполнительного Комитета совершенно невозможно, даже в самых грубых чертах. Я сомневаюсь, чтобы комитетские протоколы достались истории в надлежащем виде. И при таких условиях эта тайная дипломатия оказала очень дурную услугу истории российской революции. Одних мемуаров, хотя бы и многочисленных, здесь, пожалуй, недостаточно.

    Сейчас я никак не могу припомнить, какую же платформу коалиции отстаивали слева. Я не могу припомнить поправки Стеклова и Гольденберга. Но, кажется, память не изменяет мне относительно себя самого. Я требовал прежде всего советского большинства в министерстве как необходимого условия коалиции. Я полагал, что именно при таком условии будущие советские министры будут формально ответственны за будущую политику и не смогут прикрываться своим бессилием перед буржуазным большинством... Но поправка, разумеется, торжественно провалилась.

    -- Не проходит, -- с оттенком жалости по отношению ко мне сказал председатель Чхеидзе.

    Но я считал дело слишком ответственным и, попросив занести первую свою поправку в протокол, предложил -- заведомо на убой -- вторую. В виде некоторой гарантии действительной политики мира я предложил внести в платформу пункт, в силу которого новое правительство декларирует свое право, в случае нужды к тому, опубликовать тайные царские договоры с союзными империалистскими правительствами относительно целей войны и условий мира... Разумеется, и эта поправка без малейшей задержки была отклонена.

    Вообще комитетское большинство и, в частности, "группа президиума", переметнувшись на сторону коалиции, уже не знали удержу в своей готовности капитулировать до конца... Когда я, после провала моих поправок, вышел снова поговорить с редакцией по телефону, до меня в соседнюю комнату доносился звенящий гневный голос Церетели, произносившего какую-то филиппику. Когда я вернулся, мне сказали, что Церетели громил меня за полное "непонимание линии Совета". Еще бы! Ведь "линия Совета" состояла, как известно, в безусловной поддержке Милюкова. Стало быть, теперь, когда ему не было места в правительстве, надо было сделать так, как бы он был.

    В заключение было все же постановлено, что будущие министры-социалисты впредь до советского съезда будут ответственны перед Исполнительным Комитетом.

    А затем оставалось только осуществить все эти постановления. Для этого была составлена особая делегация из представителей фракций. В делегацию вошли меньшевики Чхеидзе, Церетели, Дан, Богданов; трудовики Станкевич и Брамсон; эсеры Гоц и, кажется, Чернов, которого я, впрочем, опять совершенно не помню во всем этом деле. От оппозиции были делегированы большевик Каменев, междурайонец Юренев и внефракционный -- я. Было решено, что делегация соберется в Исполнительном Комитете завтра же, к 8 часам утра, а к девяти отправится в квартиру премьера Львова, где соберутся и министры.

    Исполнительный Комитет разошелся в третьем часу ночи.

    В очень холодное утро 2 мая мы в двух автомобилях мчались из Таврического дворца к Александринскому театру, в департамент общих дел, где жил Г. Е. Львов. Мчались составлять новое правительство... Началась нудная и нервотрепательная канитель, которая продолжалась целых три дня. Газеты этих дней отводили целые страницы переговорам о новом правительстве; они переполнены бестолковыми репортерскими сенсациями, но в общем очень плохо отражают сущность дела и даже не схватывают центрального внешнего хода драмы или комедии. По газетам не только будущий историк не восстановит деталей образования коалиционного министерства, но и мне, очевидцу, газеты тут почти не помогают. Вместе с тем припомнить детали самостоятельно я также не в состоянии. Вся эта канитель -- клад для репортеров -- врезалась в память далеко не целиком. Но, вероятно, наиболее характерное я все-таки помню.

    Довольно характерно было уже начало. Нас встретил Львов чуть ли не в единственном числе. С ним было, во всяком случае, не больше одного министра. Остальных ожидали... Министр-президент приветствовал решение Исполнительного Комитета, но на вопросы о позициях и мнениях правительства отвечал уклончиво.

    Подошли еще два-три министра -- не помню, как следует, кто именно. Стали обсуждать платформу во вчерашней мягкой и расплывчатой редакции, где самым страшным, то есть, в сущности, единственно страшным, пунктом была формула "без аннексий и контрибуций". Львов настаивал, чтобы к ней было присоединено заявление о войне и мире в согласии с союзниками; он мотивировал это необходимостью подчеркнуть одиозность сепаратного мира; но, конечно, результаты этого дополнения выходили далеко за пределы цели: это дополнение сильно умаляло значение формулы "без аннексий и контрибуций". Но все же оно было беспрекословно принято советской делегацией.

    Еще был "шероховатый" пункт -- о подготовке земельной реформы. Правительство до сих пор, как известно, не предрешало и не декларировало характера этой реформы, не связав себя ни единым словом -- "до Учредительного собрания". Но сейчас Львов заявил, что в характере реформы уже давно никто не сомневается и что тут не может быть препятствий для соглашения. Пункт был принят. Но, боже, как он был редактирован: "Предоставляя Учредительному собранию решить вопрос о переходе земли в руки трудящихся, Временное правительство примет все необходимые меры, чтобы обеспечить наибольшее производство хлеба для нуждающейся в нем страны и чтобы регулировать землепользование в интересах народного хозяйства..."

    Зная, что мое обращение к советскому докладчику Церетели будет иметь обратные результаты, я попытался тут же в заседании воздействовать на землежадного эсера Гоца и внести коррективы в невыносимую редакцию этого пункта. Гоц легко согласился, что главное дело тут не в "производстве хлеба в интересах народного хозяйства". Но внести поправки он не успел или не сумел. Аграрный пункт был принят. Еще бы не согласиться на такой "платформе"!

    Остальные пункты, будучи чистейшей, ни к чему не обязывавшей фразеологией, прошли без сучка и задоринки. Место, где говорилось о борьбе будущего правительства с контрреволюцией, было по предложению Львова дополнено словами: "и анархией"...

    Вообще на платформе коалиционного кабинета столковались очень быстро. Правда, это было только предварительное соглашение двух-трех членов старого министерства с советской делегацией. Но было очевидно, что с поправками Львова платформа будет принята для нового правительства.

    Интерес положения заключался в другом. Во-первых, совет министров, как таковой, не явился в заседание, которое официально не состоялось. Во-вторых, эта манкировка несколько соответствовала и общему тону объяснения с наличными министрами. Эти министры держались не только уклончиво, но и с определенной тенденцией. Они поведением своим говорили: добро пожаловать к нам, мы вам очень рады; но мы еще не решили, что мы можем предложить вам. Министры явно держали курс не на коалицию, как таковую. Они желали видеть себя хозяевами положения, а будущих советских министров они рассчитывали иметь опять-таки в качестве заложников. В частности, нам прямо указывали, что очень желательны дополнения (на вновь учреждаемые посты), но совсем не желательны перемещения.

    Заседание было объявлено не состоявшимся. Полуприватная беседа, если не изменяет мне память, выяснила прежде всего, что старый кабинет имеет в виду предоставить людям из Совета три или четыре портфеля, включая сюда и министра юстиции Керенского. Эти портфели были -- труда, почт и телеграфов и, не помню, какой-то еще... А затем, когда советская делегация стала зондировать почву насчет Милюкова, то было выяснено, что Милюкова, во всяком случае, не предполагается оставить на посту министра иностранных дел...

    Стали звонить остальным членам кабинета по телефону. Сговорились встретиться не то в два, не то в четыре часа, а до тех пор разошлись по своим делам.

    Наша делегация решила, что возвращаться в Таврический дворец не стоит, а следует использовать перерыв где-нибудь поблизости. Что именно нам надлежало сделать -- наметить ли предварительно распределение портфелей, проредактировать ли будущую декларацию или еще что-нибудь -- я забыл... Как бы то ни было, мы направились в какой-нибудь близлежащий ресторан и попали на Садовую в заведение "Официантов". Ресторан был еще заперт, но советский хозяйственный человек Брамсон именем Исполнительного Комитета открыл нам двери, и мы заняли кабинет, где пришлось просидеть чуть не до вечера.

    Не помню, сделали ли мы и как именно мы сделали наше конкретное дело. Но помню, что львиную долю времени мы провели в разговорах насчет портфелей -- в ожидании, пока соберутся старые министры. Кому может и должен быть вручен портфель Милюкова -- на этот счет у советских людей, кажется, не было никаких планов. Помнится, в Таврическом дворце, среди советской периферии, иные заводили речи о Чернове; но это было недоразумение: за Черновым с самого начала был прочно закреплен портфель министра земледелия. Наиболее важный министерский пост -- иностранных дел -- в советских сферах было решено предоставить представителю буржуазии. А буржуазия также твердо решила закрепить этот пост за собой.

    В смысле перемещений и новых министров выяснилось пока немногое. Совершенно ясно было, что пост военного министра займет Керенский. Это было желанием всех воинских частей, эсеров, советских лидеров и, наконец, его собственным желанием. Тем самым заведомо освобождался пост министра юстиции. Кем заместить его, опять-таки еще не знали. Но допускали, что его придется заместить советским кандидатом; конкретно же называли московского адвоката Малянтовича и еще кого-то. Насколько помню, на этот счет немедленно запросили Московский Совет, а также и самого кандидата. Кандидат отказался, а московские товарищи как будто ответили, что они в числе министров-социалистов желали бы видеть и москвичей.

    Всего советские лидеры желали заместить социалистами шесть постов из тринадцати или четырнадцати, то есть непременно хотели быть в меньшинстве... Керенский считался ныне уже определенно советским кандидатом, "министром-социалистом". Чернов, стало быть, был вторым. Третий министр-социалист определенно предназначался на вновь учреждаемый пост министра труда. Конкретно -- больше всего называли Скобелева, который в это время выехал на конференцию в Стокгольм, но телеграммой был возвращен с дороги. Четвертый советский кандидат также предназначался на новый пост министра продовольствия. Этот портфель хотели предложить Пешехонову. Пятым был проблематический министр юстиции. И... на этом застряли. А застряв, стали поговаривать, не довольно ли будет и пяти.

    Мне, представителю безответственной оппозиции, все это, вместе взятое, очень не нравилось. Во-первых, не следовало уклоняться от важнейших министерских постов и бояться перемещений. На это мне указывали, что надо идти по линии меньшего сопротивления и не создавать излишних трений. Во-вторых, необходимо было отвоевать для представителей демократии максимальное число портфелей. На это, делая вид, что смысл моих настояний неясен, мне указывали, что нехорошо торговаться из-за министерских мест. В-третьих, я никак не мог признать за советских людей, за представителей организованной демократии ни Керенского, ни Пешехонова, ни Малянтовича; все это были деятели, несравненно более близкие к Мариинскому дворцу, чем к Таврическому. На это мне возражали, что все эти люди принадлежат к социалистическим партиям: один -- эсер, другой -- энес, третий -- социал-демократ. В-четвертых, мне казалось, что отдельные конкретные вопросы можно было бы решить более удачно.

    Но все эти мои речи и предложения, разумеется, не приводили к надлежащим результатам: ничего не могло быть доброго из Назарета. Да и я не выступал бы с ними, я и не стал бы участвовать во всей этой "органической работе", если бы все эти разговоры не происходили за завтраком, в совершенно частном порядке. В этой обстановке ничто не мешало мне безответственно судить и рядить о чужом деле...

    Но задача была, действительно, до крайности трудная. Ответственные члены делегации напряженно работали головами, путались, утверждали и отменяли одну комбинацию за другой и -- скоро устали. Деловая, хотя бы и частная, беседа стала распыляться, разлагаться.

    Внезапно появился Скобелев, прямо с вокзала. Он уже был в общем осведомлен о положении дел. По обыкновению, делая из своего простого, открытого, веселого лица ужасно серьезную, мрачную демоническую физиономию, он заговорил о том, как в общественных делах он привык всегда руководиться, во-первых, горячим чувством, а во-вторых, холодным рассудком. Сейчас холодный рассудок велит ему идти в министры. Но его горячее чувство -- молчит... Что тут поделаешь? Положение, стало быть, необычное и, конечно, очень затруднительное. Но все же все надеялись, что как-нибудь да образуется.

    Заговорили о том, как посмотрит на вступление в правительство меньшевистская партия. Это был еще большой вопрос. Всероссийская конференция меньшевиков была назначена через неделю. Но ждать ее решения все же было нельзя. Надеялись, что санкция будет дана post factum [после сделанного (лат.)]... Разговор затем снова перешел на "комбинации". Наличный кандидат Скобелев, собственно, не возражал для себя ни против морского министерства, ни против "труда". Но это еще ровно ничего не решало. Все по-прежнему топтались в порочном круге. И наконец, это стало невыносимо.

    Звонили в квартиру Львова, скоро ли наконец соберутся министры? Затем кто-то лично ходил туда разузнать о положении дел. Но застал у министра-президента только жадных репортеров, которые сгорали от нетерпения и от особого профессионального энтузиазма... Министры не собрались ни в два, ни в четыре.

    Не мудрено. В этих сферах были не меньшие трудности и передряги. Там толклись в том же круге вопросов. А кроме того, министерство стояло перед щекотливой задачей -- смещений и перемещений своих коллег. Как-никак с Милюковым предстояла тяжелая операция. И не только тяжелая, но и, может быть, чреватая последствиями: ведь Милюков был главою кадетской партии. Было естественно ожидать, что судьба министра иностранных дел отразится и на судьбе других министров, его товарищей по партии. Таких было в кабинете трое -- Шингарев, Мануйлов, Некрасов...

    Во всяком случае, сферам Мариинского дворца было о чем подумать, над чем поработать еще до встречи с советской делегацией. Они и думали и работали весь день. В ресторане "Официантов" нашей делегации пришлось просидеть чуть ли не до темноты. Наконец была назначена встреча у Львова -- часов около восьми... Но в этот день было созвано экстренное заседание Петербургского Совета. Ведь надо же было провести через него коалицию и получить санкцию уже предпринятых шагов. В полном успехе лидеры не сомневались ни минуты. Но надо было все же выставить тяжелую артиллерию. И часам к шести "группа президиума" отправилась в Морской корпус, где уже собрался Совет.

    Доклад Церетели был краток. Он говорил о безвластии и разрухе, о кознях правой буржуазии, о стремлении левых цензовиков сплотиться с демократией и готовности их принять демократическую программу, о необходимости создания во что бы то ни стало сильной единой власти, которая пользовалась бы полной и безоговорочной поддержкой народных масс. Для иллюстрации нападений справа оратор широко использовал уход Гучкова, еще вчера бывшего "ответственным"... Но как бы то ни было, слова доклада падали на подготовленную почву. "Перемены" были необходимы в глазах масс. И коалиция уже была популярной среди всех небольшевистских элементов. Большевиков же было еще немного.

    От имени большевиков -- кажется, впервые -- в Совете выступал Зиновьев. Он доказывал, что коалиция выгодна одной буржуазии, ссылался на уроки истории и предлагал всю власть взять в руки Совета. Зиновьеву возражали. Войтинский вызвал скандал, не найдя ничего лучшего, как сделать из слов Зиновьева вывод, что большевики стремятся к сепаратному миру. К сожалению, это был довольно обычный способ полемики этого экс-большевика...

    А затем Церетели задумал побить большевиков их оружием: ведь большевики хотят отдать власть большинству населения, говорил он, а большинство -- это крестьянство, то есть мелкая буржуазия; нельзя "отметать" буржуазию от власти.

    -- Европа учтет вступление во Временное правительство как новую победу революции...

    Все это было не особенно убедительно и даже, кажется мне, не особенно остроумным. Но это не помешало Совету одобрить все шаги Исполнительного Комитета по части "коалиции" -- подавляющим большинством голосов против 100.

    Об этом заседании Совета я пишу по рассказам и по газетным отчетам. Я на нем не был. Я пошел прямо в квартиру Львова... Пройдя в кабинет премьера через толпу репортеров, я застал там некоторых из советских людей -- в политическом споре со святейшим прокурором В. Н. Львовым. Он громко и благодушно ораторствовал, проводя параллель между нашими событиями и французской революцией. Как это ни странно, но он, предпочитая нашу революцию, указывал, что там "была ужасная борьба партий", которой у нас нет. Вообще прокурор был настроен оптимистически. Еще были, стало быть, такие элементы. Но, конечно, это был элемент совершенно "несознательный", вполне обывательский...

    Я напомнил ему, что ровно два месяца назад, 2 марта ночью, мы заседали с ним в правом крыле Таврического дворца, создавая первую революционную власть. Я выразил надежду, что еще через два месяца, 1 июля, на очереди будет создание кабинета Ленина. Но прокурор замахал на меня руками и уверял, что кризис сейчас будет разрешен окончательно -- "до Учредительного собрания". Советские люди -- из левых -- слушали и посмеивались.

    Явились из Совета остальные члены делегации; собрались министры, но далеко не все. Заседание все же открылось. Было видно, что в правых сферах еще ничего не решено и наше заседание не может дать практических результатов... Все же для очистки совести последовал довольно вялый обмен мнений.

    На этом заседании был и Милюков. Не знаю толком, что было сделано до сих пор "левой семеркой" для его устранения, но он был еще налицо. Мало того: он немедленно бросился в бой и лучше, чем кто-либо, схватил быка за рога. Предполагаемую платформу в части, касающейся внешней политики, Милюков объявил неудовлетворительной. Но он поставил вопрос еще интереснее.

    -- Резолюция Исполнительного Комитета гласит, -- сказал он, -- что министры-социалисты будут ответственны перед Советом. Это создало бы совершенно немыслимое положение. Это означало бы зависимость всего правительства от одной только части населения, представленной в Совете. Это означало бы необходимость для будущего министерства неуклонной советской политики. Ибо в противном случае Совет имеет возможность в любой момент взорвать правительство, отозвав его добрую треть... Такие условия коалиционного правительства совершенно неприемлемы для его несоветской части...

    Я с любопытством ждал ответа и успокоения -- со стороны советских лидеров. И конечно, эти ответы были довольно путанны и сбивчивы. Ибо Милюков был формально прав. Я лично рассуждал так же -- при сравнительной оценке коалиции и чисто советского правительства: с формальной, с государственно-правовой точки зрения, буржуазные министры в коалиции с Советом должны были явиться заложниками демократии.

    Но это была только форма, а не содержание. По существу же дела -- положение буржуазии было совсем не страшно. Ведь мы только что слышали от Церетели: большинство страны составляла мелкая буржуазия; ergo [следовательно (лат.)], и правительство, и его политика должны быть буржуазными, пользуясь при этом полным доверием и безусловной поддержкой демократии...

    В том же заседании после ухода Милюкова выяснилось, что кадетский центральный комитет держит очень твердый курс и готов горой стоять за Милюкова: в случае покушения на его пост кадеты собираются отозвать и прочих своих членов. Но вместе с тем выяснилось, что в случае такого конфликта левый кадет Некрасов уйдет из своей партии и останется в правительстве.

    А еще говорили о том, что министры жаждут вступления в их среду Ираклия Церетели. Они даже полагают, что только в этом случае новое министерство будет действительно прочно... Однако Церетели решительно не предполагал быть министром. Он говорил, что вместо того он отдаст все свои силы для поддержки нового правительства своей работой в Совете. С его точки зрения, это, конечно, имело свои резоны. Того же мнения крепко держался и Чхеидзе, который не хотел и слышать о том, чтобы отпустить Церетели в министры. При каждом намеке на это он приходил в величайшее раздражение и в состояние, близкое к панике.

    Но в этом заседании Чхеидзе не было. Он еще днем почувствовал себя нездоровым, поехал вместо Совета домой и там слег в постель. Все дальнейшие церемонии этой невеселой свадьбы происходили уже без него.

    Той же ночью на 3 мая Милюкова "ушли" из правительства. По его свидетельству, он стойко боролся и не хотел уходить -- во имя великой России. Но -- увы -- этот человек, которого надо было бы назвать кадетским Лениным, если бы он не был профессором, был совершенно немыслим в правительстве "полного доверия и безусловной поддержки". Набравшись духу, "левая семерка" прямо заявила ему об этом. И Милюков покинул совет министров, чтобы больше не возвращаться туда.

    Кадетский центральный комитет настаивал, чтобы Милюков в таком случае занял пост министра просвещения. Но Милюков отказался. Тогда кадеты поставили вопрос об отозвании из правительства остальных своих сочленов. Но этого вопроса в эту ночь они не решили.

    Совет же министров, оставшись без Милюкова, предложил премьеру Львову пост министра иностранных дел. А когда скромный и молчаливый Львов отказался, то этот пост был окончательно закреплен за бойким и словоохотливым Терещенкой.

    На другой день, 3-го, утром, в Исполнительном Комитете было назначено заседание -- для специального суждения о конкретном составе министерства, о портфелях и лицах... Появился Пешехонов, который вообще не заглядывал в советские сферы. Произошла небольшая, больше ироническая, чем бурная, перепалка между лидерами и оппозицией. Левые ставили на вид, что коалиция и сама по себе одиозна, а лидеры хотят выдать за коалицию простое перемещение некоторых буржуазных министров; пока что за советских людей, за министров-социалистов левые соглашались считать только двух заложников -- Скобелева я Чернова. И оппозиция полагала, что это совсем не стоит безусловного доверия и полной поддержки.

    Правое же большинство -- по причинам, не совсем понятным, -- с похвальной твердостью стояло только на одном: насущнейшее дело продовольствия оно непременно вручит советскому человеку. Мало того: предполагалось настаивать на создании не министерства продовольствия, в частности, а министерства снабжения вообще. До этих пределов истины, культивируемые советскими экономистами, успели все же проникнуть в сознание наших лидеров. Они усвоили, что дело продовольствия без общего снабжения наладить нельзя... Министерство же предполагалось поручить Пешехонову.

    Но Пешехонов далеко не горел энтузиазмом -- в частности, по адресу министерства снабжения. Он говорил, что не прочь занять пост министра земледелия: в этой области он имеет готовый план и вообще чувствует себя свободно. В области же снабжения он пока что совершенно не ориентирован и идет на это дело через силу... Но об уступке Пешехонову эсерами портфеля земледелия не могло быть и речи. По отношению к Пешехонову у эсеров был даже еще более коварный план, они мечтали видеть Пешехонова товарищем министра земледелия при Чернове, то есть деловым министром, рабочей силой при партийно-политическом, демонстративно-парадном главе министерства.

    Три министра-"народника" так или иначе были налицо. Но с тремя министрами-"марксистами", которых в свою очередь требовали "народники", дело обстояло еще очень плохо. Дальше Скобелева и Малянтовича все еще не пошли. Называли, впрочем, еще московского социал-демократа Никитина -- на пост министра юстиции. А затем, отчаявшись, стали склоняться уже к четвертому "народнику", энесу Переверзеву... Всех этих кандидатов знали просто за либералов, не имеющих ничего общего ни с Советом, ни тем более с революционным движением. Но большинству было уже не до издевательств оппозиции: натолкнувшись на практические затруднения, лидеры очертя голову бросались на любые комбинации и готовы были хоть самого черта выдать народу и Совету за исконного блюстителя интересов демократии.

    Тогда же утром наша делегация вновь кое-как, на ходу, редактировала декларацию. А потом Церетели взял с собой ее текст, спешно куда-то отправляясь для приватных переговоров.

    Часам к четырем мы снова скакали в автомобилях к премьеру Львову... Помню, я ехал вместе с Пешехоновым и разговаривал с ним о его министерстве. Я говорил, что его трудности -- максимальны. Дело не только в огромной ответственности за труднейшую и острейшую функцию государственного управления; дело в том, что при надлежащей постановке снабжения Пешехонову придется быть главным рычагом по части регулирования промышленности, то есть обуздания частного капитала. Ему придется, при надлежащем понимании своих задач, при достаточно серьезных намерениях, принять на себя главную тяжесть борьбы с "отечественной промышленностью и торговлей" и быть главной мишенью для обстрела со стороны наших финансовых тузов и синдикатчиков.

    Пешехонов, казалось, соглашался. И, казалось, он был угнетен предстоявшей ему миссией... Но я лично все же не сомневался, что с деловой стороны здесь лучшего министра Совет выставить не может.

    У Львова мы опять-таки не застали министров и оказались одни. Но в скором времени к нам подъехали делегаты крестьянского съезда -- Авксентьев, Бунаков, Виссарион Гуревич и, кажется, кто-то еще. Крестьянский съезд, узнав, что Совет рабочих и солдатских депутатов ныне занят образованием нового правительства, пожелал принять участие в этом деле и прислал своих делегатов.

    Делегаты, отрекомендовавшись представителями большинства населения, требовали себе законной доли участия в создании новой власти. Никто, конечно, не возражал. Крестьяне же не замедлили проявить гораздо больший радикализм, чем руководители советского большинства. И в первую голову, ссылаясь на насущную нужду в том, доказанную сообщениями о непорядках на местах, крестьяне потребовали демократического министра внутренних дел.

    Наши лидеры, конечно, переполошились и, пользуясь отсутствием министров, энергично убеждали крестьян в гибельности их замысла. Те энергично упирались. Но в конце концов, кажется, сдались. И, насколько помню, перед министрами они с этим требованием уже не выступали.

    Появился Львов, а за ним другие министры -- в довольно большом числе. Сообщили, что двое министров сейчас находятся в кадетском центральном комитете и выясняют, могут ли Шингарев и Мануйлов остаться в новом кабинете без Милюкова. Во время заседания эти министры приехали и сообщили, что могут. А затем выяснилось следующее. На освобожденное Терещенкой место, в министры финансов, министры прочат Мануйлова. Советские же делегаты предполагали и даже разумели, как ясное само собой, Шингарева... Министерства снабжения буржуазные министры совсем не хотели. А портфель продовольствия они во что бы то ни стало желали удержать за собой. Это было, с их стороны, вполне последовательно и рационально. Но это нарушало в корне все советские комбинации. Лично Шингарев заявлял, что он готов выделить из своих настоящих функций министерство земледелия, но решительно не желает оставлять дело продовольствия. На пост же министра просвещения цензовики прочат кадета Гримма

    Все это обескуражило советскую делегацию, и она попросила перерыва. Нам предоставили кабинет премьера, а министры удалились во внутренние покои. Когда все встали, я оказался рядом с Шингаревым, который мотивировал кому-то из присутствующих свой отказ покинуть дело продовольствия. Он указывал на причины отнюдь не классового, а чисто персонального характера. Он говорил, что дело продовольствия еще недавно было катастрофическим, а теперь, за два месяца, ему удалось достигнуть очень больших результатов. В частности, именно в данный момент им начата и доведена до половины большая операция по заготовке хлеба, которая может окончательно рассеять призрак голода в потребляющих центрах до нового урожая. Покинуть в самый разгар это огромное дело и передать другому плоды своих трудов Шингареву было неприятно и обидно.

    Конечно, эти мотивы были вполне понятны. Но они были не так важны, чтобы на основании их можно было идти на компромисс... Я предложил Шингареву следующее: взять все-таки портфель финансов, но сохранить за собой руководство начатой продовольственной операцией -- до ее окончания: все равно советскому кандидату Пешехонову придется потратить вначале немало времени, чтобы создать аппарат своего нового министерства. Шингарев прямо не реагировал, но, казалось, слушал не без сочувствия. Он добавил, что ему с самого начала было естественно взять портфель финансов, но ему против воли навязали земледелие и продовольствие.

    Во время перерыва с нами некоторое время оставался Некрасов. Он снова долго и энергично убеждал советскую делегацию в том, что Церетели решительно необходим в министерстве. "Крестьяне" поддержали Некрасова... Наши лидеры стали колебаться. Церетели, преодолев принципиальные аргументы, стал приводить уже конкретные возражения против своего участия в правительстве. Он говорил, что его работа в Совете, необходимая для поддержки правительства, не оставляет ему времени для министерских дел.

    Естественно возникло предложение сделать Церетели министром без портфеля. Однако Некрасов заявил: "Мы решили не допускать таких привилегий и не создавать министерских постов без портфелей". Некрасов настаивал, чтобы Церетели занял пост министра почт и телеграфов.

    После ухода Некрасова о Церетели продолжался долгий разговор. Надо было добыть третьего "министра-марксиста". Да и вообще Церетели на самом деле было естественно стать министром. Его убеждали тем, что если пригласить надлежащих товарищей для деловой работы, то Церетели хватит и на министерство, и на Совет. Зато уж "поддержка" будет действительно обеспечена в максимально возможной степени. Церетели стал склоняться... Но вопрос был в том, что-то скажет больной папаша Чхеидзе...

    Вместе с тем выяснилось еще вот что. Керенский, прежде всего, совсем не склонен выделить морское министерство, а хочет быть и морским, и военным министром. Это было, конечно, не обязательно, но было все же очень существенно. А затем, в качестве своего преемника на пост министра юстиции Керенский прочит "народника" Переверзева...

    Стало быть, планы Керенского разом отнимали два поста у "министров-марксистов": и морское министерство, и министерство юстиции. При сомнительности Церетели, в коалиции оставался уже только один несомненный социал-демократ на классическом посту буржуазного заложника: на посту министра труда. На это уже ни в каком случае не соглашался Скобелев. Да и вообще -- что же это в конце концов за "коалиция". Курам на смех... Все это, вместе взятое, как видим, пока что только запутывало дело, но не двигало его вперед. За неполных двое суток вся эта бесплодная толчея, вся эта чехарда комбинаций становилась уже невыносимой для самых уравновешенных людей.

    Не помню, что в этот день было дальше и возобновилось ли совместное заседание с министрами... Часов в шесть в Морском корпусе снова собрался Петербургский Совет: его созвали накануне, не сомневаясь, что сегодня на его утверждение будет представлен и окончательный состав, и платформа нового правительства. Пришлось кого-то командировать, чтобы сообщить Совету о задержке и снова созвать его назавтра.

    Остальным пришлось отправиться в Исполнительный Комитет, где в эти дни царила нерабочая атмосфера. Но двух или трех человек делегация выделила для особой миссии: поехать к больному Чхеидзе и убедить его в необходимости отпустить Церетели в министерство. Это была очень трудная миссия; иными она даже расценивалась как безнадежная... Кажется, к Чхеидзе поехали Скобелев, сам Церетели и кто-то еще.

    Мы же в Исполнительном Комитете нежданно-негаданно застали снова французских гостей. По правде сказать, было не до них. Но делать было нечего: французские гости, посетив Москву, объехав фронт, возвращались теперь во Францию и явились к нам для прощальной беседы... Не помню, были ли с ними англичане. Английская делегация за это время была еще более скомпрометирована в наших глазах: была окончательно установлена ее формальная связь со своим правительством, и по этому поводу даже возникла неприятная переписка между Исполнительным Комитетом и британскими рабочими организациями, которые открещивались от этой делегации Ллойд Джорджа. Но англичан, кажется, сейчас уже не было. Вместе с французами был сейчас только бельгиец Дебрукер.

    Гости на прощанье возобновили свои пожелания союзного контакта. Они снова рассыпались в комплиментах величию русской революции и могуществу Совета. Поездка на фронт не оставила в них на этот счет никаких сомнений. Они знали, что мы следим за травлей против нас в их патриотической прессе, и авансировали перед нами свою готовность разъяснять на родине истинное положение дел.

    В ответ им превосходную речь произнес Дан, которому аплодировала левая. Перед лицом союзных социал-патриотов он взял настоящий тон революции и воспроизвел прежнюю "линию Совета", подчеркивая возможность между нами контакта только на почве борьбы за мир.

    После Дана, помню, выступил с полемикой Шляпников на французском языке, с классическим владимирским прононсом, он терзал гостей ядовитыми вопросами насчет Эльзас-Лотарингии и проч.; корректные французы старались на прощанье во что бы то ни стало не выйти из равновесия...

    Но в общем, с политической стороны, эти проводы, вероятно, дали недурные результаты. Они укрепили -- насколько было возможно -- в сознании гостей ту мысль, что, несмотря на явный перелом советской политики, несмотря на все колебания и уступки, все же формальный контакт с союзными социал-шовинистами, по крайней мере сейчас, совершенно невозможен для Совета. Французы снова подтвердили свою готовность всеми мерами содействовать международной социалистической конференции, а затем -- распрощались с нами.

    Что было поздним вечером -- не помню. Кажется, я отправился прямо в "Новую жизнь" и если были какие-нибудь заседания о коалиции, то в них я не участвовал. Но дело в эту ночь решительно никуда не сдвинулось с мертвой точки.

    Не помню и того, что было сделано для коалиции в первую половину следующего дня, 4 мая... С двух часов в Мариинском дворце происходило совместное заседание советской делегации с министрами, главнокомандующими и думским комитетом. Но я не был на этом заседании и не знаю, что там было.

    Кончив дела в редакции, я отправился в Мариинский дворец и застал нашу делегацию в одной из отдаленных незнакомых комнат -- в крайне возбужденном и нервном состоянии. Совместное заседание только что кончилось, но дело по-прежнему ни на йоту не подвинулось. Только у Чхеидзе, с большим трудом и к великому его огорчению, удалось вырвать согласие на вступление Церетели в правительство. Ему было дано обещание, что Церетели будет по-прежнему работать главным образом в Совете.

    Сейчас советская делегация, стоя на ногах, с видом отчаяния решала предъявленный ей ультиматум: либо министерство продовольствия остается за цензовиками и Шингаревым, либо вся комбинация рушится и весь кабинет подает в отставку... Своим происхождением этот ультиматум был обязан, конечно, кадетскому центральному комитету.

    Центральный орган всей организованной буржуазии в эти дни потерпел целый ряд неудач -- и нервничал, и фрондировал, и добивался реванша напропалую. Прежде всего, кадетские большевики вообще не хотели никакой коалиции. Затем они добивались коалиции с Милюковым. Затем, ничего этого не добившись, они бросились по линии бойкота, некогда ими столь презираемой; бросились по линии срыва коалиции путем отозвания кадетов-министров. Но вовремя опомнились, вняв голосам тех, кто считал это уже слишком непатриотичным, слишком узкопартийным, слишком рискованным. Тогда Шингареву и Мануйлову разрешили остаться в кабинете, но под условием сохранения в кадетских руках портфеля продовольствия.

    Кадетский центральный комитет, по-видимому, ставил этот вопрос ультимативно перед остающимися буржуазными министрами. А те, разумеется, не могли обойтись в новом правительстве без поддержки самой могущественной, можно сказать, единственной буржуазной партии. И Львову, Терещенке, Некрасову не оставалось ничего, как предъявить ультиматум советской делегации.

    Обозленные и измученные советские делегаты на ходу решали вопрос единым духом. Надо сказать, что большевистских делегатов не было налицо; из левых был один я. Все же было решено не уступать цензовикам, объявив им об этом в предстоящем новом заседании у Львова, и не уклоняться от разрыва переговоров. Я видел, что твердого убеждения у лидеров не было. Больше тут действовали как будто психологические импульсы. Еще бы! Если коалиция будет сорвана, то спрашивается, что же делать дальше? С чем выступить перед Советом?.. Ведь это значит -- взять в свои руки всю власть. Нет, коалиция должна быть создана ценой любых уступок. Иного выхода нет.

    Но как бы то ни было, пока решили отвергнуть ультиматум. И такое решение мне оставалось только приветствовать.

    До нового совместного заседания, назначенного часов в шесть или в семь, мы пошли в ресторан обедать. Попали в пресловутую "Вену", битком набитую посетителями. Отдельного кабинета не оказалось. Нас отвели в маленькую комнатку, где мы, однако, оказались не одни. Но все же пришлось продолжать политические разговоры. Налицо -- не знаю, каким путем -- оказался Кузьма Гвоздев. Все очень нервничали и были мрачны. Церетели бегал к телефону... Мы, больше вероятно по инерции, продолжали строить комбинации. Но уже ум заходил за разум.

    Говорили, главным образом, почему-то о министре труда. Скобелев зачем-то все-таки был переведен в морские министры. Может быть, затем, чтобы получить третьего социал-демократического министра. Вернее, затем, чтобы ввести в коалицию рабочего. Но хорошо не помню, в чем было дело.

    В министры труда теперь назначали Гвоздева, потом отменяли: Гвоздев слишком непопулярен среди рабочих. Назначили рабочего Смирнова, будущего заграничного делегата; Гвоздева же определяли в товарищи. Кто-то из Таврического дворца, кажется какой-то служащий, совершенно случайно вошел к нам и принял участие в беседе. Он назвал какого-то третьего кандидата в министры труда. Он показался подходящим. Тогда и Гвоздева, и Смирнова назначили при нем товарищами. Потом снова все отменили и снова пожаловали Гвоздева в министры... Гвоздев сидел тут же, нервно краснел и молчал, изредка отвечая на прямые вопросы:

    -- Как хотите, товарищи, мне все равно. Как хотите...

    Ум заходил за разум.

    Часам к восьми отправились в квартиру Львова. Армия репортеров по-прежнему бодрствовала на своем посту... В кабинете министра-президента шло совещание буржуазных министров. Мы вяло и сумрачно разгуливали по соседней зале.

    А в Морском корпусе в это время снова собрался Совет и уже ждал не меньше часа... Пришлось вторично распустить его после долгого бесплодного ожидания. Эту миссию взял на себя Гоц, принявший на свою голову гром и сарказм небольшой кучки советских большевиков.

    Открылись двери кабинета и нас пригласили на заседание. Кажется, оно было очень кратко и состояло только в том, что министры выслушали наше заявление об отказе уступить Шингареву портфель продовольствия. После этого был объявлен перерыв, и, снова предоставив нам кабинет, министры удалились во внутренние покои. Слово было теперь за ними.

    Наши лидеры были мрачнее ночи и при малейшем поводе срывали злобу на левых. Помню, мы с Каменевым и с кем-то третьим от нечего делать затеяли спор о Ленине и большевизме. Каменев доказывал постоянную правильность исторического прогноза большевиков, он вспоминал о "неурезанных лозунгах" и "ликвидаторах" 1914 года и утверждал, что история подтвердит и настоящие, современные позиции их партии; мне казалось, что он замазывает свою неудачную попытку борьбы и свою недавнюю капитуляцию перед Лениным...

    По мере того как решение затягивалось, нашими лидерами, видимо, завладевали сомнения. Сведения о взаимных настроениях кабинета и столовой так или иначе просачивались через залу... Проходя в переднюю к телефону, я застал в зале Керенского в конфиденциальной беседе с Гоцем. Становилось известно, что министры держат твердый курс, склонны не уступать и поговаривают о коллективной отставке кабинета... Нервное напряжение достигало последних градусов.

    В нашей комнате внезапно появился духовный прокурор Львов. Остановившись посреди кабинета, он громко провозгласил, протянув руку по направлению к столовой:

    -- Там сумасшедший дом, и здесь сумасшедший дом...

    Поистине, это была невеселая свадьба. Ощущение было такое, что коалиция гниет на корню... Между тем стало известно, что министерство Львова окончательно склоняется к отставке. Шингарев и стоящие за ним не уступали. Министры стали уже рассуждать о том, как оформить свою отставку, кому вручить ее и т. д. Вызвали даже ученых знатоков государственного права. Это было уже в двенадцатом часу...

    Но в это время среди нашей делегации появился Керенский. Он потребовал, чтобы мы открыли официальное заседание, и взял слово. Долго и нудно он агитировал нас по части ужасного положения страны и рисовал страшные перспективы. Он утверждал, что правое крыло сказало свое последнее слово: оно больше уступить не может и не уступит. Между тем не достигнуть соглашения -- значит развязать гражданскую войну. Если Совет не хочет принять на себя весь одиум грядущей анархии и разрухи, то он должен уступить. Тем более что спор идет о совершенных пустяках.

    Стали высказываться по очереди все члены делегации. Против уступки, помню, высказался Чернов. Некоторых -- не могу припомнить. Но большинство как будто только и ждало Керенского и, можно сказать, с энтузиазмом поддерживало уступку... Должен сказать, что мне, дикому и безответственному человеку, предмет спора также казался пустяковым и недостойным не только проблематической гражданской войны, но и неизбежных действительных затруднений, хотя бы и небольших. Повторяю, я не особенно хорошо понимал, что заставляет наших лидеров, снявши голову, так сокрушаться по волосам.

    И когда до меня дошла очередь, я попытался поставить вопрос иначе: о портфеле продовольствия, сказал я, спорить не стоит, его можно и уступить; но при этом надо признать и объявить, что коалиция, как ее понимал Исполнительный Комитет, вообще не осуществилась; образуемый при данных условиях кабинет мы не можем признать искомым правительством...

    Разумеется, на меня закричали, замахали руками, злобно засверкали глазами. Это было, с моей стороны, по обыкновению бестактно и неуместно...

    Но к сожалению, я не мог более оставаться в заседании ни минуты. Я уже несколько раз манкировал выпуском "Новой жизни" и сегодня дал обязательство быть в типографии около полуночи. Я должен был уйти немедленно, не дождавшись близкого конца. Я вышел на улицу в самый "трагический" момент.

    Остальное было без меня, но оно было неожиданным. Из типографии по телефону я узнал, что, пока шло наше заседание с Керенским, в последний момент, поговорив с прибывшим вестником кадетского центрального комитета Набоковым, уступил Шингарев. Он согласился взять портфель финансов -- при условии, что он закончит начатые им продовольственные операции.

    К двум часам ночи все было готово. Портфели были распределены быстро, а все сомнительные пункты были разрешены так: Керенский получил и военное министерство, и морское, и Переверзева в министры юстиции; Пешехонов получил портфель продовольствия, Скобелев -- труда, Церетели -- почт и телеграфа.

    Коалиция была создана. Формальный союз советского мелкобуржуазного большинства с крупной буржуазией был закреплен в "писаной конституции".

    Совершилось неизбежное. Ну, что ж! Пусть история, что суждено ей, делает скорее... Теперь оставался только последний акт, заключительный аккорд, апофеоз. Это была санкция Совета -- пустая формальность, простое поздравление с законным браком.

    Но сначала новые министры пошли "прикоснуться к земле". Крестьянский всероссийский съезд наконец официально открылся. Хозяева земли русской заполнили собой огромный партер Народного дома и уже начали произносить одно за другим свои увесистые слова... В зале Народного дома сейчас можно было воочию наблюдать будущее большинство Учредительного собрания. Да и вообще этот съезд большинства нации стоил внимания. Но любопытно: сюда явились только министры-социалисты. Ни один из их буржуазных коллег, ныне формально с ними связанных, не пришел поклониться черноземной России.

    Все министры-социалисты призывали к поддержке нового коалиционного правительства. Чернов говорил о внутреннем строительстве; Пешехонов говорил об анархии и единении; Скобелев говорил о защите страны; Керенский, отрекомендовавшись военным и морским министром (до санкции Совета), говорил о "чести и независимости русского народа" и о железной дисциплине в войсках, которую он установит. Увы, газетные отчеты не передали нам ни полслова о мире и братстве народов...

    Я не был на этом торжественном заседании. Но в Совет я собрался пойти. Он был опять созван вечером... А днем в Исполнительном Комитете передо мной промелькнула новая фигура. Знакомые колючие глаза, знакомые волнистые волосы, но незнакомая бородка... Ба! Это -- Троцкий. Он незаметно приехал во время всей этой кутерьмы. Пятнадцать лет тому назад, в 1902--1903 годах, в Париже я часто встречал его и слушал его рефераты. Но знаком с ним не был. До революции он кое-что присылал нам в "Летопись", а сейчас числился сотрудником "Новой жизни". Но именно во избежание разговоров о его работе в "Новой жизни" я не подошел и не представился Троцкому. Сначала надо было познакомиться на деле с его позициями.

    В Совете, который наконец дождался разрешения тяготевших над ним вопросов, Скобелев сделал длинный доклад. Затем Чхеидзе огласил резолюцию, содержавшую три пункта: 1) Совет признает, что члены Исполнительного Комитета должны вступить в правительство, 2) что новые министры, делегированные Советом, ответственны перед ним впредь до созыва Всероссийского съезда Советов, 3) Временному правительству в его новом составе выражается полное доверие, и все демократические силы страны призываются оказать ему полную поддержку.

    Фракционные ораторы Дан, Гоц, Станкевич призывают голосовать за эту резолюцию единогласно. Представитель большевиков заявляет, что их фракция в Исполнительном Комитете голосовала против коалиции... Но официальные ораторы не вызывают большого интереса.

    Во время их речей я, сидя за столом на эстраде, в поте лица трудился над передовицей к завтрашнему номеру "Новой жизни" -- об отношении к новому правительству. У меня, однако, ничего не выходило... Случайно обернувшись, я увидел позади себя Троцкого. Не в пример тому, как Чхеидзе поступал со своими друзьями, он не пожелал отметить появление Троцкого и не предложил приветствовать выдающегося деятеля революции, к тому же прибывшего из плена. Но на Троцкого уже указали, и из зала раздались возгласы: "Троцкого! Просим товарища Троцкого!"

    Знаменитый оратор появился впервые на трибуне революции. Его дружно приветствовали. А он, со свойственным ему блеском, произнес свою первую речь -- о русской революции, о ее влиянии в Европе и за океаном. Троцкий говорил о пролетарской солидарности и международной борьбе за мир. Но он коснулся и коалиции. В мягких и осторожных, не свойственных ему выражениях, Троцкий указывал на практическую бесплодность и принципиальную ошибочность ныне совершаемого шага. Он называл коалицию буржуазным пленением Совета. Но оратор не придавал большого значения этой ошибке, полагая, что от нее не погибнет революция.

    Троцкий заметно волновался при своем первом дебюте, под нейтральным взором неведомой массы и под враждебными возгласами двух-трех десятков социал-предательских глаз. На сочувствие своей речи он заведомо не рассчитывал. А тут на грех... из-под рукава оратора ежеминутно выскакивала манжета, рискуя упасть на головы его ближайших слушателей. Троцкий водворял ее на место, но непокорная манжета выскакивала снова и отвлекала, и сердила его.

    С Троцким полемизировали министры-социалисты. Были бледны Пешехонов и Церетели. Кокетничая напропалую, танцевал на эстраде Чернов, прося и умоляя не отдавать его в плен. Демонический Скобелев произнес свою сакраментальную формулу о горячем сердце и холодном рассудке. А Керенский... конечно, не явился вовсе.

    Я в поте лица трудился над передовицей. Но у меня ничего не выходило. Я никак не мог придумать и выразить "отношение к новому правительству". Поскольку-постольку. Это уже было по отношению к другому. Полное и безоговорочное доверие? Но ведь ни тени подобного доверия у меня не было к советскому большинству. Сказать, что коалиция мертва при своем рождении, гнила и эфемерна. Но этого мало, это можно сказать и завтра. Сейчас это говорить не хочется. Хочется хоть что-нибудь придумать положительное, бодрящее. Но ничего не выходит.

    Ничего не вышло. "Новая жизнь" на другой день, 6 мая, появилась без передовицы о новом правительстве. Это сознание своего бессилия было тягостно. Да и вообще вся эта история с коалицией была тягостна...

    После заседания в томлении духа, поздно вечером я направлялся из Совета в типографию. В пустынных узких переулках Петербургской стороны было тихо -- точно не было никакой революции. Только издали слышалось какое-то странное пение, похожее на рев большого зверя. Я понуро брел по мертвому переулку и повернул за угол. По другой стороне улицы, навстречу мне, размахивая руками, нетвердо двигалась долговязая фигура и выводила октавой, под протодиакона:

    -- О ми-ире всего ми-ира, без аннексий и контрибуций, Го-осподу помолимсяа-а!..

    Август--октябрь 1919 года

    --------------------------------------------------------------------------------

上一页 目录页 下一页
苏汉诺夫：革命札记（上）


Н. Н. Суханов. Записки о революции

    КНИГА ЧЕТВЕРТАЯ

    ПЕРВАЯ КОАЛИЦИЯ ПРОТИВ РЕВОЛЮЦИИ

    6 мая -- 8 июля 1917 года

    1. ВОКРУГ КОАЛИЦИИ

    Революция достигла точки. -- Поверхность и недра. -- Коалиция и кадеты. -- Коалиция и эсеры. -- Коалиция и меньшевики. -- Всероссийская конференция меньшевиков. -- Оборонцы и интернационалисты. -- Приезд левых лидеров меньшевизма. -- Д. Б. Рязанов. -- Ю. О. Мартов. -- Горе от ума. -- Раскол меньшевиков. -- Коалиция и большевики. -- Коалиция и Исполнительный Комитет. -- Гнилые подпорки. -- В Исполнительном Комитете. -- "Звездная палата". -- Министерства и советские "отделы". -- Министры-социалисты и их товарищи. -- Исполнительный Комитет умирает. -- Церетели -- комиссар Временного правительства при Совете. -- Раскассирование редакции "Известий". -- "Отчеты" министров-социалистов. -- Крылатые слова и демагогия Троцкого. -- Тревожные признаки.

    В начале мая, в разгар весны, когда над чудесной северной столицей совсем не сгущалась больше ночная тьма, дни революции стали гораздо короче. Это не были, конечно, ничтожные мгновенья "органической эпохи", летящие незаметно и бесследно. Это были по-прежнему дни революции, из которых каждый неизгладимо врезывался в народную жизнь и в историю человечества. Но это уже стали дни, похожие в общем один на другой, дни без собственной у каждого физиономии. Из них выделяются в памяти единицы. Остальные сливаются в сплошные неделимые полосы и совсем не кажутся ни месяцами, ни даже неделями теперь, через три почти года.

    Начиная с 6 мая "дела и дни" семнадцатого года уже невозможно припомнить, как прежде, и не было бы никакого смысла в том, чтобы их с прежней подробностью описать. Новое содержание прибавлялось к истории революции теперь уже не днями, а разве только неделями -- и то небольшими дозами сравнительно с предыдущими эпохами, из коих первая была эпохой единого демократического фронта под знаком Циммервальда, а вторая -- эпоха образования единого буржуазного фронта под знаком борьбы с Циммервальдом и с пролетарской революцией.

    С появлением на свет божий коалиционного правительства события замедлили темп, утратили прежнюю головокружительность. Как ни стремительно продолжала нестись вперед история, но революция стала топтаться на месте, увязая в болоте оппортунизма и "соглашательства", "государственности и порядка" -- до самого Октября...

    Правда, события не стали менее бурны, менее красочны, менее интересны и изумительны в своем драматизме. Незабвенное лето семнадцатого года так же сверкало и переливалось всеми цветами радуги, как и ранняя весна. Но смысл этих событий с момента рождения коалиции уже довольно легко поддается краткому резюме. С мая по октябрь проходили огромные события, но революция не меняла фаз и составила единый период. Линия развития событий была в этот период пряма, как стрела. И две попытки переломить ее, свернуть ее в сторону пробили бреши в этой прямой, завязали на ней узлы, но не изменили ее направление: революция немедленно и легко возвращалась в прежнее русло и после июльских дней, и после корниловщины.

    Это, по-видимому, означает, что к началу мая "общественные отношения" в революции вполне определились, кристаллизовались, приобрели своего рода устойчивость, дойдя до какой-то точки... Конечно, меньше всего тут может идти речь об устойчивости первого коалиционного кабинета. Нет, эта "комбинация" стала гнить уже на корню и не подавала ни малейших надежд хотя бы на самую относительную долговечность. Речь идет не об этом случайном, конкретном выражении фактического соотношения классов и сил. Речь идет о том, что к маю окончательно определились взаимоотношения общественных групп и классов в революции, определился курс каждого из них и определилась политика революционной власти, воплощенной в коалиции имущих классов с мелкобуржуазной демократией. Блок крупной и мелкой буржуазии стал совершенно устойчивым, незыблемым и даже формальным -- с начала мая до Октября, а прямая линия политики единого буржуазного фронта была линией удушения пролетариата, Циммервальда и всей революции. Она вела прямой дорогой к ликвидации.

    Это была лицевая сторона "коалиционного" периода. Тыловая сторона была не чем иным, как огромным ростом недовольства народных масс, возглавляемых столичным пролетариатом. Измученные войной, голодом и разрухой, разочарованные политикой революционной власти, жаждущие результатов своих побед, народные массы сплачивались в борьбе за революцию и готовились к новым решительным битвам. Здесь, на тыловой стороне истории семнадцатого года, столь же рельефно обозначалась столь же прямая и неуклонная линия развития. Этой тыловой стороны не видели, не хотели видеть официальные сферы того времени, как не видел ее и обыватель... Однако здравомыслящим людям она лезла в глаза. Кто видел политику "коалиции", тот видел и успехи Ленина. Ибо это были две стороны единой медали. И в среде подлинных революционеров, в лагере действительных работников пролетарской классовой политики говорили уже с начала мая: "Большевистский крот, ты славно роешь!"

    Не стану, впрочем, рассуждать, не стану предвосхищать событий. Буду рассказывать, что помню и что вспоминаю при просмотре газет.

    Чахлое дитя коалиции, появившееся на свет после трудных родов, было встречено гораздо больше равнодушием, иронией и скепсисом, чем народным энтузиазмом. Даже те, кто ex officio [по должности, по обязанности (лат.)] бил в барабаны, не надеялись в душе на долгий век нового, кое-как сшитого кабинета. Но таких "восторженно приветствовавших" было немного. Это был, во-первых, несознательный обыватель, руководимый обывательско-бульварной прессой. А во-вторых, межеумочные, праводемократические группы, возглавляемые "Днем" или частью эсеровской печати. Все же более сознательные элементы -- и справа, и слева -- смотрели на дело настолько трезво, что не желали скрывать своих сомнений даже тогда, когда формально обещали новому правительству свое полное доверие и поддержку...

    Как известно, вся российская плутократия вскоре после мартовского переворота консолидировалась в партии кадетов. Кадеты же в бытность Милюкова министром, конечно, являлись вполне правительственной партией: дифференциация внутри кадетов выражалась тогда извне лишь в степени остервенения по отношению к демократии и к Совету.

    После апрельских дней, с ликвидацией Милюкова, с образованием коалиционной власти дело изменилось. Коалиция как-никак явилась внешним (хотя и слабым, хотя и искаженным) выражением того, как изменилось соотношение сил в революции, как далеко продвинулась революция вперед. Коалиция была создана против воли руководящих кадетских сфер. И кадеты, стало быть, уже, по существу дела, не могли быть по-прежнему правительственной партией. Они были оставлены ходом вещей позади официальной власти. Они стали оппозицией справа. Они стали официально реакционной, контрреволюционной силой. И дифференциация внутри кадетской партии ныне выражалась извне уже в степени оппозиции правительству.

    Правда, в кабинете еще оставались члены партии -- и не только кадетская белая ворона, левый Некрасов, но и совсем махровые Мануйлов и Шингарев. Расстаться с официальной властью кадеты не могли и не хотели. Сейчас, когда взрыв кабинета был им уже не под силу, когда бойкот их был уже ничуть не опасен для революции, положение обязывало кадетов цепко и до последней крайности держаться за власть. А оставив в кабинете своих членов, кадетские сферы не могли явно и открыто разорвать с новым правительством. Оппозиция их могла быть только скрытой, "дипломатично" замаскированной. Хотя бы и с недвусмысленно кислой миной, они должны были обещать новому кабинету свое доверие и поддержку. Но, по существу дела, тут не могло быть и речи о настоящей поддержке по той причине, что не было доверия.

    Новое правительство представляло ныне все основные течения и партии страны, по крайней мере течения и партия "государственные". С формальной стороны трудно было представить себе более "общенациональное" правительство, выражающее интересы не "групп и классов, а всего государства. Казалось бы, "надклассовым", "общенародным" кадетам нечего было больше желать и надлежало преклониться перед новым правительством. Но, разумеется, это пустяки. "Надклассовой" властью, способной к "беспартийной" политике, кадеты, конечно, могли признать только власть своей партии, власть империалистской буржуазии. Коалиция как-никак была вынуждена проводить линию политики левее кадетов и, во всяком случае, объявила таковую программу. И Центральный Комитет кадетской партии в день рождения новой власти выпустил манифест, в котором объявил официально, хотя и не без фиговых листков, что новую власть кадеты будут поддерживать "постольку-поскольку".

    Фактически же уже одни овации по адресу выброшенного за борт Милюкова на вышеупомянутом "частном совещании Государственной думы" не оставляли сомнений в крайней подозрительности и в априорной неприязни к новой власти кадетских сфер. Через несколько дней, на втором (в революцию) кадетском партийном съезде Милюков, не сомневаясь в настроении своей аудитории, смело излагал историю своего ухода из правительства: он знал, что здесь он будет принят не в качестве неприглядной жертвы грандиозных событий и собственной несостоятельности, не в качестве обломка неизбежного крушения, а в качестве подлинного героя, потерпевшего от презренных и дерзких врагов родины, государственности и порядка. Резолюция же кадетского съезда гласит буквально, что партия поддержит коалицию, "преодолевая внутренние сомнения". Дело совершенно ясно.

    В такие отношения к коалиции стала российская буржуазия. Здесь была непреложная логика событий семнадцатого года, и здесь был залог того, что впоследствии получило имя корниловщины.

    Кадеты -- это была крупная буржуазия с услужающими ей слоями либеральных профессий. Удельный вес этой партии был, конечно, очень велик. Именно с этими слоями вступила в коалицию революционная демократия. И отношение их к новой власти, конечно, было существенно и характерно.

    Самой большой партией, однако, тогда были, как известно, эсеры. Это была мелкобуржуазная демократия -- мужик, лавочник, кооператор, разночинец, "третий элемент", огромные массы неимущей интеллигенции, расшевелившихся обывателей, встрепенувшихся межеумков. Интеллигентные эсеровские группы, очень громко кричавшие "земля и воля", опирались в городах на толстый слой землеробов-солдат и даже рабочих, недостаточно выварившихся в фабричном котле. А в деревне монопольный эсеровский лозунг уже монополизировал все крестьянство...

    Вообще в нашей мужицкой стране эта мужицкая партия заняла свое законное место и, казалось, уже заложила основы своего будущего господства. Выросши к началу коалиции подобно огромному снежному кому, она в это время стала последним криком моды и стала далеко переливаться за свои естественные границы, захватывая сферы, совершенно не свойственные ни "социалистам", ни "революционерам". В самую большую партию потянулись и иные темпераментные крупные буржуа, и иные экспансивные либеральные помещики, а за популярнейшим Керенским, новым военным министром, в эсерство стали переходить компактные массы военных людей, кадровых офицеров и... даже генералов. Из сих последних каждый, надо думать, без колебаний собственноручно пристрелил бы или отдал бы палачу любого встречного, в ком он заподозрил бы социалиста-революционера -- два с небольшим месяца тому назад. Но -- боже мой! --чего не сделают с человеком "общественное мнение" и бескорыстная преданность долгу!

    И вот эта самая большая, самая могучая партия революции в лице своего большинства всем своим весом, и на словах, и на деле оказывала новому правительству свое доверие и поддержку... Промежуточные интеллигентские слои, как мы знаем, с первых дней революции настаивали на коалиции. Теперь их мечты сбылись, и обыватель упивался своей "победой", межеумок утопал в благодушии. Коалицию они готовы были притом поддерживать не только за совесть, но и за страх перед анархией...

    В партии эсеров, самой большой и самой могучей, образовалось тогда два центра -- более правый и более левый. Одним был Керенский, другим Чернов. Кроме того, далеко налево, на отлете, был крошечный центрик в лице большевистствующего Камкова. Но подобные ему элементы были еще по-прежнему не заметны простому глазу среди безбрежного моря эсеровской обывательщины. Первые же два центра притягивали всю эту массу к новому министерству. Ибо и Керенский, и Чернов были министрами... Самая большая партия, законно собравшая под свои знамена большинство нашей мелкобуржуазной страны, отдавала всю себя на поддержку новой власти.

    Казалось бы, коалиция стоит на прочнейшем фундаменте. Казалось бы, революция -- хотя бы mutatis mutandis [изменить то, что следует изменить (лат.)] -- нашла устойчивую власть, способную, как тогда выражались, "довести страну до Учредительного собрания", способную закрепить новый демократический строй, соответствующий социальной структуре мужицкой России. Казалось бы, эту власть, ставшую на столь широкий и прочный базис, не сдвинуть ни правым ("безответственным") буржуазным сферам, чающим диктатуры капитала, ни левым ("безответственным") интернационалистским группам, мечтающим о диктатуре пролетарского авангарда...

    Увы! Вожди эсеровских мелкобуржуазных масс оказались верными природе своей партии. Дряблые, политически безличные, застрявшие между могучими жерновами капиталистического общества, они растерялись среди головокружительных событий и не понимали их смысла. Став во главе господствующей партии, став во главе революции, они ни на йоту не усвоили необходимой программы своего собственного класса. Колеблемые бурей, скованные традициями и узами капиталистической диктатуры, они трусливо отказались от этой минимально необходимой программы и отдали себя, с революцией и народными массами в придачу, на милость буржуазии. Но тогда-то они и растеряли народные массы, которые бросили и втоптали в грязь своих вождей, ибо заведомо не могли бросить своей минимальной программы: мира, земли и хлеба. Когда массы увидели воочию, что вожди не ведут вперед, что вожди не способны, что вожди изменяют, тогда мелкобуржуазная государственность масс превратилась в мелкобуржуазную стихию. И, сломя голову, те же массы бросились в открытые объятия большевиков.

    Партия эсеров была тогда самой большой и могучей. Но это был колосс с глиняной головой. И не ему было стать действительно прочным базисом для новой власти. Партия эсеров отдала коалиции всю себя, отдала все, что имела. Большего не могла бы дать даже самая красивая девушка Франции. Но отдать все -- не значит дать достаточно. И в конце концов не помогла коалиции миллионная селянско-обывательская паства Керенского и Чернова.

    Совсем не так просто и ясно решался вопрос об отношении к коалиции в партии меньшевиков... правда, меньшевики дали новому кабинету также двух министров -- и притом одного очень крупного, а другого очень бойкого. Но здесь, конечно, не могло быть ни того простодушия, ни того ликования, ни того простецкого доверия и поддержки, какими встретили коалицию мелкобуржуазные народники. Я уже рассказывал о том, как во время мучительного появления на свет нового правительства за завтраком в ресторане, а затем и с трибуны Скобелев тщетно апеллировал к своему горячему сердцу и лишь под неотразимым давлением своего холодного рассудка был вынужден принять министерский портфель. Церетели, можно сказать, уже прямо уступил силе и, став министром почт и телеграфов, почитал себя жертвой неожиданного стечения обстоятельств, против его воли сложившихся. А председатель Совета, меньшевик Чхеидзе, как мы знаем, упирался до последней крайности и смирился только перед лицом уже совершившегося факта.

    Лидеры тогдашних меньшевиков, связанные международно-социалистическими традициями, были в общем не прочь уклониться от всего этого сомнительного предприятия. И пожалуй, главной причиной этого были сомнения в том, как будут приняты социал-демократические портфели меньшевистскими партийными массами. Сомнения были основательны. Ибо меньшевистская часть правящего советского блока имела как-никак свою особую, отличную от эсеров физиономию и свою особую судьбу.

    Правда, мы знаем, что с началом революции в партию меньшевиков, как и эсеров, нахлынула масса обывательского элемента, бывших людей, случайной публики, не имеющей ничего общего с пролетарским движением. Но не в пример эсерам меньшевики все же были до известной степени забронированы своей репутацией классовой пролетарской партии и своей связью с Интернационалом. Наплыв явно буржуазного и реакционного элемента в эту партию был все же значительно меньше. А ее пролетарское ядро, дававшее до революции огромный перевес циммервальдскому течению в меньшевизме, было несравненно больше. И мы знаем, что после революции Циммервальд продолжал господствовать в меньшевистской партии до самых апрельских дней. До сих пор, уже при коалиции, обе столичные организации (и в Петербурге, и в Москве) были левыми, интернационалистскими в подавляющем своем большинстве. И только провинциальные митлейферы [попутчики (нем.)], а особенно "марксисты"-прапорщики равнялись по Церетели и успели затащить многие организации в трясину "патриотизма" и "соглашательства"... Я упоминал, что циммервальдская вначале "Рабочая газета" с половины апреля стала хромать на обе ноги и все больше вдаваться в оппортунизм. Ко времени коалиции меньшевистский центральный орган стал совсем беспринципным и "болотным". Но окончательной победы мещанина над социал-демократом констатировать было еще нельзя.

    Отношение меньшевизма к коалиционному правительству и к факту принятия портфелей членами партии было еще не ясно и внушало опасения самим меньшевистским министрам... Решающее слово должна была сказать Всероссийская конференция меньшевиков, которая открылась в Петербурге 9 мая, в здании коммерческого училища, где-то около Фонтанки, у Чернышева моста.

    Конференция имела вид очень внушительный. На ней присутствовало 88 делегатов с решающим голосом и 35 -- с совещательным, причем, как всегда, главными действующими лицами были именно "совещательные голоса". Делегаты представляли 45 организаций, раскинувшихся по всей стране. В организациях уже к началу мая числилось до 45 тысяч членов. Разумеется, при таких условиях меньшевистская партия была тогда огромной силой. Но ее львиная доля была приобретена, конечно, за два с небольшим месяца революции, главным образом за счет наплыва случайного и, во всяком случае, неиспытанного элемента.

    Впрочем, и не все представленные организации были строго меньшевистскими. Целая половина их, идейно примыкая к тогдашним меньшевикам, считала себя "просто социал-демократической" или "объединенной". Иллюзии объединения с большевиками еще не были изжиты даже после вышеописанной большевистской конференции, где Ленин одержал блистательную победу над своей партией, дотоле не признававшей его анархо-синдикализма. Меньшевистских (и по настроениям, и по историческому происхождении) на конференции было только 27 организаций из 54. Но эта половина оказалась не лучше и не хуже другой: "объединительные" иллюзии ничуть не изменили дела.

    Конференция начала с места в карьер и в первом же утреннем заседании 9 мая покончила с гвоздем всей сессии, с отношением к коалиции и к вступлению в министерство членов партии. Докладчиком выступил известный Горев (брат Либера), в общем довольно левый человек в пределах будущего правого оппортунистского большинства партии, редактор "Рабочей газеты", уже потерявшей под собой интернационалистскую почву. Доклад был неустойчивым и носил печать растерянности. Не этот доклад решил дело. Внимание конференции монополизировали сенсационные выступления самих популярных министров-меньшевиков. Им на долю достались не одни овации. По ним было выпущено немало острых стрел, попавших в больные места, -- больше всего со стороны петербургской делегации, возглавляемой Ю. Лариным. Прения были горячие, удары на обе стороны сыпались увесистые. Но результаты были убийственные.

    Резолюция, одобряющая вступление меньшевиков в коалицию и сулящая новому кабинету полное доверие и поддержку, была принята большинством в 44 голоса против 11 при 13 воздержавшихся. В резолюции между прочим говорится, что "отказ революционной социал-демократии от активного участия во Временном правительстве на основе решительной демократической платформы в области внутренней и внешней политики грозил бы распадом революции". Вступление же в правительство меньшевиков "должно явиться крупным фактором в деле ликвидации войны в интересах международной демократии". А посему конференция "призывает рабочий класс и партийные организации к планомерной и активной работе над укреплением власти нового революционного правительства"...

    Все точки над "и" были, стало быть, поставлены. Меньшевистско-эсеровско-либеральный блок был окончательно оформлен. Меньшевики, подобно эсерам, окончательно и официально стали правительственной партией... И притом, несмотря на страстную атаку меньшинства, конференция справилась с этой основной своей задачей очень легко и быстро. Окончательно и официально гегемония оппортунизма и капитуляторства в меньшевистской партии была утверждена в каких-нибудь два-три часа. И еще в утреннем заседании того же 9 мая Дан успел сделать следующий центральный доклад о войне и после прений провести свою резолюцию. Понятно, ничего нового, незнакомого нам по речам доблестного Церетели эта резолюция уже не дала... "Пока войне не положен конец усилиями международного пролетариата, вся революционная демократия обязана всемерно содействовать укреплению боевой мощи армии"... а "содействуя защите страны от военного разгрома, необходимо развернуть самую широкую и энергичную борьбу за всеобщий мир". Как же превратить в дело эти хорошие слова? Верховный орган меньшевиков отвечал устами Дана: "Необходимо обратиться к пролетариату всех воюющих стран с призывом оказать энергичное давление на свои правительства и парламенты с целью побудить их присоединиться к программе российского Временного правительства и тем сделать возможным как пересмотр союзных договоров, так и открытие мирных переговоров"... Комментировать все эти негодные "отписки" (после всего сказанного на этот счет в предыдущей книге) было бы слишком скучно.

    К вечернему заседанию в тот же день я также отправился на меньшевистскую конференцию. В то время я по-прежнему не состоял с этой партией ни в каких формальных отношениях. Правда, присутствовать хотя бы в качестве публики на заседаниях, где решалась судьба меньшевизма в революции, было далеко не безынтересно. Но все же не этот интерес повлек меня на конференцию. Я пошел затем, чтобы увидеть Мартова, с которым не виделся ровно три года.

    Мартов приехал в этот же день, часа в два. С ним приехала довольно большая группа лиц, среди которых были выдающиеся вожди нашего движения и будущие видные фигуры революции: Аксельрод, Луначарский, Рязанов, Чудновский, Лапинский, Астров, Семковский, Феликс Кон. Приехал с ними еще и знаменитый циммервальдец, швейцарец Роберт Гримм, также получивший своеобразную известность в нашей революции...

    Вслед за Лениным все они спустя более месяца приехали через Германию в запломбированном вагоне. С начала революции прошло уже больше двух месяцев, но путь в Россию "нежелательным эмигрантам" был все еще закрыт. Наша революционная власть до сих пор не умела и не хотела добиться свободного пропуска русских интернационалистов через союзные страны. И по-прежнему, как при проезде Ленина, "патриотическая" пресса пыталась завести знакомую песню насчет немецких милостей врагам отечества. На этот раз, правда, песня не имела тою успеха: люди как-никак были менее одиозные, чем Ленин, а мотив был изрядно истрепан. Но что можно было сделать, то, конечно, сделали честные перья...

    В наших, в советских, кругах "негодование" по поводу "запломбированного" проезда успело почти совсем рассосаться. Во-первых, Аксельрод и Мартов -- это не Ленин и Зиновьев: во-вторых, прошел вот уже месяц, а проехать естественным путем все-таки нельзя. И советские мамелюки стали даже допускать, что дело тут не без греха со стороны революционного правительства. Но все же я помню немало гримас и немало разговоров об "ошибке", допущенной "уважаемыми товарищами"...

    Вождям меньшевизма, как и лидерам других партий, на Финляндском вокзале была устроена торжественная встреча. Но, несмотря на все мое желание по случаю дневных часов приезда, мне на этот раз не удалось быть на вокзале. По той же, надо думать, причине встреча, как говорят, вышла менее многолюдной и импозантной, чем у эсеров, а особенно у большевиков. Мне было немного досадно за Мартова -- не только по случаю моей стародавней личной к нему слабости, но и по случаю несомненного, объективного удельного веса этого деятеля наряду с иными триумфаторами... К тому же в ожидании его приезда я уже несколько дней злобно и ревниво косился на советских министериабельных заправил меньшевизма, которые без особого восторга и нетерпения, скорее, с тревогой и недоброжелательством ждали появления признанного идейного вождя меньшевиков на арене революции.

    Было известно и не раз засвидетельствовано в течение последних недель, что Мартов занимает по-прежнему последовательную интернационалистскую позицию, резко враждебную советскому правящему блоку. И было несомненно, что партийный лидер станет в резкую оппозицию к участникам коалиции, к проповедникам "полного доверия и поддержки"... Поистине, этот гость был не ко времени.

    Сейчас, когда на конференции решается основной вопрос и когда соотношение сил еще не ясно, бог весть куда может повернуть партийный корабль влияние этого старого, испытанного, авторитетнейшего и популярнейшего кормчего!.. Во всяком случае, министерский вопрос оказался настолько экстренным, до такой степени неотложным, что подождать с его обсуждением и с решающим вотумом -- ровным счетом три часа -- оказалось совершенно невозможным. Основатель российской социал-демократии Аксельрод и ее вождь Мартов были поставлены конференцией перед совершившимся фактом, так же как сама конференция была поставлена перед совершившимся фактом "коалиции". Как не вспомнить латинскую юридическую грамоту: beati possidentes [счастливы обладающие (лат.)].

    Я опоздал к вечернему заседанию и явился уже во время перерыва. Обширный зал и его кулуары были наполнены густой толпой. Внешний вид конференции был весьма внушительным -- не то стало у меньшевиков через два года... Такого гостя, как я, легко могли и не пустить в залу заседания. Однако, хоть и без большого радушия, все же пустили. Но около Мартова была сплошная стена; "повидаться" явно не удавалось, приходилось ограничиться рукопожатием и несколькими словами -- в надежде на возобновление прежних дружественных отношений.

    Оказалось, что Мартов уже выступал и уже отчитал советское, а ныне и партийное большинство -- и за соглашательство, и за коалицию. Как и в своих телеграммах из-за границы, он решительно отстаивал непримиримую пролетарскую позицию, позицию классовой борьбы, а не классового соглашения, позицию действительной борьбы за мир, а не сахарно-лицемерного лепета о мире... Но во-первых, большинство конференции, и притом огромное, вполне устойчивое, уже вполне определилось: во-вторых, Мартову, поставленному перед совершившимся фактом, пришлось говорить о принятых уже резолюциях, по вопросам уже обсужденным и поконченным.

    Несмотря на страстную поддержку меньшинства, изолированность Мартова от компактной группы меньшевистских вождей, его бывших единомышленников, друзей, учеников, а вместе с тем разрыв Мартова с партийным большинством определились тут же с полной рельефностью. Традиции мешали сторонникам Дана и Церетели взять Мартова прямо в штыки. Это еще предстояло в недалеком будущем. Но преобладающее враждебное настроение уже вполне кристаллизовалось. И внешняя холодность отношений уже была очевидна при первой же встрече...

    Мартов, родоначальник меньшевизма, его несравненный, почти монопольный идеолог, его самый авторитетный и популярный вождь, уже не был ныне лидером своей партии. Мещанские идейки и их выразители увели от Мартова меньшевистскую партию -- увели далеко, ни больше ни меньше как в стан классовых врагов, в лагерь буржуазии. С Мартовым осталась лишь небольшая группка. Это была катастрофа.

    Она не поколебала Мартова. На своей позиции, с небольшой группкой он оставался без старой меньшевистской партии до Октября. С Октября началось обратное завоевание Мартовым меньшевистской партии. Через год после Октября Мартов вернулся в свое обычное состояние и снова стал общепризнанным вождем меньшевизма. По было поздно...

    На конференции было уже скучно. Шли приветствия (с которых обычно начинаются съезды), выступали приехавшие иностранцы, затем начались какие-то мелкие препирательства. Я сетовал на Ларина, затащившего меня в первые ряды и усадившего среди левых петербургских делегатов.

    Выбравшись в шумные кулуары, я получил гораздо больше удовольствия, познакомившись с одной из интереснейших фигур революции, с одним из самых "располагающих" среди известных мне людей -- Д. Б. Рязановым. Это будущий большевик, но очень сомнительный большевик, недоброкачественный, маргариновый -- "хуже иного меньшевика". Впоследствии он вошел в большевистскую партию, потом вышел из нее, потом опять вошел, а тогда, по приезде из-за границы, он числился вне партий и фракций. И, будучи большевиком старого типа по духу, явился первым делом на меньшевистскую конференцию.

    С Рязановым, заслуженнейшим участником нашего революционного движения и с "самым ученым человеком" в большевистской партии (аттестат Луначарского), мы встретимся в дальнейшем много раз, и сейчас я не буду нарушать естественный ход изложения более близким знакомством с ним... Я, только что покинув гимназическую скамью, в 1903 году, встречал на многих собраниях в Париже эту почтенную, профессорского вида фигуру, ничуть не изменившуюся с тех пор; впоследствии мне приходилось его почитывать, а он так же хорошо знал мою журналистскую деятельность и особенно мои "пораженческие" брошюры военного времени. Мы с удовольствием познакомились лично и не в пример тому, как обстоит дело со многими другими большевиками, не прерывали этого знакомства до сих пор.

    Заседание кончилось. Я поехал в автомобиле с Мартовым. Он мягко и по-дружески, но совершенно недвусмысленно атаковал меня слева, упрекая за поощрение коалиции в "Новой жизни". Решительнее, чем наша газета, Мартов был склонен ставить и вопрос о борьбе за мир, усматривая оборонческие ноты в готовности поддержать боеспособность армии. Я защищался и утверждал, что Мартов признает нашу правоту на русской почве. Я звал его немедленно в советские сферы. Но Мартов не сразу появился в Исполнительном Комитете.

    Мартов -- это большая тема. Я не буду пытаться основательно разработать се; имея в перспективе постоянные встречи с Мартовым, постоянное его участие в моем рассказе в течение всей революции: мы работали с ним бок о бок и до и после Октября. В моем рассказе на деле мы увидим все шуйцы и все десницы Мартова, которые скажут сами за себя. Но все же очень соблазнительно сейчас -- предварительно -- наметить основные черты, установить, так сказать, общий тип этого выдающегося деятеля не только нашего, но и европейского рабочего движения. Сделать это мне тем более соблазнительно, что Мартова сравнительно мало знают, сравнительно мало интересовались им в революции. Он не играл волею судеб выдающейся роли в событиях последних лет, а между тем он был и остается звездой первой величины, одной из немногих единиц, именами которых характеризуется наша эпоха.

    Впервые я увидел Мартова в том же Париже, в том же 1903 году. Ему тогда было 29 лет. Он состоял тогда вместе с Лениным и Плехановым в редакции "Искры" и читал пропагандистские рефераты в заграничных колониях, выдерживая жестокие бои с входившими в силу эсерами. Он был уже знаменит среди колониальной публики, жил где-то на Олимпе, среди подобных ему светил, и при встрече с его худощавой, ковыляющей фигурой люди из русской колонии толкали друг друга локтями...

    Не будучи в те времена ни в какой мере им распропагандированным, я все же хорошо помню то огромное впечатление, какое я испытывал от его эрудиции, от силы его мысли и диалектики. Я был, правда, совсем не оперившимся птенцом, но я чувствовал, что выступления Мартова заливают меня с головой новыми идеями, и, не сочувствуя ему, я видел, что он выходит победителем в схватках с народническими генералами. Подвизавшийся тогда наряду с Мартовым Троцкий, несмотря на всю свою эффектность, не производил и десятой доли того впечатления и казался не более как подголоском.

    В те же времена Мартов обнаружил и свои ораторские свойства. Эти свойства Мартова довольно оригинальны. У него нет ни малейших внешних ораторских данных. Совершенно не импозантная, угловатая, тщедушная фигурка, стоящая по возможности в полоборота к аудитории, с несвободными, однообразными жестами; невнятная дикция, слабый и глуховатый голос, охрипший в семнадцатом году и остающийся таковым доселе; негладкая вообще, отрывающая слова, пересыпанная паузами речь; наконец -- абстрактное изложение, утомляющее массовую аудиторию. Таким Мартова слышали и такое сохранили от него впечатление десятки тысяч людей. Но все это совсем не мешает Мартову быть замечательным оратором. Ибо о свойствах человека надлежит судить не по тому, что он обычно делает, а по тому, что он умеет сделать. А Мартов-оратор, конечно, умеет заставить забыть о всех своих ораторских минусах. В иные моменты он поднимается на чрезвычайную, дух захватывающую высоту. Это -- или критические моменты, или моменты особого возбуждения среди живо реагирующей, прерывающей, активно участвующей в обсуждении толпы. Тогда речь Мартова превращается в блестящий фейерверк образов, эпитетов, сравнений; его удары приобретают огромную силу, его сарказмы -- чрезвычайную остроту, его импровизации -- свойства великолепно разработанного художественного произведения... В своих мемуарах Луначарский признал и отметил, что Мартов несравненный мастер заключительного слова. Это может подтвердить всякий хорошо знающий Мартова-оратора. Я помню еще в Париже ту изумительную находчивость, какую он проявлял во время заключительного слова, когда, не в пример другим привычным и выдающимся ораторам, не выносящим вторжения в свою речь, он заявлял, обращаясь к аудитории: "Я позволю прерывать себя"...

    В те времена я не был знаком с Мартовым. Потом, в 1904--1905 годах, сидя в московской "Таганке" и основательно штудируя "Искру" я познал и другие свойства Мартова -- как замечательного литератора, публициста, а когда нужно и фельетониста. Наша заграничная, нелегальная, социал-демократическая пресса, числившаяся "за бортом" русской публицистической литературы, выдвинула целую группу первоклассных писателей -- Плеханова, Мартова, Троцкого, пожалуй, Ленина. Все они, конечно, должны стать в первый ряд в истории нашей публицистики. По едва ли не Мартову надо предоставить среди них пальму первенства. Ибо никто, как он, так не владеет пером в полном смысле этого слова, никто не является таким полным его господином, не распоряжается им так, по своему полнейшему произволу, умея, когда нужно, придать ему и блестящее остроумие Плеханова, и ударную силу Ленина, и изящную законченность Троцкого. Мартов -- первоклассный литератор, божьею милостью...

    И не мудрено, что в начале 1914 года, организуя заново "внефракционный" "Современник", я мечтал о Мартове в качестве постоянного публициста журнала. Я мечтал о нем, как о несбыточном идеале...

    Мартов жил тогда в Петербурге и вел вместе с Даном ликвидаторскую "Рабочую газету". Я был чужд ликвидаторству и меньше всего был склонен подчинять журнал особому влиянию этой фракции. Стало быть, весь Мартов не подходил для "Современника": журнал мог воспользоваться только частью его. И уже потому мечты о Мартове казались несбыточными. Да и вообще залучить первосортных представителей фракций, обычно имеющих собственные органы, для постоянного участия в межфракционном журнале с неопределенной платформой, с неопределенным составом сотрудников, с малоизвестной редакцией было делом очень трудным. Многие громкие имена, правда, были обещаны, в том числе очень любезное и сочувственное письмо прислал из-за границы Плеханов. Но дальше дело шло туго.

    Однако в один прекрасный день именитый марксистский аграрник П. П. Маслов привел Мартова в редакцию "Современника" -- уже после того, как вопрос о его сотрудничестве был обсужден у ликвидаторов. Мы покончили в два слова, несмотря на то что не только не обошли молчанием, но до конца разобрали все трудности, с какими было связано постоянное сотрудничество Мартова и для редакции, и для него самого... Мартов сам предложил приемлемую форму, какую я со своей стороны не рискнул бы предложить ему. И действительно, он стал постоянным работником журнала, а вместе с тем душой нашего кружка в течение ближайших месяцев, до моей высылки из Петербурга и до своего отъезда за границу перед самой войной.

    С того времени, когда мы еще далеко не были единомышленниками, начались наши дружественные отношения. А с первым громом войны, с новыми группировками в Интернационале мы стали единомышленниками... Во время войны я прилагал все усилия к тому, чтобы каждая доходившая до меня строчка, написанная Мартовым за границей, увидела свет в России на страницах сначала "Современника", потом "Летописи". Но в подавляющем большинстве случаев результат был один: статьи Мартова целиком выбрасывались цензурой, а оба журнала все более компрометировались этими попытками в глазах начальства.

    Основное свойство фигуры Мартова очень рельефно выступает и в его писаниях. Но в писаниях оно, пожалуй, не кажется ни основным, ни из ряда вон выходящим. При личных же встречах с Мартовым оно немедленно бросается в глаза -- будь то на общественно-деловой или же на приватной почве. Это свойство -- интеллект необычайной силы и развития... Мне посчастливилось на моем веку встречать немало замечательных современников -- представителей науки, искусства, политики с мировыми именами. Но никаких сомнений у меня ни на минуту возникнуть не может: Мартов -- самый умный человек, какого я когда-либо знал.

    Было выражение про наших древних колдунов: "Он под тобой на три аршина в земле видит". Это вспоминается постоянно применительно к Мартову... Будучи несравненным политическим аналитиком, он обладает способностью понимать, предвосхищать, оценивать психологию, ход мыслей, источники аргументации собеседника. И конечно, не только собеседника вообще, но и противника в частности. Беседа с Мартовым поэтому всегда имеет особый характер, как ни с кем другим на свете, и всегда доставляет своеобразное наслаждение, как бы ни была иной раз неприятна ее тема, как бы остры иногда ни были разногласия и ядовита взаимная полемика. В беседе с Мартовым не может явиться мысли, что не будешь понят; здесь, как никогда, чувствуешь себя свободным от всяких сомнений по этой части. Здесь можно не думать о правильности, об элементарной точности выражений; здесь достаточно самого грубого намека, жеста, чтобы вызвать ответ, бьющий в самый центр вопроса и предупреждающий дальнейшие аргументы по его периферии.

    Мартов -- несравненный политический мыслитель, замечательный аналитик, обязанный этим своему исключительному интеллекту. Но этот интеллект так доминирует над всем обликом Мартова, что начинает напрашиваться неожиданное заключение: этому интеллекту Мартов обязан не только своей десницей, но и шуйцей, не только своим наличным, благоприобретенным, отточенным, высоко-культурным мыслительным аппаратом, но и своей слабостью в действии...

    Конечно, в этой неприспособленности, непригодности Мартова для практических, боевых задач нельзя винить один его всепоглощающий интеллект. Много надо отнести за счет других общих свойств его натуры. Но все же, говоря о Мартове, кажется очень соблазнительным и было бы вполне правильным основательно развить тему: "горе ото ума"... Во всяком случае, к Мартову это может относиться в гораздо большей степени, чем к герою Грибоедова...

    Прежде всего, все понять -- все простить. И Мартов, который всегда исчерпывающе понимает противника, в значительной степени этим самым пониманием обречен на ту мягкость, на ту уступчивость к своим идейным противникам, какая ему свойственна, о значительной степени именно "широта взглядов", именно "антишовинизм" Мартова связывают ему руки в идейной борьбе и обрекают его на роль вносителя коррективов, на роль присяжного оппозиционера -- то слева, то справа...

    Затем, продолжая это, надлежит сказать, что с тех пор, как родился на свет знаменитейший из аналитиков -- датский принц Гамлет, анализ, как преимущественное свойство натуры, вообще не разлучен с гамлетизмом. То есть доминирующий надо всем интеллект является источником размягчения воли, нерешительности в действиях... У Мартова, который есть по преимуществу мыслительный аппарат, слишком сильны задерживающие центры, чтобы позволять ему свободные, "беззаветные" боевые действия, революционные подвиги, требующие уже не разума, а только воли.

    -- Я знал, -- говорил мне Троцкий много спустя, уже незадолго до писания этих строк, -- я знал, что Мартова погубит революция!

    Троцкий выражается слишком категорически и слишком односторонне. Слова его, собственно, означают: в революции Мартов не мог занять места, соответствующего его удельному весу, по причинам, лежащим в самом Мартове. Это не так. Причины, лежащие вне Мартова, имели тут гораздо большее значение. Но верно то, что сфера Мартова -- это теория, а не практика. И когда наступила эпоха сказочных подвигов, величайших в истории дел, то первоклассная величина подпольного периода, равновеликая Ленину и Троцкому, померкла даже при свете сравнительно малых светил, как Дан и Церетели. Причин тому несколько -- мы увидим это в дальнейшем. Но опять-таки среди них выделяется та же парадоксальная причина: Мартов слишком умен, чтобы стать первоклассным революционером.

    Его непомерный, все поглотивший мыслительно-анализирующий аппарат не помогает, а иногда вредит в огне битвы, среди невиданной игры стихий. И дальше мы увидим даже в моем изложении -- в изложении его единомышленника, соратника, подручного, -- на какие преступные деяния (или на какое преступное бездействие) обрекали не раз Мартова его гамлетизм, его тончайшая кружевная аналитическая работа -- в моменты, требующие действия и натиска. Эти моменты -- критические моменты! -- когда Мартов оказывался "в нетех" останутся для меня навсегда горчайшими воспоминаниями революции. Последствия же его ошибок в эти критические моменты были огромны -- если не для всей революции, то, во всяком случае, для его партии и для него самого.

    Мартов для меня, однако, не только деятель революции. Это, помимо всего сказанного, просто обаятельнейшая личность, близостью к которой, правильно говорит Луначарский, не дорожить нельзя. И трудно сказать, чему больше обязан Мартов своим влиянием, своей огромною популярностью среди сотен и тысяч людей, которым пришлось иметь с ним дело, -- своему общественно-политическому облику или своим личным свойствам... Две эти стороны, не в пример многим другим деятелям, у Мартова не сливаются воедино.

    Политик прежде всего и больше всего -- это продукт настолько высокой культуры, что анализом его психологии остались бы вполне довольны самые придирчивые, самые наивные поклонники "гармонической личности". И они, не в пример ужасно умным и серьезным носителям "пролетарского духа", вероятно, оценили бы по достоинству не только его свойства, но и его слабости. Однако распространяться сейчас на подобную тему я решительно не имею оснований и умолкаю на полуслове.

    Меньшевистская конференция дала победу мелкобуржуазному, соглашательскому советскому большинству и превратила меньшевиков в правительственную партию. Но разногласия внутри партии были слишком велики: интернационалистское меньшинство конференции во главе с Мартовым стояло, можно сказать, по другую сторону баррикады -- бок о бок с партией Ленина. О подчинении меньшинства большинству не могло быть и речи. В партии произошел раскол.

    Он был, правда, больше фактическим, чем формальным, и он проявился главным образом в крупных центрах, оставаясь малоизвестным и неясным многочисленным прозелитам глухой провинции. Но тем не менее раскол стал фактом. Уже при окончании работ конференции 17 ее членов с решающими голосами огласили такого рода заявление:

    "Ряд решений настоящей конференции меньшевистских и объединенных организаций продолжает политическую линию, проводившуюся меньшевистским центром в течение последних двух месяцев, и во многих существенных пунктах отступает от принципов классовой борьбы и интернационализма. Торжество этой линии грозит парализовать российскую и международную социал-демократию в борьбе за мир, свести на нет политическую самостоятельность пролетариата и уронить в глазах Интернационала влияние и престиж социал-демократии. Таким образом, работы конференции не создали условий для нормальной организационной жизни меньшевизма, ибо за утвержденную конференцией политическую линию интернационалистская часть российских меньшевиков не может нести ответственность и не будет связывать себе рук в своей деятельности теми из решений конференции, которые будут сталкиваться с жизненными интересами пролетариата".

    Центральный Комитет, разумеется, был избран соглашательский. Однако его решения ровно ни к чему не обязывали не только партийное меньшинство, но и самих его (двух-трех) интернационалистских членов. Влиятельнейшая и крупнейшая петербургская организация была целиком в руках интернационалистского меньшинства и резко враждовала с Центральным Комитетом Оборонческое меньшинство в столице, лояльное Центральному Комитету, было враждебно Петербургскому комитету и не признавало его. В советской фракции интернационалисты были в меньшинстве и составили совершенно независимую группу. Эта группа всегда голосовала с крайней левой против Дана и Церетели, предводительствовавших большинством; она вносила свои самостоятельные резолюции, иногда объединенные с большевиками. И вся линия советской борьбы -- борьбы объединенной крупной и мелкой буржуазии с пролетариатом -- проходила в то время именно между меньшевистским большинством и меньшевиками-интернационалистами.

    Для окончательного, формального раскола недоставало только выхода интернационалистов из Центрального Комитета и образования всероссийского интернационалистского центра. В петербургской организации в течение всего лета шли бесконечные прения об окончательном расколе. Но боязнь провинции затягивала дело в среде меньшинства. Кроме того, меньшинство было, вообще говоря, в довольно "выигрышном" положении. Оно теряло только от полемических упреков в том, что находится в формальной связи с Церетели. Но оно, сохраняя возможность борьбы "внутри партии", вместе с тем действительно пользовалось полнейшей свободой действий и не подчинялось никаким решениям большинства. Например, сплошь и рядом в советской фракции интернационалисты боролись за текст резолюции и вносили в него поправки, причем иногда основательно "портили" оборонческий текст, а потом вносили в пленум свою собственную резолюцию... Положение, конечно, было совершенно нелепое и ложное, но фактически невыносимо оно было именно для большинства. Там тоже шли перманентные прения об исключении интернационалистов, но все не исключали.

    Вся эта канитель нестерпимо надоела и левым, и правым. Более решительные интернационалисты вели энергичную агитацию за раскол. С приездом Мартова, после конференции, я лично был убежден, что окончательный раскол есть дело самого близкого будущего. Однако Мартов, поселившийся у своей сестры, у жены Дана, хотя ни на йоту не уступал, по существу, интернационалистских позиций, но был против раскола. В мягкой и осторожной форме, под флагом "преждевременности", он отстаивал существующий противоестественный статус. А Дан говаривал в те времена:

    -- День и ночь работаю на оборону. Каждую ночь, до четырех часов утра, с Мартовым разговариваю...

    Через несколько дней после конференции в предвидении окончательного раскола меньшевиков я наконец покончил с моим уже давно тяготившим меня положением "дикого" и "записался" в петербургскую организацию меньшевиков-интернационалистов. Моим крестным, "рекомендовавшим" меня членом партии, был, конечно, Мартов.

    Итак, кадеты, эсеры, официальные меньшевики -- одни за страх, другие за совесть, одни с искренним пафосом, другие с кисло-пренебрежительной улыбкой -- принесли к колыбели коалиции свое "доверие и поддержку".

    Меньшевики-интернационалисты, при особо сильном желании подчеркнуть всенародную преданность новому правительству, могли быть сброшены со счетов в качестве простого партийного меньшинства. В семье ведь не без урода...

    Но оставались, к несчастью, еще большевики. Это был, впрочем, также, во-первых, заведомый урод, а во-вторых, урод, стоящий вне семьи, вне "общества", о котором неприлично и не стоит говорить. Так утешалась в те времена верная коалиции пресса, думая, что она отмахивается от шайки злоумышленников, а не от непреложного хода истории...

    Как относились большевики к новому правительству -- это само собой понятно. Их "Правда", как и вся их партия, не уделяла большого внимания коалиции. Когда же приходилось касаться образования и действий новой власти, то большевистский центральный орган неизменно развивал одну тему: ничего не случилось, все осталось по-старому. Только советская контактная комиссия отныне перенесена для постоянного пребывания в Мариинский дворец. Власть осталась, как была, буржуазной и держится по-прежнему глупостью соглашателей.

    В "наказе", составляемом для выборов делегатов в Совет, большевистские вожди так формулировали свое отношение к власти (7 мая старого стиля): "Вся власть в стране должна принадлежать только Советам рабочих, солдатских и пр. (?) депутатов, к которым надо прибавить Советы (особые? -- Н. С.) железнодорожников и других служащих. Соглашение с капиталистами, оставление у власти господ капиталистов -- затягивает войну и ухудшает наше положение внутри страны. Никакого доверия "новому" правительству, ибо оно остается правительством капиталистов, ни копейки денег ему. Никакого доверия к оборонческим партиям, проповедующим соглашение с капиталистами и участие в правительстве капиталистов!.."

    Если не с положительной программой, то с отрицанием коалиции у большевиков все обстояло просто и ясно.

    "Вся нация, вся страна, кроме кучки большевиков" -- так утешались бульварные газеты. "Вся революционная демократия, кроме большевиков и полубольшевиков" -- так утешались советские лидеры... Однако -- независимо от большевиков дело с коалицией обстояло неважно. Тогда же, в первой половине мая, даже самые наивные советские оптимисты (из мамелюков) отлично чувствовали, что власти настоящей, твердой, устойчивой, окруженной 'всеобщим доверием", "ни дающейся на "всенародную поддержку", -- этой власти по-прежнему нет. Уже тогда было очевидно, что крики о доверии и поддержке не помогают: они явно не убеждают масс.

    Конечно, массы были бы не прочь идти по-прежнему за прежними вождями -- по линиям меньшего сопротивления. Они были бы не прочь считать убедительными речи о "поддержке", исходящие от их прежних лидеров. Но для этого массы должны были все же увидеть, что нечто (хоть что-нибудь!) действительно изменилось...

    Прошло два с половиной месяца революции. Первоначальный пыл стал в массах остывать. А прежние тяготы, война и голод, давили прежним нестерпимым гнетом. Надо было, чтобы хоть что-нибудь изменилось. Криков о полной поддержке было мало.

    Но ведь мы знаем, что полная капитуляция Совета перед плутократией стала фактом еще до коалиции и самая коалиция была также капитуляцией. Поэтому измениться на деле ничто не могло. Советские вожди, давно сменившие борьбу на соглашение, а ныне ставшие властью, естественно, ничего не могли изменить ни в общей политике, ни в положении масс. И естественно, вместо того они должны были ограничиться криками о поддержке старой политики и ее носителя, нового правительства.

    В заседании 12 мая в Исполнительном Комитете было постановлено обратиться с воззванием к европейским социалистам по поводу вступления в правительство наших советских людей. А внутри России начать по тому же поводу агитационную кампанию, открыть серию митингов...

    Митинги о коалиции на заводах и в общественных местах начались в большом числе. Но итоги кампании были более чем сомнительны. В рабочей аудитории столицы интернационалисты (большевики и меньшевики), выступавшие против коалиции, имели определенно больший успех... Исполнительный Комитет тогда выпустил официальное воззвание на всю Россию -- с требованием поддержки нового правительства. Но и это не помогало.

    В самом Совете и в Исполнительном Комитете было вполне благополучно. Но за их стенами старания "соглашателей" разбивались о такое равнодушие масс, какое было не лучше прямой враждебности. Конечно, и в рабочих кварталах удавалось проводить резолюции о доверии. Но они довольно правильно чередовались с постановлениями такого рода:

    "Мы, рабочие новомеханической мастерской Путиловского завода, заслушав доклад члена Совета рабочих и солдатских депутатов о коалиционном правительстве, протестуем против вступления членов Совета рабочих и солдатских депутатов в коалиционное министерство". Или: "Мы, рабочие и работницы фабрики "Невка", обсудив в общем собрании вопрос о вступлении меньшевиков и народников в коалиционное министерство, считаем это вступление идущим вразрез с интернациональным пролетарским движением. Мы считаем правильным способ борьбы с продовольственным кризисом и за скорейшее прекращение братоубийственной войны не вступлением в буржуазно-империалистическое правительство, а передачею всей власти в руки Совета рабочих и солдатских депутатов... Мы требуем, чтобы представители демократии вышли немедленно из буржуазного правительства".

    Не всегда "лояльны" были и провинциальные Советы. Будущий большевистский вельможа Крестинский тогда корреспондент "Новой жизни" с Урала, телеграфировал, что в Екатеринбургском Совете большинством двух третей голосов принята резолюция против вступления социалистов в правительство. В Тифлисе такая же резолюция была принята по докладу меньшевистского столпа Жордания... И даже когда местные Советы посильно выполняли задания столичных лидеров, их резолюции звучали иногда так кисло, так двусмысленно, что воскрешали целиком одиозное "постольку-поскольку". Районный советский съезд в Нижнем Новгороде... "считает необходимым активно поддержать новое правительство в его шагах, направленных на проведение в жизнь требований революционной демократии... Вместе с тем съезд считает, что истинным выразителем мнения русского революционного народа являются Советы рабочих, солдатских и крестьянских депутатов, которым и принадлежит право руководительства и контроля над действиями Временного правительства"... Не поздоровится от такой "активной" поддержки ни Терещенко, ни Церетели. И перспективы коалиции не покажутся блестящими тем, кто имеет глаза и уши.

    К Совету и к Исполнительному Комитету, во всяком случае, можно было применить слова "Правды": там ничего не изменилось.

    Отношения определились окончательно -- об этом нечего и говорить. Исполнительный Комитет распадался на резко враждебные крылья, которые не сходились никогда и ни в чем и из которых одно всей тяжестью, по-диктаторски, беспощадно подавляло другое. Моменты единодушия и действий "всем Советом" вызывались совершенно исключительными обстоятельствами и, можно сказать, были не в счет. Так, единодушно, энергичным натиском была проведена в первой половине мая кампания о Фридрихе Адлере приговоренном к смертной казни за убийство австрийского министра. Устная и печатная агитация всеми советскими партиями (чуть ли не до эсеров) продолжалась до самой отмены смертного приговора. Но этот случай единодушия был, вероятно, единственным за всю коалицию, до самой корниловщины.

    Вообще же в Совете в это время были поставлены все точки над диктатурой соглашательского меньшевистско-эсеровского президиума. Это было не ново и только завершало давно начавшийся процесс. Но сейчас, после коалиции, этот процесс завершился уже некоей формальной кристаллизацией диктатуры тесного кружка оппортунистов.

    Во-первых, президиум Совета из органа внутреннего распорядка, каковым ему надлежало быть, окончательно превратился в суррогат Исполнительного Комитета и стал заменять его в исполнительных и законодательных функциях. "Передать в президиум" -- сплошь и рядом слышались предложения и в пустяковых, и в важных случаях, причем большею частью эти предложения сыпались со стороны самой "группы президиума".

    Во-вторых, "группа президиума" отныне сконцентрировалась в постоянно действующее, почти официальное, хотя и закулисное учреждение, получившее имя "звездной палаты". Она состояла не только из членов президиума, но -- как полагается в таких случаях -- и из своего рода камарильи, из приближенных Чхеидзе и Церетели и верных им людей. Я был тогда уже настолько далек от этих правящих сфер, что не знал точно и до сих пор не знаю, кто именно входил в эту "звездную палату". Сами официальные члены президиума, Чхеидзе и Скобелев, конечно, входили в нее, но больше ex officio и, разумеется, не были ее руководящими персонажами. Ее душой, ее главой был, конечно, Церетели. Стало быть, половина советского "диктаторства", и вся соответствующая этому честь, и весь одиум должны быть отнесены на его долю.

    Я не знаю, каково было фактическое участие и каково было непосредственное влияние в "звездной палате" буржуазных сфер, людей из Мариинского дворца. Не знаю, часто ли приходилось бывать в ней Керенскому, который, несомненно, все же участвовал там и оказывал сильное давление, являясь рупором "общественных" кругов, ему близких, а Церетели (лично) далеких... Кроме того, есть все данные предполагать (если не утверждать), что в "звездную палату" заезжал и Терещенко, заслуживший без большого труда полное доверие" и дружеские чувства не столь зоркого, сколь темпераментного Церетели.

    Но самой центральной фигурой "звездной палаты" после ее лидера был, конечно, Дан. Если Церетели был больше вдохновителем и инициатором "комбинаций", то Дан был главным деловым воротилой и исполнителем. За вычетом влияния Керенского и чисто буржуазных сфер, вся остальная честь и весь одиум, после Церетели, кажется, должны быть отнесены на долю Дана.

    Из "самой большой партии", кроме Керенского, членами "звездной палаты" были Гоц и Чернов, насколько я знаю, больше Гоц, меньше Чернов... Чернов был еще лев и ненадежен. Вместе с тем его положение обязывало соблюдать декорум независимости, самостоятельности. Надо предположить, что он не особенно тяготел к компании, где ему было естественно участвовать по своему положению, но где ему постоянно приходилось быть в оппозиции и в меньшинстве, если не в одиночестве. А с другой стороны, самой палате было предпочтительно держать Чернова в отдалении, насколько это было возможно.

    Другое дело -- не мудрствующий лукаво Гоц. В "звездной палате" он должен был себя чувствовать как рыба в воде. Никакие его идеи не могли ни помешать кому-либо, ни сами потерпеть никакого ущерба, хотя бы по той причине, что идей у Гоца не было. Вместе с тем Гоц был крайне нужен, даже необходим, как технический проводник чужих спасительных идей в "самой большой партии". Отлично совпадая с ее большинством в своем настроении, Гоц, председательствовавший в советских эсеровских фракциях, отлично "управлял" их действиями, сообразно "видам" "звездной палаты". Но в конечном счете во главе советской мелкой буржуазии, во главе эсеровской массы, определившей советскую политику, стояли оппортунисты марксистского происхождения, Церетели и Дан.

    Не знаю, были ли членами "звездной палаты" Либер, Войтинский и другие столпы советского большинства. Вероятно, эти приближенные бывали в ней от случая к случаю. Но основное ядро действовало постоянно. Заседания происходили систематически каждое утро в квартире Скобелева, где жил и Церетели. Подробности обо всем этом, надо думать, сообщит в своей книге Дан.

    Но повторяю, такого рода "оформление" диктаторского, повелевающего советским большинством кружка, ничего не изменило в общей ситуации.

    Не изменилась жизнь Исполнительного Комитета и в других отношениях. И в частности, сохранилась вся прежняя докоалиционная его организация. Контактная комиссия, перенесенная ныне для постоянного пребывания в Мариинский дворец, правда, была упразднена, то есть, насколько помню, умерла естественной смертью без всякого особого постановления. Но казалось бы, та же участь должна была постигнуть и некоторые отделы Исполнительного Комитета, поскольку министерства стали советскими. Казалось бы, зачем отныне при Исполнительном Комитете существовать отделу труда или аграрному отделу, когда советские министры-социалисты должны, по-видимому, создать совершенно аналогичные официальные министерские аппараты с тем же личным составом, с теми же функциями, с той же политикой?.. Упразднение некоторых советских отделов при таких условиях казалось довольно логичным. И об этом шли разговоры в Исполнительном Комитете. Однако такого рода реформа "не прошла". Кажется, дело даже не дошло до официального ее обсуждения. "Советские" министерства, частью реформированные, но в большинстве созданные заново, стали работать сами по себе, а советские отделы -- сами по себе. Последние работали неважно, гораздо хуже прежнего. В частности, работа аграрного отдела была почти фиктивной и состояла ныне главным образом в приеме ходоков, в "разборе" жалоб и в обещаниях "принять меры". Я лично, хотя по-прежнему числился заведующим, почти не принимал участия в этой "работе". Ее выполняли двое или трое приглашенных товарищей -- меньшевики-интернационалисты Пилецкий, Соколовский и кто-то еще.

    Против упразднения "министерских" отделов была естественно настроена вся оппозиция Исполнительного Комитета. Она стремилась сохранить, во-первых, органический аппарат, а во-вторых, советский политический противовес официальным псевдосоциалистическим министерствам. Но не оппозиция помешала упразднению отделов. Помешала скорее традиция. За два с половиной месяца население уже слишком привыкло "прибегать" к Совету, и слишком связана была эта "органическая" работа с его авторитетом. Пришлось допустить поэтому "параллелизм" и логическую несообразность. Отделы остались.

    Новый официальный министр труда Скобелев получил в товарищи правейшего меньшевика Колокольникова и старого советского министра труда Кузьму Гвоздева, который и нес на себе по-прежнему главную работу -- теперь уже в Мраморном дворце. Министр почт и телеграфов пригласил себе в товарищи двух профессоров -- социал-демократов -- Чернышева и Рожкова. Первый из них уже давно был его консультантом и подручным в Совете, а теперь снял с плеч Церетели всю деловую работу министерства, второй же оказался вскоре политически ненадежным и ушел в отставку, а в бытность товарищем министра нередко подписывал в "Новой жизни" противоправительственные статьи...

    Министр земледелия в качестве товарища и, можно сказать, делового министра пригласил Вихляева, выдающегося статистика и агронома, который, собственно, был автором знаменитой "социализации земли" и реставратором герценовского "права на землю". А кроме того, явно от имени Чернова и явно против собственного желания Гоц как-то обратился ко мне с запросом, не пойду ли я в товарищи министра земледелия. Ответ был ясен...

    Товарищи остальных министров-социалистов, Керенского, Переверзева, Пешехонова, не имели уже решительно ничего общего с советскими сферами... А в общем "антураж" советских делегатов в правительстве по части демократизма и социализма был еще значительно "хуже" самих министров-социалистов. Между их министерствами и советскими отделами, помнится, существовала в результате этого некая довольно постоянная тяжба. Это обстоятельство уже само по себе оправдывало существование "параллельных" отделов.

    Ничего не изменилось со времени коалиции и в наших распорядках, в нашем обиходе. Заседали по-прежнему раза два или три в неделю, а кроме того, заседало бюро. Фактически и учреждения эти, и заседания их сливались: были одинаково много- или малолюдны, собирались примерно в том же составе, занимались теми же примерно вопросами, и участники нередко не знали, сидят они в пресловутом "однородном бюро" или в пленуме Исполнительного комитета...

    Новое надо, пожалуй, отметить следующее. Даже непременно надо отметить. Прежнего делового настроения, прежней интенсивности в работе (не говоря о прежнем пафосе) уже не осталось и следа. Обычно в заседании едва-едва был налицо самый минимальный кворум. Зазвать, загнать товарищей в заседание стоило огромного и чем дальше, тем большего труда. Гораздо более людно и оживленно было в это время в соседнем буфете, где кормили уже несравненно хуже и только "своих", но где было теперь гораздо больше благообразия... Открытие заседаний запаздывало на два часа и больше. То Чхеидзе сидел одиноко на своем месте, позванивания колокольчиком и грозя, что он вот-вот откроет заседание: то исчезал президиум, и кучки членов толпились в ожидании, зевая, вяло переговариваясь, уткнувшись в газеты и по временам выражая нетерпение.

    Такая перемена декорации имела основательные причины. Конечно, не только усталость: причины лежали в общей ситуации, сложившейся после образования коалиционного правительства... Я уже говорил на первых страницах: революция дошла до устойчивой точки; соотношение сил в Совете совершенно определилось; борьба внутри его уже не могла ничего дать, а стало быть, не могла никого по-настоящему захватить. Диктатура "звездной палаты" делала бесплодными всякие парламентские прения, и прежний парламентский аппарат стал атрофироваться. "Больших дней" в это время уже почти не бывало; словом, жизнь в Исполнительном Комитете стала замирать.

    Ее могла бы поддержать публичность, всенародность прений, борьбы и работы. Но публичности не было. Она строго преследовалась. Людей, пишущих в оппозиционных газетах, способных дать в них "лишнее" слово информации, стали положительно не переваривать и травить лидеры, а особливо их сподручные. Кстати сказать, около того времени Богданов в качестве заведующего иногородним отделом распорядился изъять "Новую жизнь" из числа газет, распространяемых советским аппаратом.

    Публичности не было; реальных результатов борьбы также быть не могло. И было просто нестерпимо скучно в полупустом (раньше битком набитом) зале, среди возгласов "передать в президиум"... Иные злые языки, правда предвосхищавшие события, уже бросали изредка фразу: мертвое учреждение!.. В мае это было немножко рано. Но во всяком случае тут перемены были большие, серьезные, принципиальные.

    Из новых лиц бывал, но не часто Троцкий. Он вошел в группу "междурайонцев", вышеописанных автономных большевиков; вместе с Луначарским, еще совсем не появлявшимся в Исполнительном Комитете, Троцкий уже начал широко митинговать и находился в поисках литературного органа. В Исполнительном Комитете на сером, тоскливом фоне он не вызвал большого к себе интереса и еще меньше сам обнаруживал интереса к центральному советскому учреждению. У меня остались в памяти только небольшие препирательства Троцкого с лидерами большинства. Развернуться было положительно негде...

    Я лично избегал тогда знакомства с Троцким, имея на то совершенно специфические причины: Троцкий имел много оснований стать в более или менее близкое отношение к "Новой жизни", и сам он рассчитывал на это. Наше знакомство с ним предполагало немедленные разговоры с ним на эту тему. Между тем сотрудничество Троцкого могло оказаться совсем не ко двору. Про него, не примкнувшего к большевистской партии, уже ходили неопределенные слухи, что будто бы он "хуже Ленина". Раньше чем разговаривать о "Новой жизни", надо было приглядеться к этой новой звезде...

    Затем в советских сферах стал появляться Рязанов, производивший своими выступлениями на самые невинные темы невероятный шум. Виною тому -- его темперамент и великолепный голос огромной силы и красивейшего тембра... Рязанов, оставаясь вне фракций, немедленно ушел с головой в профессиональные дела и также забегал нечасто в советские сферы.

    Из эсеров промелькнул Рубанович. Он произнес было при своем появлении торжественную приветственно-программно-автобиографическую речь, которая была встречена убийственным равнодушием сонных депутатов. В этой речи он выражал намерение работать в Исполнительном Комитете, но вместо того тут же исчез навсегда. Вообще же в эти скучные будни веселого месяца мая заграничные знаменитые вожди принимались у нас без малейшей торжественности.

    Из меньшевиков тогда же появились Аксельрод и Мартов. Было даже немного досадно, что ни почтенный президиум, не в пример прошлым временам, не выдавил из себя ни полслова приветствия, ни комитетская масса не проявила никакого интереса к ним.

    Кроме этих знаменитостей, в составе Исполнительного Комитета опять-таки ничего не изменилось. Активные участники прений, во всяком случае, были те же самые... Керенский по-прежнему никогда не появлялся. Чернов по-прежнему бывал не редко, но и не особенно часто. Пешехонов, как и раньше, почти никогда не заглядывал, а физиономии "министра-социалиста" Переверзева я, кажется, вообще ни разу в жизни не видел.

    Скобелев же и Церетели -- также по-прежнему -- бывали налицо всегда, как будто бы и впрямь "ничего не случилось". Министры-меньшевики хотели быть на самом деле "советскими" министрами, делегатами демократии. Да и Чхеидзе, боясь остаться без надлежащей базы, крепко держал их при себе...

    Нe в пример "чужому" Керенскому, Церетели был "органически слит" с Советом и неотлучно состоял при нем. Но смысл это имело довольно своеобразный. С той поры как над головой Церетели окончательно воссияла благодать Мариинского дворца, он стал, можно сказать, официально тем, чем он и раньше был фактически: он стал комиссаром Временного правительства при Исполнительном Комитете. И вся его деятельность, вся его роль, все его стремления сводились к тому, чтобы превратить Совет с его Исполнительным Комитетом в аппарат поддержки Временного правительства -- "до Учредительного собрания".

    В первые дни своего министерства Церетели делал доклады, "давал отчеты" о работе правительства. Это было, конечно, очень демократично с его стороны. Но мы уже и раньше встречались с его подобными докладами, с его "отчетами" о заседаниях старой контактной комиссии. Все это напоминало известный и довольно тривиальный анекдот о том, как один русский храбрец солдат забрал в плен трех японцев, но не может их привести, потому что они его не "пущают".

    Это существо дела. Форма же была прежняя: буржуазия, кроме безответственных кругов, имеющихся и справа, и слева, идет во всем на соглашение с революционной демократией.

    Вначале те левые, которым было это не особенно лень, с пристрастием допрашивали Церетели -- полемизируя, иронизируя и издеваясь. В случаях сколько-нибудь серьезных выражали недоумение и негодование, почему министр не испросил предварительной санкции Исполнительного Комитета. Были попытки диктовать министрам-социалистам их деятельность в правительстве...

    Сначала Церетели просто сердился на безответственных полемистов, неприятно злоупотребляя тем, что ему, как министру, Чхеидзе предоставлял слово в любое время, вне очереди. Но в один прекрасный день он заявил, что данное положение дел, не существующее ни в каких конституциях, он дальше выносить не намерен: если он министр, если ему дали власть, то пусть ему дадут и возможность ею пользоваться; нельзя быть связанным в каждом своем шаге; он будет отныне поступать по своему разумению, а если его действия найдут неправильными, то пусть лишат доверия и отзовут его.

    Формально Церетели был прав. Исполнительный Комитет, конечно, признал за ним "полноту власти". Доклады и отчеты вскоре прекратились. Делать "запросы" было скучно, стало лень.

    У нового правительства еще не было своего собственного официозного печатного органа. Надо было таковой создать. Им должны были быть, конечно, советские "Известия". Но там по-прежнему еще сидел Стеклов с таким подозрительным антуражем, как новожизненцы Цыперович и Авилов, и большевик (хотя и вчерашний оборонец) Бонч-Бруевич. Вот этого никак нельзя было оставить по-прежнему...

    Месяц назад вопрос о редакции "Известий" был разрешен посылкой Дана "на усиление" Стеклову. Но с паллиативами и недомолвками пора кончить. Мужественный Церетели поставил вопрос ребром, и в том же заседании 12 мая, в котором была решена кампания в пользу коалиции, он лично и публично допрашивал ближайших сотрудников "Известий": разделяют ли они линию советского большинства? Церетели выражал "искреннее" удивление, как это люди из оппозиции могут до сих пор состоять в редакции советского официоза...

    В этот же день была избрана новая редакция в составе Дана, Войтинского, Чернышева, Гоца и Гольденберга. Правительственный официоз был создан. Фактически "Известия" редактировали с этого времени Дан и Войтинский. Курс их стал отныне вполне определенным. Но нельзя сказать, чтобы этот орган был интересной газетой. Его тираж неудержимо падал -- не только в связи с переменой в настроении масс.

    А 13 мая министры-социалисты выступили с отчетом о своей деятельности и в пленуме Совета. Впрочем, конечно, не все, а только трое: Церетели, Скобелев и Чернов. Заседание было довольно любопытное. С такою степенью наивности Церетели нечасто обнаруживал свою слепоту, когда рассказывал о "больших успехах" министров-социалистов во внешней политике. Это ли не успехи? Министры-социалисты потребовали, чтобы правительственная декларация, напечатанная 6 мая, была доведена до сведения союзников, и "это было немедленно сделано". Затем министры-социалисты беседовали с послами и спрашивали их мнение о декларации. Английский посол, оказывается, "разделяет принципы" -- "конкретно же вопрос решит жизнь". А согласны ли союзники пересмотреть договоры? Английский посол ответил: "Если Россия действительно отказалась от завоеваний, то договоры, конечно, должны быть пересмотрены". А не будет ли британское правительство чинить препятствия к сношениям русских социалистов с английскими? На это посол сказал, что он ответить не уполномочен [См. в любой газете о заседании Петербургского Совета 13 мая]... Ну разве это не успехи советских дипломатов, разве это не шаги по пути к желанному всеобщему миру?..

    Скобелев, со своей стороны, не "отчитывался", не говорил о достигнутых победах, но так широко размахнулся с обещаниями будущих благ, что привел в удивление даже анархиста Блейхмана. Ну и досталось же за это Скобелеву от "серьезной" прессы -- как будто скобелевские дерзания она и впрямь приняла всерьез! В самом деле, ведь Скобелев обещал тогда обложить прибыль капиталистов в размере до ста процентов...

    Напротив, был очень скромен самый левый министр Чернов. Он больше ссылался на Учредительное собрание и говорил о подготовке материалов для него. Это дало повод для безудержных демагогических выпадов Троцкого, продемонстрированных им в блестящей язвительной речи. Издеваясь над кинтальским "министром статистики" в кабинете князя Львова, Троцкий, надо думать, понял не только через два года, а понимал и тогда, что статистика -- небесполезная вещь для "социалистического землеустройства"... В той же речи, говоря о Керенском, Троцкий бросил свое крылатое слово о "математической точке русского бонапартизма".

    За Троцким в Совете тогда шло всего несколько десятков человек. Само собой разумеется, что после сердитых окриков по адресу Троцкого со стороны правящих партий, вся остальная советская масса голосовала вотум "полного доверия министрам-социалистам и Временному правительству, в составе которого они находятся"...

    Обывателю, советским вождям и советским мамелюкам казалось, что коалиция покоится на незыблемом базисе, на действительном и сознательном доверии масс. На деле Совет уже не выражал тогда настроений и соотношений сил в петербургском гарнизоне и особенно в пролетариате.

    Оппозиция, как мы знаем, уже давно настаивала на всеобщих перевыборах. И постановление об этом было наконец принято в Исполнительном Комитете. Но общие перевыборы под разными предлогами затягивались с недели на неделю и в конце концов так и не состоялись за ненадобностью: Совет был к августу полностью обновлен частичными перевыборами отдельных заводов и рот.

    Лидеры же правящего блока (эсеровского происхождения) иногда так мотивировали ненужность и несправедливость перевыборов: пусть в Петербурге оппозиционных рабочих будет впятеро больше, чем лояльных солдат, но ведь Петербургский Совет сохраняет свое всероссийское значение, а во всей России эсеровски настроенное крестьянство, конечно, дает огромный перевес в пользу министров-социалистов. В результате -- наличный Петербургский Совет правильно отражает "революционную демократию". И лидеры большинства, со своей стороны, настаивали на перевыборах не Совета, а Исполнительного Комитета, в котором оставалась слишком большая оппозиция, не имеющая опоры в пленуме Совета... Перевыборы Исполнительного Комитета, однако, тоже не состоялись ввиду близкого всероссийского съезда, на котором должен был быть избран Всероссийский Центральный Исполнительный Комитет.

    Между тем были факты, были непосредственные столкновения с действительностью, которые уже в то время могли бы несколько охладить диктаторскую группу, рассеять ее лучезарное настроение по поводу преданности масс. 14 мая в Москве открылся съезд почтовых служащих. Казалось бы, здесь должны быть сплошные восторги по адресу Церетели, воплощавшего в себе и высшее начальство, и вождя "всей революционной демократии". Однако министра почт и телеграфов принимали более чем сдержанно. "Правда" писала даже, будто бы его освистали. И, отдавая дань презренному демократизму, в своей наивности, свойственной младенческому возрасту, "Правда" прибавляла: "Вот что значит -- хоть и министр-социалист -- но не выборный!"...

    Сомнительный дебют министра-социалиста среди могущественной организации почтарей, конечно, еще не особенно показателен. Можно было не придавать значения и пустому на две трети залу во время "грандиозного митинга", устроенного в честь новых министров-социалистов, с участием самих виновников торжества. Но таких фактов было бы несравненно больше уже в то время, если бы советские вожди из Мариинского дворца чаще "ходили в массы".

    Советское большинство, однако, имело с массами довольно слабое соприкосновение. В массах широко развернули деятельность совсем другие элементы. И успехи "кучки большевиков" могли бы уже в мае остановить на себе внимание здравомыслящих людей. Во всяком случае, непрерывные частичные перевыборы на петербургских заводах вливали в Совет каплю за каплей одних только представителей оппозиции.

    Факты начинали говорить о переломе. Мы также поведем о нем речь в дальнейшем. Но сначала надо уяснить и оценить его объективные факторы, его материальную основу. Это значит -- надо сначала остановиться на том, что говорило и что делало новое правительство, что происходило у нас во время первой коалиции -- в политике и в жизни государства.

上一页 目录页 下一页
苏汉诺夫：革命札记（下）


2. СЛОВА И ДЕЛА НОВОГО ПРАВИТЕЛЬСТВА

    Декларация 6 мая. -- Заявления министров о задачах коалиции. -- Керенский и его агитация. -- Взрыв шовинизма. -- "В наступление!" -- Стратегия или политика. -- Доблестные союзники и Талейран коалиции. -- Ответные ноты союзников. -- Очаровательный Вильсон. -- Аннексия Албании. -- Обнагление союзного империализма. -- Укрепление германского империализма. -- Его последние попытки втянуть Россию в сепаратный мир. -- Свистопляска буржуазии. -- Подвиги Тома, Вандервельде, Гендерсона, итальянских социалистов. -- Стокгольмская конференция. -- Махинации "звездной палаты". -- Союзники под прикрытием коалиции ликвидируют конференцию. -- Что надо было сделать для мира? -- Победа коалиции на других фронтах. -- Успехи "селянского министра". -- Ни журавля в небе, ни синицы в руках. -- Мужички сердятся. -- Чернов ведет тонкую дипломатию. -- Авксентьев действует по-простецки, ради революции. -- Дело о хлебе. -- Экономическая программа Исполнительного Комитета 16 мая. -- Социализм?-- Уход Коновалова. -- В поисках министра. -- Надо сделать выводы. -- Сценки в Исполнительном Комитете. -- "Гибель промышленности" и "самоограничение рабочих". -- Прочие достижения коалиции. -- Авгиевы конюшни Львова и Мануйлова. -- Коалиция или контрреволюция?

    Официально, в своей декларации 6 мая, новое правительство говорило так: "Во внешней политике, отвергая в согласии со всем народом всякую мысль о сепаратном мире. Временное правительство открыто ставит своей целью достижение всеобщего мира -- без аннексий и контрибуций, на основе самоопределения народов"... А конкретно? А пути? А гарантии? "Временное правительство предпримет подготовительные шаги к соглашению с союзниками на основе декларации 27 марта". Больше ничего. Даже на словах, даже в голых обещаниях коалиция не идет дальше. Удовлетворяйся, кто может.

    С другой стороны, "в убеждении, что поражение России и ее союзников не только явилось бы источником величайших бедствий, но и отодвинуло бы и сделало бы невозможным заключение всеобщего мира на указанной основе, Временное правительство твердо верит, что революционная армия России не допустит, чтобы германские войска разгромили наших союзников на западе и обрушились всей силой своего оружия на нас. Укрепление начал демократической армии, организация и укрепление боевой силы ее как в оборонительных, так и в наступательных действиях будут являться главнейшей задачей Временного правительства".

    Это заявлял новый кабинет по первому и основному пункту непреложное, насущной, необходимой и неизбежной программы революции -- по вопросу о мире.

    По второму пункту -- о хлебе -- новое правительство говорило так: "Временное правительство будет неуклонно и решительно бороться с хозяйственной разрухой страны дальнейшим планомерным проведением государственного и общественного контроля над производством, транспортом, обменом и распределением продуктов, а в необходимых случаях прибегнет и к реорганизации производства"... Опять-таки ни одно слово, ни все, вместе взятые, не обязывают ни к какому -- не то что революционному или радикальному, а просто ни к какому --конкретному мероприятию...

    По третьему же основному пункту революционной программы -- о земле -- мы читаем в декларации следующее: "Предоставляя Учредительному собранию решить вопрос о переходе земли в руки трудящихся и выполняя для этого подготовительные работы. Временное правительство примет все необходимые меры, чтобы обеспечить наибольшее производство хлеба для нуждающейся в нем страны и чтобы регулировать землепользование в интересах народного хозяйства и трудящегося населения". Формулировка, как видим, может с успехом служить и сторонникам и противникам земельной реформы; но конкретно и здесь ни одного слова, в частности, на аграрную злобу дня, на воспрещение земельных сделок нет ни намека.

    Об остальных пунктах декларации -- о финансах, о самоуправлении, об Учредительном собрании, об охране труда -- говорить не стоит. Но, полагаю, скупость даже на слова, даже на обещания бросается в глаза. Это можно было бы приписать тому обстоятельству, что буржуазия, вступая в коалицию, чувствовала под своими ногами слишком твердую почву. Но дело обстояло еще хуже: я уже упоминал, что авторами декларации были сами министры-социалисты, сами советские лидеры. Они не требовали большего. Они уверяли и убеждали массы поверить в то, что правительство, подписавшее такой клочок бумаги, стоит на "решительной демократической платформе". Увы! Только совсем слепые могли отыскать в этой декларации что-либо достойное полного доверия и безусловной поддержки.

    Но это были официальные слова, сакраментальные формулы, которыми должна быть куплена твердая, устойчивая и полная власть Временного правительства. А вот послушаем дальше комментарии к этим формулам, послушаем, как собираются министры осуществлять эти формулы на деле.

    "Большая пресса" 7 мая напечатала беседы со старыми и новыми министрами под заглавием "Планы коалиционного министерства". Планы и взгляды некоторых из министров довольно любопытны. Вот глава государства, министр-президент который прежде всего отмечает благоприятный факт, впредь не будет ответственности без власти и власти без ответственности; Совет, оставивший за собой вначале одни контрольные функции, на деле стал превращаться в управляющий орган; ныне в руках правительства будет полнота власти и не будет ни полудоверия, ни полуподчинения... Но ради каких же основных задач?

    "Первейшею своею задачей правительство считает укрепление мощи нашей армии как для защиты родины и революции, так и для наступательных действий, для изгнания врага, стоящего на нашей земле, для действительной поддержки наших союзников. Говоря о мире, нельзя понимать под этим пассивную оборону... Русский народ не может отнестись с бессердечным безучастием к участи Бельгии, Сербии и Румынии и забыть свой долг перед ними. Установившееся на фронте фактическое перемирие, давшее основание германскому канцлеру высказать позорное для России предположение о возможности сепаратного мира, должно быть прекращено. Страна должна сказать свое властное слово и послать свою армию в бой."

    Таково первое публичное заявление скромного, уступчивого и левого представителя "живых сил" буржуазии -- от имени своего кабинета. Премьера продолжил новый министр иностранных дел, пришедший с пальмовой ветвью, с "демократическими" намерениями на место безответственного (sic?) шовиниста Милюкова. Бойкий Терещенко, поощряемый неожиданной "доверчивостью" и простотой советских людей, успел отыскать в дипломатическом словаре такие выражения:

    "Программа моя кратка: скорейшее достижение всеобщего мира без аннексий и контрибуций в тесном единении с союзными демократиями Запада... Есть вопрос, который волнует русскую демократию: вопрос о договорах. Немедленное опубликование договоров будет равносильно разрыву с союзниками. Необходимо избрать другой путь. На основе общения с демократиями Запада должно расти взаимное доверие союзников друг к другу, которое позволит Временному правительству предпринять подготовительные шаги к соглашению с союзниками на основе декларации от 27 марта, и я употреблю все усилия, чтобы ускорить это. Но чтобы добиться этого, свободная Россия должна доказать, что она верно выполнит взятое на себя обязательство объединенной борьбы и взаимной помощи. Поэтому необходимо создание боевой мощи новой России"...

    Недурно! Читатель оценил всю градацию средств, ведущих к вожделенной цели, -- сначала общение, потом доверие, потом подготовительные шаги -- но... при условии боевой мощи и военной помощи. А вожделенная цель "Соглашение на основе декларации 27 марта", которая согласно всем официозным разъяснениям и согласно подлинным словам ее автора, Милюкова, ровно ничего нового в дореволюционный статус не вносит и была опубликована только для околпачивания простецов [См. речь Милюкова на кадетском съезде, где он комментирует ничтожность декларации 27 марта и заявляет, что он "никогда не давал поводов союзникам говорить, что проливы нам не нужны" ("Речь" от 10 мая)].

    Пресса того времени также оценила дипломатические способности Терещенки. Честная, революционная пресса тут же, при первом же его дебюте 7 мая, обрушилась на него со всем негодованием и презрением. Союзники выражали наперебой полное удовлетворение. И даже друзья Милюкова, получив сюрприз от облеченного "полным доверием" нового министра, потирая руки, приговаривали: да, из этого дипломата, пожалуй, будет прок!.. Ничего не видели и ничего не оценивали одни только советские лидеры, окружающие их межеумки-обыватели и темная мещанская масса.

    А между тем министры разъясняли дальше. "Спасение страны от анархии и восстановление боеспособности армии -- вот те главнейшие факторы текущего политического момента, которые повелительно обязывали нас идти на соглашение в деле создания коалиционного правительства". Так говорил журналистам новый министр финансов Шингарев. "Главная задача момента, -- твердил старый министр просвещения, -- дальнейшее ведение войны -- тесно связана с укреплением власти, и с этой точки зрения новая комбинация приобретает первостепенное значение".

    По-видимому, не может явиться никаких сомнений в том, как смотрело буржуазное большинство кабинета на задачи коалиции. Все точки над "и" как будто поставлены. И притом ни один из цитированных буржуазных министров ни на вершок не вышел за пределы "платформы", составленной министрами-социалистами. Это было, во-первых, совершенно неизбежное, а во-вторых, вполне законное толкование и развитие правительственной демократической платформы".

    Резюме, смысл, гвоздь министерских заявлений, сделанных перед лицом всего мира, сводился, конечно, к тому, что очередная и конкретная задача укрепленной и облеченной доверием власти заключается в ликвидации "фактического перемирия" на фронте, в возобновлении активных боевых операций. Для этого требуется организационное и агитационное воздействие на армию. И к этому должны быть привлечены "все живые силы страны", составляющие и поддерживающие новое демократическое правительство.

    Но здесь главным лицом, главной надеждой, главной опорой был, конечно, новый военный министр Керенский, все еще центральная и самая популярная фигура революции. Захочет ли он оправдать надежды "всей страны"? В этом, по-видимому, не могло быть сомнений... Мы уже видели, что Керенский громогласно провозгласил эру "железной дисциплины" в войсках -- раньше, чем был утвержден военным министром.

    Но сможет ли что-нибудь сделать Керенский на радость затаивших дыхание союзников и всяких "патриотов"? Вот это неясно. Но во всяком случае тут надо не говорить, а действовать. И Керенский заявил журналистам:

    "Я не буду, как то обыкновенно принято, говорить, что я пришел в новое ведомство без готовой программы. Программа вполне определенная у меня имеется. Но я предпочитаю сейчас не говорить о ней, чтобы результаты моей программы принесли плоды и стали очевидными для всех. Я уезжаю на фронт и -- я уверен -- буду иметь полное основание рассеять тот пессимизм, который сейчас очень распространен даже среди некоторых начальствующих лиц...

    Разве можно сказать, что это неопределенно или малосодержательно? И Керенский действительно тут же, через двое суток, уехал на фронт.

    А в это время в столицах и в провинции дружно, как по сигналу, началась шовинистская вакханалия, началась свистопляска газетчиков и митинговых ораторов, требовавших безотлагательно возобновления бойни. Вся "большая пресса", зная ясли своих господ, завыла по-звериному, вытягивая на разные лады патриотический лозунг: "В наступление!"... Доблестные вдохновители-союзники помогали не только золотом, но и личным участием. В нарочито устроенных тысячных митингах, рекламируемых буржуазно-бульварной прессой, вместе с Керенским и с разными поддельными "матросами"-авантюристами участвовали союзные представители и даже послы. Агенты англо-французских бирж. Тома и вновь прибывший Вандервельде, снова стали являться в Исполнительный Комитет, требуя крови и мяса, и ныне входили все в больший контакт с верховодами советского большинства.

    В Ставке, на офицерском съезде. Верховный главнокомандующий Алексеев объявил "правительственную" формулу -- без аннексий и контрибуций -- утопической фразой и требовал наступления ради полной победы.

    Все это разом началось с самого дня образования нового кабинета. И все это прямо связывалось с ним. Атмосфера вдруг насытилась еще невиданным в революции шовинизмом. Милитаристские атаки с давно забытой наглостью посыпались со всех сторон. 10 мая на Всероссийском крестьянском съезде эсеровский шовинист Бунаков при громе аплодисментов предавал анафеме "сепаратное перемирие, которое хуже сепаратного мира" и призывал "все вдохновение, всю волю вложить в призыв к наступлению, когда товарищ Керенский отдаст приказ". "Мы пошлем, -- говорил Бунаков, -- своих депутатов на фронт, чтобы они красными знаменами "Земля и Воля!" благословили нашу армию к наступлению"... Речь эту "люди земли", "подлинная демократия" постановили напечатать и распространить в миллионах экземпляров.

    А 14 мая был опубликован "приказ" Керенского по армии -- о наступлении. Собственно, это еще не был боевой приказ, а только подготовительная официальная прокламация... "Во имя спасения свободной России, -- говорил в ней Керенский, -- вы пойдете туда, куда поведут вас вожди и правительство. Стоя на месте, прогнать врага невозможно. Вы понесете на концах штыков ваших мир, правду и справедливость. Вы пойдете вперед стройными рядами, скованные дисциплиной долга и беззаветной любви к революции и родине"... Прокламация написана с подъемом и дышит искренним "героическим" пафосом. Керенский, несомненно, чувствовал себя героем 1793 года. И он, конечно, был на высоте героя Великой французской революции, но -- не русской...

    Керенский проявлял в то время изумительную деятельность, сверхъестественную энергию, величайший энтузиазм. Он, конечно, сделал все, что было в человеческих силах. И недаром холодный и неблагожелательный историк Милюков, на которого Керенский тогда работал, с оттенком умиления и признательности напоминает о "стройной фигуре молодого человека, с подвязанной рукой", появлявшейся то в одном, то в другом конце нашего необъятного фронта (казалось, во всех концах одновременно) и требовавшей великих жертв, требовавшей дани идеалистическим порывам от распущенной и равнодушной черни.

    Керенский, одевший взамен пиджака в бытность министром юстиции темно-коричневую куртку, теперь сменил ее на светлый элегантный военного типа "френч". Чуть ли не все лето у него болела рука и, в черной повязке, придавала ему вид раненого героя. Что было у него с рукой -- не знаю: я уже давно не разговаривал с Керенским. Но именно в таком виде помнят его десятки и сотни тысяч солдат и офицеров, к которым он -- от Финляндии до Черного моря -- обращался со своими пламенными речами.

    Повсюду -- в окопах, на судах, на парадах, в заседаниях фронтовых съездов, на общественных собраниях, в театрах, в городских думах, в Советах -- в Гельсингфорсе, в Риге, в Двинске, в Каменец-Подольске, Киеве, Одессе, Севастополе -- Керенский говорил все о том же и все с тем же огромным подъемом, с неподдельным, искренним пафосом. Он говорил о свободе, о земле, о братстве народов и о близком светлом будущем страны. Он призывал солдат и граждан отстоять, завоевать все это с оружием в руках и оказаться достойными великой революции. И он указывал на самого себя как на залог того, что требуемые жертвы будут не напрасны, что ни одна капля крови свободных русских граждан не прольется ради иных, посторонних целей.

    Агитация Керенского была (почти) сплошным триумфом для него. Всюду его носили на руках, осыпали цветами. Всюду происходили сцены еще невиданного энтузиазма, от описаний которых веяло легендами героических эпох. К ногам Керенского, зовущего на смерть, сыпались Георгиевские кресты; женщины снимали с себя драгоценности и во имя Керенского несли их на алтарь желанной (неизвестно почему) победы...

    Конечно, немалая доля всего этого энтузиазма приходилась на долю буржуазии, офицерства и обывателей. Но и среди фронтовых солдат, в самих окопах Керенский достиг огромного успеха. Десятки и сотни тысяч боевых солдат на огромных собраниях клялись идти в бой по первому приказу и умереть за "землю и волю". Принимались об этом резолюции.

    Армия, несомненно, была взбудоражена агитацией министра -- "символа революции". Командиры воспрянули духом и провожали Керенского уверениями, что теперь армия оправдает надежды страны...

    Уже 19 мая Керенский телеграфировал министру-президенту: "Доношу, что, ознакомившись с положением юго-восточного фронта, пришел к положительным выводам, которые сообщу по приезде. Положение в Севастополе весьма благоприятно"...

    Были и шероховатости, притом существенные и знаменательные. О них речь будет дальше. Но были и основания для "положительных выводов" Керенского. Вся буржуазия встрепенулась; ей вновь ударил в нос любезный запах крови, и вновь ожили уже почти оставленные империалистские иллюзии. Начало этому рецидиву шовинизма положила именно коалиция. И положение в связи с агитацией Керенского становилось нетерпимым.

    Конечно, наступление само по себе -- это есть военная "стратегическая" операция, не больше. Наступать или не наступать -- это ведают командиры, "техники" военного дела. Если мы признаем существование войны, фронта, армии, если мы считаем желательной ее боеспособность, то мы признаем и возможность наступательных операций... Так, вообще говоря, рассуждали не только правые, но и интернационалисты, противники войны и нового правительства. И они, вообще говоря, были готовы, были согласны не мешать армии делать ее естественное дело, наступать против полчищ Вильгельма и Гинденбурга, при условии одновременной борьбы на внутреннем фронте. против собственного империализма, против Милюкова и Алексеева -- за всеобщий мир "без аннексий".

    Но это -- "вообще говоря". Сейчас же, в конкретных условиях коалиции, дело обстояло совершенно иначе. Сейчас наступлением ведали не Алексеевы и Брусиловы, а Милюковы и Керенские, не военные техники, а руководители "демократической политики". Сейчас наступление было не стратегической операцией, а центром политической конъюнктуры...

    Вокруг наступления, по словам самих носителей власти, сложилась коалиция; в наступлении она видела свою центральную задачу, и только организацией наступления проявляло себя новое правительство. Сейчас нельзя было говорить, что военные операции не касаются борьбы рабочего класса за революцию и за всеобщий мир, и нельзя было вести эту внутреннюю борьбу независимо от наступления на внешнем фронте.

    Сейчас отделить стратегию от политики можно было бы только при одном условии: если бы новое правительство, независимо от выполнения своих естественных обязанностей военными властями, прямо и решительно пошло бы по пути демократической внешней политики... Керенский в качестве военного министра был обязан создавать боеспособную армию и был прав, добиваясь ее дисциплины и ее готовности к наступлению. Но Керенский в этой своей работе был бы неопасен для революции только тогда, если бы министр иностранных дел, и вместе с ним все правительство не отставали бы от военного министра на другом фронте -- на фронте борьбы за мир. Только в этом случае стратегия не была бы политикой, а организация наступления не мешала бы коалиции быть правительством мира и демократии. Сейчас же приходилось ставить вопрос (как я его и ставил в новожизненских статьях): мир или наступление? И приходилось отвечать: коалиция есть правительство не мира, а наступления и затягивания войны, правительство буржуазии, империализма и удушения революции [Не так, впрочем, смотрел на дело министр Чернов. В заседании Временного правительства 17 мая ему делали допрос: будто бы на митинге он недостаточно почтительно выразился о наступлении. Чернов, по словам "Речи", на это сказал, что ничуть не бывало: наступление его, Чернова, политика не касается, это дело стратегов на фронте].

    Это приходилось утверждать уже в мае, через неделю-другую после создания нового кабинета. С первых же его шагов сгустилась старая атмосфера шовинизма и появились ощутительные признаки укрепления, торжества, обнагления рыцарей международного грабежа.

    Уже после первой телеграфной передачи в Европу декларации нового кабинета в английском парламенте был сделан запрос по поводу "русской формулы" мира. Депутат Сноуден предложил приветствовать отказ России от аннексий и контрибуций. Министр иностранных дел лорд Сесиль ответил на это крайне неодобрительно. Почти без дипломатии было заявлено: неуместно и неумно. А дипломатически было добавлено: ежели дело идет об отказе России от обязательств союзникам, то Англия знает, как надо поступить в этом случае... Кадетская "Речь", конечно, была в полном восторге. И уже сделала вывод: ничего вы в коалиции не придумаете, кроме продолжения политики Милюкова!

    Ни Львов, ни Терещенко, ни Церетели, ни даже Скобелев, действительно, ничего больше не придумали... Цитированное выше интервью нашего нового Талейрана и его почтенных товарищей, понятно, успокоило союзных правителей. Беседы с послами и всякая тайная дипломатия, казалось бы, не оставили у них уже никакого сомнения, что "русская формула", как и вся декларация, при всей своей безобидности, есть просто клочок бумаги, не стоящий внимания столь почтенных и опытных в дипломатии людей.

    Но каши маслом не испортить. Терещенко не поскупился и на дальнейшие доказательства верности. К тому же было желательно подтянуться. Во-первых, газеты с тревогой сообщали, и повторяли снова, и волновались в ожидании: союзники готовят нам ответную ноту по поводу нашего акта 27 марта. Во-вторых, на открывшемся 8-м съезде кадетской партии загоняя в угол совершенно изолированного левого Некрасова, вызывая восторг всей организованной российской буржуазии, Милюков растекался речами о народной гордости и национальной политике. Революцию, говорил он подлинными словами, надо остановить и, в частности, надо заставить ее продолжать внешнюю политику самодержавия. Всякая иная политика антинациональна, и никакой иной политики не могут претерпеть союзники. Перемена политики означает изоляцию России и национальный крах...

    Что же мог противопоставить этому натиску "всей нации" и "всей Европы" желторотый дипломат коалиции? Все его помыслы, конечно, быстро свелись к одному: доказать, что он только продолжает политику Милюкова, клочок же бумаги, на котором написана декларация, употребить на то, чтобы заткнуть им рты доблестных советских лидеров... Собственно, первое было совсем нетрудно: надо было просто помалкивать и ничего не предпринимать. Второе же было также совсем нетрудно: советские лидеры уже все, что имели когда-то за душой, принесли на алтарь соглашения -- до здравого смысла включительно.

    Но, говорю я, каши маслом не испортишь. И Терещенко стал по временам давать все новые и новые доказательства своей верности политике Сазонова и Милюкова. Разумеется, весь наш "дипломатический корпус" как был при царе и Милюкове, так и остался на своем месте. Ближайшими соседями, сотрудниками, советчиками Терещенки были, с одной стороны, советская "звездная палата", с другой -- чуть ли не ставленники Распутина, царские черносотенные послы... Но вот на фоне агитационной деятельности Керенского в армии Терещенко затевает и непосредственные сношения с союзными правителями. Французскому премьеру Рибо он посылает телеграмму, в которой ни слова нет ни о каком-либо мире, ни о каких-либо пожеланиях со стороны нового русского правительства: одни только комплименты, одни восхищения, одни уверения в незыблемой верности всему, что было доселе.

    Огласив эту телеграмму, Рибо вызвал в палате "живейшую сенсацию". Он не находит надлежащих слов для прославления русского правительства, состоящего из выдающихся государственных деятелей, смелых и энергичных, но подвергающихся посторонним влияниям"... "Эти благородные люди сделали ряд заявлений, вполне удовлетворяющих Францию, так как прежде всего в них имеется в виду ввести в армии возможно более строгую дисциплину. Кроме того, в этих заявлениях русский министр сам по справедливости оценил тот софизм, с которым Германия злоупотребляет формулой "без аннексий и контрибуций", намереваясь удержать за собой провинции, некогда отторгнутые от Франции". И Рибо правильно умозаключает: ничего не изменилось к худшему, коалиционная Россия верна царской и милюковской. А затем, пользуясь случаем, в назидание врагам и вассалам подтвердил полностью всю старую, союзную грабительскую "платформу" войны.

    На другой день аналогичная сцена произошла в английской палате общин. Слева спрашивали, как быть с "неблагоприятным впечатлением", полученным в России от окрика Сесиля по адресу "русской формулы" мира. Но достопочтенный джентльмен разъяснил, что (не говоря об интриганах и анархистах) никакого неблагоприятного впечатления в России не было. Совсем напротив, все в порядке...

    А Терещенко в тот же день был осчастливлен трогательной телеграммой Рибо, где говорится, что "Франция с усиленным чувством солидарности и братского единения будет продолжать борьбу, ведению которой русский народ посвятит восстановленные силы своих доблестных армий".

    До сих пор все это носило еще некоторые следы "дипломатии". Союзные правители старались не столько отрицать "русские формулы", сколько должным образом "истолковывать" их; их признавали на словах для того, чтобы свободнее действовать против них. Но не дальше как через несколько дней эта "дипломатия" была оставлена. Союзный империализм с образованием коалиции почувствовал себя настолько окрепшим, что счел за благо откровенно сбросить со счетов русскую революцию. За две недели правления Львова -- Терещенко -- Церетели престиж русской революции пал так низко, как не падал при Гучкове и Милюкове.

    После новых, уже совершенно наглых речей г. Рибо сначала во французской палате (подавляющим большинством), а затем в сенате (единогласно) были приняты резолюции, официально подтверждающие незыблемость всех прежних целей войны. А затем, еще через неделю, 27 мая, в Петербурге были получены и ответные ноты союзников. В резолюциях, как и раньше, фигурировало "низвержение прусского милитаризма", "освобождение малых народов", "гарантии прочного мира и независимости", "справедливое возмещение убытков" и прочие необходимые атрибуты гнусной фразеологии международных хищников.

    В нотах же с удивительным цинизмом игнорируется самая мысль о ликвидации войны вообще и на демократических принципах в частности; речь в них идет исключительно о восстановлении военной мощи России и об "улучшении условий, при которых русский народ намерен продолжать войну до победы над врагом" и "принять, таким образом, деятельное участие в совместной борьбе союзников".

    Британская нота, кроме того, выражает "сердечную" радость, что "свободная Россия" объявила свое намерение освободить Польшу, не только Польшу, управлявшуюся старым русским самодержавием, но равным образом и Польшу, входящую в состав германских империй... Обе ноты в заключение признают, что старые соглашения союзников с царем не оставляют желать большего по части идеализма, правды и справедливости; но если русское правительство будет сильно настаивать на пересмотре соглашений, то союзники могут без особого для себя риска пойти навстречу этому странному желанию.

    В тот же день, 28 мая, была опубликована пространная декларация американского президента Вильсона за которым, как известно, справедливо упрочилась слава не то что идеалиста, а, можно сказать, человека не от мира сего, можно сказать -- всех скорбящих радости. Декларация эта, преисполненная беллетристики, или, попросту, глупой и отвратительной болтовни, не прибавляет к содержательным англо-французским документам ничего нового".

    Документы же эти, бесспорно, крайне содержательны. Они установили окончательно и бесповоротно, что союзный империализм преодолел силу давления русской революции, что он, наблюдая ее течение, чувствует себя ныне вполне твердо стоящим на ногах. И своими "ответными нотами" он бросает откровенный вызов и русской демократии, и пролетариату собственных стран...

    Ноты говорили о том, что борьба должна развернуться немедленно, не на живот, а на смерть. И если русская революция не найдет в себе сил немедленно и решительно разорвать с союзной империалистской буржуазией, то она обречена на близкое и позорное поражение. Момент был, несомненно, решающий. Слова были сказаны полностью; каждый день бездействия выдавал с головой дело русской революции и международного пролетариата.

    Заключительным штрихом, способным характеризовать успехи коалиции на поприще демократической внешней политики, может служить разве только акт четвертой, еще не упомянутой великой союзной нам державы. Это была наглая, но очень логичная выходка итальянского правительства -- выходка, поставившая в тупик даже дипломатов Антанты. Итальянское правительство именно в эти же дни объявило всю Албанию "независимой и находящейся под протекторатом Италии". То есть, выслушав предложение русского революционного правительства о мире без аннексий, оно безотлагательно совершило аннексию и продолжало вести войну. Этого не выдержали даже наши министры-социалисты. Они были недовольны, решительно недовольны. Что из этого вышло, мы увидим в дальнейшем... Впрочем, и сейчас ясно, что из аннексии вышла аннексия, а из недовольства Церетели и Чернова ничего не вышло.

    Все эти факты, глубоко дискредитируя русскую революцию, почти ликвидировали поставленный ею вопрос о мире. Они укрепляли, конечно, не только союзный, но и австро-германский империализм, а с другой стороны, были источником величайшей депрессии среди передового пролетариата всех стран.

    Откровенная формулировка старой грабительской военной программы Антанты механически ставила германские верхи на своего рода "оборонительные" позиции, укрепляла там идею "национальной самозащиты" и сплачивала вновь жаждущие мира массы вокруг Вильгельма, Кюльмана и Гинденбурга. Германским империалистам и шовинистам, возлагавшим все надежды на голую силу оружия, агрессивность и шовинизм "великих демократий" были только выгодны и притом крайне выгодны...

    Разумеется, австро-германские дипломаты и военачальники не перестали быть заинтересованными в "почетном" сепаратном мире с Россией. Не перестали они и предпринимать шаги к его достижению -- шаги, иногда довольно рискованные. Так, именно в дни вотума французского парламента, один германский агент, некий Д. Ризов, болгарский посланник в Берлине, взял на себя смелость обратиться к М. Горькому с письмом в котором он предлагает Горькому взять на себя посредничество в деле сепаратного мира; мотивировалось это выступление соображениями гуманистического порядка. Письмо Ризова с соответствующей припиской М. Горького было напечатано в "Новой жизни" и вызвало величайшую сенсацию, которой питалась вся уличная пресса несколько дней...

    Затем германское командование предприняло рискованную попытку послать парламентеров на румынском фронте в штаб нашей 9-й армии; парламентеры были арестованы и в качестве военнопленных отправлены в концентрационный лагерь. Наконец в последних числах мая много нашумело телеграфное обращение германского генерального штаба непосредственно в Совет: предлагались переговоры о сепаратном мире на довольно льготных условиях -- "без отпадения от союзников", пока в виде фактической "приостановки военных действий". Совет в лице его президиума немедленно дал на это всенародный ответ, правильный по существу, но выдержанный в тонах Терещенки и доставивший удовольствие кадетской "Речи".

    Такого рода попытки делались австро-германскими властями, пока у них еще сохранялись надежды на решительное изменение царистской внешней политики России после революции. Но вскоре эти попытки прекратились, ибо надежды иссякли. И тогда в Германии снова наступило торжество чисто милитаристских настроений: пальмовая ветвь, запасенная канцлером, была вновь спрятана, и был снова показан России, в полной готовности, заслуженный прусский "бронированный кулак".

    Поражение русской демократии в начатой ею борьбе за мир уже определилось. Через три недели работы нового правительства империализм и шовинизм торжествовали по всей Европе. Передряга, произведенная русской революцией на арене кровавой борьбы разбойников за добычу, начала явно рассасываться. Все отношения возвращались на свои прежние места.

    Интернационалистские группы и честная социалистическая пресса не оставляли беззащитной революцию. Они яростно защищали дело пролетариата и атаковали союзных империалистов, коалицию, Керенского, советских лидеров. Но -- под прикрытием почтенных министров-социалистов, под защитой Совета -- все шансы данного момента были на стороне обнаглевшей буржуазии. В прессе того времени разыгралась жестокая борьба. Каждое выступление слева встречалось оглушительным воем и улюлюканьем шовинистов, берущих реванш. Началась вакханалия групповой и личной травли, разоблачений, утроенной клеветы.

    Бульварная печать снова вытащила на свет имя давно притихшего Стеклова и подачу им прощения царю о перемене фамилии; травля была так упорна, что Исполнительному Комитету пришлось поставить это дело на обсуждение и вынести Стеклову вотум "политического доверия"; заседание было неприятное, особенную нетерпимость проявлял Чхеидзе, бывший при всей своей искренности рупором Церетели. Впрочем, вотум доверия, вынесенный значительным большинством Исполнительного Комитета, нимало не помог Стеклову, травля продолжалась...

    Перебрала затем буржуазная пресса по очереди всех большевистских лидеров, обвиняя их во всевозможной уголовщине, -- Ленина, Зиновьева, Радека, Ганецкого и других. Трудно сказать, чему приходилось больше удивляться -- энергии и пронырливости газетчиков или готовности их столь беззаветно лжесвидетельствовать в угоду своим господам...

    На М. Горького -- по поводу письма Ризова и по другим поводам, в связи с "Новой жизнью" и вне этой связи -- выливались ежедневно целые ушаты грязи. Кроме большевиков, все сколько-нибудь заметные интернационалисты прямо или косвенно обвинялись в услужении немцам или в сношениях с германскими властями. Я лично стал излюбленной мишенью "Речи" и назывался ею не иначе как с эпитетом: "любезный немецкому сердцу" или "столь высоко ценимый немцами". Чуть ли не ежедневно я стал получать письма из столицы, провинции и армии; в одних были увещания или издевательства, в других -- вопросы: "Говори, сколько взял?"

    В последних числах мая открылся поход и на секретаря циммервальдской конференции Роб. Гримма, приехавшего вместе с Мартовым в Россию; пока газеты занялись разоблачением его "двусмысленного" (социалистического) прошлого.

    Для подогревания шовинистской атмосферы в это время чрезвычайно много сделали пребывавшие в России агенты Антанты: Тома, Вандервельде и Гендерсон. Первые двое нам хорошо знакомы. О Гендерсоне мы в то время этого сказать не могли, так как его программная речь в Исполнительном Комитете открыла нам неожиданные горизонты на его... нельзя сказать наглость, скорее единственную в своем роде наивность. Если бы это было не так, он понял бы заранее, что с подобными речами ему делать нечего даже в нынешнем Исполнительном Комитете. Я описывал во второй книге, как весело смеялись там некогда выступлениям Чайковского, разъяснившего, что такое аннексия. Теперь английский министр Гендерсон выступил с изложением военной программы английской биржи -- называя вещи своими именами, до освобождения от германского или турецкого ига Месопотамии, Африки, Константинополя, Армении. Для всех этих идеальных целей он требовал от русской революции пушечного мяса и фактически самозаклания... Гендерсон говорил два часа, но -- увы! -- только сконфузил даже мамелюков.

    Вообще же эта почтенная тройка работала не покладая рук и оправдывала доверие пославших. Ухватывая дух времени и стараясь попадать в господствующий тон, эти господа агитировали и в печати, и на митингах, и в передних Мариинского и Таврического дворцов. Совершали экскурсии в Москву, шныряли среди действующей армии -- по следам Керенского. При помощи офицерских групп они достигали немалых успехов, требуя наступления в России ради угля и железа Эльзас-Лотарингии. Было опять-таки не без шероховатостей, но все же Тома в один прекрасный день опубликовал в газетах, что он, подобно Керенскому, "вывел благоприятные заключения"... Не у одного меня представление об этих трех министрах ассоциировалось с образом Шейлока.

    В то же время появились в Петербурге представители и еще одной доблестной союзницы -- Италии. В составе делегации, кажется, не было министров, но по части "социализма" приехавшие итальянские "патриоты" -- Артуро Лабриола, Джиованни Лерда, Орацио Раймондо и Инноченцо Каппа -- были, пожалуй, еще более сомнительны, чем вышеназванная тройка. Вместе с тем позиция Италии в мировой войне была наиболее оголенно-грабительской. Не имея за душой ничего, кроме втравливания нейтральной Италии в войну и борьбы с честными итальянскими социалистами, эти господа, насколько я 'помню, решились только однажды "представиться" Исполнительному Комитету и "приветствовали" революцию больше в министерских сферах. Но в дело сгущения шовинистской атмосферы своими интервью и публичными речами и они внесли посильную лепту.

    Насколько далеко зашел этот процесс кристаллизации шовинистско-наступленских настроений в обывательских "вполне доверяющих" правительству кругах, видно хотя бы по такой резолюции офицерского съезда, принятой после долгих воплей о наступлении:

    "...Время слов прошло, нужно действие, чтобы заставить правительство Германии, всегда стремившееся к порабощению народов, принять волю свободного русского народа. Ныне на фронте необходимо немедленное и решительное наступление, в котором залог победы (!). Весь русский народ должен слиться в едином мощном порыве и принудить правительство Германии и ее союзников принять волю России и ее союзников".

    Язык полностью воскрешает первую половину марта, когда гремело "ура" Родзянке и революционные полки провозглашали лозунги Милюкова. Эти этапы казались пройденными и слова -- забытыми. Был период, когда массовые собрания с советским представительством так уже не говорили... После двухнедельной работы коалиции этот язык вспомнили опять. "Благословения" империалистской бойни красными знаменами непрерывно слышались то там, то сям... "Речь", урывая место у "разоблачений", выражала свое особенное удовольствие.

    Как известно, существенным фактором мира в те времена считалась предполагаемая международная социалистическая конференция в Стокгольме. В течение всего мая с этой конференцией продолжалась прежняя канитель и неразбериха... Я писал, что после того, как работы по ее созыву уже велись "голландско-скандинавским комитетом", наш советский Исполнительный Комитет "решил взять инициативу ее созыва в свои руки" и постановил 25 апреля избрать для этого комиссию. Комиссия была избрана уже после образования коалиции. В нее вошли Чхеидзе, Церетели, Скобелев, Дан, Чернов, Гольденберг, Розанов, Мартов, Аксельрод и я. Состав, как видим, был очень почтенный, но разношерстный.

    Комиссия, насколько помню, заседала дважды. В первый раз, 18 мая, она долго обсуждала, где, когда созвать и кого приглашать на конференцию. Выбор был между более нейтральной Христианией, которую предпочитали британские партии, и Стокгольмом, который имел ряд других преимуществ -- и был утвержден. Срок созыва был назначен на 8 июля нового стиля. Обсуждали также вопрос о партийном и советском представительстве России на конференции: кажется, было постановлено половину голосов предоставить соглашательскому Совету.

    Но конечно, наиболее интересным был пункт о составе конференции. Несмотря на довольно вялое настроение Мартова, под напором левого крыла после некоторых препирательств было постановлено: чтобы не превращать конференцию в чисто академическую говорильню, в междуклассовый парламент, не способный ни к боевым действиям, ни к простому соглашению перед лицом международного империализма, приглашать на конференцию только те партии и группы, которые порвали с политикой национального единения и с империалистскими правительствами своих стран. Разрыв Бургфридена был признан необходимым предварительным условием участия в конференции. В противном случае конференция не только должна была оказаться бесплодной, но жестоко сыграла бы на руку милитаризму, еще раз втоптав в грязь самую идею рабочего Интернационала.

    Теперь я уже не помню и затрудняюсь сказать, каким, собственно, чудом могло пройти подобное постановление в органе тогдашнего Исполнительного Комитета. Вообще я, надо сказать, уделял тогда стокгольмской конференции очень немного внимания и был не в курсе ее дел. Отчасти она казалась мне делом безнадежным, отчасти второстепенным. Ни одна из многочисленных статей "Новой жизни", посвященных стокгольмской конференции, не написана мной. Но все же я хорошо помню и решительно утверждаю, что в заседании 18 мая в Исполнительном Комитете было решено созвать конференцию на циммервальдских началах.

    В результате, однако, вышло следующее. Для составления соответствующего воззвания к социалистам Европы была избрана подкомиссия, в которую попали одни члены "звездной палаты"; или -- написать воззвание было "поручено президиуму". Когда же мы снова собрались через двое суток, чтобы утвердить воззвание, то ни малейшей циммервальдской платформы в нем не оказалось. Вместо разрыва со своими воюющими правительствами, как предварительного условия участия в конференции, в воззвании фигурировало только признание "главнейшей ее задачей соглашение между представителями социалистического пролетариата относительно политики национального единения".

    Авторы при этом настаивали, что это, во-первых, в точности соответствует предыдущему постановлению комиссии, а во-вторых, что они самые настоящие циммервальдцы. При обсуждении воззвания в пленуме Исполнительного Комитета после язвительных атак Троцкого и большевиков произошли любопытные сцены. Церетели превзошел самого себя, доказывая, что его шовинистское слепое соглашательство есть настоящая "марксистская" классовая борьба, а циммервальдизм есть не что иное, как самое последовательное оборончество. Зарвавшись дальше, чем хотели его более спокойные товарищи, Церетели стал тут же, в заседании, допрашивать присутствовавшего секретаря, циммервальдца Р. Гримма, и тут же истолковывать его слова в противоположном смысле, крайне сердясь на собственные неудачи... Троцкий, со своей стороны, тоже допрашивал Гримма -- под углом циммервальдской левой. Было очень шумно. Но большинство Исполнительного Комитета равнодушно внимало академическим спорам об истинном существе циммервальдской "секты". Мужицко-обывательскому, жадному до одной земли и "патриотически" настроенному большинству все это было безразлично. И оно зевало, зная, что в конечном счете Церетели не выдаст, как бы он ни называл себя...

    Воззвание о стокгольмской конференции было, конечно, принято и вызвало гром и молнии всей "большой печати". Мало того: с официальным публичным протестом выступила славная тройка -- Тома, Вандервельде и Гендерсон. И не только выступила с протестом, но -- можно сказать -- потребовала у Исполнительного Комитета удовлетворения: подрыв идеи национального единения, заявляли они, совершенно не соответствует духу предыдущих переговоров. Отчасти агенты союзных правительств были в этом правы. И они снова забегали в Таврический дворец, уверяя, что союзники-де, со своей стороны, полностью выполняют свои обязательства по отношению к России и т. д... "Речь" была в восторге от их энергичного отпора зеленым российским пацифистам. Но все же воззвание осталось, как было.

    Мало того: до сознания "звездной палаты" дошло некоторое неудобство (чтобы не сказать абсурдность) того положения, что Исполнительный Комитет, призывая других к отказу от "политики национального соглашения", сам вместе с тем является опорой буржуазии и несет на себе целиком всю ответственность за "общесоюзную" политику русского правительства. Положение было явно нелепым, противоречие вопиющим. Надо было либо отказаться от созыва конференции на платформе противоимпериалистского мира, либо свести концы с концами перед лицом европейских социалистов.

    И "звездная палата" в дополнение к воззванию о конференции вынуждена была обратиться к социалистической Европе со специальным разъяснением причин и целей своего участия в коалиционном правительстве. Это разъяснение "звездной палаты" последовало (в самых последних числах мая) в виде письма нашего международного отдела секретарю международного социалистического бюро Гюисмансу. И гласило оно так: "1. Социалистические министры были посланы Советом в состав революционного Временного правительства с определенным мандатом -- достигнуть всеобщего мира путем соглашения народов, а не затягивать империалистскую войну во имя освобождения наций путем оружия. 2. Исходной точкой участия социалистов в революционном правительстве являлось не прекращение классовой борьбы, а, наоборот, ее продолжение при помощи орудия политической власти"...

    Прижатая к стене, поднятая на смех передовыми рабочими, циммервальдская "звездная палата" была вынуждена объявить Европе то, что решительно противоречило всем заявлениям ее лидера в течение двух месяцев. "Борьба, а не соглашение" -- это был лозунг "безответственной оппозиции", отвергнутый и освистанный уже давным-давно. И вдруг...

    Вся "большая пресса" завыла и заулюлюкала: "Измена!" Обман и вовлечение в невыгодную сделку! Вторая революция!.. Но все это, разумеется, было несерьезно. Делающие панику, конечно, не верили в опасность и не видели ее. Ведь "разъяснение" "звездной палаты" противоречило не только словесным заявлениям и резолюциям, оно противоречило и всей практике, всей линии соглашательского Совета -- прошлой, настоящей и будущей. Крики "караул!" имели свои цели; но буржуазные сферы знали отлично, что от слова не станется... а Церетели не выдаст.

    Со стокгольмской конференцией во всей Европе продолжалась все та же неразбериха и канитель. Движение, несомненно, было очень сильное, и надежды на конференцию многими группами возлагались большие. Созыв стокгольмской конференции во всей Европе стал основной осью борьбы за мир. А стало быть, правящая буржуазия всех стран единым фронтом пошла в атаку на стокгольмскую конференцию. Ее старались сорвать и печатной агитацией, и закулисными ходами, и полицейскими насильственными мерами. Ложь, клевета, грязь, золото, шовинизм -- по поводу Стокгольма -- растекались густыми волнами по всей Европе.

    Французские социал-патриотические делегаты -- Кашен, Мутэ и Лафон -- исполнили обещание, данное ими Исполнительному Комитету, и, вернувшись домой, настояли на участии в конференции французского социал-шовинистского большинства. Такое постановление вынес Национальный совет Французской социалистической партии. В основе его лежало стремление удержать в известных рамках, удержать от радикальных шагов, удержать в сфере влияния Антанты могущественную русскую революцию. Для этого было необходимо пойти навстречу Совету, в руках которого была армия. Почтенный гражданин Кашен, агитируя среди социалистов, старался убедить и свою правящую буржуазию обходиться с Советом как можно деликатнее и поменьше третировать его всенародно, как шайку бродяг и немецких агентов, -- что к тому же совсем неправда, так как во главе Совета ныне стоят вполне государственные и очень патриотически настроенные люди. Для убеждения во всем этом французской правящей клики Кашен потребовал даже закрытого заседания палаты, чтобы французские рабочие все же не очень возомнили. Но все это не помогло. Г. Рибо в открытом заседании, в речи, полной отвратительных выпадов, при одобрительном вое и гиканье ставленников французской биржи заявил совершенно откровенно, что французское меньшинство паспортов не получит, да и вообще встречаться с немцами где-либо, кроме поля битвы, -- это нарушение "патриотического" долга и измена отечеству.

    То же было и в Англии. Радикальная пресса убеждала, что было бы опасно для союзников воспрещать стокгольмскую конференцию, "не заменяя ее ничем, столь же удовлетворительным для русских". Но правительство решило, что все же будет спокойнее английских социалистов на конференцию не пускать... В двадцатых числах мая в Лидсе состоялась объединенная конференция Независимой рабочей и Британской социалистической партий. Больше тысячи делегатов присоединились к "русской формуле" и постановили принять участие в конференции. Это была внушительная сила, и правительству великой демократии перед лицом возбужденного пролетариата было неудобно просто "не пущать". Был избран скользкий путь. Были инсценированы "рабочие демонстрации протеста" против поездки Макдональда и других делегатов в Петербург -- через Стокгольм. К делу был привлечен союз матросов, отказавшийся обслуживать пароход, на котором отправлялся Макдональд в Россию. Поездка английского рабочего меньшинства была сорвана. А большинство отказалось само от участия в "интернационале с немцами".

    То же было и повсюду в Европе. Одни партии -- английское и французское меньшинства, германская независимая, чешская, венгерская, австрийская, итальянская -- присоединились к "русским формулам" и были готовы ехать на конференцию; но их не пускали и травили за это у себя на родине. Другие партии сами не желали ехать и принимали реальное участие в травле тех, кто стремился сесть за один стол с филистимлянами. Говоря nominatim [поименно (лат.)], тут Альберт Тома, Шейдеман, Вандервельде, Плеханов, Гендерсон и Артуро Лабриола были вполне солидарны между собою. И вслед за своими правителями они норовили при каждом удобном случае объявлять стокгольмскую конференцию "чисто немецкой или чисто английской" затеей -- в зависимости от того, какому правительству они служили сами.

    В таком неприглядном виде являлся тогда миру смердящий труп второго Интернационала. Не мудрено, что были партии, которые отказывались принять участие в "Стокгольме" не потому, что не желали встретиться с врагами своего отечества, а потому, что не видели смысла тянуть канитель с прислужниками буржуазии, с разными сомнительными "социалистами", со своими классовыми врагами. Это были в России -- партия Ленина и группа Троцкого; в Германии это были сторонники Либкнехта и Розы Люксембург.

    Под натиском единого буржуазного фронта, в смрадной шовинистской атмосфере второй Интернационал капитулировал снова, и стокгольмская конференция не состоялась. В Стокгольме происходили только полуприватные совещания, а больше газетные интервью отдельных заезжих делегатов и делегаций, вращавшихся вокруг "голландско-скандинавского комитета".

    Кроме того, в июне в Стокгольме же состоялась так называемая "третья циммервальдская конференция". В ней приняли участие наши интернационалистские партии (от большевиков -- Радек, от меньшевиков-интернационалистов -- Ерманский); согласился принять в ней участие и Совет, "рассматривая ее, как подготовительную к общей конференции, и поручая своему делегату остаться на ней лишь с информационными целями до того момента, как циммервальдская конференция решит противопоставить себя общей, созываемой Советом"...

    Но все эти попытки восстановить рабочий Интернационал и создать центр международной борьбы за мир не имели сколько-нибудь существенных последствий. Второй Интернационал только лишний раз дискредитировал себя в глазах пролетариата и окончательно доказал, что его нельзя ни воскресить, ни гальванизировать [повторяю, писано летом 1920 года. Ныне II Интернационал, как известно, восстановлен в качестве организации, враждебной современному революционному движению пролетариата].

    Между тем вышеописанные жалкие попытки созвать никчемную стокгольмскую конференцию составляли весь актив Совета в его "борьбе за мир". Больше не было никаких шагов и никаких попыток. То есть борьба за мир в России со времени создания коалиции была ликвидирована окончательно. А это означало тяжкое поражение всего дела мира в международном масштабе. Ибо если победоносная российская демократия, если могучая революция отказалась от действительной и ею самой начатой борьбы за ликвидацию бойни, то это был крах самой идеи демократического мира в глазах пролетарских масс всех стран. И после всколыхнувшей Европу революционной бури на востоке это было величайшим торжеством империализма и молоха войны. Теперь опасность для них была позади, впереди открывались довольно светлые горизонты.

    Вступление советских лидеров в буржуазно-наступленское правительство (каковы бы ни были последующие словесные "разъяснения"!) на европейской бирже было, конечно, учтено как окончательный и формальный переход некогда пацифистского Совета к политике национального единения и поддержки империалистской войны. Санкция Советом наступления в связи с полным отказом от каких-либо действительных актов борьбы за мир полностью подтвердила такое заключение международной биржи. И та атака империализма на пролетариат и на русскую революцию, которая началась с первых чисел мая, тот рецидив шовинизма, которому мы тогда были свидетелями, должны быть приняты коалицией всецело на свой счет. Именно такова была ее роль на главнейшем фронте русской революции, на фронте мира. На этом фронте решалась судьба революции. И здесь положение чрезвычайно ухудшилось при первых же шагах коалиции. Оно стало почти безнадежным -- и объективно, и в глазах революционных масс.

    Между тем несомненно вот что. На фронте мира решалась тогда не только судьба революции. На нем тогда решалась и судьба "нации -- государства". Фронт мира был тогда не только фронтом циммервальдцев и революционеров. Он был -- вернее, должен был быть -- не менее своим и для каждого разумного патриота. Если бы тогда действительно велась Советом борьба за всеобщий мир, если бы Совет не остановился перед действительным разрывом с империализмом собственной и союзной буржуазии, если бы он ребром поставил вопрос о мире (так, как это через пять месяцев сделали большевики), то "почетный" всеобщий мир был бы завоеван.

    Тогда это было близко и возможно. Ибо миллионы штыков, еще способных к действительной защите революции, свободы, земли и воли, тогда гарантировали успех решительных и честных мирных предложений перед лицом всего мира. Тогда эти миллионы еще боеспособных штыков стояли на боевой линии против полчищ Вильгельма. Боеспособность их была удостоверена тогда же всеми Брусиловыми, Керенскими и Тома. А их способность быть гарантией мира так рекламировалась Львовыми, Терещенками и Церетели...

    Когда престиж революции был еще велик, а миллионы штыков стояли на фронте, тогда война не вынесла бы открытого разрыва русской революции с мировым империализмом; не вынесла бы прямых и честных предложений мира, брошенных на весь мир. Тогда они расшатали бы до конца воюющую Европу, и мировой империализм капитулировал бы перед натиском измученных, жаждущих мира пролетарских масс. Тогда нельзя было безвредно для войны проделать то, что большевики проделали через пять месяцев, став у власти.

    Тогда всеобщий "почетный" мир, нужный патриотам, был близок и возможен. Но имущие власть империалисты и "социалисты" тогда не делали для мира ничего. А "миллионы штыков" готовились к наступлению ради преступных, грабительских целей.

    Сделать для мира то, что было необходимо, Совет предоставил через пять месяцев большевикам, когда армии уже не было, а престиж революции был ликвидирован без остатка. Большевики тогда сделали то, что они могли и что обязаны были сделать. Но они уже не могли этим убить мировую бойню. Это было близко и возможно в мае -- июне, но не в октябре -- декабре. В мае -- июне успех был обеспечен, позднее он был невозможен.

    Увы! Если патриот в кавычках есть хищник и предатель, то без кавычек -- обыватель и простец. Первый не хотел, второй не мог понять всего этого. Интернационалистов, боровшихся за мир, первый выдавал за немецких агентов, второй приходил в искреннее отчаяние от их легкомыслия и доктринерства. И он благоговел перед Керенским, звавшим в наступление, он радовался на коалицию, отдавал ей все свое доверие, предлагал ей всю поддержку, не понимая, что она убивает не только величайшую революцию, но и его грошовую "национальную идею".

    Посмотрим теперь, что делала, что дала коалиционная власть на других фронтах революции. Казалось бы, лучше, чем с миром, должно было обстоять дело с землей. Во-первых, этот фронт был более локализирован. Во-вторых, во главе зеленого ведомства стоял авторитетнейший и левый глава эсеровской партии, "селянский министр" Чернов. В-третьих, коалиция в течение всего мая работала, можно сказать, под надзором крестьянского всероссийского съезда. В-четвертых, требовалось "людьми земли" в области земельной политики очень немногое.

    Требовалось прежде всего общее, принципиальное признание крестьянского "права на землю" -- впредь до Учредительного собрания, а затем -- все те же меры текущей земельной политики, какие были выдвинуты еще мартовским Всероссийским совещанием Советов.

    В правительственной декларации 6 мая, как мы знаем, аграрная программа коалиции была сформулирована весьма скромно, туманно, эзоповским языком. Но на это не обращали внимания. Хотя бы потому, что Чернов перед Советом и перед крестьянским съездом победоносно ручался за земельную политику, если не своей головой, то своим портфелем. Хорошо...

    Прошло две недели. Со стороны селянского министерства по части принципов земельной реформы слышались по-прежнему больше всего заявления, что все дело решит Учредительное собрание. А пока толковали о скором открытии Главного земельного комитета, который займется подготовкой материалов. Комитет открылся 19 мая. Незадолго до того опять-таки Гоц против своей воли обратился ко мне с запросом, согласен ли я быть представителем Исполнительного Комитета в этом учреждении. Это было опять-таки по настоянию Чернова. Я согласился. И "звездная палата" "провела" меня в Главный земельный комитет.

    Знакомое мне здание министерства земледелия было роскошно разубрано красной материей и стягами "Земля и Воля!". В заседании был весь цвет старых и молодых российских "аграрников". Председательствовал назначенный старым кабинетом либеральный профессор Посников. С самого начала он сделал глухие заявления, что во взглядах на земельную реформу между нашими политическими партиями нет больших разногласий. А затем он настаивал на "необходимости рассеять одно весьма распространенное заблуждение, будто... вся земля будет отнята у владельцев безвозмездно". "Комитет должен заявить, что этого не будет. Такой безвозмездный захват земли был бы несправедлив по существу и повел бы к величайшим экономическим потрясениям". В заключение же председатель верховного земельного учреждения предлагал признать очередной задачей "прекращение печальных эксцессов в деревне и создание спокойных условий для работы".

    Взоры были обращены на Чернова. И министр земледелия произнес длиннейшую интересную речь, посвященную защите современной, революционной, неизбежной неурядицы, а также подробному изложению взглядов Чернышевского на аграрный вопрос... Ничего утешительного для людей земли министр не сказал. Но на это не обратили особого внимания: на другой же день должна была быть опубликована официальная и принципиальнейшая декларация Главного земельного комитета, которая должна была все разъяснить. Хорошо...

    На другой день долго спорили о том, кому же именно сделать этот "серьезнейший шаг": опубликовать ли декларацию от имени Временного правительства или от имени Главного земельного комитета, который был не более как представительным учреждением всякого рода правительственных и "частных" организаций? Левые говорили: подозрения крестьянства вполне основательны; недопустимо более "упорное молчание Временного правительства, которое до сих пор еще ни слова не сказало о будущей земельной реформе". Правые (в лице председателя, а также одного из товарищей министра) возражали: нет, вопрос слишком серьезен, чтобы решать его под влиянием посторонних соображений или угроз, да и состав заседания недостаточно полон, чтобы решать в нем "такие кардинальные вопросы, как определение основной линии всей земельной политики"...

    Декларация все-таки была опубликована. Но не от правительства, а от безответственного Главного земельного комитета. Что же в ней заключалось? Решительно все старое -- об эксцессах, об Учредительном собрании и проч. Относительно же существа будущей реформы декларация гласила: "В основу должна быть положена та мысль, что все земли сельскохозяйственного назначения должны перейти в пользование трудового земледельческого населения... Мысль хорошая. Но. не на правах ли аренды должны перейти земли в пользование трудящихся?

    В том же заседании "советский" товарищ министра Вихляев сообщил, что "на днях" (это было 20 мая) Чернов "ознакомит Временное правительство со своей аграрной программой и, возможно, что последствием этого будет правительственная декларация по земельному вопросу"... Не знаю, ознакомлял ли Чернов со своей программой Терещенко и Львова, но никакой декларации от имени правительства не последовало.

    Сейчас все описанное кажется жалким и смехотворным. Но в то время подо воем этим кипели страсти, бушевала классовая борьба. И подозрительным, вернее, отчаянным становилось не только настроение крестьянских низов, но даже и авксентьевская армия в Народном доме -- крестьянский съезд, наполовину составленный из интеллигентских межеумков, неустанно опекаемый министрами-социалистами наконец стал выходить из равновесия.

    В заседании 25 мая Всероссийский крестьянский съезд принял основную резолюцию по земельному вопросу. Требуемая земельная реформа была в ней характеризована как "переход всех земель в общее народное достояние для уравнительного трудового пользования безо всякого выкупа"... Не стану останавливаться на грандиозных очертаниях этой реформы, какой доселе еще не видел мир и которая была по плечу лишь величайшей революции; не стану комментировать и любопытный, знаменательный факт: упразднение всякой земельной собственности мелкими земельными собственниками. Стоит отметить другое: даже авксентьевские "люди земли" не выдержали до конца почтительного тона к правительству Львова -- Чернова -- Церетели. Резолюция съезда довольно "неуместно" и "бестактно" "передает в руки самого трудового населения не только окончательное решение земельного вопроса в Учредительном собрании, но и все дело подготовки этого решения в центре и на местах". А от Временного правительства съезд требует опубликования "самой ясной и недвусмысленной декларации, которая показала бы всем и каждому, что в этом вопросе Временное правительство не позволит никому противостоять воле народа".

    "Звездная палата" старательно отучала и, можно сказать, уже отучила массы говорить с правительством языком требований: при коалиции полагалось уже одно только выражение восторженных чувств. Но Чернов видел себя вынужденным мобилизовать своих мужиков для некоторого "давления". Чернов вообще несомненно боролся внутри правительства за земельную реформу. Но под прикрытием советского большинства и "звездной палаты" в ее целом -- решительно не имели успеха ни "давление" съезда, ни тайно дипломатическая борьба "селянского министра".

    Все доселе сказанное относится к общим основам земельной реформы, которую прямо и решительно, в сознании своей силы, саботировало новое правительство. Но совершенно так же обстояло дело и с текущей земельной политикой. В центре ее стоял, конечно, все тот же вопрос о воспрещении земельных сделок...

    Немедленно по вступлении на пост министра Чернов, эта живая гарантия истинно крестьянской политики, решительно взялся за это дело. Уже через каких-нибудь четыре-пять дней он составил проект соответствующего декрета в 10--15 строк и опубликовал его в газетах. Проект -- собственно переписанный с резолюции советского совещания, принятой почти два месяца назад, -- был внесен в коалиционный кабинет. Но дальше ничего не последовало: мы уже знаем, какие "существенные возражения" вызывал этот проект в либеральных сферах. И в декларации Главного земельного комитета на этот счет не было; ни намека.

    Подождав еще две недели, Чернов 24 мая вынес дело о земельных сделках на всенародное усмотрение крестьянского съезда. В сущности, Чернов, потерпев поражение в правительстве, апеллировал к крестьянскому съезду. Но, будучи дипломатом не лыком шитым, он избрал форму "отчета" -- о том, "что произошло нового в области земельного вопроса". Нового произошло то, что Чернов, оказывается, признал "самым основным вопрос о сохранении земельного запаса, распоряжение которым будет принадлежать Учредительному собранию". А потому, оказывается, Чернов "проектирует проведение через Временное правительство законоположения, касающегося купли" и т. д... Газеты сообщают, что по окончании речи Чернову была устроена бурная овация, что его подняли на руки, качали и отовсюду раздавались крики: "Да здравствует министр-социалист!"...

    Но даже и это все не помогло... Чернов "проектировал", а его товарищ по партии и по министерству г. Переверзев, не дожидаясь суждения всего правительства, взял да и распорядился о том, чтобы никаких ограничений земельных сделок на местах не чинили. Об этом было сообщено на крестьянском съезде 26 мая, и мужичков взорвало. Поднялась кутерьма. Переверзева (забыв о безусловном доверии, о полной поддержке) требовали к ответу. Появившийся в зале Авксентьев, сделав хорошую мину при совсем скверной игре, насилу успокоил страсти. Он уверил собрание, что "приказ Переверзева был издан им частным образом" (!), а Временное правительство "сейчас издает декрет, запрещающий навсегда мобилизацию земельной собственности, ввиду чего министр юстиции счел возможным отменить свое распоряжение". Но это была самая элементарная неправда. Мужички, собственно, и не поверили и... избрали делегацию для переговоров с "министром-социалистом" Переверзевым.

    Никакого декрета о земельных сделках новое правительство так и не издало. Газеты как бы в насмешку над Черновым, над крестьянством, надо всей приниженной революцией снова сообщали, что министр земледелия "проектирует". Но этот слабый намек на обещание серьезно взяться за земельную реформу так и не был вырван у коалиции до самого ее развала.

    Крестьянский же съезд в своей аграрной резолюции был очень радикален и по части текущей земельной политики. Кроме категорического требования воспрещения земельных сделок, он признал необходимым "передать все земли без исключения в ведение земельных комитетов с предоставлением им права определения порядка обработки, обсеменения, уборки полей, укоса трав и т. д.". Это, как мы знаем, выходило далеко за пределы существующего положения о земельных комитетах. А затем съезд признал 'необходимым "самые решительные меры по реквизиции и всестороннему использованию на общественных и кооперативных началах всех сельскохозяйственных машин и орудий". Это уже вообще подрывало все основы "государственности" и было абсолютно неприемлемо для кабинета Львова. "Речь" по поводу аграрной резолюции съезда напечатала паническую передовицу...

    Но из всех этих постановлений, разумеется, ничего не вышло. И причины этого совершенно ясны. Противоречие между предъявляемыми требованиями и безусловной поддержкой враждебного им правительства было явно непримиримо. У крестьянского съезда правая рука не знала, что делает левая. Он -- как верная Пенелопа делала по своей хитрости -- распускал сегодня то, что соткал вчера -- по недостатку хитрости.

    Перед своим закрытием, 28 мая, крестьянский съезд избрал для постоянного функционирования Исполнительный Комитет Всероссийского Совета крестьянских депутатов. В это учреждение вошло около 200 человек. И понятно, что все они сплошь (кажется, без всякого исключения) составляли крайний правый национал-демократический фланг, сливавшийся с доподлинной буржуазией. Во главе крестьянского Исполнительного Комитета стояли именитые, но мертвые для дела души: Керенский, Брешковская, Вера Фигнер, Чайковский. Затем во главе с председателем Авксентьевым и с Бунаковым шла мелкобуржуазная интеллигентская масса: писатели-аграрники, депутаты-трудовики, кооператоры-народники. А в хвосте тянулись сами "люди земли" -- в виде хозяйственных мужиков, лавочников и прочих "верхов" деревни. Среди этой публики было немало недавних черносотенцев (ныне эсеров), иногда с достаточной откровенностью выражавшихся по части "жидов".

    Во время будущих совместных заседаний крестьянский Исполнительный Комитет примыкал непосредственно к крайне правой Центрального Исполнительного Комитета Совета рабочих и солдатских депутатов и продолжал эту правую дальше -- до правого фланга старой Государственной думы. Но сейчас роль всей этой массы сводилась к одному: к демонстрациям полного доверия Временному правительству, к безоговорочной поддержке коалиции и к борьбе с левыми, с пролетарскими, с интернационалистскими элементами Совета. Вся эта масса сейчас проявляла себя только в качестве прочного, цементированного фундамента "звездной палаты". Для этого совсем не требовалось ни социализма, ни преданности революции, ни разумения, ни направления. Чтобы играть свою почетную роль пьедестала для советских лидеров, требовалась только жадность к земле, которой манила и притягивала "звездная палата", и ненависть к разрушителям, к германским услужникам, которая сплачивала все "государственные" элементы и позволяла советским лидерам тащить всю эту массу к стопам Временного правительства.

    В общем на фронте земли мы видим то же, что и на фронте мира. Коалиция и здесь не только ничего не дала, но внесла очень быстро совершенно явное и резкое ухудшение. Шесть министров-социалистов, из коих было четыре землелюбивых народника, не вырвали у Львова--Терещенки ни самого пустякового дела, ни даже приятного слова. Циммервальдец Чернов, глава "самой большой партии", живой залог "социализации земли", оказался бесплоден и беспомощен как малый ребенок. Это была капитуляция. Это был симптом броневого укрепления буржуазных, реакционных, контрреволюционных позиций. Это было падение революции и беспощадная растрата ее сил...

    Рабочие и крестьянские массы, в глазах которых земля, как и мир, ассимилировалась с самой сущностью революции, приходили в отчаяние. "Если нагни собственные товарищи-социалисты", посланные в правительство, ничего не изменяют, то... Но об этом мы поговорим потом. Взглянем на третий основной фронт революции -- на дело о хлебе.

    Хлебная монополия, как мы знаем, была пока что только на бумаге. Взяться за нее всерьез все еще собирались. Образование коалиционного правительства тут не внесло ничего нового. На первых порах продовольственное дело по-прежнему, согласно условию коалиции, осталось в руках кадета Шингарева. Министр-социалист Пешехонов вступил в свою должность только 26 мая и, вступая в должность, провозгласил свой девиз: побольше осторожности, поменьше ломки. Это было через три недели работы коалиции, когда и без слов было всем ясно, что новое правительство не способно дать ни мира, ни земли, ни хлеба. "Программа" Пешехонова соответствовала всей ситуации, соответствовала словам и делам всех его почтенных коллег.

    Хлебной монополии на деле еще не было. Но кампания против нее велась ожесточенно. Теоретическая "критика" шла с одной стороны, практический саботаж -- с другой. Прославленное своим радикализмом и закрытое царскими властями "Вольное экономическое общество" действовало в полном согласии с союзами хлеботорговцев и мукомолов.

    А между тем продовольственные дела шли все хуже. И 20 мая почувствовали это: в газетах и на стенах появились объявления центрального продовольственного комитета, воспрещавшие выпекать французские булки и всякие печенья, кроме ситного и ржаного хлеба. Председатель Громан ссылался на отсутствие масла, сахара и муки. Дело становилось серьезно... С тех пор, с первых шагов коалиции, мы в потребляющих северных центрах не видели белого хлеба. Это нововведение каждый испытывал на себе. Каждый переносил его без особого удовольствия, и каждый толковал его по-своему.

    В десятых числах мая в Петербурге состоялся областной продовольственный съезд: в двадцатых числах в Москве собрался другой. Говорили много. Шингарев и его сотрудники, надо сказать, отнюдь не страдали казенным оптимизмом. Их публичные выступления были сплошными жалобами и ламентациями. Они обвиняли общее положение дел, растущую анархию, левые партии, обвиняли крестьянство. У представителей власти в продовольственном деле "опускались руки".

    Но не в пример другим "ведомствам" министерство продовольствия встречало резкий организованный отпор -- не только со стороны советской оппозиции, но и со стороны "официальных" представителей демократии. Я уже писал, что наши советские экономисты, группировавшиеся около экономического отдела при Исполнительном Комитете, были с давних пор настроены очень радикально. Политически они были в большинстве "лояльны" "звездной палате" и, стало быть, Мариинскому дворцу. Но их экономические тенденции шли так далеко, что явно отбрасывали их в лагерь "безответственной" оппозиции. Исходя из непреложных фактов, не видных высоким политикам, руководствуясь деловыми соображениями, они отстаивали самую решительную экономическую программу, явно непосильную для коалиции. Советские диктаторы поэтому держали их в черном теле, насколько могли зажимали им рот, саботировали их требования, клали под сукно их проекты и отдали экономический отдел под надзор верных людей.

    Но экономисты все же представляли Совет в правительственных экономических органах. И во главе с Громаном они вели ожесточенную борьбу, вели непрерывные атаки на министерство продовольствия в частности.

    Борьба велась вокруг все одного и того же непреложного центра: вокруг организации народного хозяйства и труда. Хлебная монополия саботировалась. Но она вообще была бессильна решить продовольственный вопрос при обесценении денег, при отсутствии у государства необходимого эквивалента для обмена на хлеб. Дело хлебной монополии упиралось в положение промышленности и в ее регулирование государством. Вопрос о хлебе стал перед революцией как вопрос о промышленности и ее судьбе. И атаки советских экономистов били главным образом в эту точку.

    Но на защиту "частной инициативы", на защиту "независимой промышленности" ополчилась вся плутократия. И конечно, не могло быть и речи о том, чтобы коалиционное правительство здесь пошло на уступки. "Регулирование промышленности" саботировалось еще более решительно, чем хлебная монополия. Правда, связь продовольственного дела с организацией всего народного хозяйства была так очевидна, так хорошо выяснена даже буржуазными авторитетами (и, в частности, Гендерсоном в заседании Временного правительства), так освящена опытами воюющей Европы, что объявить открытую войну регулированию промышленности коалиция не решалась. Требованиям Громана Шингарев в "теории" противопоставлял только невнятные замечания вроде: "Это не точка зрения Временного правительства"... И в Мариинском дворце даже делали вид, что власть идет навстречу требованиям демократии. Но на практике саботаж проводился с величайшим упорством и последовательностью.

    В одном из заседаний Центрального продовольственного комитета Шингарев сообщил (в ответ на требование образовать орган регулирования промышленности), что он создал некую "комиссию по разработке вопроса о снабжении деревни некоторыми продуктами индустрии". О работе такой комиссии в дальнейшем ничего, впрочем, не было слышно. Затем -- опять-таки для отвода глаз -- состоялось "совещание трех министров": Скобелева, Коновалова и Терещенки. Говорили о регулировании промышленности, о финансах, об отношениях труда и капитала. Постановили: к следующему заседанию всем трем министрам "разработать детальные проекты". Но следующее заседание не состоялось.

    А пока тянулась эта канитель, биржевики, синдикатчики и их газеты делали свое дело. Через несколько дней после образования коалиции началась кампания о "гибели промышленности". На кадетском съезде бывший министр в кабинете Витте г. Кутлер "вскрыл потрясающую картину положения отечественной индустрии". Промышленность уже разрушена и разрушила ее, конечно, не война, а революция. Старый механизм уничтожен сменой директоров, мастеров и всякой администрации. Производительность труда пала на 20--40 и больше процентов. Анархия и разложение хозяйственных организмов растут с каждым днем. Главное же -- совершенно непомерные требования рабочих, "делающих невозможным ведение предприятия". "Пройдет две-три недели, и фабрики и заводы начнут закрываться один за другим, -- комментировала передовица "Речи" (13 мая). -- Вот тот ужас, который надвигается на нас в ту минуту, когда, казалось бы, дух армии начинает несколько оправляться... Что скажет армия, что скажет крестьянство, когда они разберутся в смысле требований, предъявляемых рабочими? Ведь они требуют, чтобы государство за счет остального населения содержало два-три миллиона рабочих, увеличив каждому из них плату на 200 рублей в месяц. Мы быстро катимся в пропасть. Пора одуматься и остановиться". Можно представить, какую симфонию загремела остальная, более легковесная и менее "ответственная" пресса, если такой внушительный тон задала солидная, ученая "Речь". "Все остальное население" стали наперебой натравливать на рабочих. А рабочих на все лады стали пугать закрытием всех фабрик и заводов. Локауты уже начались. Обывательская паника и обывательская ненависть к рабочим росли с каждым днем.

    А между тем было всякому известно, что для ограничения чудовищных военных прибылей все еще, с начала революции, не было сделано ни шагу. Уровень же рабочей жизни падал с каждым днем все ниже и ниже, несмотря на некоторое повышение денежной заработной платы...

    У премьера Львова 11 мая состоялось большое заседание, посвященное экономической программе. Собралось оно не по требованию министров-социалистов, а именно для их вразумления -- при помощи Кутлера и других тузов плутократии. Промышленники нападали; министры-социалисты защищались. Они доказывали, что положение рабочих очень тяжело, а промышленники за войну обогащались чрезвычайно. Министры-социалисты призывали промышленников к жертвам, а промышленники, объявляя свою к ним полную готовность, замечали, что меры вроде ограничения сверхприбыли, увеличения подоходного налога и регулирования промышленности... "осуществимы в более или менее отдаленном будущем, настоящее же положение может послужить предметным уроком, ибо крах предприятий поведет к ухудшению положения рабочих и заставит их умерить свои требования"...

    Видя такой патриотизм с обеих сторон, председатель князь Львов в заключение выразил надежду, что проектируемые экономические мероприятия Временного правительства будут иметь успех (!!!). Но опять-таки никакого дела за всеми этими словами не последовало. Промышленники, нападая, науськивая и кусая с разных сторон, защищались отлично, единым фронтом.

    У демократии не было единого фронта. Советский экономический отдел, исходя из продовольственного кризиса, уже давно обращал внимание Исполнительного Комитета на саботаж "регулирования промышленности". Он требовал, чтобы Исполнительный Комитет вмешался немедленно, поставив дело на официальную почву. Он настаивал на немедленном утверждении выработанной им экономической программы -- в качестве решительной директивы для министров-социалистов и для всей коалиции. Но президиум не спешил. Министры-социалисты, естественно, предпочитали дипломатию в Мариинском дворце и избегали давления Таврического. После энергичных настояний программа экономического отдела была поставлена на повестку 12 мая. Но за множеством "более важных" дел была отложена. Наконец 16-го числа состоялся в виде исключения "большой" парламентский день, и экономическая программа была официально провозглашена Исполнительным Комитетом.

    Заседание, как всегда в этот период, не было особенно многолюдно, несмотря на присутствие двух десятков экономистов. Состав же заседания был, пожалуй, благоприятен для левых, которых все еще насчитывалось больше трети. Сама "звездная палата" не была представлена целиком. Чернова заведомо не было, Дана не помню. Церетели явился не вовремя или ушел раньше времени. "Звездная палата", привыкшая к устойчивому большинству, надеялась, что будет достаточно и одного первоклассного экономиста, потому от имени "звездной палаты" в этом заседании действовал главным образом Скобелев. Он произносил обширные речи и выражал глубокие мысли насчет того, что наша революция буржуазная, а кто думает иначе, тому не мешает добровольно отправиться в детский сад...

    Кроме Скобелева выступал присяжный экономист "звездной палаты", известный нам профессор Чернышев. Но большого успеха не имел и он. Экономисты же наступали дружно, сплотившись со всей оппозицией. И на их стороне был целый ряд преимуществ. Во-первых, жизненная практика, знание дела, факты и цифры; во-вторых, авторитет официальных советских экономистов, на которых зиждилась доселе вся советская работа в правительственных экономических учреждениях; в-третьих, на стороне экономистов было то, что "звездная палата" не могла противопоставить их аргументам решительно ничего членораздельного -- политически и экономически. Повторяю, дело говорило само за себя; самое радикальное вмешательство государства в народнохозяйственную жизнь было освящено теорией и практикой всей Европы; никаких иных выходов и путей никто, разумеется, предложить не мог. И выступления столь солидных людей, как Громан, Базаров, Фалькнер-Смит указывавших на крайние опасности для всей страны, призывавших к самым решительным мерам, не могли не оказать своего действия даже на многих мамелюков.

    Программа экономического отдела говорила не только о том, что надо осуществить, но и о том, как надо осуществлять. И все это на самом деле звучало очень решительно. Наиболее вдумчивые представители правого большинства, не возражая по существу дела, устремили свое внимание именно на то, что же собственно должно выйти из принятия Исполнительным Комитетом предложенной ему программы.

    -- Нам предлагают, -- говорил Богданов, -- принять эту программу в качестве обязательной директивы для наших товарищей, находящихся в правительстве. Но имеем ли мы действительные средства заставить данное правительство выполнять ее?.. Ведь программа может быть неприемлема для всего министерства. И если неуклонно выполнять ее, то мы снова легко можем очутиться перед политической проблемой. Всем ли ясны возможные последствия предпринимаемого шага?

    Я возражал Богданову -- при одобрении оппозиции, экономистов и даже кое-кого из большинства.

    -- Что-нибудь одно, -- говорил я, -- или мы признаем, что данная экономическая программа имеет решающее значение для хода событий, или мы отрицаем это. В прениях по существу дела все оппоненты справа оказались явно бессильны против доводов экономистов. И дилемма ныне перенесена в новую плоскость: либо мы с революцией шутим шутки, либо мы на деле хотим служить ей. Тогда для такой цели мы должны идти на любые средства. Если коалиция саботирует нашу экономическую программу, то мы должны заставить выполнять ее. Если данное правительство и впредь откажется от этого, -- не будем уклоняться ни от каких политических последствий и проблем. Мы обязаны заявить сейчас: эта программа должна быть выполнена. И мы должны поддержать это заявление, должны обеспечить выполнение программы всеми силами, имеющимися в распоряжении Совета.

    Программа экономического отдела была принята (каким большинством -- не помню). В Совете был сделан существенный шаг вперед. Документ, вотированный Исполнительным Комитетом, на мой взгляд, весьма интересен, и я приведу его почти полностью. Он гласит:

    "Коалиционное Временное правительство, как выразитель мысли и воли революционной демократии, не может не поставить перед собой задачи, выдвинутой войной и ее последствиями, задачи планомерной организации народного хозяйства и труда, вследствие невыполнения которой пал старый режим. Выполнение этих задач должно идти двумя параллельными путями: 1) созданием органов, которые бы выяснили хозяйственное положение во всем его целом, и 2) созданием исполнительных органов, которые осуществили бы планомерное регулирование хозяйственной жизни. Такое регулирование должно осуществляться не ведомственной изолированной и потому обреченной на неуспех работой, а целостной системой мероприятий, проводимых под руководством объединенного государственного органа.

    Совещательные органы, в центре и на местах, должны состоять из представителей советских, классовых и научных организаций, "при участии правительственных учреждений". Центральный исполнительный орган должен состоять при Временном правительстве. Вся хозяйственная деятельность по производству, заготовке и распределению продуктов для армии и населения, как монополизированных, так и подчиненных регламентации, должна быть сосредоточена в комитете снабжения, в состав которого входит и министр продовольствия, и все те органы, которые ведают заготовкой и распределением продуктов... От анархического производства, от частных синдикатов настало время перейти к работе народнохозяйственного организма по заданию государства, под его контролем и даже прямым руководством. Частный предприниматель и торговец должен быть ограничен в сфере извлечения прибыли и самого направления своей частнохозяйственной деятельности. Для многих отраслей промышленности назрело время для торговой государственной монополии (хлеб, мясо, соль, кожа), для других условия созрели для образования регулируемых государством трестов (уголь, нефть, металл, сахар, бумага) и, наконец, почти для всех отраслей промышленности современные условия требуют регулирующего участия государства в распределении сырья и вырабатываемых продуктов, а также фиксации цен...

    ...Одновременно с этим следует поставить под контроль государственно-общественной власти все кредитные учреждения... Все сделки с иностранной валютой должны находиться под контролем государства. Всякие эмиссии акций и облигаций торгово-промышленных обществ могут быть допускаемы только с разрешения центрального экономического органа".

    Развив далее соответствующую финансовую программу, которую увенчивает принудительный заем, Исполнительный Комитет переходит к мерам организации труда и намечает их в таком виде:

    "Государственное регулирование труда при развитой системе экономической политики должно не только защищать интересы трудящихся, но и преследовать задачу рационального распределения рабочих сил страны. Министерство труда должно быть тесно связано с мобилизационным отделом военного министерства, и все произведенные укомплектования армии должны быть пересмотрены, как с точки зрения состава отвлеченных на фронт сил, так даже их количества. Вместе с тем следует пересмотреть все списки освобожденных от призыва в армию, с целью привлечения всех уклоняющихся и принять самые решительные меры борьбы с тунеядством вплоть до введения трудовой повинности".

    Советское большинство уступило, не зная, что возразить, но, конечно, оно перепугалось. И перепугались не только верноподданные "звездной палаты", не только благоговеющие перед именем буржуазии. Смутились и иные левые, голосовавшие за программу экономистов. Иные меньшевики-интернационалисты испытывали род паники и кричали, что это вторая революция, что принятая программа стоит всего совершенного в марте переворота...

    Впадать в панику не следовало, во всяком случае. Что же касается оценки программы, то, надо сказать, ее разделяли большевики. Программу Исполнительного Комитета они прямо называли большевистской... "Программа великолепна, -- писала "Правда", -- и контроль, и огосударствление трестов, и борьба со спекуляцией, и трудовая повинность, -- помилуйте, да чем же это отличается от "ужасного" большевизма? Чего же больше хотели "ужасные" большевики?.. Вот в том-то и гвоздь, вот в том-то и суть, вот этого-то и не хотят упорно понять мещане и филистеры всех цветов: программу "ужасного" большевизма приходится признать, ибо иной программы и выхода из действительно грозящего ужасного краха быть не может. Но... но капиталисты признают эту программу для того, чтобы ее не исполнить. А народники и меньшевики "доверяют" капиталистам и учат этому гибельному доверию народ. В этом вся суть всего политического положения".

    Министериабельным народникам и меньшевикам теперь ничего не оставалось делать, как "дипломатически" понуждать Временное правительство к выполнению обязательной для них программы. А Временному правительству приходилось по-прежнему давать обещания, чтобы их не исполнять. Советское большинство старалось всячески облегчить Львову, Коновалову и Терещенке их задачу. Правосоветские ораторы и промежуточные газеты утешали и успокаивали буржуазию совершенно независимо от требований здравого смысла. В ответ на вопли о ниспровержении всех устоев народного хозяйства они твердили, что это совсем не социализм, что для буржуазии это совсем не вредно и даже не безвыгодно. Но даже и такие аргументы не действовали. Плутократия была склонна думать, что правы не демократические межеумки с их либеральной тактикой убеждения, а правы в оценке экономической советской программы именно большевики.

    Да и в самом деле, хорошо было министрам-социалистам подслащивать пилюлю ссылками на Европу! Ведь в Европе, а особенно в "классической стране военной организации хозяйства", в Германии, царствовала диктатура капиталистов-магнатов и юнкеров, забронированная послушной им несокрушимой военной силой. Там и огосударствление трестов, и трудовая повинность, вызванные потребностями войны, служили только капиталу и империализму. Там, в Европе, такие "эксперименты с промышленностью", будучи необходимыми, были безопасны и ровно ничего не ниспровергали.

    У нас совсем другое дело. У нас политические отношения чуть-чуть не стали на голову -- как никогда и нигде в истории. Никакой государственной власти, никакой реальной силы не было в руках плутократии. Вся политическая сила и власть была именно в руках тех, кто провозгласил экономическую программу 16 мая. Вожди сложили эту власть к ногам буржуазии, они пользовались ею постольку, поскольку им добровольно разрешали имущие классы. Но все же власть была в руках Совета, организации рабочих и крестьян.

    Сегодня массы шли за этими вождями, завтра могли пойти за другими. И всемогущий Совет не сегодня-завтра мог превратиться в орудие действительной диктатуры демократии. Для этого было нужно немного: хотя бы только то, чтобы массы потеряли "доверие" к капиталистам и усвоили, что в коалиции именно капиталисты вершат свою политику. Тогда рабочие и крестьяне в лице Совета ликвидируют самую тень политического господства капиталистов и превратят государство в орудие своего собственного классового господства. Это достигалось простым изменением настроения тех же самых масс в том же самом Совете...

    И поэтому фактически сложившийся у нас государственный строй уже тогда совершенно не годился для политической диктатуры имущих классов. И поэтому капитал, не в пример Европе, неизбежно должен был защищать каждую пядь своего экономического господства. В условиях нашей революции экономическая программа Совета, не в пример Европе, ниспровергла систему капитализма. Большевики говорили сущую правду... И если дело дойдет до седьмой или восьмой книги моих "Записок", то в эпоху пролетарской диктатуры мы об этой программе вспомним не раз.

    Успокоения советских дипломатов не помогли. И результаты 16 мая сейчас же наглядно сказались...

    В составе Временного правительства со 2 марта находился малознакомый нам министр торговли и промышленности А. И. Коновалов. В Государственной думе он был "прогрессистом", потом в первом революционном кабинете принадлежал к "левой семерке", был связан личными отношениями с Керенским, всегда проявлял большую мягкость, корректность и благожелательность к демократическим и рабочим организациям, был лично очень привлекательным человеком и считался по справедливости одним из самых лучших представителей высшей промышленной аристократии. Его попытки легализовать наше профессиональное. Движение еще при старом порядке и его эксперименты с Гвоздевым в старом военно-промышленном комитете были вполне искренни. Его стремления добиться "сотрудничества классов", его соглашательская политика по адресу Совета вытекали отнюдь не из голой корысти, а из того понимания сущности общественного уклада, какое было ему доступно.

    И вот именно этот не боевой и не колючий человек немедленно после 16 мая показал когти, а затем тут же сделал смелую попытку "взорвать" или по крайней мере сильно встряхнуть правительство, чтобы дать толчок всей революции и перевести ее в новое русло... Программа 16 мая больше всего касалась именно министра торговли и промышленности. А Коновалов при всех перечисленных его свойствах являлся с ног до головы сыном своего класса. И он не выдержал, не выдержал давления революции, выступившей с "великолепной" программой ужасных большевиков.

    На другой же день, 17 мая, на съезде военно-промышленных комитетов в Москве Коновалов в несвойственном ему стиле произнес знаменательную речь, полную обвинений, угроз и своего рода демагогии. Промышленники устроили министру восторженную овацию. А еще через сутки Коновалов отправил премьеру Львову письмо с требованием отставки -- "ввиду невозможности работать плодотворно при создавшихся условиях"...

    В чем дело? Министр торговли отнюдь "не расходится с министром труда по большинству вопросов". Он одобряет и проекты финансовых реформ, сводящихся к обложению промышленников; он "не считает для себя неприемлемыми и требования демократии в области взаимоотношения труда и капитала". Но он "в то же время скептически относится к той форме общественно-государственного контроля и к тому способу регулирования производства, который ныне предлагают".

    Вот в чем дело! Коновалов не выдержал напора революции, как некогда не выдержал его Гучков. И само собой разумеется, что тут дело было не в лицах. Как первое министерство революции не выдержало апрельских дней и получило непоправимую трещину с бегством Гучкова, так и теперь коалиционное правительство, правительство "полного доверия и безусловной поддержки", не выдержало непреложной программы хлеба, воплощенной в резолюции Исполнительного Комитета 16 мая. Бегство Коновалова образовало в коалиции также непоправимую брешь. И конечно, оно имело тот высокополитический, принципиальный смысл, который был сформулирован и самим Коноваловым. "Не видя возможности проявления правительством полноты власти, -- сказал он, мотивируя свою отставку, -- я считаю необходимым очистить путь, так как полагаю, что следует сделать следующий этап революции и дойти до однородного социалистического министерства".

    В лице лучшего, левейшего, благожелательнейшего Коновалова последний слой буржуазии, последняя внедемократическая "живая сила страны" ныне уходила от революции, порывала с демократией и перекочевывала открыто и всенародно в контрреволюционный лагерь. Коалиция распадалась. Гнившая на корню при своем рождении, она изжила себя за две недели бесславной жизни. И уже теперь, через две недели, поддержать жизнь коалиции можно было только специальными усилиями, только искусственными мерами. Собственно, уже отныне она могла существовать только в виде гальванизированного трупа.

    Непреложная программа революции и стихийный объективный ход ее тащили против воли мелкобуржуазную демократию дальше, чем она хотела. Это породило гибельную червоточину, роковую трещину в "правящем" блоке крупной и мелкой буржуазии, создавшемся под флагом внешней опасности. Объективная необходимость и стихийный ход вещей внесли непоправимый разлад между союзниками, формально сочетавшимися две недели тому назад. Действительного брака между общественными классами -- ныне, с отколом левобуржуазных групп, -- уже не существовало. Оставался именно "законный" брак, формальные узы между вождями классов при попустительстве масс. И эта формальная связь еще поддерживалась несколько месяцев искусственными мерами, усилиями мелкобуржуазных вождей, ради дрянной, трусливой идейки...

    Отныне "честная" коалиция превратилась в метерлинковскую "синюю птицу", в неуловимую величину, перманентно искомую вождями при равнодушии или презрении народных масс. И отныне бесконечные жертвы посыпались на алтарь самой идеи коалиции со стороны советского большинства, вождей мелкобуржуазной демократии, отважно борющихся против объективной логики событий, против стихийного хода вещей, против неустранимых требований революции, против здравого смысла -- ради прежней линии капитуляции перед крупной буржуазией.

    Преемника Коновалову сразу не нашлось. Несколько кандидатов из биржевых тузов и либеральных профессоров поспешили уклониться. Пост оставался вакантным несколько недель, несмотря на самые энергичные поиски министра. И не мудрено. Коновалов был "лучший" и левейший. Если он не выдержал давления, то ясно, что ставшие на очередь задачи были не под силу и любому буржуазному министру. Между тем поиски происходили именно в высоких финансово-промышленных сферах. Министра от демократии, хотя бы самого умеренного, министра-социалиста, хотя бы самого маргаринового, боялись как огня большинство Мариинского дворца, а пуще -- большинство Таврического.

    А стало быть, оставался один путь -- попытка замазать и положить под сукно обязательную программу хлеба. То есть оставался путь дальнейшей борьбы против революции, против объективного хода вещей, против насущных интересов страны, против здравого смысла. Оставался путь дальнейшей капитуляции перед волей плутократии. И вот пока в Москве на продовольственном съезде Громан победоносно вел борьбу за организацию хозяйства и труда, пока там принимались резолюции, аналогичные программе 16 мая, -- в это время в Петербурге, в центре революции, в Исполнительном Комитете происходили такие сцены.

    В жаркую пору, днем, вяло, тягуче, сонно шло заседание. Оно было так малолюдно, что, может быть, это был не пленум, а пресловутое "однородное бюро". Было слышно, как по залу летали мухи. Церетели тихо и скучно рассказывал о безуспешных поисках министра торговли и жаловался, и плакался на затруднения там и сям. Все как-то помалкивали, когда он кончил "отчет", помалкивали от скуки, от затруднений, от сочувствия. Я нехотя попросил слова и попытался изложить, как я понимаю, положение дел и как я уже не однажды разъяснял его, в связи с отставкой Коновалова, в "Новой жизни".

    -- Исполнительный Комитет, -- сказал я, -- принимая резолюцию 16 мая, не скрывал от себя возможных политических последствий и, очевидно, сознательно шел на них. Последствия ныне налицо. Программа Исполнительного Комитета оказалась непосильной для существующего правительства, и в нем образовалась зияющая трещина. Сейчас или надо открыто отказаться от программы 16 мая, или открыто признать, что никаким новым буржуазным министром трещину в правительстве заштопать нельзя. Если советское большинство желает выйти из положения вообще и если оно согласно только на очень "мягкие" меры, на самый "безболезненный" выход из кризиса, то по крайней мере пошлите в кабинет Львова еще одного министра-социалиста. В пределах элементарной логики это единственно возможно. Нельзя же в самом деле задаваться целью заставить выполнять решительную демократическую программу непременно министра-капиталиста.

    Речь "безответственного оратора" несколько оживила собрание. Стал возражать Церетели, доказывая мое обычное непонимание "линии Совета" и настаивая на преимуществах буржуазных министров перед социалистическими -- с точки зрения демократии и революции. Затем вскочил с места Кузьма Гвоздев, ныне товарищ министра труда и член Временного правительства. Он обрушился на меня более сердито, чем когда-либо, и стал упрекать меня в том, что я не договариваю своих мыслей.

    -- Вы, Николай Николаевич, -- говорил Гвоздев, -- чего хочете?...Вы прямо не говорите, а ведь мы все понимаем. Вы хочете захвату власти. Ну, вы так прямо и скажите! Но только -- нет, мы на это не пойдем.

    О том, что сделать с министерством, в Исполнительном Комитете по обыкновению судили и рядили безапелляционно. Все знали, что мы здесь, в заседании, можем строить власть так, как найдем нужным. Все знали, что Мариинский дворец должен будет принять любое решение Исполнительного Комитета и буржуазные министры должны будут собрать свои пожитки в ту минуту, как только об этом распорядится Исполнительный Комитет. Ибо вся власть по-прежнему сосредоточивалась в Таврическом дворце, а в Мариинском по-прежнему образование советского правительства называли не иначе как захватом власти...

    Попросил слова и Мартов (это было чуть ли не первое его выступление в пленуме Исполнительного Комитета). Правые насторожились, но Мартов не оправдал их опасений.

    -- Поиски буржуазного министра, -- сказал он, -- для выполнения программы 16 мая еще не могут считаться, безнадежными. Если буржуазия так часто находит социалистических министров, готовых выполнять ее буржуазную программу, то не надо отчаиваться: может и среди буржуазии найтись министр, который согласится проводить социалистическую программу... Что же касается плана Суханова, то это, быть может, наихудший способ перехода к чисто демократическому правительству.

    "Звездная палата" сильно поморщилась от выпада, попавшего не в бровь, а прямо в глаз; но он не имел иного значения, кроме полемического. Министра-то для программы 16 мая ни в правых, ни в левых буржуазных сферах найти было все-таки нельзя... Мой "способ захвата власти" был наихудший? Не знаю, какая, собственно, была в нем опасность или вред для дела пролетариата. Возражение следовало, пожалуй, сделать иное: может ли и советский министр в коалиции или хотя бы в "однородном социалистическом министерстве" Керенского -- Церетели выполнить программу 16 мая? Я бы ответил: не может. Для этого Совет надлежало отвоевать у капитуляторов и соглашателей. Так что ж! Мой "способ" этому не повредил бы... Насчет "захвата власти" нам, впрочем, придется поговорить дальше, при более достойных того поводах.

    Сейчас же, по поводу нового министерского кризиса в Исполнительном Комитете, как ни ломали голову, ничего не придумали. Министра не находили. И чтобы выйти из положения, "звездная палата" подала знак к отбою. Программу 16 мая действительно положили под сукно. На нее стали смотреть, как на случайное грехопадение. О ней перестали говорить, как о веревке в доме повешенного. А вместо нее, именно в это время, в советские сферы проник новый для них, недостойный и позорный лозунг: "Самоограничение масс!"

    Прямо из гнезд ростовщиков и рыцарей большой дороги, прямо со столбцов бульварно-биржевой прессы он вполз во все щели Таврического дворца, отравил всю атмосферу, опозорил самые стены дворца революции... Не сделав ничего, ни шагу для ограничения чудовищных военных сверхприбылей, ни для действительного повышения жизненного уровня рабочих масс. Совет в лице его большинства, ради удержания буржуазии в правительстве, в целях сохранения ее экономического господства заменил неугодную ей программу ее собственным лозунгом: самоограничение рабочих! Лозунг становился ходячим. Советские ораторы к восторгу всей "большой" и банковско-демократической прессы не стыдились ходить с этим лозунгом к рабочим. Это было отвратительное зрелище.

    А кроме "самоограничения" придумали в то время еще одну экономическую панацею, на которую также усиленно пытались ловить петербургских рабочих и отводить ею глаза от программы Громана. Это была так называемая разгрузка Петербурга. Именно в это время был поставлен и муссировался на всех перекрестках вопрос об эвакуации из столицы львиной доли всей ее промышленности, а вместе с тем и петербургского пролетариата... Несомненно, план такой разгрузки имел за себя очень многое. Оторванный (на полторы тысячи верст) от сырья и топлива, увеличивший за войну свою индустрию в три раза, поглощавший для ее питания целую треть подвижного состава наших расстроенных железных дорог, Петербург, несомненно, был классическим образцом нерационального, анархо-капиталистического распределения производительных сил в стране и действительно требовал разгрузки.

    Но во-первых, эта разгрузка должна была производиться в общем едином плане регулирования промышленности, вместе с организацией всего хозяйства и труда, а никак не вместо этого; между тем вопрос фактически ставился именно так. А во-вторых, разгрузка столицы, подсунутая буржуазными сферами вместо программы 16 мая, конечно, имела больше политические, чем хозяйственные, цели. Если надо было вывести из столицы революционный гарнизон, то еще важнее было распылить петербургский пролетариат, эту главную опору,- главную основу всей революции. Буржуазия энергично взялась за это дело. Но рабочие сразу и определенно приняли его в штыки.

    Надо было привлечь к делу Совет. И Совет был привлечен. В рабочей секции вопрос стал, можно сказать, перманентным. И еще раньше, чем Исполнительный Комитет имел свое суждение о разгрузке, в Совете выступали и убеждали рабочих "в их собственной пользе" агитаторы, пропагандисты и организаторы Мариинского дворца. Там Коновалова ныне заменял Пальчинский, даровитый и универсальный инженер, душой и телом преданный отечественной промышленности, связанный с десятками всяких предприятий, банков, синдикатов, parvenu [выскочка (франц.)] в политике, будущий "петербургский генерал-губернатор" и правая рука Керенского. 18 мая он растекался словами в рабочей секции Совета, делая огромный доклад о разгрузке -- вместе с другими "сведущими лицами" коноваловского министерства. Все они убеждали рабочих эвакуироваться -- ради собственных интересов и пользы отечества.

    Операция трудная, но условия позволяют: если петербургские заводы в течение нескольких месяцев не сделают ни одного снаряда, пулемета, пушки, то это не беда -- и хватит; если 40 процентов предприятий в столице закроется, то это ничего -- в столице вся промышленность работает сейчас всего на 60 процентов по недостатку топлива и сырья...

    Рабочие Петербурга увидели воочию, что по нужде буржуазному давлению "перемена бывает". Доселе им твердили, что промышленность не работает только по их лени, а недовыработка лодырями хоть одного снаряда в день есть предательство братьев в окопах и измена родине!

    Агитация успеха не имела. Рабочие хорошо оценили ее. Но в качестве громоотвода "разгрузка", пожалуй, достигла цели. Этот экономически третьестепенный вопрос поглотил очень много внимания и затушевал основную экономическую проблему, которая была -- принципиально -- проблемой социализма, а практически -- просто насущной проблемой хлеба... И на этом третьем внутреннем фронте революции дело обстояло более чем неблагополучно. Коалиция и здесь, на фронте хлеба, ухудшила и запутала положение.

    И вся прочая политика правительства Львова -- Керенского -- Церетели полностью соответствовала словам и делам его на основных фронтах революции. В ведомстве внутренних дел творились совсем странные вещи. Там старый механизм, унаследованный от царизма, работал с особой кричащей демонстративностью. Он остался и слабо вычищался, как мы знаем, повсюду. Но особенно кричал и скрипел он в ведомстве премьера Львова. Там еще до сих пор существовали институты губернаторов, вице-губернаторов, земских начальников. Персонально массы губернаторов были, правда, уволены и заменены -- под названием "губернских комиссаров" -- местными тузами и воротилами из земцев и городских голов. Но кое-где губернаторы старого строя еще продолжали "работать" -- вместе со старой черносотенной полицией. Вице-губернаторы же почти все продолжали состоять на службе Ненавистные земские начальники уже при Чернове и Церетели по закону о местном суде от 9 мая были лишены судебных функций. Но они существовали и в количестве многих тысяч продолжали получать жалованье...

    Вместе с тем были сохранены и чины, и ордена. Газеты без стеснения пестрели сообщениями о назначении на разные должности всяких действительных и тайных советников, и предполагалось, что достойные будут награждаться и впредь: по военно-санитарному ведомству было объявлено, что только женщины "не подлежат награждению чинами и орденами"!..

    "Конституцией" 24 марта была поставлена на очередь отмена сословных ограничений. При первом министерстве был разработан соответствующий проект (хотя достаточно было бы, по-видимому, одного росчерка пера). Но при правительстве "полного доверия" 13 мая законопроект был "приостановлен". Не знаю, устыдила ли мотивировка этого факта министров-социалистов, но она доставила немало смеха даже обывателю. Проект был, оказывается, приостановлен, во-первых, потому, что никаких сословных ограничений у нас уже нет, а во-вторых, потому, что для разработки проекта об их отмене "потребовался бы огромный труд по пересмотру всех 16 томов свода законов, так как во всех томах имеются упоминания о сословиях". А проект-то, приостановленный 13 мая, был уже разработан!

    При коалиции кроме губернаторов и земских начальников продолжали существовать и Государственная дума, и Государственный совет. Эти тени прошлого, эти Центры реакции не рисковали, конечно, формально возобновить свою деятельность. Они не собирались ни разу, и только Государственная дума созывала "частные совещания". Ясно, что эти распутинско-столыпинские учреждения были живым отрицанием революции, были непримиримы с ней никаким способом. Но революция была фактом, а царские законодательные органы формально существовали и получали "присвоенное содержание" -- тогда как Совету было отказано в субсидии по недостатку средств. Стыдно сказать, но на старый Государственный совет декретом 21 мая были даже возложены некоторые обязанности! Все это было издевательством над революцией со стороны правительства Львова -- Церетели...

    Что-то говорили одно время о реформе старого Сената. Но реформа ограничилась тем, что Керенский в бытность свою министром юстиции назначил в Сенат нескольких левых адвокатов. В числе их был, между прочим, Н. Д. Соколов, которому его старый приятель Керенский вместо поста товарища или (в коалиции) министра уготовил эту почетную ссылку. Это было при Милюкове -- Гучкове. А при Церетели -- Чернове, когда Соколов явился в заседание Сената в черном сюртуке, то "первоприсутствующий" попросил его удалиться, ибо на его рукавах не красовалось старых сенаторских эмблем. Соколов отказался нацепить на себя царские знаки, и на том его сенаторская карьера закончилась.

    Не помогла коалиция и в области национального вопроса. С первых же чисел мая начались недоразумения с Финляндией, которая требовала законных прав на "самоопределение". "Речь" и ее подголоски затянули песню на тему о великодержавности России и о неблагодарности Финляндии. Но и Керенский, со своей стороны, также поспешил объявить финнам, что их судьбу может решить только Всероссийское Учредительное собрание. Керенский даже не прибавил -- по соглашению с сеймом, -- хотя в Учредительном собрании Финляндия, разумеется, не могла быть представлена. Вместе с тем государствоведы разъясняли, что между Россией и Финляндией существовала просто-напросто личная уния, которая ныне была ликвидирована низложением Николая. А стало быть, независимость Финляндии была не только бесспорным правом, но, можно сказать, совершившимся фактом. Позиция Керенского и всего кабинета была явно реакционной... 14 марта прежние лидеры Совета провозгласили независимость Польши из Таврического дворца; нынешние министры из Мариинского не смогли поддержать достоинство демократии простым согласием даже на независимость Финляндии.

    Скверно обстояло дело и с народным просвещением. Глава ведомства, правый кадет Мануйлов, уже давно был непопулярен в педагогических сферах. Совету пришлось всенародно призвать к порядку этого господина еще 18 марта, когда борьба между Советом и правительством еще только начинала входить в сознание народа и обывателя. Теперь, в эпоху коалиции, Мануйлов успел окончательно доказать, что его целью является охрана старого духа министерства. К концу мая он окончательно вывел из себя деятелей школы и собственных сотрудников. Не большевики, а именно промежуточные группы, расшибающие лоб на полной поддержке правительства, стали громко требовать отставки Мануйлова. Но коалиция была глуха к гласу народа. Под прикрытием министров-социалистов, под защитой Совета буржуазные министры чувствовали себя вполне прочно и расправляли все больше свои коготки.

    В актив коалиции за все это время можно зачислить только один акт. Это невольное присоединение Керенского к той регламентации солдатского быта, которая была разработана в солдатской секции совета. Керенский опубликовал относящийся к этому документ под названием Декларация прав солдата. Правда, со стороны большевиков и этот документ был встречен в штыки Но это была демагогия без разума. На деле Керенский декларировал хартию еще невиданных в истории солдатских вольностей. В ней не было выборности начальства, на что упирали большевики. Но в ней было все от демократизма, что только может выдержать армия как таковая. А по правде сказать, даже не так: в декларации этой было столько идеализма, сколько не может вынести боевая армия. И большевики это знают лучше всех других. Когда им пришлось строить новую, собственную армию, они были вынуждены выкурить из нее львиную долю добытого при Керенском демократизма...

    Ну зато и рекламу устроил этой декларации Исполнительный Комитет! Как будто "звездная палата" хотела отыграться на ней за все принижение, за все поражения революции при министрах-социалистах.

    Кроме того, организуя наступление, Керенский наконец увидел себя вынужденным убрать с поста Верховного главнокомандующего одиозного царского генерала Алексеева. Некогда мы видели, как принял революцию этот генерал в своем приказе 3 марта. И после он неоднократно проявлял свою физиономию. Теперь же, когда он в разгар агитации Керенского откровенно бросил по адресу официальной правительственной формулы мира свою "утопическую фразу", возбуждение солдатских умов стало угрожающим. Генералу Алексееву стали посвящаться специальные солдатские митинги. Все дело наступления могло сорваться на недоверии и ненависти к верховному вождю. И Временное правительство принесло эту жертву. Но, боже, как это было сделано! Наглое, откровенное, циничное третирование демократии, быть может, не проявилось ни в чем так ярко, как в этой отставке. В заседании Совета 22 мая в ответ на обвинения слева Керенский очень эффективно объявил о смене главнокомандующего. В политических мотивах отставки, казалось бы, не могло остаться никаких сомнений: Керенский защищался этой отставкой, будучи приперт к стене. А 26-го числа Временное правительство, с мала до велика, подписало Алексееву "рескрипт", который состоял из превознесения заслуг доблестного генерала и сожалений об его уходе. "Уход" же Алексеева приписывался отнюдь не политическим, а чисто личным мотивам -- "естественной усталости"... Да, буржуазные министры, а равно и пославшие их, видимо, чувствовали, что их руки развязаны -- пока Чернову и Церетели послушен Совет. Недаром тогда же, в мае месяце, началась и исподволь ширилась кампания... против Советов вообще.

    Одним словом, коалиция быстро, ярко и всесторонне показала себя в качестве глубоко реакционного фактора. Это была коалиция против революции. Ее конечная цель в каких-нибудь две-три недели определилась как ликвидация мартовских завоеваний, как буржуазная диктатура. Конечно, коалиция была тем опаснее, чем была прочнее. Поскольку она опиралась на большинство Совета, она казалась крайне прочной. Политика ее казалась незыблемой, а положение безысходным. Революция стремительно катилась под уклон.

    Но -- все это была только одна сторона дела, лицевая, парадная, официальная. А у всякой поверхности есть недра, у лица есть изнанка. У всякой медали есть обратная сторона. Взглянем теперь на то, что в условиях, в рамках, на фоне коалиционной политики происходило в это время в стране. Взглянем на обратную сторону той же самой медали.

上一页 目录页 下一页
苏汉诺夫：革命札记（下）


3. В НЕДРАХ

    Бедлам, Техас и самодержавие наизнанку. -- Эксцессы. -- Солдатская вольница. -- Тоска о порядке и законе. -- Двоебезвластие. -- Движения в народе. -- Стачечная волна. -- Министерство Скобелева. -- Накануне всеобщей забастовки. -- Железнодорожники. -- Исполнительный Комитет унимает голодных. -- Перелом в солдатских массах. -- "Инциденты" с Керенским на фронте. -- Репрессии, расформирование полков. -- Предвестники "похабного мира". -- "Сорокалетние". -- "Республиканское" движение в провинции. -- Кронштадтская эпопея. -- Церетели начинает действовать по-министерски. -- Львов и Терещенко получают удовлетворение. -- Победы большевизма. -- Выступления Ленина. -- Большевистская опасность сознается буржуазией, но не "звездной палатой". -- Большевики среди рабочих и солдат. -- Рабочая секция. -- Конференция фабрично-заводских комитетов. -- Резолюция о "разгрузке Петербурга". -- Большевики на муниципальных выборах. -- "Новая жизнь". -- Горький в "Новой жизни". -- Три генерала завоевывают "Новую жизнь". -- А. В. Луначарский. -- Троцкий с Лениным. -- Снова проблема власти. -- Судьба коалиции и диктатура демократии.

    "Тот строй, который у нас теперь установился, может быть назван только самодержавием наизнанку. Самодержавие царя и его слуг заменилось самодержавием толпы и проходимцев" ("Речь", 16 мая). "Наша родина превращается положительно в какой-то сумасшедший дом, где действуют и командуют бесноватые, а люди, не потерявшие еще разума, испуганно отходят в сторону и жмутся к стенам"... ("Речь", 17 мая). "Скоро у нас появится родной Майн Рид и Густав Эмар. Россия превращается в Техас, в страны далекого запада"... ("Речь", 30 мая).

    Буржуазная улица, не зная отдыха и срока, в творческом самозабвении, в патриотическом упоении, разыгрывала на эту тему вариации во всевозможных стилях -- и в печальном, и в грозном, и в игривом. В "больших" газетах появились постоянные рубрики и крупные заголовки: "Анархия". Эта пресса была ныне переполнена описаниями всевозможных эксцессов и беспорядков. "Произвол", "самосуд", "развал", "погромщики". Газеты не только описывали, но и смаковали, любовались, подчеркивали и размазывали в злорадных комментариях... Это во всю ширь развернулась борьба буржуазии против революции. Это кипела ее ненависть и злоба.

    Эксцессов на самом деле было много, может быть, стало больше, чем прежде. Суды Линча, разгромы домов и магазинов, насилия и глумления над офицерами, над провинциальными властями, над частными лицами, самоличные аресты, захваты и расправы ежедневно регистрировались десятками и сотнями. В деревне участились поджоги и погромы усадеб. Крестьяне начинали по-своему "регулировать" землепользование, запрещали порубки лесов, угоняли помещичий скот, брали "под контроль" хлебные запасы и не давали вывозить их к станциям и пристаням. Особенно нашумел в первой половине мая грандиозный разгром имения одного большого барина в Мценском уезде. Немало эксцессов наблюдалось и в рабочей среде -- над заводской администрацией, владельцами и мастерами. Даже в самом Петербурге произошел в конце мая скандал на Трубочном заводе и был с восторгом подхвачен уличной печатью. Но больше всего "нарушали порядок и государственную жизнь", конечно, разгулявшиеся солдаты.

    Среди бездействующих столичных и провинциальных гарнизонов, в атмосфере неслыханной свободы, военная дисциплина, разумеется, пала. Железные цепи ослабли. Несознательность и распущенность серой массы давали себя знать. В тылу вся гарнизонная служба более или менее расстроилась, ученье почти не производилось, наряды нередко не выполнялись, караулы частенько не держались. Появились массы дезертиров -- и в тылу, и на фронте.

    Солдаты безо всяких разрешений огромными потоками направлялись на побывку домой. Они заполняли все железные дороги, совершая насилия над администрацией, выбрасывая пассажиров, угрожая всему делу транспорта и становясь общественным бедствием. Дезертирам назначались сроки обратной явки, затем эти сроки отодвигались, подкреплялись угрозами. В Совещании по созыву Учредительного собрания, открывшемся наконец (только) 25 мая, дезертиров постановили лишить избирательных прав: Керенский проектировал лишить их и права на землю. Но все это помогло мало. Солдаты текли по деревням из тыла и фронта, напоминая великое переселение народов. А в городах они переполняли и разрушали трамваи, бульвары, заполняли все общественные места. Там и сям сообщали о пьянстве, бесчинстве, буйстве.

    Вообще в России во времена коалиции, летом семнадцатого года, было довольно мало порядка. Обыватель, вслед за "инициативной буржуазией", начинал угрожающе вздыхать о нем и злобно брюзжать на революцию как таковую. Именно факту революции он приписывал то, что у нас нет "закона" и нет "твердой власти"... Опять вспоминается крылатое слово Милюкова: обыватель глуп.

    Конечно, порядка не было у нас потому, что не было ни закона, ни твердой власти. Но обыватель решительно не понимал, почему у нас нет ни того, ни другого. Дело тут не в писаном законе. Писаного закона не было просто потому, что старый закон смела революция, а нового, сколь-нибудь устойчивого и фундаментального, она еще не успела создать. Писаный закон соответствует тому или другому строю, а у нас тогда не было никакого строя: была только революция и Временное правительство...

    Обыватель тосковал, собственно, о чувстве "законности", о добровольном подчинении каким-то единообразным, общеполезным нормам, вместо которых были налицо самочинство и личный и групповой произвол. Такого "закона" не было именно потому, что не было власти.

    Власти же не было и не могло быть потому, что вся политическая "комбинация" была построена искусственно и ложно. Наша писаная "конституция", в виде коалиционного правительства, ни на йоту не соответствовала неписаной конституции, то есть соотношению сил, фактическому положению классов в государстве. Вся власть была у демократии в лице Совета. Но при попустительстве несознательных масс власть была передоверена буржуазии. Буржуазия, саботируя программу демократии, пыталась проводить свою собственную, но не имела для этого никакой опоры, так как ее класс был разбит, был прогнан от власти и пользовался ею только по доверию, заимообразно. Демократия же, передоверив власть, не перестала ни быть ее фактическим субъектом, ни быть враждебной буржуазии и ее программе.

    Массы рабочих и крестьян, чувствуя себя господствующими классами, будучи действительно таковыми и не проникшими во всю глубину искусственной "комбинации" с передоверием власти, никоим образом не могли проникнуться советским пиететом к коалиции и чувством "законности" в создаваемой ею обстановке. Это было объективно невозможно, это была утопия.

    Если Временное правительство, как подставная власть, как тень власти, не выполняло непреложной программы революции и демократии, то сама демократия, как действительная власть, должна была "самочинно" и "произвольно" выполнять ее. Искусственная надстройка Мариинского дворца, опираясь на авторитет Таврического, ставила массам искусственные, формальные препятствия. Это означало только то, что непреложная программа мира, хлеба и земли выполнялась рабочими, крестьянами и солдатами как попало, по своему безграмотному разумению, не в порядке, а в хаосе, не в государственных, а в анархических формах.

    Но процесс этот был объективно неизбежен. А это значит, что при коалиции никакой власти быть не могло. Как бы громко ни кричали советские вожди о доверии, коалиция не могла быть властью и показала это через две недели своей работы.

    Коалиция с первых же недель стала воплощенным внутренним противоречием. Она была классическим неустойчивым равновесием, которое, вообще говоря, вполне возможно, иногда неизбежно и полезно, но которое по существу своему есть кризис, подлежащий разрешению и имманентно клонящийся к разрешению. Удержать неустойчивое равновесие, задержать искусственно состояние кризиса -- немыслимо и нелепо. Коалиционное Временное правительство было заведомо "комбинацией" весьма кратковременной. И утопическая полная "поддержка"

    коалиции уже с мая месяца стала культом безвластия и классового, группового, индивидуального самочинства.

    Еще в первой половине мая один из делегатов на кадетском съезде жаловался, что между населением и Временным правительством нет никаких связей, что "правительства у нас как бы не существует вовсе"... Тем не менее министр внутренних дел примерно через неделю разослал своим "губернским комиссарам" (губернаторам) такой красноречивый циркуляр:

    "...Не прекращаются доныне случаи самовольных арестов, обысков, устранения от должностей, заведования имуществами, управления фабричными предприятиями, разгромов имуществ, грабителей, бесчинств, насилий над частными и должностными лицами, присвоения различными организациями принадлежащих только правительственным органам прав и полномочий, обложения населения налогами и сборами, возбуждения толпы против местных представителей власти... Все подобного рода действия должны почитаться явно неправомерными, даже анархическими... Прощу вас принять самые решительные меры для ликвидации указанных явлений"...

    "Все подобного рода действия" были, конечно, живым протестом против существующего положения вещей. Народ-хозяин, как умел, коряво и неуклюже, вне государственных форм, начал выполнять необходимую ему и обещанную правительством, но саботируемую им программу. Это выполнение программы естественно превратилось в сплошной эксцесс. Глава правительства просил "принять решительные меры". Но какие меры могли принять агенты официальной власти? Ведь губернские, как и прочие, правительственные комиссары не могли предпринять решительно ничего, кроме апелляции к Советам просьб о "содействии". Все эти комиссары были простой фикцией, простыми марионетками, которым на местах, не в пример центру, Советы далеко не всегда передоверили власть. В центре власть была политическая, а на местах -- только административная. И конечно, она целиком или почти целиком принадлежала тем, у кого была в руках реальная сила, то есть местным Советам рабочих и солдатских депутатов. Без них правительственные комиссары были пустым местом, наличия которого никто не замечал. Весь "порядок", какой бы он ни был в то время, поддерживался властью Советов, расположившихся повсюду в провинции в губернаторских домах.

    "Деятельность" же правительственных комиссаров выражалась обыкновенно не в борьбе с анархией, хотя бы при содействии Советов, а в борьбе с Советами в непрерывных с ними препирательствах, тяжбе, брюзжании. Некоторые из них, опираясь на лояльные правосоветские элементы, устраивали у себя на местах вместо власти Советов полное безвластие, по выражению Троцкого, двоебезвластие. В этих случаях анархия значительно усиливалась. Но в общем эти комиссары -- либералы и реакционеры -- просто изображали "законную власть" в глазах буржуазно-обывательских слоев [вот, например, в "Русских ведомостях" того времени я вижу объявление московского "губернатора", гр. Кишкина, который впоследствии, в эпоху окончательного упадка демократии, стал показывать довольно острые, хотя и бессильные, коготки. Ныне он занимался, по крайней мере на глазах публики, совершенно невинным делом: газетным объявлением он созывал московских граждан на молебствие в храм Христа Спасителя. Еще бы! Разве могли эти господа, ни в каких православных богов, конечно, не верующие и никем к поклонению им не понуждаемые, отказаться от всенародной лжи и оказаться на высоте революции хоть в самых незначащих пустяках. Жалко жили эти господа либералы и жалко умерли! Да не будет легким пухом...].

    Ни "закона", ни власти не было, и коалиция не могла их дать -- по причинам, лежащим в самом существе дела. Начавшаяся анархия и расслабление государственных связей вытекали механически из кричащего противоречия между писаной и неписаной конституциями... Правда, эксцессы и неурядицы сами по себе еще не доказывают, что коалиция с ее действительной программой и тактикой шла наперекор всему развитию революции, что она была искусственной комбинацией, которую уже тогда, в мае, надо было обречь на слом, которую было нелепо и утопично поддерживать. Неурядица и эксцессы еще не знаменуют обязательной коллизии программ, непременного встречного движения, достоверно назревающего катаклизма. Неурядица и эксцессы могут быть везде и всюду -- при самой закономерной и "правильной" государственной "комбинации". Это все так.

    Но дело в том, что перед нами были тогда не одни эксцессы. Уже в мае появились вполне рельефные признаки таких широких и планомерных общественных движений, которые шли наперекор коалиции с ее программой и тактикой. Коалиция и ее база, мелкобуржуазное советское большинство, могли бы удержаться на поверхности бушующего моря, могли бы всплыть и не потонуть только в том случае, если бы они оторвались от тяжелых, закопанных в землю якорей своей программы и тактики. Для коалиции это было невозможно. Для советской мелкобуржуазной демократии, идущей на поводу у пролетариата, это было вполне мыслимо. Но как бы то ни было в противном случае, начинавший двигаться огромный вал неизбежно должен был раздавить, поглотить правящие и "доверяющие" группы, похоронив их под собой навсегда.

    Все эти недели были периодом огромного стачечного движения... С первых чисел мая началась забастовка петербургских прачек, невыносимое положение которых было признано давно даже обывателем и нисколько не было улучшено революцией до сих пор. Несмотря на то что контингент стачечников был отсталым, незакаленным и распыленным среди массы заведений, борьба отличалась крайним упорством и затянулась на несколько недель. Стачкой руководили большевистские организации. От имени бастующих А. М. Коллонтай неоднократно выступала и в Исполнительном Комитете, требуя поддержки и вмешательства. Правительственная аудитория позевывая слушала ее возбужденные речи и спешила перейти к очередным делам. Стачка окончилась в пользу работниц. Хозяева согласились высшим категориям их платить на хозяйском содержании целых 35 рублей в месяц!

    Начались массовые забастовки и в Москве, и в провинции. Движение стало напоминать октябрь 1905 года. Бастовали повсюду фабричные рабочие, грузчики, пароходная прислуга, трактирщики и всевозможные прочие категории пролетариата... После первого удара революции перепуганные хозяева легко шли на соглашения, и забастовочное движение не разрасталось. Теперь же предприниматели оправились; видя твердую опору в правительстве, в его соглашательском базисе, они стали упорствовать и легко идти на локауты. Борьба стала ожесточенной. Совет, переместив свой отдел труда в правительственные сферы, с каждым часом терял в глазах рабочих свой авторитет и уже не мог способствовать смягчению конфликтов.

    Ирония судьбы, лежащая в корне вещей, состояла в том, что забастовочное движение стало разрастаться немедленно вслед за образованием министерства труда во главе с советским министром. Этот новый (примирительный) орган силою вещей должен был принять активное участие в борьбе промышленников "с аппетитами рабочих". Кузьма Гвоздев, товарищ министра, как и два месяца назад, извивался между молотом и наковальней. Но тогда он боролся с царскими порядками на заводах и противостоял рабочей стихии, а теперь он боролся за классовый мир, отстаивая взаимные компромиссы, и противостоял организованному движению организованного пролетариата.

    Вот смехотворный факт, характеризующий тогдашнюю позицию министерства труда. 19 мая Временному правительству было доложено, что между министерствами промышленности и труда "возникли разногласия"; они состояли в том, что министерство торговли и промышленности отстаивало необходимость обращения Временного правительства к рабочим (насчет "самоограничения"), а Скобелев "указывал, что воззвание должно быть обращено как к рабочим, так равно и к промышленникам"...

    В первой же половине мая произошел огромный конфликт на юге, в Донецком бассейне. Горнопромышленники подняли вой на всю Россию и мобилизовали лучшие "культурные силы", которые не стеснялись оперировать с дутыми и явно ложными цифрами, чтобы представить рабочих в виде акул, пожирающих всю промышленность без остатка. Десятки больших газет вполне убедили обывателя, что горнорабочие -- враги родины и разрушители промышленности, тогда как речь шла лишь о ничтожном ограничении чудовищных военных сверхприбылей...

    Одна известная пароходная фирма в те же недели объявила локаут рабочим и служащим, которые требовали прибавок в общей сумме на 36 тысяч рублей; прибыль же фирмы в том году составила 21/2 миллиона рублей... Без комментариев ясно, как воспринимались рабочими массами крики о "самоограничении" со стороны буржуазных газет и советских лидеров.

    Вслед за рабочими "низами" забастовочное движение стало охватывать и массы торгово-промышленных служащих. Приказчики, конторщики, бухгалтеры и проч. в то время также были уже вполне организованы. Движение их также протекало в строго организованных формах, под руководством Центрального стачечного комитета объединенных организаций служащих. Положение этой рабочей аристократии было также вполне отчаянное. И борьба началась ожесточенная. Приказчики предъявляли ультиматумы, хозяева отклоняли их, и столица волновалась закрытием лавок и магазинов -- то одних, то других. Забастовки приказчиков были очень заметны и обывателю, особенно когда 17 мая забастовал Гостиный двор. Служащие преследовали штрейкбрехеров и вели агитацию на Невском, прося воздерживаться от покупок. Владельцы науськивали буржуазную толпу на приказчиков и вывешивали объявления о ликвидации предприятий.

    На 23 мая, после решительного отпора предпринимателей, была объявлена всеобщая забастовка в Петербурге, но она не состоялась. Частично же бастовали одни за другими заводские, муниципальные, портовые рабочие, торговые, банковские, больничные служащие -- до городских врачей включительно. Советский товарищ городского головы Никитский занимался исключительно разбором конфликтов между муниципальными учреждениями и обслуживающим их персоналом. Положение служащих и рабочих было явно невыносимо. Приходилось удовлетворять их требования, внося расстройство в городские финансы. За это Никитский вместе с Громаном стал излюбленной мишенью для травли со стороны буржуазной прессы.

    В газетах появились рубрики: "Забастовочное движение" и плакаты: "Накануне всеобщей забастовки" и т. п... И наконец, на всю страну надвинулась вплотную угроза железнодорожной забастовки. Я упоминал в предыдущей книге, что дело железнодорожников приобрело затяжной характер, несколько раз поступало на рассмотрение Исполнительного Комитета и находилось в ведении особой комиссии под председательством Плеханова. Комиссия эта, между прочим, установила, что 95 процентов железнодорожных рабочих получали в то время меньше 100 рублей в месяц; это было явно ниже всяких жизненных минимумов. Плехановская комиссия установила необходимые нормы оплаты, которые были также недостаточны. Но правительство отклонило и эти нормы. Надо думать, оно понимало, что доводить дело до железнодорожной забастовки нельзя: это грозило голодом и взрывом в столицах. Но правительство твердо рассчитывало на авторитет услужающих ему советских заправил.

    И не ошиблось. Получив отказ от правительства, мастерские и депо 27 мая единодушно вынесли резолюцию о необходимости объявить всеобщую железнодорожную забастовку на всех дорогах Петербургского и Московского узлов -- ввиду исчерпания всех средств для мирного улажения конфликта. В тот же день был избран стачечный комитет, который немедленно приступил к работе. В совместном заседании с представителями Москвы было постановлено сорока голосами против трех немедленно объявить забастовку... Но, разумеется, тут вмешался Совет. Стачечному комитету было приказано явиться в Исполнительный Комитет. Там после решительных и неприятных прений было постановлено: "...признавая все чрезвычайное значение, которое железнодорожная забастовка может иметь в условиях войны и революции, обратиться к товарищам железнодорожникам и предложить им совместно с Исполнительным Комитетом и Союзом металлистов срочно обсудить меры и пути, которые должны быть найдены для урегулирования конфликта без забастовки"... Железнодорожники согласились или, скорее, подчинились. Забастовка была сорвана и не состоялась.

    Но совершенно ясно, что пролетариат на достигнутой ступени своего политического могущества никоим образом не мог примириться ни с прежними формами своего экономического рабства, ни с проповедью "самоограничения". Его программа -- программа хлеба -- была непреложной программой революции. И бойкот этой программы правящими советско-буржуазными сферами механически отбрасывал пролетариат в объятия врагов существовавшего "строя", механически накопляя энергию для будущего катаклизма. А в частности, толкал на немедленные частичные эксцессы: захват фабрик рабочими и устранение несговорчивых хозяев уже имели место кое-где.

    Точно так же и в деревне крестьяне, отчаявшись в сохранности земельного фонда, разочаровавшись в возможности легального регулирования земельных дел земельными комитетами, стали кое-где захватывать имения и "брать их в свое управление". Власти беспокоились, выезжали на места, констатировали факты и -- убеждали. Но это не могло помочь. На выполнение (тогдашней) программы Ленина крестьян механически толкала политика буржуазно-советских правителей. Программы земли нельзя было не выполнять.

    То же происходило и в среде солдат. Тут были не только эксцессы, а был и глубокий процесс, был перелом настроения, было движение, не заметить которое могли только слепые... Мы видели, как отражалась в солдатских мозгах проблема войны и мира два месяца тому назад. За слова о мире тогда поднимали на штыки -- изменников и открывателей фронта. Зачатки перелома я отмечал уже через месяц революции, ко времени приезда Ленина. Теперь, через два с лишним месяца, на фоне работы коалиции солдатские настроения начали превращаться в собственную противоположность.

    Перед глазами советских лидеров этот процесс был затушеван тем, что в этом отношении солдатская масса Петербурга далеко отстала от провинциальной. А в Совете солдаты по-прежнему были настроены весьма "патриотически": они, кстати сказать, более всех других были забронированы от посылки на фронт... Но в Москве и в провинции с переворотом в мозгах солдат уже приходилось мало-помалу сталкиваться вплотную. Уже 9 мая Шейлоку-Тома в Московском Совете пришлось натолкнуться на маленькую неприятность. Ему было публично заявлено от имени солдат, что наша армия устала и хочет мира; в России нет партии сепаратного мира, но если война будет затягиваться, то за последствия ручаться нельзя. Тома "испытал тяжелое впечатление".

    Но дальше пошли маленькие неприятности и с Керенским. Во время своей агитации на фронте он стал встречать среди солдатской массы словесно-полемический отпор. Правда, это были единицы. И впечатление сейчас же сглаживалось "патриотическим" энтузиазмом. Но ведь и обстановка для полемики против наступления была исключительно неблагоприятна. Однако на это решались. В двадцатых числах мая в лояльнейшей 12-й армии, руководимой правоменьшевистским армейским комитетом, Керенский натолкнулся на маленький скандал. Солдат под видом вопроса заявил, что правительство должно скорее заключить мир. Керенский прервал солдата громовым возгласом: "Трус!" и приказал изгнать его из рядов армии. Полковой командир, однако, попросил позволения изгнать вместе с неудачным полемистом еще нескольких, которые такими же мыслями о войне и мире "позорят весь полк". А прапорщик того же полка, взявшийся объяснить Керенскому происхождение печального инцидента, прибавил, что "теперь уже энтузиазма у нас нет и наступать мы не можем, так как прибывающие маршевые роты приносят вредные, разлагающие настроения".

    На другой день в той же армии Керенскому "было нанесено тяжкое словесное оскорбление" одним левым офицером. А еще через день правительственный комиссар при 7-й армии телеграфировал военному министру: "В 12-й дивизии 48-й полк выступил в полном составе, 45-й и 46-й полки в половинном составе строевых рот; 47-й отказывается выступать. Из полков 13-й дивизии выступил почти в полном составе 50-й полк. Обещает выступить завтра 51-й полк; 49-й не выступил по расписанию, а 52-й отказался выступить и арестовал всех своих офицеров. Жду ваших указаний, как поступить с неисполнившими боевого приказания людьми, а также с людьми, арестовавшими офицеров. Кроме того, прошу указаний, как поступить с отдельными офицерами, подстрекавшими людей к неповиновению"... На эту содержательную телеграмму последовал ответ: "Временное правительство постановило 45, 46, 47 и 52-й полки расформировать, подстрекавших к неповиновению офицеров и солдат предать суду"...

    Расформирования непокорных боевых частей шли и в других местах тысячеверстного фронта. Не желающие идти в наступление открыто объявлялись то там, то сям. Расформирование таких частей сопровождалось иногда крупными недоразумениями. Так, при расформировании "некоторых небоеспособных дивизий" на румынском фронте (донесение генерала Щербачева от 27 мая) пришлось прибегнуть к силе и послать одни части против других. Такого рода беспорядки на фронте, несмотря на общий успех агитации Керенского, делали успех наступления весьма сомнительным. Невыносимая усталость и стихийная тяга домой находили все большую опору в заработавшей солдатской мысли, которая ставила роковые вопросы и требовала оправдания войны.

    Проявления этого процесса наблюдались не только на фронте. Керенскому приходилось распоряжаться о репрессиях и в тылу. В те же дни он послал телеграмму о расформировании в Нижний, где произошли беспорядки на почве наступленской операции. Особенно же нашумело дело царицынских солдат, которые подняли на штыки патриотического оратора В Царицыне уже явно под влиянием большевистской агитации солдаты теперь не позволяли говорить о войне, как раньше не позволяли говорить о мире.

    Движение солдат в пользу безотлагательной ликвидации войны назревало быстро. Программы скорейшего всеобщего мира нельзя было не выполнять в условиях революции. Но коалиция, опираясь на Совет, выполняла программу войны. Солдатам не давали всеобщего "почетного" мира. И они стали неудержимо тяготеть к миру вообще, к такому миру, который в скором времени получил наименование "похабного".

    Программу же войны военный министр форсировал свыше меры. Кроме агитации и организации наличного войска, Керенский готовил новые мобилизации. Под ружьем стояло несколько миллионов, но не нынче-завтра новыми призывами должны были быть опустошены всякого рода тыловые учреждения... Помню, в частности, в эти дни мне пришлось возиться с приостановкой массового призыва артистов, которых Керенский требовал на фронт, обрекая на закрытие театры. Артистов, посылаемых ко мне Горьким, удалось, кажется, отстоять. Но возникали вопросы и более серьезные...

    В конце мая с балкона редакции "Новой жизни", выходившего на Невский, мы однажды наблюдали странную манифестацию. Ее голова и хвост терялись вдали, манифестация растянулась чуть не на версту. В ней шли рядами пожилые люди, одни мужчины в сомнительно-солдатской форме. Шли они вяло, опустив головы, в необычном глубоком и мрачном молчании. Никаких знамен при них не было, но были убогие значки с надписями: "Деревня без рабочих рук!", "Наша земля не засеяна!", "Мы не можем добыть хлеба для рабочих!", "Наши семьи голодны в деревне!", "Пусть сражаются молодые!"... Это были солдаты старше 40 лет. Они уже давно, но безуспешно требовали демобилизации. И сейчас эта мрачная манифестация, неизвестно кем организованная, говорила о том, что они начинают терять терпение... "Сорокалетние" направлялись к Мариинскому дворцу. Там был к ним командирован "селянский министр" Чернов, наиболее близкий их сердцу. Он произнес им длинную витиеватую речь, что-то обещая, но вместе с тем ничего не обещая... "Сорокалетние" разошлись неудовлетворенные, определенно затаив злобу...

    Война становилась дальше нестерпимой. Политика войны вместо мира становилась ненавистной все более широким слоям.

    Стихийные силы против войны, против ее поддержки, против всей ее организации накоплялись капля за каплей, день за днем.

    Наша писаная конституция в то время гласила: власть принадлежит коалиции крупной и мелкой буржуазии; это --революционная власть, объявившая демократическую программу и пользующаяся полным доверием всего народа, кроме безответственных групп справа и слева. Неписаная конституция гласила: вся власть принадлежит Совету, который передоверил ее буржуазии, действующей от его имени вопреки объявленной программе, вопреки насущным нуждам народа и непреложным требованиям момента; эта фиктивная власть буржуазии при фактическом господстве народа политически вредна и технически бесполезна.

    Это неустойчивое положение, это внутреннее противоречие начало кое-где сознаваться и, во всяком случае кое-где, -- сознательно или бессознательно -- разрешаться. Выражалось это в том, что местные Советы в иных местах стали заявлять: за полной бесполезностью и вредностью официальных правительственных комиссаров и прочих агентов мы отныне перестаем с ними считаться и окончательно закрепляем существующее у нас положение вещей, то есть формально берем местную административную власть в свои руки. Это произошло во второй половине мая в разных концах России -- в Царицыне, в Херсоне, в Кирсанове и еще кое-где.

    Это называлось в то время на языке буржуазной прессы -- объявлять независимую республику. Разумеется, эта высшая степень "анархии" повергла в ужас благонамеренные группы и вызвала отпор со стороны Совета. Умные и добросовестные газетчики, доискиваясь причин этого возмутительного явления, кричали о расчленении России, упоминая ни к селу ни к городу о сепаратизме, о злонамеренных личностях, о немецких интригах, но не желая знать действительных причин.

    Несомненно, санкционировать это явление было нельзя ни с какой точки зрения. Эти самочинные реформы местных Советов действительно вносили только лишний беспорядок и путаницу как в объективный ход вещей, так и в головы масс; тем более что усилиями Исполнительного Комитета "республики" скоро ликвидировались. Сепаратный "захват власти" на местах был несостоятелен ни фактически, ни методологически -- с точки зрения изменения конституции вообще. Но излечить, устранить это явление было нельзя ничем, кроме изменения конституции.

    Самым громким делом о независимой республике было кронштадтское дело... Кронштадт уже давно был бельмом на глазу не только у буржуазии, но и у Исполнительного Комитета. Традиционный очаг революции еще при царе, он ныне считался гнездом большевизма. Некоторыми своими действиями и свойствами он уже давно заставлял на себя коситься злобных обывателей и ревнивых советских лидеров.

    В частности, кронштадтские матросы, как известно, в первый момент революции убили многих офицеров, а остальных -- не знаю, всех ли и скольких именно, -- держали в тюрьмах, как слуг старого режима. Над заключенными готовился суд, который должен был соблюсти все гарантии и состояться при участии столичных адвокатских светил. Но кронштадтцы не соглашались до суда выпустить офицеров из-под своего личного наблюдения и не позволяли перевести их в другие тюрьмы. На этой почве возникли "достоверные известия" о кронштадтских зверствах, об истязании матросами офицеров. Один либеральный профессор напечатал в бульварной газете статью, где описывалось положение заключенных. Профессор взывал и к разуму, и к справедливости, и к достоинству революции, и к недавнему прошлому революционеров, только что покинувших царские застенки, только что снявших кандалы с собственных ног. Статья произвела сильное впечатление и была подхвачена сотнями тысяч глоток. Стали требовать расследования, предвкушая моральный урон и последующий прижим кронштадтской анархии.

    Однако патриотам и благонамеренным гражданам пришлось разочароваться. Даже расследования тюрем и зверств, насколько я помню, не состоялись. Ибо "большие" газеты, не дожидаясь его, послали в Кронштадт своих корреспондентов, которым местный Совет предоставил полную свободу изучения дела на месте путем осмотра тюрем и бесед с заключенными, и корреспонденты были вынуждены напечатать такие описания Кронштадта, которые ни в малейшей мере не подтвердили обывательских россказней. Единственно, что было в них верно, -- это немыслимые помещения для заключенных. Но это были те самые помещения, которые построил царизм в свое время для своих врагов и откуда недавно вышли передовые матросы Кронштадта.

    На кронштадтских матросах тяготело не только обвинение в зверствах. Анархически настроенные, они ведь разрушили флот и привели крепость, защищающую столицу, в небоеспособное состояние. На чем основывались подобные заключения, было неизвестно, но что это так -- в этом не сомневался никто из добрых граждан... А кроме того, кронштадтцы завели у себя какие-то свои порядки, неизвестно почему и зачем. Конечно, там царит полнейшая анархия и разложение... И вообще терпеть у себя под боком -- вместо защиты от немцев -- гнездо оголтелых разбойников или хотя бы "нелояльные" и сомнительные элементы было крайне неудобно.

    Даже близкие к политике люди, даже в советских кругах полагали, что Кронштадтский Совет, во всяком случае, находится в руках большевиков. Действительно, среди местного гарнизона и матросов пользовались огромным влиянием два большевистских агитатора. Первый из них -- мичман Ильин-Раскольников, уже немного знакомый нам по третьей книге и хорошо знакомый современникам в качестве коммунистического адмирала. Второй -- юноша Рошаль, которого лично я почти не знал до самой его гибели в гражданской войне 1918 года; публичные же выступления его в те времена ярко демонстрировали такую его желторотость, такой ничтожный багаж его, что источник его влияния я объяснить никак не сумею.

    Влияние обоих молодых людей среди кронштадтцев было чрезвычайно сильно. Несомненно, что они лидерствовали и среди масс, и в местном Совете. Но мнение, будто бы Кронштадтский Совет был большевистским, все же было основано на чистейшем недоразумении. Только 4 мая в Кронштадтский Совет состоялись новые выборы. Прошло большевиков -- 91, эсеров -- 93, меньшевиков -- 46 и беспартийных -- 70. Большевиков, сравнительно с другими Советами, было немало, но все же и в анархическом гнезде они пока не составляли и одной трети.

    И вот этот меньшевистско-эсеровский Совет 17 мая объявил Кронштадт "независимой республикой"... Уже по одному этому было ясно, что дело не особенно страшно. По существу же оно сводилось к следующему. В десятых числах мая Временное правительство назначило в Кронштадт особого коменданта крепости и особого начальника порта, функции которых до того времени -- soit dit [так сказать (франц.)] -- выполнял правительственный комиссар, кадет Пепеляев, будущий министр и соратник Колчака в гражданской войне. После этих назначений сам Пепеляев считал свою миссию законченною и достиг на этот счет полного соглашения с кронштадтским исполнительным комитетом. Но правительственные власти полагали, что гражданское управление отныне перейдет к коменданту крепости. А местный исполнительный комитет 13 мая постановил: "Единственной властью в городе Кронштадте является Совет рабочих и солдатских депутатов, который по всем делам государственного порядка входит в непосредственный контакт с Временным правительством. Административные места в Кронштадте занимаются членами исполнительного комитета"...

    Вот и вся история кронштадтского преступления. Гораздо длиннее история наказания... Поднялся переполох. Пепеляев бросился к Львову, Львов бросился к Церетели: спасайте Россию от анархии и расчленения!.. В бюро Исполнительного Комитета немедленно потребовали кронштадтскую делегацию, которая разъяснила, что Кронштадтский Совет "вполне стоит на платформе Петроградского", хотя и... "не совсем уясняет себе взаимоотношение центрального Совета и Временного правительства". Это было не в бровь, а прямо в глаз: уяснить эти взаимоотношения -- со стороны, свежим людям -- было не так легко. Мы скоро увидим, как вся армия уже путалась в этой неразберихе и в этом явном противоречии.

    Немедленно полетела в Кронштадт советская делегация, даже не одна. Полетел весь цвет советской государственной мудрости: Церетели, Скобелев, Гоц, Либер, Войтинский, Анисимов... Делегации выступали и убеждали кронштадтцев в исполнительном комитете, потом в Совете, потом на площадях и в фортах. И по всем пунктам было достигнуто соглашение. Вернувшись в Петербург, министры-социалисты могли успокоить своих коллег: в Кронштадтском Совете они провели резолюцию как нельзя более лояльную, принятую большинством в 3/4 голосов.

    Резолюция эта гласила:

    "Согласуясь с решением большинства демократии, признавшего нынешнее правительство облеченным полнотой государственной власти, мы, со своей стороны, вполне признаем эту власть. Признание не исключает критики и желания, чтобы революционная демократия создала новую организацию центральной власти, передав всю власть в руки Совета рабочих и солдатских депутатов. Но пока это не достигнуто... мы признаем это правительство и считаем его распоряжения и законы столько же распространяющимися на Кронштадт, сколько на все остальные части России. Мы решительно протестуем против попыток приписать нам намерение отделиться от остальной России в смысле организации какой-нибудь суверенной или автономной государственной власти внутри единой революционной России, в противовес нынешнему Временному правительству".

    Конечно, было опять-таки нелегко уяснить себе кронштадтские отношения к правительству, от административных услуг которого кронштадтцы самочинно отказались. Но все же было ясно, что после такой резолюции конфликт на исходе. Однако советские лидеры не желали этим ограничиться и сочли за благо учинить кронштадтцам публичную экзекуцию.

    Созвали торжественное заседание в Мариинском дворце, 22 мая. В порядке дня были выборы нового президиума: в президиум без прений и возражений были дополнительно избраны Дан, Гоц и Анисимов. Перед этим в Исполнительном Комитете шла борьба за введение в президиум представителя оппозиции, за создание коалиционного президиума, лично указывал в прениях "звездной палате", что в европейских парламентских странах, даже не столь демократических, буржуазия не препятствует вхождению в президиум социалистов, что такая степень демократизма элементарна и обязательна даже для германского черно-голубого блока. Но в Исполнительном Комитете все эти предложения были грубо отвергнуты. А в Совете -- подняли руки.

    После выборов происходили длинные объяснения с Керенским, который явился неожиданно и нарушил порядок дня. Затем должен был обсуждаться вопрос об объявленной на следующий день забастовке. Но центральным пунктом была экзекуция над кронштадтцами. От имени Кронштадтского Совета выступали Раскольников и Рошаль. Они держали не только горячие и искренние, но и вполне логичные речи. И притом эти речи дышали лояльностью; они были... почти лояльны. Но все же в них было не все в порядке, ибо объективная ситуация была и нелогична, и нелояльна.

    -- Мы не откладываемся, -- говорил, немного картавя по-детски, Рошаль, -- но мы не хотим чиновников двадцатого числа. У нас нет и не было никакой дезорганизации, у нас образцовый порядок. Приезжайте, посмотрите! Но мы идем в сторону последовательной демократии...

    -- С самого начала Совет у нас выражал всю полноту власти, -- заявлял затем Раскольников, -- правительственного комиссара никто не знал, не замечал, не интересовался им. Он был совершенно лишним и действовал всецело по нашей воле, подчиняясь строгому контролю. Мы и решили объявить об этом честно и прямо. Мы хотели сказать, что не желаем чиновников Временного правительства, назначаемых сверху.

    Но каковы бы ни были речи молодых людей, кронштадтцы должны быть всенародно высечены, во-первых, резолюцией, а во-вторых, громовыми выступлениями министров-социалистов. Резолюция объявляла, что кронштадтцы пошли по неправильному пути, что "захват власти местными Советами идет вразрез с политикой, проводимой всей революционной демократией, стремящейся к созданию сильной центральной власти и пославшей своих представителей во Временное правительство"... А затем начались часовые нотации министров. Церетели, в частности, вернулся к тюремным зверствам и особенно напирал на них, хотя по этому пункту было достигнуто полнейшее соглашение...

    Остальных министров я не слышал: я отправился в соседний театр, на концерт из произведений Вагнера. Это было впервые за все годы войны. Отвратительный, бессмысленный шовинизм лишил нас на все это время даров гениального немца. И после такого поста никакие силы меня не могли удержать от этого концерта. Публика чувствовала и держала себя на нем, как на святом празднике...

    Когда после концерта я вернулся снова в Мариинский дворец, заседание еще продолжалось. С Кронштадтом покончили. Слушали краткий доклад о забастовке. Бюро Исполнительного Комитета констатировало, что стачечный комитет захватил компетенцию Совета, предложившего правительству учредить третейский суд. Впрочем, "благодаря стараниям Совета, забастовка на заводах отсрочена, будут вестись переговоры, которые, вероятно, приведут к благополучному решению кризиса"...

    Работа "звездной палаты" была недурная. Львову и Терещенке нелепо было требовать большего... Но кронштадтцев, поощряемых большевистскими агитаторами, поведение Совета оскорбило и взорвало. На другой же день в Кронштадте началось некоторое возбуждение, митинги, манифестации. Массы начали обвинять своих лидеров в излишней мягкости и уступчивости. А 26-го числа Кронштадтским Советом был опубликован такой документ: "Мы остаемся на точке зрения резолюции 17 мая и разъяснения 21 мая, признавая, что единственной местной властью в Кронштадте является Совет рабочих и солдатских депутатов". Разъяснения же, данные министрам-социалистам и советским делегациям, кронштадтцы объявляли имеющими одно только принципиальное, высокопатриотическое, а не практическое, не административное значение.

    Конечно, поднялась еще большая суматоха. Временное правительство озаботилось немедленным созывом Петербургского Совета, а само стало ждать. Совет собрался в Александринском театре в сравнительно небольшом составе, того же 26 мая. Резко и ядовито выступал в пользу "красного Кронштадта" Троцкий и произвел основательное впечатление. Но окончательно шельмовал и отлучал кронштадтцев Церетели... Я попросил у Дана заготовленную резолюцию, которая показалась мне вызывающей и безобразной. Я спросил Дана, неужели они рассчитывают ликвидировать конфликт войной вместо того, чтобы достигнуть вполне возможного соглашения с товарищами, рассуждающими по-иному. Дан, отмахиваясь, только проворчал:

    -- Вы не знаете большевиков!..

    Дан полагал, что он их знает лучше. Ну что ж!.. Резолюция его была, конечно, принята. Не знаю, обратил ли Дан внимание на то, что за нее голосовало большинство в 580 человек против 162 при 74 воздержавшихся. Такое соотношение было новостью. Но победителям, вероятно, было не до таких мелочей. В резолюции значилось:

    "...Отпадение от революционной демократии, выразившей правительству полное доверие и давшей ему полноту власти", "удар по делу революции, ведущей к ее распаду ; затем снова -- позорящие революцию акты мести и расправы над заключенными... Дальше без видимой связи, но с понятным умыслом констатируется, что "дезорганизаторские акты, создающие почву для контрреволюции, противоречащие воле всей демократии и означающие отпадение от России, стали возможны лишь потому, что Кронштадт в изобилии снабжен продовольствием и всем необходимым"(!). И наконец, Совет требовал от кронштадтцев "немедленного и беспрекословного исполнения всех предписаний Временного правительства, которые оно сочтет необходимым издать".

    Правительство ждало этой резолюции до полуночи, а затем "предписало" эвакуировать Кронштадт от неблагонадежных элементов, послав незамедлительно все учебные суда в Биорке и Транзунд для летних занятий.

    Совет хорошо поработал для полноты власти Львова и Терещенки. Но все же Церетели этого показалось мало. Он отправился апеллировать на Кронштадт крестьянскому съезду. Казалось бы, для этого съезда это дело было постороннее, тем более что сотням делегатов уже давно пора было отправляться по домам. Но ради лучшего настроения буржуазии Церетели заставил съезд посвятить свое последнее заседание Кронштадту.

    Он стал "поднимать настроение" мужичков опять-таки рассказами о кронштадтских зверствах и заявил, что "кронштадтцы должны искупить свои великий грех перед всей Россией лишь подчинением воле всей революционной демократии". Для мужичков это, право, было недурно... Троцкий пытался протестовать и предложить свою резолюцию. Но на него заулюлюкали и резолюцию его по предложению того же Церетели признали не стоящей внимания. Советский лидер предложил другую. К тому, что нам уже известно, крестьянский съезд прибавил: "Трудовое крестьянство откажет кронштадтцам в продуктах потребления, если они немедленно не соединят свои силы с общими силами и не признают Временного правительства, в состав которого демократия послала свои лучшие силы, поддерживает его и тем самым дает ему всю полноту власти... В заключение съезд обещает еще особую поддержку правительству в его решительной борьбе с Кронштадтом... Очень хорошо. Лишить Кронштадт огня и воды! Вот где тайна тонкого намека, что кронштадтцы бесятся с жиру.

    Эпилогом было воззвание "кронштадтских матросов, солдат и рабочих ко всей России". Это превосходно написанная, горячая и полная достоинства прокламация. Я полагаю, что она написана Троцким", принимавшим очень близкое участие в кронштадтских делах. Она выдержана в очень умеренном стиле и хорошо выражает тогдашнюю "концепцию" большевистских групп ленинской периферии. (Сам Ленин ее, несомненно, не разделял, но попустительствовал ей.)

    Прокламация возражает против утверждений, будто Кронштадт отказался признавать власть Временного правительства и образовал самостоятельную республику. Это бессмысленная ложь, жалкая и постыдная клевета! Но -- "твердое убеждение нашей революционной совести состоит в том, что Временное правительство, состоящее в своем большинстве из представителей помещиков, заводчиков, банкиров, не хочет и не может быть подлинным правительством демократии... и что если в стране наблюдается анархия, то виною тому буржуазная политика, которая в продовольственном, земельном, рабочем, дипломатическом и военном вопросах не служит подлинным интересам народа, а идет на поводу у имущих и эксплуатирующих классов. Мы считаем, что Совет рабочих и солдатских депутатов совершает ошибку, поддерживая это правительство. Но за это наше убеждение мы боремся честным орудием революционного слова". И, оставаясь на левом фланге великой армии русской революции, мы убеждены, что близок час, когда объединенными силами трудящихся масс вся полнота власти в стране перейдет в руки Совета рабочих и солдатских депутатов"...

    Таков был эпизод с Кронштадтом, отразивший в себе, как в капле воды, всю тогдашнюю конъюнктуру. Мы видели в этом зеркале самые характерные позы правительства, Совета и народных "низов". Прибавить к этому больше нечего.

    Страна реагировала на коалиционную политику не только эксцессами и "движениями" -- рабочим, крестьянским, солдатским, "республиканским". Коалиция усиленно питала и определенное общественное течение. Стихийный протест, стихийное стремление осуществить непреложную программу революции уже тогда, в мае месяце, оформлялось под знаменем большевизма.

    Надо ли говорить о том, какую агитационную энергию развила в столь благоприятной среде партия Ленина! Надо ли говорить, что -- равнодушная к борьбе внутри советских учреждений -- она лихорадочно действовала вне их и жила и росла вместе с массами!.. И работа эта начала сказываться быстро и ярко. Имена Ленина и его соратников, ежедневно обливаемые ушатами грязи, все еще были одиозны и подозрительны для серых масс. А на советских организованных собраниях большевикам по-прежнему устраивались скандалы, и поле битвы оставалось за правящим советским блоком. Но во всяком случае большевиков уже слушали не только среди "низов", но и среди солдатско-крестьянской гвардии Авксентьева и Церетели.

    На офицерском съезде 20 мая по-прежнему требовали ареста Ленина, говоря, что иначе народ убьет его. Но именно в тот же день Ленин появился на крестьянском съезде. Вообще говоря, Ленин держался в те времена совершенно исключительным способом, как никто больше, -- держался большим аристократом. Его никто никогда не видел ни в советских заседаниях, ни в кулуарах; он по-прежнему пребывал где-то в подземельях, в тесных партийных кругах. А когда являлся в собрания, то требовал слова вне очереди, нарушая порядок дня. Такая его попытка выступить по-министерски на крестьянском съезде не удалась несколько дней тому назад, и Ленину пришлось уехать, ибо дожидаться слова было не в его правилах. Сейчас же, 20-го числа, Ленин при полном внимании крестьянского съезда развил свою программу "прямого действия", свою тактику земельных захватов независимо от общегосударственных норм. Казалось бы, Ленин попал не только в стан злых врагов, но -- можно сказать -- в самую пасть крокодила. Однако мужички слушали внимательно и, вероятно, не без сочувствия. Только не смели этого обнаружить...

    Около того же времени в Исполнительном Комитете прошел однажды слух, что Ленин в Белом зале выступает перед солдатской секцией. Это была самая верная опора Чайковского и Церетели, это были преторианцы коалиции. Казалось, Ленину не поздоровится. Я поспешил в Белый зал. Ленин был уже давно на трибуне и говорил ту же речь, что и на крестьянском съезде. Я сел ряду в седьмом, в недрах солдатской аудитории. Солдаты слушали с величайшим интересом, как Ленин разносил аграрную политику коалиции и предлагал решить дело самочинно, без всякого Учредительного собрания... Но оратора вскоре прервали с председательского кресла: время его истекло. Начались пререкания о том, дать ли Ленину продолжать речь. Президиум, видимо, не хотел этого, но собрание ничего не имело против. Ленин, скучая, стоял на трибуне и вытирал платком лысину; узнав меня издали, он весело закивал мне. А около меня слышались комментарии:

    -- Ведь умно говорит, умно... А? -- обращался один солдат к другому.

    Большинством собрания было постановлено дать Ленину окончить речь... Предубеждение было ликвидировано, лед был сломан. Ленин и его принципы начинали просачиваться даже в толщу преторианцев.

    Троцкий и Луначарский, как известно, не были в то время членами большевистской партии. Но эти первоклассные ораторы уже успели стать популярнейшими агитаторами в течение двух-трех недель. Успехи их начались, пожалуй, с Кронштадта, где они гастролировали очень часто. В Кронштадте уже в половине мая Керенский, подготовлявший наступление, фигурировал с эпитетами: "социалист-грабитель и кровопийца".

    В своей агитации на фронте Керенский, видимо, хорошо ощутил именно большевистскую опасность. Уже 15-го числа на фронтовом съезде в Одессе Керенский обрушился на ленинцев -- в выражениях, достойных цитаты, ибо здесь, пожалуй, было положено начало.

    -- Нам угрожает серьезная сила, -- говорил военный министр.-- Люди, объединившиеся в ненависти к новому строю, найдут путь, которым можно уничтожить русскую свободу. Они достаточно умны, чтобы понять, что провозглашением царя ничего не достигнут, так как нет штыка и шашки за них. И они идут путем обманным, путем проклятым, идут к голодной массе и говорят: требуйте всего немедленно; шепчут слова недоверия к нам, всю жизнь положившим на борьбу с царизмом. И мы должны сказать им: остановитесь, не расшатывайте новые устои...

    Это не было грубо-лубочное тыкание в глаза провокаторами Малиновским и Черномазовым. Это было, так сказать, квалифицированное сваливание в одну кучу провокаторов и большевиков. Керенский уже, видимо, начал усваивать идею, что большевизм есть некая растущая сила, враждебная революции. Через несколько дней он до крайности запальчиво и раздраженно упирал на это в упомянутом торжественном заседании Совета в Мариинском театре (где совершалась экзекуция над кронштадтцами). Перед восторженно рукоплескавшей толпой он опять говорил о личной травле, об интригах за спиной, о действиях из-за угла и прямо обвинял большевиков в измене революции.

    -- Вот эти-то люди, -- кричал он, -- и подготовляют путь для настоящей узурпации и для захвата власти единоличным диктатором...

    В этом заседании с возражениями Керенскому выступил, между прочим, Луначарский, доселе неизвестный Совету. На вопрос, какой он партии, он назвал себя социал-демократом-интернационалистом. Совет тут же оценил блестящие ораторские качества Луначарского. Притом он не говорил ничего особенно "вредного": отстаивая свободу критики и мягко критикуя деятельность военного министра, он подчеркивал личное уважение к нему оппозиции и даже желал ему "дальнейших успехов".

    Но это не помогло. Заострение мысли Керенского против большевиков все больше и все сильнее проникало всю его деятельность день ото дня...

    И вообще "вопрос о большевиках" всплывал на поверхность как очередная государственная проблема. В передовице 25 мая "Речь" хорошо формулировала это, призывая государство и народ к решительной борьбе с этой грозной опасностью...

    Спокойнее всех относились к ней, пожалуй, советские лидеры в Таврическом дворце. Церетели был слеп, как филин, при ослепительном свете революции и замазывал глаза соседям. В Таврическом дворце советские лидеры, позевывая, твердили пошлости о том, как они отлично устраивают судьбу страны, как спасают революцию от имени "всей демократии".

    Между тем факты говорили за себя все более красноречиво. Если в солдатской секции пока еще только сочувственно слушали Ленина, то в иных полках столицы, недавно лояльных Родзянке, уже основательно слушались большевиков. Подобно тому как Рошаль в Кронштадте, в иных полках приобрели уже исключительный авторитет местные и неизвестные большевистские деятели. В частности, уже был верен Ленину 1-й пулеметный полк, в котором действовал некий прапорщик Семашко. Когда он в конце мая был случайно арестован, весь пулеметный полк в полном составе выступил на улицы, освободил Семашко и вынес его на руках из комендатуры. Это уже была военная сила в руках большевистского Центрального Комитета.

    Но разумеется, в первую голову под знамена большевизма стягивался петербургский пролетариат... Я упоминал, что частичные перевыборы Совета на заводах давали исключительно оппозиционных делегатов. Это были именно большевики. Я упоминал также, что против резолюции о Кронштадте в Совете голосовало 162 человека. Это были также большевики, которые составляли уже добрую треть рабочей секции... Правда, все это было еще небольшое меньшинство, не способное влиять на голосования. О нем считали нестоящим думать сонные мамелюки. Но вот что произошло в последних числах мая.

    30-го числа в Белом зале открылась конференция фабрично-заводских комитетов столицы и ее окрестностей. Конференция выросла из "низов", ее план был разработан на заводах -- без всякого участия не только официальных органов труда, но и советских учреждений. Это была инициатива и организация большевистской партии, которая непосредственно апеллировала к массам -- апеллировала косвенно, почти прямо, на Совет. Организационное бюро конференции состояло в большинстве из большевиков. Вдохновлял Ленин, действовал главным образом Зиновьев.

    Не в пример рабочей секции Совета, которая перевыбиралась постепенно, не особенно быстрым темпом, конференция фабрично-заводских комитетов была только что избрана целиком и выражала точно настоящую физиономию петербургского пролетариата. Она была действительно его представительством, и рабочие от станков в большом числе принимали активное участие в ее работах. В течение двух дней этот рабочий парламент обсуждал экономический кризис и разруху в стране. И разумеется, связал экономику с политикой. Правительственные меньшевики, а также и некоторые интернационалисты отстаивали организацию хозяйства государством, оставляя в тени вопрос, каким именно государством. Большевики же, Ленин и Зиновьев, при поддержке рабочих-ораторов впервые развернули здесь свой лозунг "рабочего контроля".

    Схема, предлагаемая большевиками, была неясна, неполна, неубедительна, эклектична и противоречила марксизму; большевикам пришлось потом долго изживать принципы этой схемы или, точнее, ее беспринципность. Но -- предложенная после горячих речей о тяжком положении рабочего класса, об алчности буржуазии, о саботаже коалиции -- она была радикальна и казалась действительным выходом из положения. Центральные пункты внесенной Зиновьевым резолюции гласили: "...путь к спасению от катастрофы лежит только в установлении действительного рабочего контроля над производством и распределением продуктов. Для такого контроля необходимо, во-первых, чтобы во всех решающих учреждениях было обеспечено большинство за рабочими не менее 2/3 всех голосов при обязательном привлечении к участию как не отошедших от дела предпринимателей, так и технически научно образованного персонала; во-вторых, чтобы фабричные и заводские комитеты, а равно профессиональные союзы получили право участвовать в контроле с открытием для них всех торговых и банковых книг"... Этот рабочий контроль "должен был немедленно развиться путем ряда мер в полное регулирование производства и распределения продуктов рабочим". Затем предполагалась и "организация в широком областном, а затем и в общегосударственном масштабе обмена сельскохозяйственных орудий, одежды, обуви и т. п. продуктов на хлеб и другие сельскохозяйственные продукты.

    Несмотря на эту туманную апелляцию к "общегосударственному масштабу", вся схема носит на себе печать мелкобуржуазного анархизма. В ней проектируется, в сущности, не что иное, как захват отдельных предприятий группами занятых в них рабочих (с привлечением "не отошедших от дела" хозяев), то есть намечается создание рабочих коммун, налаживающих между собою обмен и самоснабжение. В этой схеме не было ни грана ни марксизма, ни того, что пришлось проводить самим большевикам в эпоху их относительной государственной зрелости...

    Резолюция Ленина и Зиновьева в последнем пункте отмечала, что "планомерное и успешное проведение указанных мер возможно лишь при переходе всей власти в руки Советов рабочих и солдатских депутатов". Это, конечно, было правильно, ибо программа по ее общему смыслу была законченно пролетарская и требовала диктатуры пролетариата. Но заключительный пункт не заключает в себе ни намека на то, что проводить программу будет пролетарское государство; схемы самоуправляющихся коммун этот пункт не затрагивает; да Советы, в руки которых должна перейти "вся власть", и не были приспособлены, как не были предназначены к организации хозяйства и труда.

    Впоследствии коммунистической властью все эти принципы были изжиты и превращены в собственную противоположность (с изрядным перегибанием палки). Тогда же против них вполне правомерно боролись меньшевики, как правые, так и левые, но слабость их была в том, что они политические концы не связывали с экономическими концами. Правые возлагали на коалицию непосильную для нее задачу регулирования хозяйства; левые, презирая коалицию, не давали ответа на прямой и простой вопрос: какое же государство организует хозяйство и труд?..

    Итоги прений -- по ходу их -- не были неожиданны. Но самый факт этой конференции, в связи с итогами ее работ, был высокознаменательным. Это было историческое событие первостепенной важности. Оно не нашло себе должной оценки в то время не только в среде слепых, самодовольных мамелюков, но и в среде более зоркой буржуазии. Газеты гораздо больше занимались офицерским съездом, где заглазно оплевывали большевиков, или "частным совещанием Государственной думы", снова открывшимся в эти дни. Но на деле конференция фабрично-заводских комитетов означала ни больше ни меньше как то, что петербургский пролетариат, гегемон революции, ныне идет за большевиками. Ленин, пользуясь незаменимой помощью Церетели, Керенского и всей коалиции, уже завоевал умы рабочей столицы. И дальнейший ход революции можно было отныне считать вполне предопределенным.

    При голосованиях за большевиками пошло 335 рабочих представителей из 421. Резолюция правящего советского блока, предложенная меньшевиком Череваниным, собрала только одну пятую голосов. И притом вспомним, что резолюция эта говорила о том, чего не выполняло и не могло выполнить правительство правящего блока. Она говорила о радикальном "регулировании промышленности".

    Победа большевизма была полная... Конференция фабрично-заводских комитетов в заключение постановила: "Организовать в Петрограде общегородской центр из представителей всех фабрично-заводских комитетов и профессиональных союзов; этому центру должна принадлежать руководящая роль в осуществлении всех намеченных выше мер (контроль и проч.) в пределах Петербурга"...

    Этот центр, попавший всецело в руки большевиков, естественно должен был стать отныне вообще самым авторитетным центром для петербургского пролетариата. Он должен был естественно вытеснить и заменить собой капитуляторский Совет. Если этого не произошло, то только по одной причине: советская рабочая секция -- как в Петербурге, так и в Москве -- неудержимо день ото дня наполнялась большевиками. Большинства еще не было, и, когда оно образуется, точно сказать было нельзя. Но оно будет, и оно не за горами -- в этом сомневаться было нельзя.

    Да и сейчас, пока его не было, через день-два после закрытия конференции, в рабочей секции Совета произошло доселе неслыханное, не менее знаменательное событие. Обсуждался снова нудный вопрос о разгрузке Петербурга. По недосмотру "звездной палаты" Исполнительный Комитет принял резолюцию, направленную более или менее против разгрузки. И с соответствующей речью против Пальчинского и прочих выступил "разумный оборонец" Богданов. Но предложенная им резолюция Исполнительного Комитета (впервые в нашей истории!) все же провалилась. А была принята резолюция большевиков, которая была также направлена против разгрузки, но кончалась лозунгами перехода всей власти Советам...

    Так хорошо и быстро работали на будущую Советскую власть министры коалиции.

    Керенский в это время пожинал лавры в Москве. К улицам, по которым он проезжал, сбегались толпы. Его автомобиль забрасывали цветами. Керенский, стоя в нем, раскланивался с "народом". Он был на вершине своей популярности. Он был героем и предметом обожания -- для обывателей и межеумков... В это время Ленин твердой стопой проходил ступень за ступенью, все дальше, все выше, закрепляя каждый свой шаг сталью пролетарских рядов, опираясь на единственный незыблемый базис революции.

    И наконец, в те же дни произошли в столице муниципальные выборы. На основе всеобщего голосования в Петербурге создавались районные думы... К этим первым выборам столица готовилась энергично уже несколько недель. Формировались группы, составлялись списки кандидатов, шла устная и печатная агитация, какая может иметь место только в периоды огромных всенародных подъемов, бушующих страстей и неизжитых надежд.

    В советских секциях вопрос о муниципальных выборах был поставлен еще 10 и 12 мая. Вопрос заключался в том, какие группировки надлежит создать, в какие блоки кому объединиться. Большевики во главе с Зиновьевым и Каменевым энергично работали в обеих секциях. Они настаивали на блоке большевиков с интернационалистами разных оттенков (с меньшевиками, левыми эсерами и "междурайонцами") против буржуазии и правящего советского блока. Официальные же советские ораторы требовало блока всех советских партий против буржуазии.

    Такое объединение всех демократических сил перед лицом объединенной буржуазии на практике было фиктивно и лицемерно, но в теории оно было вполне рационально. Огромный диапазон Совета -- между Церетели и Зиновьевым -- не имел бы значения при "деловых" районно-муниципальных выборах... Буржуазия, со своей стороны, действовала дружным единым фронтом: все бывшие октябристы и националисты, все старые бюрократы и черносотенцы внимали призывам "Нового времени" голосовать за кадетов. Против сплоченных городских толстосумов было вполне рационально пойти сплоченными рядами столичной (пролетарской, мелкобуржуазной, чиновно-служащей, интеллигентской) бедноте, имеющей единые интересы в городском хозяйстве.

    Однако произошло неизбежное: в атмосфере широкой классовой борьбы стороны почти забыли о муниципальной платформе. Яростная кампания велась под политическими лозунгами. И при таких условиях не могло быть речи об общесоветском блоке. Большевики решительно выделились из него и потянули за собой интернационалистов. А вслед за тем перепутались группировки, нарушилась демаркационная линия, стерлась граница между демократией и плутократией. С одной стороны, черносотенное "Вечернее время" заявляло, что кроме кадетского "приемлем" еще список плехановской группы "Единство". С другой стороны, советский правящий блок выступал на выборах вместе с "Единством". И наконец, в самые дни выборов буржуазная пресса завопила: "Голосуйте за кого хотите, но только не за большевиков"... Демаркационная линия при "деловых" выборах прошла, стало быть, там же, где проходила она и в сферах высокой политики: между коалицией советско-плутократических групп и пролетариатом. Большевики в представлении обывателей, а также и проницательной "звездной палаты" были изолированы. Интернационалистские группы выступали на выборах и блокировались с большевиками не во всех районах. И во всяком случае они были слабы. Это были главным образом меньшевики-интернационалисты. Левые эсеры, хотя имели и резко выраженную физиономию, и бойкую газету "Земля и Воля", но не имели никакой своей организации, составляя нераздельную часть "самой большой русской партии". "Междурайонцы" имели отличных агитаторов, но не имели организованных масс. Советский блок, предвкушая решительную победу над кадетами, не сомневался, что он раздавит и большевиков.

    Но наступили выборы. И оказалось прежде всего, что в рабочем, Выборгском, районе Дума получила большевистское большинство. А затем -- во всей столице за "изолированную кучку" немецкого агента Ленина голосовало больше 150 тысяч избирателей. Большевики сравнялись по числу собранных голосов со всей объединенной буржуазией.

    Это было немало. Это было неплохо. Это была победа... Ее прочный, несомненный фундамент, во всяком случае, был закончен. Дальнейшая линия революции, линия народных движений была предопределена. Правящий советский блок, если бы не был слеп, уже мог бы воочию видеть свое банкротство. Да, большевистский крот, ты славно роешь!..

    Наша "Новая жизнь" в муниципальной кампании первоначально защищала идею блока всех советских партий. Но как только обнаружился общий политический характер кампании и стала ясна безнадежность создания этого блока, "Новая жизнь" стала на сторону интернационалистов, призывая голосовать за общие их списки там, где они были, а где их не было -- за списки большевиков... За месяц работы газета выработала свою физиономию и нашла себе определенное место в тогдашней общественности. Нас читали, нас слушали -- это несомненно; мы имели постоянных читателей среди широких масс, и многие нас слушались, несмотря на беспартийность, то есть внефракционность, газеты. В частности, нас упорно читал Кронштадт. Это всегда подчеркивали кронштадтцы, приглашая меня приехать к ним с лекцией или докладом. Но я -- при всем желании и интересе так ни разу и не собрался туда.

    "Новая жизнь" имела "успех", пришлась ко двору. Но велась она, как газета, очень слабо. Я вижу это не только сейчас, перелистывая комплект ее во время писания этих записок. Несовершенство газеты сознавалось всеми нами и в те времени. Особенно резко реагировал на это Горький. Он поварчивал, хмурился и часто требовал редакционных собраний, на которых ставил вопрос об общем ведении газеты. И он не раз выступал с заявлениями, крайне "содержательными", ставя вопрос ребром: так продолжать нельзя, лучше ликвидировать газету... Горький нервничал и нервировал других. Газета действительно была слаба, велась расхлябанно, невнимательно, не обслуживала многих насущных проблем. Но ведь работа еще только начиналась, ведь дело было только в упорной работе. Выводы Горького были несправедливы и неправильны.

    Но дело-то было в том, что на психику Горького действовали не только дефекты редакторской техники. Он не чувствовал в те времена надлежащего контакта и со всем обликом нашего органа. Прежде всего, его натура не могла и не хотела приять боевую физиономию газеты, не мирилась с заострением редакторской работы на боевых, практических задачах политики. Горький не желал политики, не переносил ее в таких дозах. Он требовал культуры, быта, общих горизонтов, философии, истории...

    А затем было и другое. Горький не твердо чувствовал правильность нашей политической линии, не твердо знал, надо ли держать наш резкий интернационалистский курс, участвовать в атаках на коалицию и на правящий советский блок. Горьким владели сомнения. И они вытекали неизбежно из той обстановки, которая окружала его.

    Горький с утра до вечера вращался в кругах буржуазно-обывательской интеллигенции -- ученых, художников, писателей. На Горького, как всегда, набрасывались все слои общества, борясь за него и желая иметь его своим. По роду же своей деятельности он по преимуществу имел дело именно с этой перепуганной интеллигенцией, которая взялась за него вплотную. Новая жизнь и ее направление отразились самым решительным образом на всех его обычных и неизбежных человеческих отношениях -- в его "свободной научной ассоциации", в литературных, художественных кружках и обществах, где он действовал, с которыми он носился. Там его встречали с недоумением, смотрели на него как на жертву его подозрительных коллег по редакции. И убеждали, наседая тучами, не давая ни отдыха, ни срока... К нему приезжали промышленники и доказывали, как дважды два -- четыре, что рабочие -- преступные лодыри, разрушающие промышленность, а вместе с нею культуру. И Горький-де, ведущий большевистскую линию в большой влиятельной газете, помогает преступному делу своими руками. Рассказывали факты, зачастую истинные. Факты производят впечатление. Горький испытывал его... По части разрушения промышленности рабочими пропагандировал тогда Горького и такой авторитет, как будущий большевик Красин. В следующие годы он явился одним из столпов советской экономической политики; тогда он совершенно попадал в тон Коноваловым, Львовым и буржуазно-бульварной прессе. Но для Горького он был очень убедителен. Горький требовал после таких сеансов освещения в "Новой жизни" "другой стороны дела".

    Но особенно тяжело переносил Горький свои сомнения в правильности позиций "Новой жизни" по отношению к войне и миру. Понятно, что с этой стороны атаки на него были особенно сильны, а обвинения особенно тяжки. И здесь настроения Горького заострялись главным образом в мою сторону, так как именно я писал львиную долю статей по внешней политике и был в редакции самой одиозной фигурой для буржуазного мира... Горький говорил, что он не понимает, чего мы хотим, атакуя союзный империализм и требуя разрыва с ним. Он спрашивал, но есть ли это действительно сепаратный мир, в котором нас обвиняет буржуазная пресса. Он требовал полной ясности, совершенно конкретной программы, всех точек над "и". И в виде косвенных упреков он рассказывал, что "говорят" о "Новой жизни", приводя мнения более чем сомнительных, иногда совсем странных авторитетов.

    Раз, помню, в самые рабочие часы он привел к нам в редакцию приехавшего из Москвы либерального адвоката Малянтовича, не столько преисполненного мудрости, сколько словоохотливого. Этот господин называл себя социал-демократом и вполне годился в министры-социалисты коалиции. Я уже упоминал, что ему в числе других предлагали портфель юстиции в первом коалиционном кабинете, но принял он этот портфель лишь впоследствии, в министерстве Керенского, и превосходно описал взятие Зимнего дворца и себя самого в Октябрьскую революцию... Горький, видимо, привел его специально для нашего -- косвенного -- вразумления.

    -- Вот послушайте, -- сказал он, -- что говорят о нас в Москве...

    Либеральный адвокат, быстро войдя в роль вразумителя, затянул нестерпимую обывательскую канитель, перемешивая "московскую" информацию с собственными полезными для нас мыслями. Не обращая особого внимания на свою аудиторию и больше интересуясь собственным красноречием, он говорил без конца... Вынести это было невозможно. Разумеется, никто не думал спорить и возражать ему, для слушания же -- чтобы соблюсти долг гостеприимства -- мы со Строевым установили очередь: один садился напротив Малянтовича, другой уходил но своим делам. Остальных вообще было удержать невозможно...

    Кроме устной агитации, Горькому, как мы знаем, приходилось пить до дна чашу печатной грязи, клеветы и всякой гнусности. В печати ежедневно говорилось то, о чем умалчивалось при личном воздействии. Горького обвиняли во всех личных и общественных грехах. И насчет измены свободной родине, насчет службы немцам говорилось, конечно, безо всякого шифра. "Благожелательные" к его историческому имени газеты постоянно выражали свою "искреннюю печаль" по поводу того, что этот замечательный человек эпохи попал в руки литературно-политических проходимцев и вынужден отвечать за их преступления. Но Горький действительно отвечал за "Новую жизнь". За все "преступления" газеты, в которых он фактически не участвовал, Горький принимал именно на свою голову все "наказания", всю грязь, клевету и гнусности.

    И Горький был мрачен. В те времена я не помню его в хорошем настроении. Он не любил "Новой жизни". Он просто-напросто глубоко и искренне страдал от нее. И не надо ни в каком случае впадать в величайшее недоразумение: он страдал совершенно не от того, что -- по его представлению -- он был изолирован, шел против течения, не встречал сочувствия, был предметом клеветы и травли. Совсем не это задевало Горького. Ведь, в частности, в том же положении Горький был с нами и в "Летописи"... Нет, драма происходила оттого, что, не будучи "политиком" и испытывая на себе давление отовсюду, не видя реальной поддержки нигде, Горький действительно сомневался в словах и делах "Новой жизни". Он действительно не имел убеждения в правильности того дела, которое делалось его именем и за которое он отвечал.

    Я хорошо помню, как радостно ловил Горький каждый наш аргумент, убеждавший его в правильности нашей позиции. Он жаждал поставить на твердую почву то знамя, которое пришлось ему держать в нетвердых руках. Но -- на другой день его снова осаждали с другими аргументами, ему снова бросали в глаза другие факты, и сомнения снова точили его, почва под ногами снова колебалась.

    И вот тут я не могу без глубочайшей признательности, без умиления вспоминать о том, как держался Горький по отношению к редакции в его трудном положении. Горький держался поистине героически... Он был, в сущности, полным хозяином газеты; он один в конечном счете распоряжался ее материальными ресурсами; он мог в любой момент ликвидировать этот источник своих страданий; или -- не связанный никакими подобиями договоров -- он мог так видоизменить, так "урегулировать" ведение газеты, как это соответствовало его собственному пониманию и совести. Достаточно ему было поставить вопрос о невозможности для него оставаться в редакции, чтобы представители одиозных для него идей немедленно очистили место. Но Горький ни разу не допустил ни тени пользования своими хозяйскими правами, своим исключительным положением. Мало того, он ни разу не помешал нашей работе даже прямым демонстрированием, прямым заявлением своих принципиальных сомнений или несогласий. Он трогательно -- иногда с долей наивности -- только ходил вокруг да около, комбинируя факты, приводя свидетелей, требуя ответа на вопросы. В сущности, он просто не мог скрыть от нас своих настроений. Он просто страдал у нас на глазах -- и только.

    Практически он позволил себе в конце концов только одно. До июня месяца Горький один подписывал нашу газету в качестве редактора; так вот он попросил однажды присоединить к его подписи еще и другие. С июня мы стали подписывать газету вчетвером: Горький, Строев, Тихонов и я.

    Понятно без слов: эта история с Горьким была неприятна, тягостна и портила настроение в процессе работы. И иногда было досадно на Горького. Теперь же осталось одно admiration [восхищение (англ.)] перед этой импозантной личностью, одна радость от того, что пришлось бок о бок работать с этим человеком на трудном и деликатном редакторском поприще в течение трех лет... На Руси были великие писатели. Не все, но иные из них, подобно Горькому, вплотную занимались журнальными делами. Иные на этом поприще оставили по себе память, недостойную их имен. Но едва ли хоть один из них оставил у своих соратников такую светлую память, как Горький...

    Во всем остальном новожизненская работа была приятна и давала удовлетворение. Дефекты газеты не были злостными, принципиальными: они были излечимы -- хорошей работой. И я с удовольствием вспоминаю о том, как часто в то время после рабочего дня я проводил в типографии ночь, а потом с сознанием сделанного дела и потому с уравновешенным духом розовым щебечущим утром по звонким пустынным улицам возвращался домой [впрочем, "жил" я тогда не дома, не в своей квартире на Карповке. В эти утренние часы я шел "ночевать" на Монетную, в редакцию "Летописи", где имел более или менее постоянную базу. Там я был на попечении все того же моего друга Е. П. Китаевой, которая после "Современника" заведовала конторой "Летописи" и жила при ней. Кажется, не будь этого попечения, я в те времена умер бы голодной смертью, погиб бы без крова и приюта]...

    В один прекрасный день, в двадцатых числах мая, я услышал, что три генерала революции желают иметь беседу с редакцией "Новой жизни" -- о своем ближайшем участии в этой газете. Это были три непартийных большевика -- Троцкий, Луначарский и Рязанов. О моем знакомстве с Рязановым я уже упоминал. С Луначарским я имел довольно интенсивные письменные сношения в эпоху "Современника", в котором он довольно много писал. Разумеется, я давно знал его как талантливейшего литератора высокой культуры и разносторонних дарований. К тому же он был коренной и выдающийся большевик, которых в "Современнике" было немного. Конечно, я не только высоко ценил сотрудничество Луначарского, но постоянно и активно искал его, гонялся за ним. И Луначарский, несмотря на всю сомнительность "Современника" по части гонорара, так нужного эмигранту, охотно откликался на мои предложения. А к своим письмам он без всяких поводов с моей стороны нередко делал милые приписки -- вроде выражения симпатии моей деятельности в России во время войны. Я поэтому не только высоко ценил Луначарского, но и чувствовал к нему тяготение заочно.

    При приезде своем в Россию (вместе с Мартовым, 9 мая) он немедленно и вполне естественно попал в "Новую жизнь". Там мы с ним познакомились лично и довольно скоро сблизились. Он стал, хотя и не часто, писать в газете, засел за статьи в полузаброшенную нами "Летопись". В Исполнительном Комитете он появился не сразу и появлялся нечасто; он еще не был в партии Ленина и был настроен довольно мягко; мы еще вполне чувствовали себя соратниками в политике, как сотрудниками в литературе.

    Но мы завязали тесные дружественные отношения и на почве чисто личного знакомства. Если нельзя сказать, что в это лето мы проводили вместе много времени, то можно сказать, что почти все время, уделенное тогда приватным делам, отдыху и безделью, я провел с Луначарским. Он часто днями и ночами пребывал у нас в "Летописи", где я с женой имел пристанище. Иногда ночью он заходил оттуда ко мне в типографию -- потолковать лишний раз и пробежать завтрашнюю газету. А когда нам приходилось задерживаться в Таврическом дворце, мы вместе шли ночевать к Манухиным и снова толковали без конца.

    Мой интерес к этим разговорам и к этому собеседнику не иссякал и не мог иссякнуть никогда. Мы говорили на все темы, и независимо от темы речи, рассказы, реплики Луначарского были интересны, ярки, образны, как сам он был интересен, блестящ, сверкал всеми красками и был притягателен своей культурой и своей природной удивительной талантливостью, пропитывавшей его насквозь, с ног до головы.

    Я помню рассказ одной моей знакомой, не знакомой с Луначарским, о том, как она возвращалась с какого-то скучного и неинтересного заседания. Напротив нее в трамвае сидел возвращавшийся оттуда же Луначарский и рассказывал об этом заседании своему соседу: заставившее проскучать и прозевать весь вечер, оно, в его передаче, заблестело, засверкало, расцветилось такими цветами, о наличии которых не подозревал средний его свидетель и участник. Рассказ Луначарского был интереснее непосредственных впечатлений, а может быть, интереснее самой действительности. Таков Луначарский всегда и во всем.

    Большие люди революции -- и его товарищи, и его противники -- не то что иногда, а почти всегда говорят о Луначарском с усмешкой, с иронией, пренебрежительно, несерьезно. В партии большевиков его держат в черном теле и не пускают в политику. Будучи популярнейшей личностью и популярнейшим министром, он отстранен от всякого влияния на ход высокополитических, общегосударственных дел. "Я не влиятелен", -- некогда говаривал мне он сам... Вслед за большими людьми революции о Луначарском то же и так же твердят малые, которые, взятые пачками, не стоят мизинца Луначарского ни в каком отношении, и в политике в частности.

    Слов нет -- suum cuique [каждому свое (лат.)]. Луначарский не из тех, кто способен создать эру или эпоху. Удел Ленина и Троцкого ему не дан. Вообще историческая роль его в мировых событиях сравнительно невелика. Но невелика именно сравнительно с этими мировыми гигантами. После них, как известно, долго, долго, долго ничего нет. Затем начинаются -- уже не личности, а группы, плеяды. Среди них Луначарский, конечно, из первых. Но это -- по исторической роли. По блеску же дарования, не говоря уж о культуре, он среди них, среди плеяды большевистских вождей, не имеет себе равных.

    Объем духовных способностей Луначарского, несомненно, огромен. Если же ему нисколько не соответствует историческая роль, удельный вес этого деятеля в огромных событиях, то для этого имеется особая причина. Не в пример Ленину, Троцкому и другим, способности Луначарского не сконцентрированы в едином центре, не собраны в ударный кулак, сокрушающий основы старого общества и всего старого вообще. Луначарский не зиждитель нового потому, что его способности находятся в рассеянном состоянии и его духовная энергия, в силу его натуры, направлена одновременно в разные стороны. Луначарский, несомненно, и хороший политик, и публицист, и владеющий толпою агитатор, и педагог, и теоретик искусства, и поэт, и администратор, и философ, и чуть ли не богослов. И пустяки сказал бы тот, кто стал бы утверждать, что Луначарский в какой-либо из этих областей неинтересен, что он везде легковесный дилетант, что какая-либо из сфер его деятельности не заслуживает внимания и не свидетельствует о талантах этого человека... Сила Луначарского значительна. Но ее распыление не дает ему возможности оставить достойный его след в какой-либо из областей ее применения.

    Между тем Луначарский, по праву, не без ревности относится к своей исторической миссии. И не без боли он чувствует, что не нашел своего настоящего места ни среди своей партии, ни среди ее дел и подвигов. Уйти же ему некуда, и незачем, и не под силу. Помилуйте, это -- историческая миссия перед лицом будущих веков. И в результате надрыв, нескладность, никчемность, раздвоенность, растерянность. И неизбежные faux pas [ложный шаг, оплошность (франц.)].

    Образцом того, как спотыкается этот великолепный экземпляр человеческой породы, может служить не только его министерская деятельность, смешная и, пожалуй, не особенно приличная, но и хотя бы его растрепанная, изобилующая фактическими ошибками книжка о "великом перевороте". И кто только из его собственных соратников не бранит походя Луначарского за эту книжку! Бранят, морщатся, презрительно усмехаются, пожимают плечами, машут руками и знать не хотят, что из каждой строки этой книжки при всех ее минусах брызжет исключительный талант.

    Говорят, став министром, Луначарский быстрее и сильнее других усвоил министерский обиход с его отрицательными чертами. Не знаю. После Октябрьской революции, не в пример тому, как было со многими другими, я совершенно разошелся с Луначарским. За два с половиной года до сей минуты я имел с ним всего несколько мимолетных встреч. И эти встречи были малоприятны. От Луначарского на меня несло действительно министерским духом... Однако я не знаю, насколько виноват во всем этом Луначарский, и хорошо знаю, как много виноват в этом я сам, с моим малоприятным характером. Моя постоянная полемика была действительно злостна и нестерпима, когда мы перестали быть соратниками и превратились в политических врагов. Иным способом и нельзя было реагировать на мое поведение.

    Нам придется дальше иметь дело и с маленькими человеческими слабостями этой крупнейшей фигуры революции, и с некоторыми ее оплошностями, которые всеми, от мала до велика, были восприняты как ridicule [смешные (франц.)]. Но все это совершенные пустяки. Во-первых, смешное было "от хорошего". Во-вторых от меня, ныне чуждого, равнодушного, полемически настроенного человека, эти пятна на солнце ни в какой мере не могут заслонить ни блеска этого замечательного деятеля, ни личных притягательных свойств человека, с которым мы провели лето семнадцатого года.

    Вероятно, Луначарский и сообщил о желании трех большевистских генералов потолковать с редакцией "Новой жизни" о формах их участия в газете. Само собою разумеется, что три генерала имели в виду завоевать "Новую жизнь", сделать ее базой своей агитации, идейно-литературным центром неофициальных большевиков... Но беседа, конечно, никого ни к чему не обязывала.

    Чтобы члены редакции могли присутствовать полностью, свидание было назначено в типографии "Новой жизни", на Петербургской стороне, вечером 25 мая. Я лично устанавливаю эту дату после просмотра майских номеров газеты: я хорошо помню, что во время беседы я писал статью по аграрным делам, которую сейчас же по частям отдавал метранпажу в громыхающую линотипами соседнюю наборную.

    В этот день незадолго до совещания Троцкий впервые обратился ко мне в Таврическом дворце:

    -- Мы до сих пор ни разу с вами не здоровались. Давайте познакомимся. Нам предстоит сегодня беседа. Куда и как мы отправимся?

    Действительно, три с лишним недели встречаясь с Троцким в Исполнительном Комитете, мы все еще не были знакомы с ним. Я уже упоминал о причине, препятствовавшей мне искать этого интересного знакомства... Мы поехали в автомобиле, которым я все еще располагал по моему заведованию аграрным отделом. Для начала знакомства Троцкий восхищался красотами нашего несравненного Петербурга. В одном из прекраснейших пунктов, после Троицкого моста, у нас оглушительно лопнула шина. С нами ехал и Стеклов. Они с Троцким прямо отправились пешком на Гатчинскую, а я должен был забежать на десять минут в "Летопись", чтобы перекусить перед ночной работой. Кажется, я застал совещание уже открывшимся или по крайней мере всех в сборе с Горьким во главе.

    Не помню, чтобы беседа была особенно интересна. В общем, мы объяснились довольно быстро, никто не просил слова больше одного раза. Сначала дал волю своему темпераменту Рязанов, развивая, как всегда, огромную вокальную энергию, но говоря без отчетливого стержня. Затем по очереди выступали новожизненцы, не отрицая возможности "контакта", но подвергая его сомнению. Наиболее благожелательную позицию занял Стеклов, а с другой стороны -- Луначарский. Я молчал, занятый статьей, и попросил слова уже в конце беседы. И пожалуй, наиболее определенно потянул чашу весов -- против редакционного объединения. Разговор вращался главным образом вокруг ближайших политических перспектив и судьбы коалиции. Я заявил, что при всем отрицательном к ней отношении, засвидетельствованном ежедневными статьями, я не считаю правильным форсирование ее ликвидации и перехода всей власти к социалистам: страна, демократия еще явно не переварила идеи социалистической власти, а коалиция не нынче завтра развалится без всякого форсирования, от стихийного хода вещей. Вообще, сказал я, по части принципов высокой политики примыкаю не к Троцкому, а, скорее, к Мартову.

    Троцкий выступил последним и был немногословен: для него было все ясно. Он, со своей стороны, резко отмежевался от Мартова, который "не больше, как состоит в оппозиции при оборонцах". Позицию же новожизненцев Троцкий признал действительно подходящей к Мартову, но не к "революционному социализму".

    Троцкий кончил довольно знаменательными словами, которые произвели на меня довольно сильное впечатление и которые я помню примерно в такой редакции:

    -- Теперь я вижу, что мне ничего больше не остается, как основать газету вместе с Лениным.

    Впоследствии, почти через три года, незадолго до сей минуты, когда я пишу эти слова, Троцкий вносил в эту редакцию поправку.

    -- Не "ничего не остается делать", -- сказал он в ответ на мои рассказ ему об этом эпизоде, -- а "остается сделать с Лениным свою газету".

    И Троцкий пояснил: у них с Лениным было условлено заранее -- сделать попытку завоевать "Новую жизнь", а в случае неудачи создать совместно свои орган. Я, конечно, не стану спорить...

    Но совместного органа Ленин и Троцкий тогда не создали. Правда, вскоре после этого Луначарский стал рассказывать мне о проектах большой газеты с редакцией от большевиков (трое -- Ленин, Зиновьев и Каменев) и "междурайонцев" (двое -- Троцкий и Луначарский). Но такая газета не родилась. Вместо того Троцкий с "междурайонцами" основал журнальчик "Вперед", где и подвизался независимо от Ленина. Это была небольшая для Троцкого аудитория и малоблагодарная для него работа.

    С совещания в "Новой жизни" мы разошлись, кажется, без особого сожаления, по крайней мере наша сторона. Только Стеклов, идя со мной по наборной, выражал свое огорчение такими результатами беседы.

    -- Мы лишились полезных сотрудников, -- говорил он.

    Но вопрос ставился тут совсем не о приобретении новых сотрудников... Луначарский на прежних основаниях продолжал работать в газете наряду со многими другими большевиками. Но Троцкого мы более не видели в наших стенах.

    Я действительно не считал правильным форсирование ликвидации коалиционного правительства. Ведь те группы, к которым (формально) должна была перейти власть или по крайней мере большая часть власти, впадали в панику при одной мысли остаться без буржуазии в правительстве. Правящее советское большинство бежало от власти, как черт от ладана. Насильно ему навязанная социалистическая власть была бы наивреднейшей фикцией, наихудшим видом буржуазной власти с самой настоящей буржуазной политикой. Вернее же, власть, которую не мог "приять" организм "звездной палаты", вообще было невозможно навязать правящему советскому большинству.

    А это значит, что в данный момент, в мае месяце, социалистическая власть могла мыслиться только как власть советского меньшинства. Она могла быть взята только путем восстания меньшинства против буржуазии и против мелкобуржуазного Совета...

    Это был вредный и утопический бланкизм, который я отвергал категорически.

    Что коалиция в то время уже стала контрреволюционным фактором -- в этом я не сомневаться не мог. Продолжение ее политики было крахом революции -- это было точно так же совершенно ясно. Но не подлежало сомнению и то, что против коалиции демократия и Совет должны были выступать только единым фронтом. Демократия и Совет ныне без малейшего труда могли и взять власть, и нести ее бремя. Они легко могли справиться с буржуазией и с коалицией. Но часть демократии и Совета -- меньшинство их не могло справиться ни с властью, ни с коалицией, ибо ему пришлось бы иметь против себя не буржуазию, а прочный советско-буржуазный блок. Поскольку буржуазия и коалиция еще были забронированы Советом, пролетарское меньшинство не могло иметь удачи. Попытка взять власть путем восстания и держать ее путем террора была бы утопической и безнадежной.

    При этом она была совершенно ненужной. Коалиция уже на глазах разлагалась. Ее политика не по дням, а буквально по часам воспитывала массы, прививая им классовое самосознание, убеждая их в необходимости ликвидировать власть буржуазии до конца и взять судьбу революции в свои собственные руки. Против коалиции не по дням, а по часам создавался и укреплялся единый демократический фронт. Уже не могло быть никаких сомнений, что соглашательская "звездная палата" в ближайшем будущем будет изолирована в Совете и отброшена от революции вместе с буржуазией. Завоевание Совета пролетарскими и примыкающими к ним последовательно демократическими элементами было уже несомненным фактом завтрашнего дня. Это был объективный, стихийный ход вещей, который вел революцию к диктатуре рабочих и крестьян.

    Форсирование "захвата власти" при помощи инициативного меньшинства было при таких условиях бессмысленно и крайне вредно... К тому же через несколько дней открывался Всероссийский советский съезд. Он покажет, что происходит в стране.

    Решить вопрос о власти можно только с ним вместе, но не помимо него и не против него. Иначе положение крайне запутается. Иначе благоприятный стихийный ход вещей будет нарушен, блестяще развертывающийся процесс будет изломан, вся революция будет сорвана и отброшена назад.

    Так понимал я дело в эпоху набега трех генералов на "Новую жизнь". Троцкий, объединяясь с Лениным, может быть, имел иные мнения на этот счет.

    Вопрос о власти, во всяком случае, уже был поставлен... Его решить, казалось бы, естественнее всего было Учредительному собранию. Но оно было еще так далеко, что никто не думал о нем как о реальном факторе политики... Особое совещание по его созыву, начавшее работать 25 мая, собиралось с тех пор довольно регулярно. Но оно больше препиралось об юридических тонкостях, об избирательных правах армии, о лишении их дезертиров или членов бывшей царской фамилии. Насчет срока созыва ничего утешительного не говорилось. Срок терялся в туманной дали. Против затяжки особенно сильно протестовал представитель большевиков Козловский. Но напрасно он убеждал, обличал, приводил исторические примеры -- когда учредительные собрания созывались через несколько недель после переворота...

    Вообще советская делегация была очень недовольна положением дел в этом Особом совещании, руководимом кадетом Кокошкиным. Она вынесла дело в Исполнительный Комитет, который поручил решительно настаивать на некоторых пунктах. О необходимости сокращения срока созыва, помню, особенно решительно и даже нервно говорил Дан. Должно быть, так или иначе "чуял правду"...

    Вопрос о власти уже был поставлен ребром. Я не считал необходимым деятельно подготовлять его. Разрабатывать надлежащие понятия надо было форсированным темпом. Выдвинуть соответствующие лозунги необходимо было сейчас же... С этого времени я лично вполне присоединил свой голос к тем, кто требовал полного устранения буржуазии от власти; и я стал усиленно оперировать с термином диктатуры демократии.

上一页 目录页 下一页
苏汉诺夫：革命札记（下）


4. ПЕРВЫЙ ВСЕРОССИЙСКИЙ СЪЕЗД СОВЕТОВ

    Что он сулит? -- В закулисных лабораториях. -- Состав съезда. -- "Свадьба народников". -- Съезд эсеров. -- Кадетский корпус. -- Программа. -- Докладчики. -- Предварительные совещания. -- Открытие. -- Годовщина 3 июня. -- Сюрпризы коалиции. -- Казаки, "Маленькая газета", memento Родзянки. -- Дело Гримма. -- Съезд определился. -- Третье июня. -- Вопрос о власти. -- Ленин бросается в бой. -- Его программа. -- Программа Троцкого и Луначарского. -- Деловой Пешехонов. -- "Двенадцать Пешехоновых", любезных Троцкому. -- Резолюция о власти хромает на обе ноги. -- Как хоронили Государственную думу. -- Вопрос о войне. -- Тезисы Дана. -- "Сепаратная война". -- Как хоронили борьбу за мир. -- Делегация в Европу. -- Напутствия. -- Австрийское мирное "резюме" и буржуазно-советская прозорливость. -- Резюме Вандервельде. -- Верховная следственная комиссия. -- Провинциалы в столичном котле. -- В секциях. -- Аграрные дела. -- Биржевые патриоты. -- Экономический совет. -- Смайльс или акула. -- Дела национальные. -- Карательные экспедиции Церетели. -- Конференция по балканским делам. -- Всероссийский Исполнительный Комитет. -- Советская конституция. -- Мертвое учреждение.

    Собственно, это не первый, а второй советский съезд. Первый состоялся, как мы знаем, в конце марта. Этот мартовский съезд, весьма содержательный, был достаточно полным и авторитетным выразителем тогдашних настроений демократии. Но тогда эти настроения еще колебались. Сейчас же советский курс вполне определился -- в сторону безудержной капитуляции перед буржуазией.

    Правда, Керенский и Церетели в союзе с Лениным и Троцким не по дням, а по часам подрывали фундамент "соглашателей", рубили сук, на котором родилась коалиция, разлагали основы советско-министерской политики, создавали и спаивали рабоче-крестьянскую армию против советско-буржуазного блока. Но это был внутренний, скрытый, потусторонний процесс, происходивший в народных недрах. На лицевой стороне медали он был еще очень малозаметен.

    В подавляющем большинстве российских Советов господствовали буржуазные демократы, межеумки и оппортунисты, державшие курс на столичных лидеров -- Гоца--Чайковского и Дана--Церетели. Было совершенно несомненно, что соглашатели и преторианцы коалиции будут иметь на съезде решительный перевес. Были все основания ожидать, что съезд совершенно задавят эсеры в лице прапорщиков, мужичков, земского третьего элемента и всякого иного "среднего" люда.

    И уже по всему этому от предстоящего съезда нельзя было ожидать ничего решительного. Никакого нового слова, никакой перемены курса он не обещал. Все содержание его работ должно было свестись к "поддержке" правительства, в которое "входят лучшие из наших товарищей", и к борьбе с левым "безответственным" меньшинством. Сессия съезда, в общем, должна была повторить собой заседания Петербургского Совета только в большем, всероссийском масштабе. Однако съезд все же представлял огромный интерес как грандиозный смотр силам революции.

    К советскому съезду подготовлялись уже давно. Постановление об его созыве на 1 июня состоялось в Исполнительном Комитете уже в начале мая. А к 20-му числу уже стали съезжаться делегаты и являться в центральные учреждения своих партий. Именно там была лаборатория работ советского съезда. Там вырабатывались резолюции, заключались сделки, обучались и дисциплинировались фракции. Пленарные заседания были только демонстрациями, только проявлениями этой закулисной работы перед внешним миром.

    Организация огромного съезда была делом довольно сложным. Ею занимался во главе особой комиссии опять-таки главным образом Богданов... На этот раз ожидалось больше тысячи одних делегатов; вместе со всевозможными совещательными голосами и гостями помещение должно было вмещать по крайней мере две тысячи человек. Думский Белый зал, конечно, не годился; неудобные залы театров были в ремонте; Морской корпус больше не пускал к себе и Петербургского Совета, так как там грозил провалиться пол. Остановились наконец на огромном, длиннейшем зале кадетского корпуса. Там была плохая акустика, но удобные кулуары и залы (классы) для фракционных и секционных заседаний. Главное же, кадетский корпус разрешал самую трудную задачу, стоявшую перед организационной комиссией: он позволял там же устроить общежитие, квартиру и стол для огромной делегатской массы...

    Впоследствии, когда советские съезды стали государственными, подобные задачи решались довольно легко; но пока что "частному учреждению" пришлось похлопотать изрядно. Огромное неудобство кадетского корпуса состояло в том, что он помещался на Васильевском острове, автомобилей не хватало; связь с Таврическим дворцом (а для меня лично и с редакцией на Невском, и с типографией на Петербургской стороне) должна была сохраняться; передвижения пешком и в переполненных, редко ходящих трамваях изнуряли невыносимо.

    Общая физиономия съезда и общие итоги его работ были заранее ясны. Но все же смотр революционных сил мог выйти различным, в зависимости от удельного веса оппозиции... Преобладание было заранее обеспечено за эсерами. Но взоры всех сознательных элементов Таврического дворца были прикованы к фракции большевиков и меньшевиков-интернационалистов. Был явно животрепещущим и захватывающим вопрос: что сделал большевизм в провинции? Но для меня был не менее интересен и другой вопрос: какое соотношение будет внутри меньшевиков? Сколько будет правых и левых? Какая часть меньшевистского болота примкнет к самостоятельной интернационалистской фракции Мартова и рискнет отколоться от соглашательского большинства?

    Увы! Действительность разочаровала даже пессимистов. Из 777 делегатов с установленной партийностью большевиков оказалось всего 105. Но с меньшевиками дело обстояло уж совсем неожиданно: интернационалистов из них не набралось и трех с половиной десятков. Остальные составляли гвардию Церетели и Терещенки. Это был скандал, оглушительный и жестокий. Вся фракция меньшевиков-интернационалистов, возглавляемая Мартовым и приехавшей с ним заграничной группой, вместе с совещательными голосами, не составляла и одной шестой части всех меньшевиков...

    Кроме того, на съезде была фракция "объединенных интернационалистов", которую пытался превратить в партию Стеклов и в которую вошли "междурайонцы" с Луначарским и Троцким во главе. Но в этой фракции было также не больше 35--40 человек.

    Во время съезда состоялись две партийные "Всероссийские конференции": энесов и трудовиков. Поистине, куда конь с копытом, туда и рак с клешней. Эти никчемные группы бывших радикальных, теперь просто перепуганных интеллигентов все еще играли в партийность. Но они были до такой степени похожи одна на другую и так перепутаны личными отношениями, что, собравшись одновременно на "Всероссийские конференции", они воочию убедились, как нелепо и смешно им делать вид, что они -- "две партии". Тогда они взяли и приняли резолюции об объединении. Свадьбу сыграли немедленно, и две "конференции" стали заседать вместе. Брак был поистине вполне законным.

    Но на Всероссийский советский съезд их делегаты выбирались и ехали отдельно: и приехало тех и других по три человека -- столько же, сколько доверила демократическая Россия голосов точь-в-точь похожему на них "марксистскому" "Единству". Эти три могучие фракции составляли крайнюю правую съезда. Но они не только тонули в "правительствующей" массе: они ничем и не отличались от нее. Объединенным трудовикам и энесам необходимо было сделать дальнейший логический шаг и войти целиком в "самую большую российскую партию". Все "народнические" ручьи могли законно слиться в эсеровском море. Ибо это были совершенно те же общественные элементы. И на съезде они выполняли, конечно, единую, нераздельную миссию -- "поддержки" контрреволюционной буржуазии и ее политики.

    У эсеров тоже только что кончился их (третий) партийный Всероссийский съезд. Он был многолюден и продолжителен, но ровно ничего нового и интересного не дал. Подавляющее большинство присутствовавших "промежуточных" интеллигентов, бывших революционеров и террористов, в течение десяти дней умилялось и расшаркивалось перед достойным правительством. Среди этих интеллигентов извивался партийный "идеолог" и "лидер" Чернов, примирявший в нескольких речах свой "Циммервальд" и свои селянские обязанности с просвещенной дипломатией Терещенки и саботажем Львова. А на крайней левой эсеровского съезда немножко шумела непримиримая, но небольшая кучка эсеровских интернационалистов -- будущих "левых ребят" пооктябрьской эпохи.

    Многочисленные резолюции говорили все об одном и том же. Любопытно на этом съезде было, пожалуй, только то, что доблестный циммервальдец Гоц определенно противопоставлял свои резолюции Чернову и, конечно, собирал большинство. Еще было любопытно, пожалуй, то, что Керенского провалили при выборах в Центральный Комитет партии. Об этом много толковали, как о сенсации. "Бабушка" Брешковская напечатала по этому поводу гневное письмо. Но ей и другим разъяснили, что все дело заключается в явном отсутствии у Керенского времени для партийной работы. Надо думать, мотивы эти не были вполне фиктивны. Два центра партии, Керенский и Чернов, понемножку развертывали свою семейную вражду. Но большинство партии в этой борьбе едва ли было за Черновым. Крепкий эсеровский мужик и рыхлый "разночинец", если и неодобрительно посматривали на барина и биржевика, то отвергали все орудия борьбы с ними, кроме лисьего хвоста, -- скаля налево волчьи зубы. Что "Циммервальд" им, что они ему!.. Керенский был милее Чернова. Но все же большинство было право, отклоняя его кандидатуру: Керенский был ненадежен в качестве партийного человека.

    На Всероссийском советском съезде эти самые эсеры явились решающей силой. Они не имели абсолютного большинства, но вместе с правыми меньшевиками они составили пять шестых съезда. Оппозиционные фракции, вместе взятые, включая сюда и совещательные голоса, насчитывали не больше 150--160 человек, а при голосовании против правящего блока поднималось не более 120--125 рук. Это была узенькая полоска, тянувшаяся от президентской эстрады с левой стороны, вдоль стены, и доходившая не дальше чем до половины зала. Если посмотреть с самой эстрады, то эта полоска выделяется и внешним своим видом из остальной массы: это почти исключительно штатские костюмы, и в частности рабочие куртки.

    Остальная масса почти сплошь военная. Это были "настоящие" солдаты, мужички, но больше было мобилизованных интеллигентов. Не одна сотня была и прапорщиков, все еще представлявших "огромную часть действующей армии". И что тут были за фигуры! Само собой разумеется, что все они были "социалисты". Без этой марки представлять массы, говорить от их имени, обращаться к ним было совершенно невозможно. Но, смотря по вкусу, в зависимости от факторов, совершенно неуловимых, к эсерам или меньшевикам примыкали не только тайные кадеты, октябристы, особенно антисемиты; под видом народников или марксистов тут фигурировали и заведомо либеральные адвокаты, врачи, педагоги, земцы, чиновники.

    К 29--30 мая съехалась уже огромная масса делегатов. В кадетском корпусе была толчея. По кулуарам бродили шумные вереницы; около бойких ораторствующих людей собирались группы; была давка у раскинувшихся в нижнем этаже книжных лавочек и киосков; стояли длинные хвосты за чаем и обедом в низкой и мрачной столовой; шныряли, нюхали, прислушивались, завязывали разговоры газетные репортеры...

    За день-два до открытия съезда я также отправился в кадетский корпус -- лично посмотреть на "революционную Россию".

    Картина была поистине удручающая. Вернувшись в Таврический дворец, в ответ на жадные вопросы товарищей я только махнул рукой и нечаянно скаламбурил:

    -- Кадетский корпус!..

    В те же дни в Исполнительном Комитете шла спешная подготовка к съезду. Его программа была в общем та же, что и на первом Всероссийском совещании. Тут были неизбежные основные вопросы общей политики -- о войне и о Временном правительстве, без которых тогда вообще не обходился ни один съезд, будь то съезд театральных работников, парикмахеров или зубных врачей. А затем были и все знакомые нам вопросы текущей политики: продовольственный, промышленно-финансовый, аграрный, солдатский, рабочий, организационный. Было по-прежнему на "повестке" и Учредительное собрание. Дополнена же была мартовская программа "местным самоуправлением и управлением", а затем национальным вопросом, который давал себя знать все сильнее. Именно в это время, перед самым съездом, собралась в Киеве "украинская рада" и верховодившие там безответственные интеллигенты, патриоты несуществующего "украинского народа", провели ряд решений, очень затрудняющих высокую политику правительства...

    При обсуждении программы съезда я настаивал на включении в нее отчета Исполнительного Комитета. Тут оппозиция могла в прениях немало внести "поправок" и рассказать любопытных фактов. Но предложение мое было встречено с полным недоумением, как моя очередная глупость и бестактность. К чему особый отчет, когда Исполнительный Комитет будет "отчитываться" по всем вопросам?..

    В скучных, малолюдных, облезлых заседаниях Исполнительного Комитета спешно готовились тезисы докладов и выбирались докладчики. Но тезисы поступали туго, ибо вся работа вообще расползалась, да и докладчиков не было. Приличие требовало, чтобы в порядке дня съезда были "отчеты" министров-социалистов и было неудобно им выступать также докладчиками Исполнительного Комитета. А кому же еще доверить?..

    Оставался, правда, Дан, и он был намечен докладчиком о "Временном правительстве". Я не помню, чтобы при мне обсуждались тезисы или резолюция Исполнительного Комитета по этому основному вопросу -- о власти. Но они были заранее ясны и неинтересны: все эти "положения" о доверии и поддержке твердились неустанно печатью и устно и всем надоели смертельно. Серьезную борьбу вокруг этих тезисов никто развертывать не думал, за ее безнадежностью: диктатура "звездной палаты" в Совете была прочна...

    Но кому поручить доклад по второму основному вопросу -- о войне? Из самой "звездной палаты" оставался еще Гоц -- очень уважаемая фигура. Но высокие сферы, видимо, от себя не скрывали: Гоц хорош как управитель эсеровских мамелюков; его слушала как старого именитого революционера сырая масса, нахлынувшая в революцию; но выпустить его с докладом о войне -- можно сказать, перед всей Европой -- это значило выдать самим себе свидетельство о бедности. Кандидата искали долго. Левые посмеивались. Наконец на иронический вопрос, когда же в самом деле будут тезисы о войне и кто будет докладчиком, Дан буркнул сквозь зубы:

    -- Успеете с тезисами, а докладчиком будет Анисимов...

    Но это было слишком. "Звездную палату" подымали на смех. Да и Анисимов оказался в нетех! Его отменили и перевели Дана с Временного правительства "на войну". Докладчиком же о "Временном правительстве" назначили Либера...

    Либер, хоть и был чином ниже Дана, но все же не чета Анисимову, которому он уступил место в президиуме Совета только в силу национальных причин... Либеру можно было бы и с самого начала поручить один из центральных докладов, но он был уже занят по национальному вопросу, в коем считался специалистом. По этому докладу он своевременно представил и тезисы. Собственно, он сделал этот доклад полностью в Исполнительном Комитете. Доклад был очень длинен, мало убедителен, а соль его заключалась в том, чтобы на съезде под советским флагом провести излюбленную бундовскую "культурно-национальную автономию". Даже Дан рассердился.

    Я все еще заведовал аграрным отделом, и, когда намечался аграрный доклад, раздались предложения выбрать меня докладчиком... Но не те были времена; теперь об этом не могло быть и речи. Выходка наивных людей, называвших мою фамилию, была встречена как неприличие... Выбор тут был между Гоцем и Черновым. Кто-то заметил, что ведь эсеровские докладчики, естественно, должны будут развивать свои специфические аграрные взгляды. Удобно ли это от имени всего Исполнительного Комитета? Но Дан нравоучительно для оппозиции парировал:

    -- Никогда Гоц не сделает никакого публичного выступления, не соответствующего линии Совета.

    Однако я так и не помню, кого же назначили докладчиком по аграрному вопросу. Не помню ни тезисов, ни самого доклада на съезде. Не остались у меня в памяти и прочие доклады, тезисы и самые докладчики -- рабочий, солдатский, финансовый и т. д. Все это я могу восстановить только по газетам. Либо законы памяти для меня полнейшая terra incognita [неведомая земля (лат.)], либо все это было неинтересно и не имело никакого значения -- ни исторического, ни драматического.

    А может быть, я просто многое упустил, не особенно регулярно посещая Исполнительный Комитет. В Таврическом дворце я по-прежнему бывал ежедневно; но в заседаниях был неактивен, часто невнимателен, а то и просто мимоходом заглядывал в них, заставляя при своем появлении Дана сердито коситься на меня и бросать сквозь зубы:

    -- Опять явился... за газетной информацией!..

    Это было во всяком случае неверно. "Новая жизнь", правда, немало крови портила "звездной палате", печатая иногда сообщения, которые правящей группе было угодно относить к тайной советской дипломатии. Меня за это преследовали и травили. Но в качестве информатора я во всяком случае никогда не был причастен к этим "разоблачениям" и только, может быть, пропускал их иногда в печать в качестве редактора, не оценивая всей важности публикуемых государственных тайн, да и не будучи особо горячим сторонником тайных махинаций правящих клик.

    В комиссиях Исполнительного Комитета я также теперь работал очень мало. А мое заведование аграрным отделом, повторяю, было почти фиктивно. Как и почти вся оппозиция, я "отстал" от Исполнительного Комитета.

    Десятки же людей из большинства, бросив все свои прежние дела, ныне работали "на службе" в постоянных советских учреждениях. Бюджет Исполнительного Комитета был по-прежнему скудным и неопределенным, но все же он обеспечивал жалованьем и членов Исполнительного Комитета, и его вольнонаемных служащих. Впрочем, я лично, пока Совет был "частным учреждением", то есть до самого Октября, не взял из его кассы ни копейки.

    Числа с 30 мая или с 1 июня, когда уже съехались многие сотни делегатов, в кадетском корпусе начались заседания фракций. Эсеры битком набили самый большой кадетский класс и рассуждали о поддержке Временного правительства. Рассуждать, собственно, было бы не о чем, если бы внутри "самой большой партии" не скандалила маленькая группка "эсеровских большевиков". Но сейчас эта группка, возглавляемая Камковым, давала себя знать. И как бы мала ни была она, на ней сосредоточилось все внимание правящих эсеров; вокруг выступлений левых вращались все прения, шла борьба, кипели страсти. Так всегда бывает в "парламентах", где царит диктатура кружка: вся деятельность таких "парламентов" сводится к травле всей массой хотя бы двух-трех человек, составляющих оппозицию. Подобные картины мы будем наблюдать как постоянное явление в большевистскую эпоху.

    Помню, в большом, еще не убранном зале заседаний съезда собрались и меньшевики -- вместе "оборонцы" и интернационалисты. Диапазон разногласий был примерно тот же, что и у эсеров. Количественное соотношение сил уже определилось. Министериабельные меньшевики с презрением смотрели на кучку циммервальдцев. Но на фракционном заседании героями были опять-таки левые ораторы. Качественный состав того и другого крыла был несоизмерим. И циммервальдцы выступали не только в роли мишени, но и в качестве действительных выразителей марксистской, классовой, пролетарской идеологии. Споры вращались главным образом вокруг внешней политики коалиции -- в связи с организуемым наступлением на фронте... Разговоры были, несомненно, интересны; но было ясно, что они бесплодны: в этих собраниях убедить друг друга речами было нельзя.

    Впрочем, среди меньшевиков были значительные группы неопределившихся -- из армии и провинции. Им слова революции, слова лидеров еще не особенно приелись и могли бы воздействовать на них. Но это была серая обывательская масса. И когда открылся съезд, она вся оказалась на стороне большинства. Не потому, чтобы вся она действительно определилась и была убеждена доводами Дана--Церетели, а потому, что это было большинство, потому, что ей хотелось быть подальше от Ленина и Троцкого, потому, что у нее не было достаточных стимулов нарушить партийную дисциплину и пойти за Мартовым против официального меньшевизма.

    Все решения съезда создавались фракциями. Но все же делегатов было немало и нефракционных. Собственно, не приписанных к фракциям было немного. Но было довольно много "недовоспитанных", которые больше тяготели к территориальным или профессиональным группировкам.

    По их настояниям перед открытием съезда происходили кроме фракционных еще солдатские и крестьянские совещания. Затем особо заседали фронтовики, солдаты и офицеры... Эти элементы, между прочим, спорили о том, как им разместиться в зале заседаний съезда: руководители их, конечно, рассаживали по фракциям, а группы армейских и провинциальных делегатов нередко не хотели разделяться и размещались по местностям и армиям. Это было довольно характерно.

    Частью по настоянию этих недовоспитанных элементов, частью по инициативе некоторых старых "искровцев", все еще хранивших наивные мечты об объединении всех социал-демократов, 2 июня состоялось еще одно предварительное совещание "делегатов, принадлежащих к различным оттенкам социал-демократической партии", то есть от большевиков до оппортунистов крайнего правого, "легально-марксистского" крыла.

    В большом кадетском классе была давка и духота. Доклад делал подходящий для такого собрания человек, бывший левый большевик, а ныне один из вреднейших присяжных "звездной палаты" -- Войтинский. Я пришел, когда в помощь ему, во славу Львова и Терещенки, в истерическом пафосе надрывался охрипший Либер, приносивший еще до съезда на алтарь коалиции последние остатки своего голоса. От большевиков успокаивал собрание насчет "анархии" Каменев.

    Затем с уничтожающей коалицию критикой выступил Мартов. Он требовал, чтобы съезд отозвал из правительства министров-социалистов. В вопросе о власти, о Временном правительстве, именно таков был тогда лозунг группы меньшевиков-интернационалистов. А после Мартова среди шума, протестов и аплодисментов произнес ядовитую, негодующую, "вызывающую" речь Троцкий... Луначарский в упомянутой своей книжке упирает, что Троцкий одевается франтом. Сейчас ясно вижу его перед глазами в эти жаркие дни июньского съезда: франтом не франтом, но в костюме fantaisie [свободного покроя (франц.)], не особенно привычном для советского глаза.

    Конечным лозунгом Троцкого была ликвидация коалиционного правительства и передача всей власти в руки Совета. После речи в толпе, жавшейся к стене, я подошел к Троцкому, которого, кажется, не видел со времени нашего объяснения в типографии "Новой жизни". Тому назад была уже целая неделя. Я сказал Троцкому, что совершенно солидарен с ним в пределах его речи и в его лозунгах о власти. В глазах Троцкого блеснуло удовольствие.

    Конечно, "программа" Мартова -- отозвание министров-социалистов -- была робка, неясна, неполна, неубедительна, формалистична, "безответственна". Тут не было ни должных перспектив, ни вообще положительного содержания. Что же должно быть после вместо коалиции? Я решал этот вопрос совершенно определенно: должна быть диктатура демократии, рабочих и крестьян, против буржуазии. Я не предрешал формы этой диктатуры и постольку не присоединялся к лозунгу большевиков в буквальном его смысле. Но необходимость диктатуры рабоче-крестьянского блока была для меня очевидна. Время социалистической власти наступило. До нее дозрела революция, и в случае противодействия процесс ее гниения должен был развиваться отныне не по дням, а по часам.

    Однако я был в довольно неприятном положении. Со мною не соглашались -- ни в партийной фракции, ни в редакции "Новой жизни". Я не знаю толком, чего же именно желали в то время меньшевики-интернационалисты, возглавляемые Мартовым, но "однородной" (как говорили тогда) социалистической власти они не желали. Помню, я просил разрешения выступить на съезде с требованиями передачи всей власти демократии. Но мне решительно отказали в этом товарищи по фракции, и в частности именно Мартов...

    То же было и в редакции. В течение этих нескольких недель я непрестанно, но безуспешно убеждал редакцию. Я написал и две-три статьи, в которых хотя бы косвенно подходил к диктатуре демократии. Но мои статьи расшифровывались, мои скрытые планы, тайные козни разоблачались и статьи отвергались.

    Не помню, в тот ли день 2 июня, скорее, немного спустя я говорил тому же Троцкому о своем неприятном положении в партии и в редакции: достаточно быть в меньшинстве, чтобы чувствовать себя в роли довольно неблагодарной, но быть (как я был почти всегда) в меньшинстве меньшинства -- это удовольствие уж совсем сомнительное. Троцкий на мои слова колюче усмехнулся.

    -- Надо вступать, -- говорил он, -- надо вступать в такие партии и писать в таких изданиях, где можно быть самим собой.

    Увы! Таких не было. Не соглашаясь с Мартовым, я сходился с группой Троцкого и с его журнальчиком ("Вперед") в критике коалиции и в общих программных лозунгах, но расходился с ними в понимании методов их осуществления. Как бы то ни было, вступив во фракцию меньшевиков-интернационалистов, я на деле оставался "диким" и, во всяком случае, чувствовал себя таковым. Кроме того, надо сказать, что в качестве нового члена, из молодых, но позднего, только что явившегося в чужой монастырь, я стеснялся выступить в спевшемся кружке лидеров со своими "дикими" мнениями и потому не был активен.

    Съезд открылся 3 июня. Этот день совпал со знаменательной десятилетней годовщиной столыпинского государственного переворота и разгона второй Государственной думы... Казалось бы, свидетели обеих дат должны были с удовольствием и гордостью отметить антитезу: победоносная ликвидация правительством царя последних остатков революции 1905 года и неслыханная победа новой революции, величайшее торжество именно столыпинских жертв, ныне возглавляющих "Великую Россию" именем "всей демократии". Казалось бы, было от чего преисполниться сердцам радостью и гордостью!..

    Однако в тот момент у непосредственных участников событий, способных правильно оценивать их, сопоставление двух дат -- седьмого и семнадцатого года -- вызывало совсем иные ассоциации. Это была не антитеза, а аналогия, не радость и гордость, а страх и стыд за великую революцию. В частности, именно в эти дни почтенная коалиция и ее доблестные союзники преподнесли нам целый ряд удручающих сюрпризов.

    Допустим, многочисленные кары войсковым частям за неповиновение, братание и сношения с неприятелем вызывались действительной необходимостью: эти кары, в виде каторжных работ, лишения избирательных прав, лишения прав на землю, лишения семей пайков и т. д., были установлены в приказах Керенского и всего правительства (от 1 июня). Допустим, организуя наступление во имя светлых идеалов Антанты, наше правительство никак не могло поступать иначе: снявши голову по волосам не плачут.

    Но второе "новшество" Керенского вызвало значительно большую сенсацию: военный министр признал "несвоевременным" и запретил украинский войсковой съезд "в связи с военными обстоятельствами". Это, между прочим, вызвало резкий протест со стороны всеукраинского крестьянского съезда, который прислал жалобу на своего собственного эсеровского министра в Исполнительный Комитет, квалифицировал действия Керенского как "первый случай нарушения свободы собраний" и "слагал с себя ответственность за возможные последствия от нарушения демократических начал новой жизни"...

    Но это также пустяки сравнительно со следующим сюрпризом коалиции. Накануне съезда в газетах было опубликовано, что по требованию "министра-социалиста" Переверзева, ставленника Керенского, у нас восстанавливается старая знакомая 129-я статья уголовного уложения. Прелести этой статьи львиная доля молодых русских революционеров испытала на своей собственной спине. Статья гласила так: "Виновный в (устном или печатном) призыве к учинению тяжкого преступления, к учинению насильственных действий одной частью населения против другой, к неповиновению или противодействию закону, или постановлению, или распоряжению власти наказывается исправительным домом, крепостью или тюрьмой не свыше трех лет". За то же самое применительно к воинским частям во время войны обещалась каторга... Именно в такой редакции министерство юстиции внесло эту статью в кабинет министров и требовало срочного ее введения.

    Это уже звучало совсем скверно. Либо это был скверный анекдот, либо резкий скачок вперед смертельной болезни революции. Если бы что-либо подобное могло удаться коалиции всерьез, то это было бы началом полного краха. Однако удастся или нет, но наглость покушения остается. Господа министры, имея возможность напечатать любое постановление, сочли за благо восстановить именно старую 129-ю статью. Это было не только нагло, но и не умно. Но в данном случае глупость отнюдь не есть смягчающее вину обстоятельство...

    Не радовали дела коалиции и во внешней политике. Еще совсем на днях наше "демократическое" правительство молча проглотило мерзость, учиненную с Албанией союзным итальянским правительством. Сейчас, накануне съезда, еще более гнусное насилие было учинено над Грецией -- уже всеми союзниками скопом Англо-французскими войсками там был произведен переворот, причем союзники не задумались устранить законнейшую власть, ликвидировать августейшего монарха при малейших его попытках отстоять самостоятельность политики и уклониться от таскания из огня каштанов для биржевиков "великих демократий". Новый насильственный акт союзников говорил опять-таки о том, что англо-французские правители, сбросив со счетов -- после первого перепуга -- российскую революцию и не сомневаясь больше в холопстве революционного" правительства, решили без околичностей плевать ему прямо в физиономию; И союзники не ошибались в расчетах. Правительство "полного доверия" приняло к сведению новое доказательство великой мудрости Ллойд Джорджа и Рибо. А пресса рассыпалась в комплиментах и выражала полное "удовлетворение". Было гнусно.

    При обсуждении этого "инцидента" в палате общин господин Роберт Сесиль уверял, что Россия изготовила ноту, в которой будет объявлено о продолжении ею войны. И действительно, наш Талейран вручил ноту уезжавшему наконец восвояси доблестному Альберту Тома. Нота была ответом на ответную ноту союзников по поводу декларации 27 марта. Терещенко и Церетели выражали надежду, что "тесное единение между Россией и ее союзниками обеспечит в полной мере общее соглашение по всем вопросам на основании выставленных русской революцией принципов", а затем, подчеркивая "непоколебимую верность общему союзному делу" (!), Терещенко и Церетели "приветствуют" готовность некоторых держав пересмотреть старые договоры. Для этой цели наши министры предлагают созвать конференцию союзных держав, "которая могла бы состояться в ближайшее время, когда создадутся для этого благоприятные условия"...

    Это был, стало быть, "дальнейший шаг" к миру со стороны российской революционной власти. Казалось бы, в цитированных словах видна некоторая борьба между министрами-капиталистами и министрами-социалистами. Казалось бы, дело обстояло так: союзники выражали "готовность" собраться на конференцию, чтобы запечатлеть на бумаге отказ России от Константинополя, проливов, Армении и проч.; Терещенко упирался против конференции, вовсе не желая таких ее результатов, не совместимых с "жизненными интересами России", а Церетели от имени "всей демократии" тянул министров-капиталистов на конференцию в надежде, что Англия там откажется от Месопотамии, Франция от Сирии и т. д... Казалось бы, именно в результате такой коллизии интересов и получился этот дрянной документ о приглашении на конференцию -- "когда создадутся благоприятные условия". Только впоследствии было обнаружено, что благородный Церетели, публично похваляясь "дальнейшими шагами к миру", за кулисами ("от имени всей демократии"?) советовал министрам-капиталистам не торопиться с конференцией -- пока союзные демократии привыкнут к мысли о мире...

    А тут еще кроме офицерского съезда в это время заседал в Петербурге съезд будущей Вандеи -- казачий съезд, который взяли в свои руки кадеты. Там говорились совершенно погромные речи, выносились резолюции против Совета. Подобно более дальновидной прессе, на казачьем съезде не ограничивались травлей большевиков, а били дальше, в советское большинство, в министров-социалистов. Контрреволюция по-настоящему поднимала голову -- под прикрытием того же советского большинства.

    И появилась тогда же в Петербурге некая "Маленькая газета" Издавали ее все те же Суворины -- под необходимым флагом "независимого социализма". Велась газета с огромным талантом. По своему внешнему облику это был "Pere Duchesne", орган "простонародья". Он составлялся в соответствующем стиле и был рассчитан на то, что его формулы, выкрики, заголовки, вскользь брошенные замечания будут бить именно в центр больных вопросов темного обывателя, будут впитываться и хвататься на лету простонародными массами. Но это был поистине замечательный образец народного балагурства -- в прозе и виршах, замечательный образец приспособления к народным вкусам и запросам. "Pere Duchesne" по внешности может считаться только слабым, грубым подобием "Маленькой газеты". С внутренней же стороны, со стороны содержания, идей, направления, -- насколько беспринципен и расхлябан был орган Гебера, настолько последователен, выдержан, принципиален был орган Сувориных. Под видом "народности", крайнего демократизма и "независимого социализма" "Маленькая газета" держала прямой и твердый курс на контрреволюционный переворот, на военно-плутократическую диктатуру. И газета читалась "простонародьем" нарасхват, расходясь в сотнях тысяч экземпляров.

    Любопытно, что в кандидаты на диктатора она -- сначала полегоньку, а потом без околичностей -- выдвигала не кого другого, а адмирала Колчака... Пока "несознательная" буржуазно-бульварная пресса, прельстившись агитацией Керенского на фронте, спекулируя на его исключительную популярность, усиленно расстилала перед ним красное сукно и вздыхала по его диктатуре, братья Суворины со стоящими за ними деловыми кругами знали, что делали: третируя Керенского, как пустого, шумливого мальчишку, они через его голову снаряжали Колчака. Разумеется, они были правы. Но с точки зрения пролетариата и революции вся эта картина, все эти перспективы были удручающи.

    Этот дух момента хорошо чувствовался в дни перед съездом контрреволюционными кругами. На этот счет имеется характернейший документ в виде обращения Родзянки к членам Государственной думы, напечатанный в газетах 3 июня. Родзянко требовал, чтобы члены Государственной думы, этой тени царизма, этого символа реставрации, не разъезжались из Петербурга, а уехавшие спешно вернулись... "Политические события текущего времени требуют, -- писал экс-президент экс-парламента, -- чтобы гг. члены Государственной думы были наготове и на месте, так как когда и в какой момент их присутствие может оказаться совершенно необходимым, установить невозможно; эти обстоятельства могут наступить внезапно..." Большего красноречия странно было бы требовать от старого Родзянки.

    А в общем, не мудрено, что десятая годовщина столыпинского переворота вызывала не гордые, не светлые, а мрачные и скверные ассоциации. В знойный, душный день 3 июня, в день открытия Всероссийского съезда Советов, настроение было самое удручающее...

    Заседание открылось уже к вечеру, часов в семь. Но было еще жарко, и склонившееся солнце упиралось лучами прямо в обширную президентскую эстраду, устроенную в конце длиннейшего зала. Были заняты все делегатские места; за барьером, в противоположном конце, разместилась, сидя и стоя, масса гостей; неудобно, по бокам эстрады, были отведены места для совещательных голосов, членов Исполнительного Комитета.

    Чхеидзе открыл съезд довольно безразличной речью, после которой был утвержден многолюдный президиум, намеченный всеми фракциями, не исключая даже объединенных энесов и трудовиков. В президиуме оказались, конечно, все знакомые нам фракционные лидеры. Из новых лиц, сколько-нибудь интересных, можно, пожалуй, назвать приехавшего с фронта большевика, прапорщика Крыленко, известного еще по 1905 году. Обращало на себя внимание большое число кавказских людей, земляков Чхеидзе, разместившихся за столом президиума: Чхеидзе, Церетели, Гегечкори, Лордкипанидзе, Саакианц...

    От имени президиума Богданов предлагает в первую голову обсудить основные вопросы о войне и власти, а затем разбиться на секции. Но большевик Позерн требует немедленного обсуждения самого острого вопроса, волнующего армию, -- о наступлении. Конечно, это отклоняется на том основании, что наступление вовсе не есть особый и вообще не есть политический вопрос, подлежащий обсуждению: ведь в программе съезда есть вопрос о войне.

    Ничего особенного в настроении зала пока еще не видно. Только косые взгляды на большевиков и подавляющий лес рук, легко и покорно вздымающихся за предложения "звездной палаты". Все это в порядке вещей.

    Но вот со стороны совещательных голосов просит слова к порядку старый меньшевик Абрамович, приехавший с Мартовым из-за границы, интернационалист, но лояльный большинству партии, интересный человек и хороший оратор, стоявший полгода одной ногой во фракции Мартова, другой в сферах Церетели.

    Абрамович требует немедленного обсуждения события, о котором с утра говорила в тот день вся столица. Этим событием была высылка из России знаменитого швейцарского циммервальдца Роберта Гримма... Разумеется, это "коварное" предложение, идущее со стороны оппозиции, было бы легко и мгновенно провалено всеми руками, кроме узенькой полоски с левой стороны. Но мужественный Церетели решил поднять перчатку; правда, он не рисковал решительно ничем, ибо для него было очевидно, что сидящая перед ним мужицко-обывательская толпа поддержит решительно все, что бы ни сказал и ни сделал зарекомендованный комиссар Терещенки в Совете. Но так или иначе министр Церетели присоединился к предложению Абрамовича. И тот же самый лес рук поднялся с требованием немедленно обсуждать дело Гримма... Вот тут съезд и показал себя лицом.

    Дело Гримма состояло в следующем: швейцарский посланник в Петербурге получил телеграмму от члена швейцарского правительства Гофмана; в ней давалось поручение передать пребывающему в Петербурге Гримму некоторое "словесное сообщение". А именно что Германия не предпримет наступления, доколе ей будет казаться возможным соглашение с Россией, что Германия ищет почетного для обеих сторон мира, тесных экономических отношений и готова оказать России финансовую поддержку, отказываясь от малейшего вмешательства в ее внутренние дела. Гофман просил передать Гримму свое убеждение в том, что "при желании союзников России Германия и ее союзники готовы были бы немедленно начать переговоры о мире"; при этом, конечно, добавлялось, что Германия, со своей стороны, не желает ни аннексий, ни контрибуций...

    Впоследствии выяснилось, что эта телеграмма Гофмана была ответом на запрос самого Гримма, который в России пришел к убеждению в необходимости для нее ликвидировать войну. Впоследствии выяснилось также, что Гримм, желая содействовать возвращению русских эмигрантов на родину, еще в Швейцарии шел к этой цели закулисными ходами -- при посредстве того же Гофмана. Большевики, в лице Ленина и Зиновьева, об этом знали; считая необходимым (при проезде через Германию) действовать открыто и официально, они отказались поэтому от услуг Гримма и поручили посредничество Платтену. По заявлениям Гримма, он предпочитал тайную дипломатию явной, опасаясь репрессий со стороны Антанты и нарушения нейтралитета Швейцарии.

    Но все это выяснилось впоследствии. Пока же, до поры до времени, о закулисном миротворчестве Гримма не знала не только "публика", но не знали и его ближайшие "единомышленники" и спутники -- Мартов, Аксельрод и другие...

    Вся буржуазия схватилась за дело Гримма. Только это ей и требовалось. Не только буржуазно-бульварная пресса, но и желто-социалистическая" в полном восторге начала свистопляску. Радость была понятна. Ведь налицо был повод втоптать в грязь "Циммервальд". Помилуйте! Вот они каковы на деле, эти рыцари святого Грааля! Вот они каковы, эти строгие хранители международных социалистических принципов, эти монопольные блюстители чистоты рабочего Интернационала! Поскребите их, посмотрите под их белоснежные одежды -- и вы увидите грязное естество агентов германского генерального штаба...

    О сомнительных приемах Гримма, совершенно возмутительных для ответственного представителя "Циммервальда", знали отчасти только одни большевики. Прочие интернационалисты были в нелепом и затруднительном положении: не допуская того, что было в действительности, они в течение нескольких дней продолжали настаивать на лояльности Гримма по отношению к "Циммервальду". Тем блистательнее была "победа", тем больше восторгов было со стороны буржуазии: стало быть, в содействии немцам, в пособничестве сепаратному миру с Вильгельмом явно замешаны все наши интернационалисты.

    На самом деле Гримм не был ни циммервальдцем, ни немецким агентом. Он оказался просто заплутавшимся пацифистом. Он рассудил, что для России, для русской революции лучше сепаратный мир, чем продолжение войны. И он попытался ему содействовать грубо-наивными приемами буржуазного пацифиста. Но повторяю, все это обнаружилось только впоследствии. А сейчас налицо была только телеграмма Гофмана -- с сообщением Гримму о добрых намерениях правящей Германии.

    Перехватив эту телеграмму, Терещенко и Львов бросились к Скобелеву и Церетели, которые при разрешении въезда Гримму взяли его под свое поручительство (в том, что Гримм не германский агент). Скобелев и Церетели бросились к Гримму и требовали у него объяснений: подлинный ли это документ и каково его происхождение? Церетели требовал, чтобы Гримм объявил "провокацией" маневры Гофмана. Гримм уклонялся, ссылаясь на интересы Швейцарии, но заявил, что телеграммы Гофмана ему никто ни прямо, ни косвенно не передавал и всякую попытку пользоваться им, Гриммом, как передатчиком планов мира между империалистскими правительствами он будет беспощадно разоблачать. Наши министры-социалисты признали эти объяснения неудовлетворительными. Временное правительство предложило Гримму покинуть Россию, и Гримм выехал восвояси рано утром того же 3 июня.

    Именно в таком виде дело Гримма и предстало перед съездом.

    Слово для обвинения и запроса было предоставлено Мартову, которому вместе с Аксельродом пришлось быть посредником в переговорах между Гриммом и Церетели. Мартов ставит вопрос совершенно правильно. Так же ставила его в речах, статьях и разговорах советская оппозиция. Громкое -- на весь мир! -- дело, еще неслыханное в революции, имеющее огромнейшую принципиальную важность, Церетели и Скобелев проделали втихомолку, на свой страх и риск, пошушукавшись со Львовым и с Терещенкой. Они выслали Гримма без ведома Исполнительного Комитета, хотя было достаточно времени, чтобы испросить его санкции и посоветоваться с ним.

    Но дело тут не в характерных "формальностях". Дело в принципиальной постановке вопроса. От иноземного гостя, Гримма, гражданина нейтральной страны, требовали, чтобы он всенародно обвинил своего швейцарского министра в нарушении нейтралитета, то есть выдал Швейцарию в лапы союзников, только что "освободивших" Албанию и Грецию. За отказ в этом Гримма выкинули административным порядком, без cуда и следствия, из революционной страны в качестве германского агента.

    Между тем с заведомыми, открытыми и несомненными агентами англо-французcкого империализма не только нянчилось правительство, но и были в контакте. в добром согласии, в постоянном личном общении министры-социалисты. Ведь официальные представители парижской и лондонской бирж -- все эти Тома, Вандервельды и Гендерсоны, имевшие в России миссию затянуть войну без конца, до полного разгрома революции, -- были у нас желанными и почетными гостями. Мартов правильно поставил дело, сказав:

    -- Значение этого вопроса обусловливается не только именем высланного, но и тем, что на нем должен определиться весь политический облик съезда, то есть той силы, которая должна будет управлять творчеством русской революции.

    И облик съезда на этом деле действительно определился. Конечно, большинство собрания не имело понятия о том, кто такой Мартов, какой он партии, что он доселе делал на свете -- пока его слушатели при царизме мирно поживали и добра наживали. Было достаточно, что оратор резко обвиняет в чем-то Церетели, тоже социалиста и притом министра, сотрудника самых почтенных, очень либеральных и крайне демократических людей...

    Поднялась вакханалия, в залах начался патриотический вой: "негодование" и "гнев" против немецких пособников стоном стояли в зале. Кадетский корпус развернулся боевым фронтом быстро и дружно...

    Мартов был взволнован открывшейся перед ним картиной. У его ног волновалась темная стихия, которая была живой контрреволюцией. Казалось, эта темная сила физически напирает на трибуну и вместе на революцию, а щуплая фигурка Мартова, угловатая, скромная, невоинственная, героически противостоит жадному, нечленораздельному, бессмысленно рычащему чудовищу. Даже Троцкий не выдержал этого зрелища.

    -- Да здравствует честный социалист Мартов! -- закричал он, подбежав к трибуне и формулируя свое настроение.

    Церетели и Скобелев не сказали, в сущности, ничего в объяснение принципиальной стороны дела. Но этого и не требовалось. Они вызвали достаточно восторгов и гоготанья своими заявлениями, что они поручились за Гримма, а он не желал выполнить их требования; Гримму даровали полную свободу слов и действий в России, а он, ссылаясь на швейцарский патриотизм, отказался заклеймить "провокацию"; понятно, Церетели, из русского патриотизма, не остановился перед административной расправой.

    Рукоплесканиям не было конца... В царившей атмосфере не очень приятное впечатление произвело необъяснимо сдержанное выступление Зиновьева, который также назвал объяснения Гримма неудовлетворительными, а самого Гримма плохим социалистом. Зиновьев заявил только, что с плохим социалистом нельзя бороться репрессиями (sic!), и в частности высылкой. Монопольно владея некоторыми сведениями о Гримме, большевики почему-то помалкивали о них.

    Глядя на "определившийся" съезд, волновался мой сосед - увядший, истрепанный травлей Стеклов:

    -- Эх, надо бы им ответить! Эх, я бы выступил!..

    -- Так выступите, -- не подумав сказал я.

    -- Что вы, разве мне можно появиться! -- ответил Стеклов. -- Разнесут, разорвут...

    Действительно, выученики "Биржовки". "Дня" и "Единства", собравшиеся "лучшие люди", не могли бы стерпеть перемены фамилии в своем избытке благородства.

    Съезд определился...

    На открытие пожаловал и Керенский, которому устроили неистовую овацию. Но от Временного правительства официально никто не явился. В кадетском корпусе собралась "вся демократия" -- крестьянство, армия, пролетариат. Мало того, здесь собралось не только большинство страны, ее наличное "общественное мнение", но и надежнейшая единственная опора этого самого правительства, его единственный базис и пьедестал. И все же кабинет полного доверия не прислал никого приветствовать съезд. Сего 3 июня Львов, Терещенко и Шингарев, конечно, могли вполне свободно позволить себе роскошь столыпинской повадки. На доверии и поддержке это отразиться не могло... Но все подлинные революционеры расходились из кадетского корпуса после первого заседания с определенным и острым ощущением: третьего июня...

    На другой день началось слушанье дела о власти, об отношении к Временному правительству. После доклада Либера, доклада довольно пустого, прения продолжались целых пять дней. В эти прения почему-то вклинились и "отчеты" министров-социалистов. Впрочем, это были не отчеты, а самые обыкновенные политические и полемические речи. Притом Церетели, Скобелев и Чернов выступали каждую минуту, казалось по несколько раз по всякому вопросу, и оставались на трибуне целыми часами. Министр почт и телеграфов еще умудрился каким-то способом сойти за (совершенно непредвиденного) "содокладчика" о Временном правительстве и получить заключительное слово. Это было нестерпимо не только для здравомыслящих людей, но начинало выводить из себя и весь кадетский корпус. Одни начали лояльно вздыхать, другие не столь лояльно ворчать себе под нос, третьи откровенно покрикивать: довольно, слышали, дайте послушать людей с мест!

    После докладчиков и министров, как полагается, назначили выступления ораторов от фракций, то есть опять-таки лидеров. На это должно было уйти целое заседание. Потом уже предполагались речи вольных ораторов, которых записался не один десяток. Я также записался одним из первых -- с моими "индивидуальными" большевистскими лозунгами и меньшевистскими методами по части диктатуры демократии. Но "звездная палата", в лице президиума съезда, постановила: вольным ораторам не быть вовсе, а разрешить выступить по два или по три от фракции. И было по сему. Так я и остался -- таить про себя или отстаивать в частных разговорах свои мнения о власти.

    Следить за ходом прений нет никакого интереса. Уже давно в зубах навязли все эти пошленькие фразы о буржуазной революции, о выгодном соглашении с благожелательной и уступчивой буржуазией, о необходимости привлечь к творческой революционной работе "все живые силы страны"... Стоит остановиться только на нескольких характерных эпизодах, коснуться некоторых штрихов, отражающих ситуацию.

    Либер и Церетели с полной наивностью воспевали коалиционную власть, "общенациональную" власть всех живых сил, всех ответственных элементов общества, власть единственно возможную и в полной мере себя оправдавшую. От пошлого и тупого хвастовства контрреволюционной политикой коалиции тошнило, конечно, не одних большевиков. Но здесь не было ничего ни нового, ни любопытного.

    Новое и любопытное началось, когда из фракции большевиков в качестве оппонента выступил сам Ленин, вышедший на солнечный свет из своих "подземелий". В непривычной обстановке, лицом к лицу со своими лютыми врагами, окруженный враждебной толпой, смотревшей на него как на дикого зверя, Ленин, видимо, чувствовал себя неважно и говорил не особенно удачно. К тому же над ним тяготели жесткие 15 минут, отведенные для фракционного оратора. Но Ленину и вообще не дали бы говорить, если бы не огромное любопытство, испытываемое каждым из провинциальных мамелюков к этой знаменитой фигуре... Ленин говорил довольно беспорядочно, без стержня, но в его речи были замечательные места, ради которых об этой речи необходимо вспомнить.

    В этой речи Ленин дал свое решение вопроса о власти, а также в общих, "схематичных" чертах наметил программу и тактику этой власти. Слушайте, слушайте!

    -- Гражданин министр почт и телеграфов, -- сказал Ленин, -- заявил, что в России нет политической партии, которая согласилась бы взять целиком власть на себя. Я отвечаю: "Есть"... Ни одна партия отказаться от этого не может, все партии борются и должны бороться за власть, и наша партия от этого не отказывается. Каждую минуту она готова взять власть целиком.

    Это было ново, любопытно и очень важно. Это было первое открытое заявление Ленина о том, что в его устах означал лозунг: вся власть Советам! Власть должна принадлежать "целиком" пролетарской партии Ленина, которая борется за власть "целиком". Другая сторона дела -- та, что Ленин готов взять всю власть каждую минуту, то есть когда его партия находится в заведомом меньшинстве. Это было не менее интересно и не менее существенно.

    В общем, приведенный отрывок из ленинской речи чрезвычайно содержателен: он заключает в себе целую политическую систему, которая ныне заменяет собой, "развивает" и расшифровывает первоначальную (апрельскую) схему Ленина. Тогда большевистский вождь призывал учиться быть в меньшинстве, иметь терпенье, завоевывать Советы, добиваться в них большинства и передать им всю власть в центре и на местах. Ныне Ленин, не имея терпенья, не добившись большинства, не завоевав Советов, требует против их воли всей власти, требует диктатуры для одной своей партии... Возможно, что в тайниках ленинской головы никогда и не было иного толкования первоначальных апрельских лозунгов. Но обнародовать это толкование он счел уместным и своевременным ныне впервые.

    Теперь: что же стал бы делать Ленин, когда бы в любую минуту стал у власти?.. Я приведу его подлинные слова, цитируя их по "Правде" (№ 83, от 16 июня нового стиля):

    -- Наш первый шаг, который бы мы осуществили, если бы у нас была власть: арестовать крупнейших капиталистов, подорвать все нити их интриг. Без этого все фразы о мире без аннексий и контрибуций -- пустейшие слова. Вторым нашим шагом было бы объявить народам отдельно от правительств, что мы считаем всех капиталистов разбойниками, и Терещенко, который ничуть не лучше Милюкова, только тот немножко поглупее, и капиталистов французских, и английских, и всех...

    Дальнейших шагов Ленин не перечислил, отвлекшись случайными мыслями. Он только сказал еще, что большевистская власть выступила бы с предложением всеобщего мира. Но первого и второго шага было во всяком случае достаточно для того, чтобы весь зал ахнул от неожиданности, от нелепости такой программы. Не то чтобы большинству почтенного собрания определенно не понравилась перспектива ареста сотни крупнейших капиталистов [лично у меня осталось в памяти, что Ленин сказал именно "арестовать 200--300 капиталистов"; в других газетах -- в этом роде. Но будем больше собственных ушей верить "Правде"]: не забудем, что многие и многие из тогдашних меньшевиков -- это будущие "коммунисты", а едва ли не большинство эсеров-крестьян в недалеком будущем стало левыми эсерами. Арестовать капиталистов -- это очень приятно, а объявить их разбойниками во всяком случае вполне справедливо.

    Оставляя в стороне прапорщиков, либеральных адвокатов и прочих подобных, у рабоче-крестьянской части собрания классовый инстинкт был, пожалуй, даже на стороне Ленина, хотя предубеждение мешало этому проявиться, а авторитетнейшие вожди тянули в объятия этих самых капиталистов. Но в качестве программы будущего правительства оба "шага" Ленина были поистине нелепы и показались нимало непривлекательны даже для маленького левого сектора. Недоумение от речи Ленина отразилось совершенно недвусмысленно и на лицах, и в разговорах крайней левой.

    В глазах же большинства герой Керенский, выступивший вслед за Лениным, одержал над ним блистательную победу. Керенскому после Ленина стоило немногого нарядиться в тогу демократизма и благородства, сыпать фразами о свободе, щедро сулить мир всему миру -- и разбойникам-капиталистам, и товарищам-пролетариям. В ответ на проект Ленина арестовать ради скорейшего мира сотню-другую биржевых магнатов Керенский, пожиная бурю аплодисментов, бросил:

    -- Что же мы, социалисты или держиморды?..

    Впрочем, ничего любопытного Керенский тут, вообще говоря, не сказал. А когда левый сектор ответил на "держиморду" шумом и топаньем, то деревянный, с неповоротливыми мозгами председатель Гегечкори, любезный кавказскому сердцу старика Чхеидзе, разъяснил, что "держиморда" -- это литературное слово.

    На этом основании сменивший Керенского Луначарский с места в карьер назвал Гегечкори держимордой... Луначарский не сказал ничего столь яркого и индивидуального, что осталось бы у меня в памяти три года, до сего дня. Но он дал превосходную, сжатую, изящную критику коалиции и сделал необходимые, логичные, правильные выводы.

    Помню, в конце этого заседания, уходя в редакцию, я встретил на лестнице Троцкого, который, по обыкновению, пребывал "в массах" и сейчас поспевал на съезд к шапочному разбору.

    -- Ну, что там делается? -- остановил он меня. -- Интересные были дискуссии? Много я потерял?

    -- Да ничего, был большой день, -- сказал я, -- но лучше всех был Луначарский, и вообще был превосходен Луначарский...

    -- Да? -- с интересом схватил Троцкий, и в его глазах опять мелькнуло удовольствие. Луначарский ведь был второй крупнейшей величиной в крошечной группке "междурайонцев".

    В своей речи о власти Луначарский дал не только блестящую критику, он дал и положительную программу. В предложенной им резолюции намечена такая конституция российской республики:

    "Переход всей власти в руки трудовых классов народа в лице Исполнительного Комитета Всероссийского Союза Советов рабочих, солдатских и крестьянских депутатов при контроле временного революционного парламента". Этот временный парламент избирается съездом в числе 300 человек, пополняемых еще сотней депутатов Петербургского Совета. Парламент избирает из своей среды Исполнительный Комитет, который будет обладать всей исполнительной властью в стране и "осуществлять ее через своих министров и специальную государственную комиссию ().

    Это не совсем еще ясно и убедительно, но в резолюции и не изложишь полностью конституции. Предложение Луначарского во всяком случае интересно. Вопреки Ленину, Троцкий и Луначарский вовсе не жаждут "в каждую минуту" власти одних большевиков и проектируют избрание полновластного правительства теперешним, мелкобуржуазным, капитуляторским, третьеиюньским съездом. Стало быть, ни анархических "советских" коммун, ни немедленного захвата власти пролетарским меньшинством здесь не предполагалось. Не приемля Ленина, можно было вполне присоединиться к постановке вопроса Троцким и Луначарским.

    Дальнейшие прения о власти как будто полностью подтверждают предположение, что в очередных планах "реконструкции" власти между Лениным и Троцким еще не было настоящего контакта -- в начале июня...

    В числе прочих министров-социалистов дал отчет съезду и министр продовольствия Пешехонов; но, не в пример другим министрам, его речь не касалась высокой политики, не была рассуждением о войне и власти, а была целиком посвящена продовольственным делам. Поэтому газеты квалифицировали выступление Пешехонова как чисто деловое; а многие делегаты с удовольствием отмечали, что съезд, мол, не только митингует, он занимается настоящей государственной работой.

    В действительности с речью Пешехонова дело обстояло не совсем так. Деловая-то она была деловая, но "принципиальное" содержание ей было совсем не чуждо. И это "принципиальное содержание", никем -- по странности -- не отмеченное, было совершенно неприлично в устах министра-социалиста, дающего ответ пославшим его представителям народных масс. Вот какую философию продовольственной проблемы дал в своей речи гражданин Пешехонов.

    -- Ставится на очередь самый важный вопрос о получении необходимых для деревни продуктов, которых не хватает. Производительность рабочего класса после революции упала и понятно почему....Размах требований, предъявляемых им, гораздо больше нормального. С повышением заработной платы цена денег падает (!), стоимость продуктов возрастает и снова приходится улучшать положение повышением платы (!). Но ведь наступит момент, когда повышать будет невозможно... Вся трудность заключается не в преодолении сопротивления буржуазии, которая во всем уступает, а в преодолении психологии трудящихся масс, которых надо призвать к самому напряженному труду, к лишениям и отказу от довольства, к необходимым жертвам... Надо ограничивать себя во всем... И если нам удастся преодолеть эти психологические затруднения масс, повести их за собой, то мы разрешим наши проблемы.

    Так говорил Пешехонов. Комментировать не приходится, но, чему больше удивляться, не знаешь: теоретической невинности или политическому цинизму этого "делового" министра-социалиста. Однако никто не отметил всего этого в речи Пешехонова. А сменивший его Троцкий говорил так:

    -- С огромным интересом прослушал я речь Пешехонова, так как и у идейных противников можно поучиться... На очереди сотрудничество министров труда и промышленности, а Коновалов ушел, саботируя организацию промышленности. Ищут заместителя три недели и не могут найти. Поставьте у власти двенадцать Пешехоновых, и это уже громадный шаг вперед. Взамен Коновалова найдите другого Пешехонова... Вы видите, я исхожу не из фракционных соображений, а лишь из целесообразности... Надо, чтобы рабочий класс знал, что наверху стоит его собственная власть, тогда он не будет стремиться урывать в свою пользу куски, а будет относиться к правительству бережно... Мы не подрываем вашей власти, мы работаем, подготовляя для вас завтрашний день. Мы говорим, что ваша политика выжидания может подкопать устои Учредительного собрания. Мы критикуем потому, что болеем с вами теми же болезнями.

    В этой речи Троцкий назвал коалиционное правительство "примирительной камерой". Но он сам выступил на съезде в виде некоей примирительной камеры...

    Я помню, как много-много спустя, уже прочитав первую книгу моих "Записок", Троцкий издевался надо мной, говоря со мной об этой книге.

    -- Вы разговаривали с Керенским! -- восклицал он в саркастическом пафосе. -- Вы пытались "убедить" его, заведомого ставленника буржуазии, представителя враждебного класса. Ну разве вы не земский либерал! Для революционера законен только один путь: пойти к своему классу, апеллировать к нему и призывать его к борьбе...

    В речи о власти на Первом съезде Советов Троцкий, как видим, не следовал этим мудрым принципам. Напротив, он щедро расточал самые оппортунистские, самые земско-либеральные "убеждения" по адресу прислужников буржуазии; он пытался "подойти" к их психологии, приспособиться к их образу мыслей и как будто даже зашел гораздо дальше, чем следует, в своем поссибилизме... Посадить какого-нибудь Пешехонова (а лучше социалиста без кавычек) на место Коновалова предлагал и я в Исполнительном Комитете -- недели две назад. Но этот Пешехонов был для меня только неизбежным элементом, крайним правым флангом демократической власти. Двенадцать Пешехоновых никак не могли, в моих глазах, явиться "собственной" властью рабочего класса.

    Власть, идущая на смену коалиции, была, с моей точки зрения, правительством рабоче-крестьянского блока, где представители мелкой буржуазии, Пешехоновы, Черновы и Церетели, были бы в коалиции с действительными вождями пролетариата -- с Лениным, Мартовым и Троцким. Пусть первые будут в большинстве, и пусть они по-прежнему тянут к выжидательной, буржуазной политике, но зато пролетариат есть гегемон революции и носитель ее непреложной программы. Правильный ход событий был бы обеспечен при такой власти, и только при такой.

    Во всяком случае, цитированный отрывок из речи Троцкого (по "Делу народа", в полном соответствии с моими личными воспоминаниями) как будто бы совершенно ясно говорит о том, что Троцкий, вопреки Ленину, не ставил захвата власти большевистской партией в порядок дня. Под властью Советов он как будто понимал действительно власть Советов. На захват власти столично-пролетарским меньшинством здесь нет никаких намеков. В каком же смысле, в каких пределах, с какими ограничениями надлежит понимать слова Троцкого, сказанные в "Новой жизни", что его дорога отныне только вместе с Лениным? И не совершил ли я тогда, во время набега трех генералов на нашу газету, легкомысленной ошибки, отвергнув союз с Луначарским и Троцким?..

    Прения о власти на съезде увенчались резолюцией. Это была, конечно, резолюция блока эсеров и меньшевиков. Содержание ее таково В первых строках дается "историко-философское" обоснование коалиции, а именно: "Передача всей власти только буржуазным элементам нанесла бы удар делу революции, а переход всей власти к Советам значительно ослабил бы ее силы, преждевременно оттолкнув от нее элементы, способные еще служить ей, и грозил бы крушением делу революции"... Больше ничего придумать "звездная палата" со своей периферией не могла. Поистине жалкая, убогая, дырявая нищета философии!

    Затем, "заслушав объяснения товарищей-министров об общей политике Временного революционного правительства и выражая им полное доверие, Всероссийский съезд признает направление этой политики отвечающим интересам революции"... Как видим, это звучит довольно кисло. Не в пример тому, что сделал Петербургский Совет 5 мая, в дни рождения коалиции, -- кадетский корпус выразил "полное доверие" не всему кабинету, где "находятся наши товарищи", а только самим товарищам... В дальнейшем резолюция "призывает Временное правительство решительнее и последовательнее проводить принятую им демократическую платформу", и, перечислив все ее пункты, съезд "в особенности требует (о ужас, даже требует!) скорейшего созыва Учредительного собрания".

    В этой резолюции предусматривается создание "единого полномочного представительного органа всей организованной революционной демократии России, в который должны войти представители съезда Советов рабочих и солдатских депутатов и представители съезда крестьянских депутатов. Перед этим органом (Центральный Исполнительный Комитет) министры-социалисты ответственны за всю внешнюю и внутреннюю политику Временного правительства. Эта ответственность дает уверенность в том, что, пока министры-социалисты остаются в составе Временного правительства, это правительство действует в согласии с демократией и потому должно пользоваться деятельной поддержкой всех демократических сил страны и всей полнотой власти. Съезд призывает всю революционную демократию еще теснее сплотить свои силы вокруг Советов рабочих, солдатских и крестьянских депутатов и энергично поддерживать Временное правительство во всей его деятельности по укреплению и расширению завоеваний революции".

    Если вспомнить резолюцию о власти, принятую первым советским съездом (мартовским "Совещанием") два с лишним месяца назад, то будет очевидно огромное ухудшение и принижение сил демократии. Там было сплочение вокруг Советов для борьбы с буржуазией за революцию. Здесь -- сплочение вокруг Советов для поддержки буржуазии, руководящей коалицией. Но все же июньская резолюция выглядит приличнее тех, которые принимались правящими советскими партиями при встрече и при первых шагах нового правительства, месяц тому назад.

    Объективный ход вещей дал себя знать. Спорить против очевидности было невозможно. За несколько недель работы слова и дела коалиции убедили не только "низы"... Правда, черноземная делегатская масса приняла бы, вслед за вельможными вожаками, какую угодно резолюцию. Но многие старые партийные работники, активные участники фракционных заседаний, посовестились быть правее и "лояльнее" здравого смысла. И резолюция, хромающая на обе ноги в попытках сделать шаг вперед и два назад, носит на себе следы борьбы и увечья.

    Я заглядывал в меньшевистскую фракцию, когда там стряпалась эта резолюция. Зрелище было достойное слез и смеха... За доверие одним министрам-социалистам стоял докладчик, старый меньшевик, совестливый оппортунист, москвич Исув. Против этого восстал тупейший член кавказского созвездия Гегечкори, а за ним поплелся и грустный, нерешительный Чхеидзе. Но Исува поддерживали многие. И тогда справа предложили совсем опустить тезис о доверии -- не сказать ни так, ни сяк. Страсти основательно разгорались. Особенно поднял настроение Церетели, который бурно выступал за доверие всему кабинету, поскольку в правительстве остается он сам и его товарищи, министры-социалисты. Выступление было опять-таки совершенно неприличного свойства. Министр почт и телеграфов требовал и вырывал силой доверие самому себе, которое товарищи были не склонны ему дать. Но Церетели не стеснялся в своем отечестве. И желанное большинство фракции он получил -- с тем чтобы в пленуме съезда, по случаю партийной дисциплины, за него голосовала вся фракция.

    Однако меньшевистский центральный комитет опротестовал это решение. У него не поднялась рука вотировать доверие всей коалиции. И в конце концов был восстановлен прежний текст о доверии одним министрам-социалистам, вполне доверяющим Терещенке, Львову, Шингареву. По соглашению с эсерами эта формула собрала в пленуме подавляющее большинство.

    Конечно, словесная резолюция ровно ничего не меняла в общем положении дел, она ни на йоту не укрепляла коалиции. Но она резюмировала настроение съезда, который неуклюже, коряво, нерешительно, но все же определенно поддержал правительство и его политику. Вотум состоялся 8 июня...

    Я в этот день простудился и не был на съезде. А на следующий день, лежа в постели в редакции "Летописи", я написал по поводу этого вотума статью для "Новой жизни". Я напоминал в ней о том, как два с небольшим месяца назад Советское Всероссийское совещание тоже вотировало доверие и поддержку ("поскольку-постольку") правительству Гучкова--Милюкова, а через три недели, игнорируя этот вотум "всей демократии", петербургским рабочим пришлось свергать и свергнуть это правительство как явно непригодное, вредное и опасное для революции. Я говорил в статье, что вотум доверия коалиции неизбежно постигнет та же судьба. Словесная резолюция, ничего не изменяя, не поддержит -- против объективного хода событий -- вконец истрепанного за месяц, ненавистного массам, явно контрреволюционного знамени коалиции. Революция ушла вперед; ее программа все не выполнена и не может быть выполнена союзом Терещенки с Церетели. Наступила пора, создалась возможность диктатуры демократии, перехода всей власти в руки советских партий, единственно способных идти в уровень с революцией и выполнить ее программу.

    Статья моя на другой день не появилась. На запрос мне прислали сказать, что ее отклонили, при участии самого Горького. Ну что ж! Подождем еще неделю-другую. Не возопиют ли тогда камни?..

    В прения о власти вклинился еще особый пункт о Государственной думе. Вопрос этот был поднят Луначарским -- в его вышеотмеченном выступлении Ближайшим поводом к тому послужило цитированное письмо Родзянки, приглашающее гг. членов Думы развести пары в ожидании чрезвычайных событий... Казалось бы, дело не могло возбудить никаких сомнений: столыпинскую третьеиюньскую Думу надлежало немедленно упразднить вместе с черносотенным сплошь Государственным советом. Эти призраки царизма стали если и не опасны для революции, то крайне соблазнительны для нарушителей общественного порядка и спокойствия.

    Однако не только в действительности, но и на съезде дело приняло любопытнейший и характернейший оборот. Большинство правительства, конечно, совсем не хотело роспуска Думы: и кадеты, и левые их подголоски, в лице Львова, Терещенки, Годнева, были одинаково третьеиюньцами и контрреволюционерами. А по этому случаю стали упираться на съезде и министры-социалисты. Левейший Чернов восклицал: помилуйте, нужно ли, стоит ли, можно ли убивать покойницу?! Другие отыгрывались на этой же блестящей, ультралевой "идее". Только "государственный" Церетели не воздержался от нестерпимой пошлости, заявив:

    -- Надо признать, что и Государственная дума, которую тут называли собранием мертвецов, еще пользуется большим авторитетом в очень широких слоях населения и только в дальнейшем поступательном ходе революции может выясниться действительная роль Государственной думы, и тогда население от нее не отшатнется.

    Это было слишком даже для кадетского корпуса. Делегатская масса, не столь искушенная в политиканстве, в сущности, совсем не возражала против немедленной ликвидации царского "законодательного корпуса". Напротив, она признавала это вполне логичным и очень желательным. Эсеры в своей фракции вынесли резолюцию, требующую декрета о роспуске Думы. Делегатским массам показалась довольно убедительной реплика Луначарского, который говорил:

    -- Если Дума умерла, давайте ее похороним, потому что ее разложение заражает трупным запахом революционную атмосферу. Надо вбить осиновый кол в подозрительную покойницу, которая имеет тенденцию воскреснуть... Чернов прекрасно знал, что буржуазия даст большое сражение за труп покойницы. Следовательно, он думал отвести наши дебаты от правильного русла.

    Но затем делегатская масса уступила лидерам, а эсеровская фракция -- меньшевистской. Дан и Церетели, суфлируемые Львовым и Терещенкой, с успехом отстояли свои "теории" бережения буржуазных живых сил. Незатейливый Гоц, только что стоявший за декрет о роспуске Думы, был выпущен на трибуну для того, чтобы грубо и плоско обрушиться на демагога Луначарского за требование того же декрета. И в заключение была принята резолюция, где констатируется, что революция уже упразднила Думу, превратив ее в собрание частных граждан; отпуск же средств на ее содержание впредь надлежит прекратить.

    Авторы не желали заметить даже противоречия между этими двумя "тезисами". Но они не возражали против никчемно-крохоборской поправки Мартова -- о выходе социалистов из думского комитета! -- которая и была принята... Впрочем, как и всегда, никакого практического результата от этой резолюции не воспоследовало. История с Думой на съезде заслуживала упоминания только как образец мелкого и скверного политиканства тогдашних правящих советских сфер.

    С 9 июня начались прения о войне... Докладчик Дан уже несколько дней назад представил свои тезисы Исполнительному Комитету. Это было уже во время съезда. В Таврическом дворце, когда обсуждались тезисы, было налицо всего десяток молчаливых членов Исполнительного Комитета. Я случайно, без заранее обдуманного намерения, проявил большую агрессивность и обрушился на "военную" политику советского большинства. Дан даже выражал удивление по поводу моего неожиданного красноречия: мы, в Исполнительном Комитете, уже почти перестали спорить.

    Именно в эти дни мы в "Новой жизни" особенно резко и решительно поставили вопрос о разрыве с обнаглевшим союзным империализмом. Для русской революции не было иного выхода, кроме разрыва этих цепей, в которых она уже явно задыхалась, увядала, гибла вместе с делом всеобщего мира. Сделать "великие демократии Запада" похожими на революционную Россию не удалось, но революционная Россия не по дням, а по часам ассимилировалась с варварскими союзными странами. Во избежание окончательной капитуляции, для предотвращения полнейшего падения всякого кредита революции было необходимо форсировать полный разрыв с военной политикой Англии и Франции.

    "Но что это означает?" -- галдели и шипели кругом, устно и печатно. Ведь это позорный сепаратный мир, это предательство англо-французского пролетариата, это крушение дела всеобщего мира... Надо было объясниться до конца, поставить точки над "и", во избежание недоразумений. И мы в редакции именно в эти дни доработали, рафинировали наши военные формулы. Это было сделано отчасти под давлением Горького, который беспокоился и требовал ясности.

    В один и тот же день мы с Базаровым принесли по статье, в которых разъяснялось, для чего нужен и что означает разрыв с союзниками. Статья Базарова, более принципиальная, появилась на другой день; моя, более конкретная, на следующий.

    Разъяснения, довольно элементарные, сводились к тому, что разрыв с союзным империализмом совершенно не определяет отношений к германскому, В принципе отношение к тому и другому должно быть одинаково. Союза не должно быть ни с тем, ни с другим. Поскольку же именно германский империализм непосредственно угрожает военным разгромом революционной России, постольку с ним должна продолжаться война. Это будет война, не имеющая ничего общего ни с каким империализмом. Она будет вестись во имя принципов, выдвинутых русской революцией. Поскольку Вильгельм, Гинденбург и Кюльман не отказываются от своих грабительских целей, постольку результатом разрыва с союзниками будет не сепаратный мир, а сепаратная война революционной России с империалистской Германией.

    Самый термин "сепаратная война" принадлежит Базарову. Он быстро приобрел большую популярность -- к большому ущербу для существа дела. Ибо центр вопроса заключался, конечно, не в войне, а в разрыве с союзниками как факторе мира. Сепаратная война противопоставлялась сепаратному миру, не более. Смысл же проблемы заключался в полном освобождении революции от тенет мирового империализма ради поднятия ее престижа и превращения ее вновь в очаг ликвидации мировой войны.

    Дальнейший план действий, после разрыва с союзниками, должен был состоять в том, чтобы втянуть западный пролетариат в разрыв со своими правительствами вслед за нами. Дальнейшая программа сводилась к тому, чтобы мирными выступлениями революционной России потрясти основы войны, создать атмосферу мира и втянуть в процесс ликвидации мировой бойни рабочие массы воюющих стран.

    Вместо всего этого критики ополчились на сепаратную войну как таковую. Помилуйте, как можем мы воевать без помощи наших союзников! Не будем ли мы безотлагательно разбиты и принуждены заключить тот же сепаратный мир?.. Подобные вопросы и сомнения сами по себе не были незаконны, хотя последующий ход истории вполне доказал их неосновательность. Но когда в них переносился центр тяжести, то это запутывало дело. Впрочем, это и требовалось просвещенным критикам из правящего советского блока.

    Во время обсуждения "военных" тезисов в Исполнительном Комитете я отстаивал вышеизложенные лозунги "Новой жизни". Дан был не подготовлен к возражениям против "новой идеи" сепаратной войны. Но никаких последствий это не имело. Надлежащее число рук не замедлило подняться за тезисы Дана. Утром 9-го он сделал свой доклад на съезде и открыл им новые прения на три или четыре дня. В этих прениях, как и в докладе, немало внимания уделялось сепаратной войне. Но я лично ничего этого не слышал, пролежав в постели эти дни.

    В прениях о войне выступали опять все партийные советские лидеры -- от Керенского до Ленина. Но в этих прениях они не могли сказать уже ровно ничего нового, характерного, интересного; тем более что в министерских "отчетах" и в прениях о власти говорили также больше всего о войне. Большевики, в лице Ленина, отвергая сепаратный мир, шли по этой линии дальше -- дальше здравого смысла -- и определенно намечали перспективы священной войны до мировой социальной катастрофы, до освобождения Индии, Египта и всех чернокожих Меньшевики-интернационалисты, в лице Мартова, выдвинули никчемную идею всеобщего перемирия. Эта идея, очевидно, казалась вспомогательной, облегчающей, идущей по линии меньшего сопротивления, но я лично никак не мог оценить всей прелести этой выдумки моих ближайших политических друзей.

    Официальная же советская позиция, выраженная в докладе, в министерских речах и в резолюции, сводилась ныне к следующему. Российское революционное правительство решительно порвало с империалистской политикой. Все, что возможно, им делается для достижения новых соглашений с союзниками -- на основе принципов революции. Но при этом во что бы то ни стало надо избежать разрыва с союзниками. Поэтому обращаться с ними надо в высшей степени деликатно: необходимо избегать таких обращений, которые могут быть приняты за ультиматум, ибо иначе мы получим ответ, что с великими державами ультиматумами не разговаривают (Чернов). Сейчас Временным правительством предпринят решительный шаг к миру в виде ответной ноты министра иностранных дел от 3 сего июня (Церетели). Этот документ есть, в сущности, последний шаг к миру, доступный для революционного правительства [эту скверную бумажонку я цитировал выше]. Больше оно, в сущности, ничего сделать не может. Вообще дипломатические меры уже исчерпаны. Революционная власть уже все сделала для мира. Путем дипломатических переговоров вопросы мировой важности решаться не могут (Церетели). Путь к ликвидации войны, хотя бы и связанный с некоторой отсрочкой, только один -- международный. Он состоит в прояснении сознания западной демократии и в ее давлении совместно с нами на международный империализм. Проблема мира может быть разрешена только в таком международном масштабе совместными усилиями рабочих всех стран. Решающее значение в деле мира должна иметь стокгольмская конференция (Дан). А затем нужна армия, готовая к наступлению. Нельзя вести полувойну, надо вести войну, как ведут все. Подготовка наступления укрепляет революцию и создает надежную базу для постановки вопроса о всеобщем мире на реальной почве (Церетели, Дан, Чернов, Керенский и прочие, и прочие, и прочие).

    Комментировать тут нечего. Внутренняя борьба за мир совершенно ликвидирована и фактически и формально. Вместе с тем полностью уничтожено и всякое возможное влияние русской революции на дело всеобщего мира. Правящий буржуазный блок устами лидеров своей демократической части объявил для всеобщего употребления рабочих, крестьян и солдат: подождем, пока в дело вступится западная демократия...

    Резолюция, принятая 12 июня, расписывается в этом черным по белому. Ее содержание таково. Конечно, съезд "отвергает всякую политику, направленную на деле к осуществлению сепаратного мира или его преддверия -- сепаратного перемирия". Затем -- "окончание войны возможно лишь при условии объединенных усилий демократии всех стран". Поэтому необходимо: а) обратиться с призывом к западной демократии, б) содействовать восстановлению Интернационала и в) обратить внимание демократической Европы на то обстоятельство, что отсутствие поддержки с ее стороны ставит нашу революцию в затруднительное положение... Не правда ли, только одни безответственные демагоги могут сказать, что эта программа всей революционной демократии будто бы недостаточно содержательна?

    Ну а о нашей собственной внешней политике неужели так-таки и нет ни слова? Нет, как можно! Ведь резолюцию писали социал-демократы, сибирские циммервальдцы. Они, конечно, не могли упустить из виду внутренние классовые взаимоотношения собственной страны. И они писали: "Признавая, что Временное революционное правительство положило в основу своей международной политики программу мира, выдвинутую русской демократией, съезд считает необходимым, чтобы правительство в кратчайший срок приняло все зависящие от него меры для присоединения союзных держав к этой программе, а в частности, для ускорения пересмотра договоров". Отлично, отлично! И достойный, внушительный тон, и волки сыты, и овцы целы, и решительно никого, решительно ни к чему не обязывает. Тем более что поставленная задача заведомо невыполнима.

    Но этим резолюция не ограничивалась. Она, кроме того, констатировала, что "необходимо обновление личного состава министерства иностранных дел и дипломатического корпуса!"... Обычное и неизбежное заключение также отлично редактировано в этом документе: "До тех пор пока усилия международной демократии не положат конца войне, русская революционная демократия обязана всемерно содействовать боевой мощи нашей армии и ее способности к оборонительным и наступательным действиям"...

    Нового во всем этом нет ровно ничего. Все это сполна определилось гораздо раньше. Но все же могли быть вполне довольны наши шейдеманы и те, для служения коим они существуют.

    Однако подчеркиваю: о мире еще говорили так, как обычно говорят о мире те, кто делает войну. Будет время, когда и разговоры о мире, и само это слово станут неуместны и бестактны в устах представителей "всей демократии". Сейчас торжествующая "Речь" делала вид, что она недовольна резолюцией именно из-за этих слов о мире: ведь мир будет достигнут только полной победой!.. Но имейте же терпение, почтенная "Речь"!

    В резолюции и в докладе о войне, между прочим, содержалось предложение послать в Европу советскую делегацию, которая занялась бы пропагандой, агитацией и подготовкой международной конференции. Речь о такой делегации заходила уже довольно давно. Я в Исполнительном Комитете настаивал на том, чтобы это представительство революции в Европе было как можно более внушительно. С этой точки зрения я настоятельно предлагал командировать в Европу самого Чхеидзе. Его имя в глазах западных социалистов, несомненно, ассимилировалось со всей Советской Россией; вместе с тем Чхеидзе, не будучи вдохновителем и существенным фактором политики, всегда представительствовал с большим достоинством... Однако "звездная палата" величественно отмахнулась и процедила сквозь зубы:

    -- Об этом не может быть речи. Эти разговоры бесполезны. Положение слишком тревожно. Присутствие Чхеидзе необходимо здесь.

    Она надеялась на Чхеидзе в тревожном положении. Жалок, кто верует!..

    Затем как-никак было желательно обеспечить состав делегации, максимально приличный по своему направлению. До сих пор было два несомненных кандидата "звездной палаты", знакомые нам Эрлих и Гольденберг. Могло быть и хуже: это были правые, но корректные люди. Но, между прочим, в составе делегации из пяти человек это было уже два еврея. Остальных было необходимо найти русских по происхождению и по имени. Ибо ведь для всех было очевидно, как встретит делегацию вся буржуазия Европы, какое море грязи и клеветы выльется на Совет в связи с ее работой, как тщательно будет изыскивать поводы для травли вся европейская продажная печать и, в частности, шовинисты прекрасной Франции. Игра на "еврействе" Совета тут должна была сыграть не последнюю роль.

    Вообще составить подходящую делегацию было нелегко. Один был "нерусский", другой не знал никаких языков, третий "не понимал линии Совета"; вместе с тем было желательно послать рабочего, а также представителя армии и т. д... Ради наиболее левого состава я настаивал на эсере Русанове, редакторе "Русского богатства", имевшем несомненные заслуги в деле литературной борьбы с империализмом еще при самодержавии. Русанов имел притом связи среди французских социалистов. Сам Русанов охотно согласился. Но сначала воспротивился эсеровский Центральный Комитет: Русанов был довольно левый и недостаточно хорошо понимал линию Совета. Но все же, за отсутствием других, дело уладилось: Русанова утвердили. Двумя остальными делегатами оказались два однофамильца Смирновы: один известный петербургский рабочий, другой -- прапорщик, отысканный на съезде.

    Делегации придавали очень большое значение и стремились обставить ее как можно более торжественно. Она должна была быть утверждена самим съездом. Кроме того, предполагалось познакомить с делегатами лично весь петербургский пролетариат и гарнизон: для этого их собирались "выставить" на эстраде на Марсовом поле во время манифестации, назначенной на 18 июня, с тем чтобы мимо них продефилировали воинские части и рабочие батальоны. Но из этого ничего не вышло.

    Для напутствия делегации в Таврическом дворце в один из вечеров состоялось "частное совещание", в котором участвовали работники международного отдела, а также и случайные люди -- я в том числе...

    В эти дни в газетах было опубликовано австрийское официальное сообщение -- как бы в ответ со стороны враждебных держав все на тот же российский акт 27 марта. Это было резюме всех австро-германских заявлений о готовности заключить почетный мир. Начиная с известного декабрьского предложения, здесь были перечислены все ноты, официозные статьи, министерские заявления, свидетельствующие об отсутствии всяких агрессивных намерений у центральных держав. Резюме кончалось утверждением, что они готовы заключить мир без аннексий и контрибуций, что их военные цели вполне совпадают с теми, которые выдвинуты русской революцией; Германия и Австрия готовы заключить не только сепаратный, но и всеобщий мир; если же доселе австро-германские предложения адресовались именно к России, а не ко всем союзникам, то это лишь потому, что одна Россия, со своей стороны, выразила желание мира.

    Разумеется, насчет искренности этих заявлений двух мнений быть не могло. В мире вообще центральные державы, несомненно, нуждались. Но демократического мира, в частности, они желали так же мало, как и наши доблестные союзники. Однако не в этом было дело. Важно было то, что центральные державы вновь выступали с мирным предложением. И даже на словах предлагали демократическую платформу. Во всяком случае, перед нами снова был законный повод проявить мирную инициативу и втянуть всю Европу в атмосферу мирных переговоров. Революционная Россия, поставившая дело мира во главу угла, была обязана подхватить австро-германское выступление и нанести мировой бойне сокрушительный удар...

    Для этого был не только законный повод: для этого были решительно все основания. Ибо что же иное могли сделать центральные державы в ответ на наш собственный "отказ от аннексий" 27 марта? Допустим, наш Милюков был способен произносить только искреннейшие и благороднейшие слова, а вражеские правители заведомо лицемерные. Но ведь во всяком случае они сделали то самое, чего от них требовали и что сделала революционная Россия: они официально присоединились к "русской формуле". Насколько кто говорил искренне -- это могло только выясниться при мирных переговорах. И всякий честный гражданин, не окончательно посвятивший себя служению империализму, должен был понимать достаточно ясно, что ныне эти переговоры необходимо начать.

    Я схватился за австро-германское выступление в своей газете. Я настаивал, между прочим, и на совещании с заграничными делегатами, на необходимости широко использовать его во время агитации в союзных странах. Но результаты моих стараний ясны сами собой. Вся буржуазная клика, поскольку нельзя было объявить резюме центральных держав просто несуществующим, объявила его провокационным и не стоящим внимания. А услужающие "социалисты" из советского большинства положили свои силы, конечно, не на то, чтобы использовать австро-германское выступление для дела мира, а на то, чтобы замазать и уничтожить его в глазах народных масс. Австрийское резюме не имело никаких последствий. Ибо отлично работали предатели революции и их несмышленые подголоски.

    В конце прений о войне, в вечернем заседании 12-го, перед съездом появился знаменитейший Вандервельде. Блестящий оратор, опытнейший парламентский боец, он очень волновался и частями -- между неожиданно корявыми переводами нарочито выставленного златоуста Гольденберга -- прочитал по записочке всю свою речь. Бывший социалист, очевидно, хорошо помнил, как ему не давали говорить на митингах даже в Париже, как резко протестовали против его шовинизма даже французские рабочие. Понятно, что не без душевного стеснения он предстал перед бандами русских нигилистов, пацифистов, циммервальдцев, на разгоне коих штыками уже давно, но безуспешно настаивали его не столь осведомленные друзья. Заискивая и угрожая, в кабинетах и передних российской столицы гражданин Вандервельде провел уже целый месяц. Он отлично знал, что все штыки находятся в распоряжении Совета. Но тем более этот Совет являлся перед ним в образе чудища обла, огромна, озорна, стозевна!..

    Однако не в пример парижским митингам здесь, в кадетском корпусе, все обошлось как нельзя лучше. Вандервельде выдавал себя за старинного нашего свата и кума, говорил о полной солидарности во взглядах на войну, кощунственно призывая в свидетели Карла Либкнехта и Розу Люксембург, звал к совместной борьбе с деспотизмом кайзера. Речь была построена ловко и по-французски звучала очень красиво. Кадетский корпус был в восторге. Чхеидзе, креня влево, отвечал сдержанно, с достоинством и тактом. Но он не мог дать больше, чем имел... Бельгийского Шейдемана "вся российская революционная демократия" провожала бурной овацией...

    13 июня съезд покончил с общеполитическими вопросами и разбился на секции для подготовки национальной, аграрной, рабочей, продовольственной, военной и прочих резолюций. Секционные занятия продолжались около недели. Я совершенно не участвовал в этой органической работе и только заглядывал по временам в ту или другую секцию. Я не обнаруживал там ровно ничего интересного. Вся эта работа не имела ни практического, ни теоретического значения и могла занять только любителей словесности. И вся она тут же канула в Лету. Едва ли нашлась на нашей планете хоть одна душа, которая вспомнила бы хоть раз по какому-нибудь поводу обо всей этой работе. Бог с ней!..

    Пленарные заседания также происходили в эти дни. Тут выслушивались многочисленные приветствия иноземных гостей и занимались разными "неорганическими" делами, о которых дальше будет особая речь.

    Вечером 17-го съезду сделал доклад председатель Верховной следственной комиссии над царскими сановниками, очень известный московский адвокат Муравьев. Незадолго перед тем он делал этот доклад в небольшом (новожизненском) кругу на квартире у Горького. Он собрал нас собственно для того, чтобы посоветоваться и поделиться своими мнениями. Положение его было действительно не из легких. Революция не стерла с лица земли старых царских палачей и душителей России. Все они были живы-здоровы -- частью в заключении, частью на свободе, частью в эмиграции. Их нельзя было не судить. Но нельзя было судить их всех. Кого же судить было можно и должно? И по каким же таким законам?.. Судить за одни злоупотребления, за одни нарушения царских законов было бессмысленно. Судить за исполнение царских законов против народа было очень трудно юридически. Тут решительно не хватало ни строгих правил адвокатского искусства, ни преданий старины...

    Верховная комиссия, насколько я помню, так и не вышла из этих затруднений до самых большевиков. В эти месяцы был проведен только один процесс Сухомлинова, с которым дело обстояло юридически довольно просто. Впрочем, нынешний министр юстиции Переверзев, одна из подозрительнейших фигур в коалиционном правительстве, щедро ликвидировал эти процессы и распоряжался об освобождении из Петропавловки самых гнусных деятелей царских застенков, вроде жандарма Собещанского.

    В своем докладе Муравьев, между прочим, опроверг не заслуживавшую опровержения убогую либеральную басню о германофильстве царского двора и об его стремлении к сепаратному миру. Ни в каких бумагах не было найдено ни намека на что-либо подобное к великому огорчению наших убогих сверхпатриотов.

    После десяти дней работы съезд, изнывая от жары и сутолоки, стал быстро распускаться и разлагаться. Больше, чем в секциях, делегаты пребывали в кулуарах и слонялись в городе. Делегатская масса была пассивна, она уже выдохлась и проявляла все меньше страсти, все больше равнодушия, утомления, тяги восвояси. Иные говорили так:

    -- У себя, в губернском городе, я одновременно являюсь председателем Совета и исполнительного комитета, редактором местного советского официоза, местным партийным лидером, главным организатором, единственным агитатором и самым вероятным кандидатом в городские головы. Фактически я являюсь начальником губернии и городской милиции, так как без исполнительного комитета, без его содействия и санкции, никакие официальные учреждения не способны к действию. Казалось бы, при таких условиях кипя в котле, я имею все основания чувствовать себя перегруженным и утомленным работой у себя на месте. Но сейчас, в Петербурге, я вспоминаю о своей работе дома как о днях мирного и спокойного жития. В сравнении со здешним водоворотом, беспокойством, дерганьем моя провинциальная работа -- сущие пустяки. Мои провинциальные нервы положительно не выносят здешней температуры. Я чувствую постоянное головокружение и дурноту. И не дождусь возвращения к пенатам.

    Это говорили иные совершенно пассивные, только слушающие делегаты. Они устали от толчеи и впечатлений. При таких условиях надо оценить всю ту огромную массу энергии, какую развивали лидеры, "звездная палата", партийные центры, президиум съезда и т. д. Мне лично, не обездоленному работой, приходилось изумляться, глядя на то, как Церетели или Дан с кинематографической быстротой мелькали и метались среди труднейших, ответственнейших дел, между высшими точками революции: с трибуны съезда после доклада -- в редакцию официоза для писания передовицы; оттуда в партийный ЦК, оттуда на трибуну публичного собрания, оттуда за кулисы Таврического или Мариинского дворца, оттуда в президиум или в Исполнительный Комитет, и снова за кулисы для тайной дипломатии, и снова на трибуну для явной... Ничего, выдержали, как, бывало, выдерживали и мы в более трудные дни мартовского переворота.

    В секциях было довольно мало людей и еще меньше оживления... В аграрной шло словопрение между партиями правящего блока, эсерами и меньшевиками. От первых, явным победителем, выступал Чернов; вторые, не имея ни устойчивых идей, ни интересных аграрных людей, выпустили тяжеловесного академика Маслова с его все той же неуклюжей, надуманной, беспринципной, допотопной, утопичной программой "муниципализации" земли Не только его программа, но и его критика была слаба и не имела ни малейшего успеха у эсеровского, крестьянско-солдатского большинства. Свои положения, уже хорошо нам известные, Чернов легко провел и в секции, и в пленуме съезда... Но все это были декларации, журавель в небе -- для Учредительного собрания.

    А синица в руки решительно не давалась. Элементарная рациональная текущая политика решительно не клеилась -- стараниями благожелательных коллег по министерству. В газетах сообщалось, что Чернов внесет, вносит, уже внес в совет министров целый ряд отличнейших проектов. Но... земельные, например, сделки, по-прежнему совершались, земельный фонд по-прежнему расхищался -- до Учредительного собрания; крестьянство по-прежнему разочаровывалось в революции, озлоблялось и все легче шло на эксцессы. Синица в руки не давалась. "Самая большая партия", партия крестьян, партия Чернова, была бессильна -- от бессилия революции.

    В экономической секции министериабельные ораторы гремели в трубы и литавры. Еще бы! Временное правительство только что опубликовало "финансовую реформу". Да еще какую! Вся буржуазно-желтая печать носилась с ней две недели, тыкала ею в глаза обывателю, заставляла его силой преклониться перед гражданскими чувствами нашей плутократии и перед ее великой жертвой на алтарь отечества. Постановлениями от 12 июня, во-первых, повышались ставки подоходного налога, во-вторых, вводился единовременный подоходный сбор и, в-третьих, вводилось обложение военных прибылей. Главным козырем для рекламы было то, что в тексте постановлений фигурировали слова "90 процентов дохода".

    Теперь капиталисты, имевшие какие-нибудь 10 тысяч годового дохода, должны были отдавать, как дань патриотизму, целых 600 рублей. Особенно же несчастны были те, кто получал 100 и больше тысяч рублей в год: они должны были нести на алтарь отечества по 20 тысяч и больше, оставляя себе на пропитание всего по 80 тысяч... Что же касается цифры 90 процентов дохода, то тут был просто маленький обман малых сих: таких плательщиков у нас заведомо не существовало. Все это было своевременно и легко разоблачено -- хотя бы у нас, в "Новой жизни". Но патриотический восторг и гимны буржуазии от этого, конечно, не прекратились.

    Экономическая секция приготовила для съезда резолюцию, где повторялись основы экономической программы Исполнительного Комитета 16 мая. В ней, между прочим, иные места прямо заострялись против буржуазии, то есть, конечно, против "безответственных" элементов ее. "Попытки саботажа и локаута, -- говорилось там, -- должны встретить решительный отпор со стороны государства... Обнаруженное недавним съездом промышленников организованное сопротивление государственному вмешательству должно быть сломлено"... Очень хорошо.

    В ответ на это представители крупнейших банков, с таким успехом проводивших бойкот "займа свободы", обратились к министру финансов с письмом-протестом против прославленной "финансовой реформы"; протест был, конечно, подкреплен патриотическим обещанием, во-первых, устроить "отлив" русских капиталов за границу, а во-вторых, организовать "перемещение бумаг в несгораемые ящики и хранение их на дому".

    А петербургские заводчики обнародовали документ о создании боевой, локаутной организации с железной дисциплиной, с гарантиями против самочинных действий (в виде предварительной выдачи векселей) и с ярко выраженной готовностью к наступательным операциям против рабочих. Министр Чернов обрушился на эту милую организацию в своем "Деле народа" и назвал фабрикантов заговорщиками -- в pendant [равное чему-либо (франц.)] большевикам. Но больше никакого "отпора со стороны государства" замечено не было. Локаутная кампания все разрасталась.

    Зато повелением правительства от 22 июня исполнилось реченное в первые дни революции. Было опубликовано постановление об учреждении при Временном правительстве Экономического совета и его исполнительного органа -- Главного экономического комитета. Это была (в проекте) жалкая пародия на громановский замысел о "комитете организации народного хозяйства и труда"; вместе с тем это был прообраз большевистского Высшего Совета Народного Хозяйства. Никаких сколько-нибудь определенных функций, прав и обязанностей в постановлении правительства указано не было. Что же касается состава будущего органа, то рабочие и советские делегаты тонули в массе представителей всевозможных организаций крупной и мелкой буржуазии: съезда промышленности и торговли, совета банков, съезда биржевой торговли, союзов старых земств и старых городов и т. д... Но повторяю, это был еще только проект: до фактической работы нового органа пока было так же далеко, как от начала его фактической работы было далеко до каких бы то ни было ее результатов.

    А пока что действовал министр труда Скобелев. По поручению своих коллег он только что принимал энергичные меры к ликвидации частичных забастовок на Николаевской и Финляндской железных дорогах. В конце же июня он обратился с огромным воззванием к товарищам рабочим, где дал поистине американскую рекламу деятельности коалиционной власти. По слову православного катехизиса, невидимое он представил как бы в видимом, желаемое и ожидаемое -- как бы в настоящем. Он, между прочим, уверял, что Главный экономический комитет "начинает действовать и должен решительно вмешаться во все отрасли народного хозяйства. А вместе с тем утверждал, что правительством революции изданы законы, проводящие суровое обложение крупных доходов и военных прибылей"...

    Для чего же эта реклама буржуазии перед лицом товарищей (чуть не сказал: братцев) рабочих? Да все для того же -- для "самоограничения"... "Вопреки всем возможностям, не считаясь с состоянием предприятия, в котором вы работаете, и во вред классовому движению пролетариата, вы иногда добиваетесь такого увеличения заработной платы, которое дезорганизует промышленность и истощает казну... Помните не только о своих правах, но и об обязанностях, не только о желаниях, но и о возможности их удовлетворения, не только о своем благе, но и о жертвах"...

    Все это могло бы напомнить доброго старого Смайльса, если бы было не столь явно продиктовано акулами биржи и периферии Временного правительства. Вообще тут комментировать нечего: как в головах рабочих отражались подобные нравоучения на фоне очевидной действительности -- это ясно само собой. Вместе с тем понятно, что отличнейшая словесность рабочей секции съезда, самая передовая во всей Европе, не имела при данных условиях ни малейшего значения. Да она, собственно, и не могла дать ничего нового сравнительно с тем, что было говорено на мартовском съезде.

    В эти же дни, в двадцатых числах, в Петербурге состоялась первая Всероссийская конференция профессиональных союзов За съездом и другими собраниями ей было уделено очень мало внимания. Руководство на ней захватили правые меньшевики. Большевики и пролетарские низы были представлены довольно слабо. Судя по отчетам, конференция дала мало интересного -- политически и органически -- сравнительно со съездом Советов. И словесность ее также прошла бесследно.

    В национальной секции верховодил докладчик Либер. Там было неблагополучно. Представители национальностей, впадая в "крайности" и встречая отпор, разогрели атмосферу. Положение было трудное и нелепое... Получившие свободу мелкие российские национальности, существующие и выдуманные, действительно не знали никакого удержу и разрывали на части государственный организм. Я уже упоминал о том, какую скверную игру затеяли на Украине, от нечего делать, иные группы наших южных интеллигентов, у которых знания и понимания было еще меньше, чем совести. Что им удавалось играть на недовольстве народных масс -- в этом не было ничего удивительного: гибельная политика коалиции дала себя знать массам на юге так же, как и на севере. И если темным слоям народа указывали выход в отделении от России, то они воспринимали его не менее легко, чем на севере пропаганду Ленина. Но Ленин проповедовал социалистический переворот, а украинские интеллигенты были махровой буржуазией, затеявшей просто дрянную авантюру. Двух мнений о них не могло быть среди сознательных элементов всех партий. Но о тактике по отношению к украинским делам можно было спорить.

    Временное правительство обратилось 16 июня с увещанием к украинскому народу. Оно убеждало повременить с окончательным закреплением украинского государства до Учредительного собрания, не раскалывать армии, не содействовать военному разгрому, который будет гибелью самого же украинского дела... Началась увещательно-протестующая газетная кампания по всей России. От нее стояли в стороне одни только большевики, храня принципы крайнего "демократизма". Это удавалось им без большого труда, так как они обходили вопрос по существу, а упирали только на формальную сторону дела: имеет или не имеет права отделиться от России всякая нация, которая того захочет? Может ли Россия держать ее силой, или подобная политика свойственна только империалистам и буржуазным националистам?..

    Однако никакие увещания не помогли. Киевский губернский национальный съезд постановил 19 июня, что все распоряжения Временного правительства должны предварительно проходить через Центральную раду; только через нее допустимы сношения с Временным правительством каких бы то ни было украинских учреждений; все изданные ранее декреты и распоряжения по всем отраслям государственной жизни также должны быть пересмотрены Центральной радой; все учреждения должны "украинизироваться"...

    На следующий день Временное правительство постановило послать на Украину делегацию из некоторых своих членов и авторитетнейших людей, чтобы достигнуть приемлемого соглашения. Делегация, в лице Терещенки и Церетели, выехала уже после съезда, в самом конце июня... Беспардонные украинские делегаты действовали и в национальной секции съезда. Либер отбивался с трудом. Так же безответственно, хотя и с большими основаниями, вели себя и другие национальности. Литовский сейм еще в начале июня постановил объявить Литву "независимым, навсегда нейтрализованным государством"; гарантии нейтральности должны быть даны мирным конгрессом, на котором должны быть представители Литвы. Постановление вызвало раскол сейма. Но меньшинство вынесло резолюцию почти такого же содержания.

    Борьба со всем этим была до крайности трудна -- особенно для социалистических групп, настаивавших на праве самоопределения. Принцип был, конечно, правилен. Но когда его взялись осуществлять кто во что горазд, среди поля сражения, не разбирая правого и виноватого, при помощи одних примитивных деклараций, то это было совсем не национальным самоопределением, а просто дезорганизацией и путаницей. Ведь было же смешно говорить тогда о действительной неотложности дела, о действительных потребностях в "независимости" от России мелких наций. Ведь абсурдна была самая мысль о возможности какого бы то ни было национального "гнета". Все это было буржуазно-интеллигентской игрой, заменяющей классовое самосознание и отчасти рассчитанной именно на это.

    Совсем в особом положении находилась Финляндия. Ее требования независимости в ее внутренних делах были более чем законны. И поскольку они встречали отпор со стороны российского буржуазного правительства, Финляндия была безупречно права в возникшем затяжном конфликте.

    Финляндские настроения против России в это время основательно окрепли. Между тем коалиционное правительство, ввиду бойкота "займа свободы" собственными патриотическими толстосумами, сочло за благо прибегнуть к Финляндии за финансовой поддержкой -- в размере 350 миллионов рублей. Разумеется, ни малейшего сочувствия среди финнов это не встретило. Тогда Шингарев и Терещенко поручили своему комиссару по советским делам снарядить в Финляндию демократическую экспедицию. Церетели немедленно исполнил поручение, и в Гельсингфорс, на предмет давления, выехал премудрый Гегечкори с двумя достойными товарищами, Авксентьевым и Завадье. Они ходили по учреждениям и лицам, оказывая давление. Но ничего не выдавили. Финны денег не дали под предлогом, что российское революционное правительство, обещавшее вести политику мира, бесплодно истратит эти деньги на войну ради интересов англо-французской биржи.

    В "национальной" резолюции, принятой съездом 20 июня, все нации России призываются "направить усилия на обеспечение возможности скорейшего созыва Всероссийского Учредительного собрания", которое "гарантирует незыблемость прав всех национальностей". Вместе с тем резолюция заявляет, что Россия должна немедленно вступить на путь децентрализации управления и декларировать "признание за всеми народами права на самоопределение вплоть до отделения, осуществляемого путем соглашения во всенародном Учредительном собрании"... Большевики, в лице Коллонтай, возражали, требуя предоставления права немедленного отделения.

    В особой резолюции по украинским делам съезд санкционирует создание временного украинского национального центра, с которым предлагает войти в контакт Временному правительству. В специальной же резолюции о Финляндии, выработанной по соглашению с представителями финской социал-демократии, съезд признает за сеймом всю полноту власти во внутренних финских делах (кроме военного законодательства и управления). Так говорил съезд. Либеру и другим деятелям национальной секции пришлось идти далеко налево под давлением национальных групп.

    Но это совсем не соответствовало видам плутократии, а стало быть, и коалиционного кабинета. Воля же "всей демократии", при наличии "звездной палаты" в распоряжении Львова и Терещенки, разумеется, сущий пустяк...

    В соответствии с волей съезда финляндский сейм постановил 28 июня: сейм окончательно решает все государственные дела Финляндии -- кроме военной политики, военного законодательства и военного управления. Сейм сам назначает время своего созыва и роспуска и сам конструирует исполнительную власть... Даже редакция этого постановления текстуально совпадает с резолюцией съезда.

    Но вся буржуазия немедленно подняла оглушительный визг и вой. "Речь" в передовице от 30 июня развила такую наивную полицейскую идеологию, какой я не упомню при царизме. И она знала, что делает. Временное правительство немедленно приняло меры.

    Но какие оно могло принять меры? Оно приказало тому же Церетели послать в Финляндию авторитетнейшего Чхеидзе с тем же авторитетнейшим Авксентьевым и еще с несколькими агентами "звездной палаты", чтобы попытаться унять финнов.

    Делегатов пригласили в "закрытое заседание" коалиционного правительства и внушали им надлежащие мысли. А затем делегаты выехали в Гельсингфорс вместе с финляндским генерал-губернатором Стаховичем, ныне фактически упраздненным. Надо ли упоминать, что эта карательная экспедиция, предпринятая за выполнение резолюции Всероссийского советского съезда, была отправлена без малейшей санкции Исполнительного Комитета?.. Но она опять-таки ничего не добилась и вернулась ни с чем. Экспедиция осталась только памятником того, как высоко тогда держали знамя революции ее официальные лидеры...

    Что касается Учредительного собрания, то съезд назначил максимальным сроком его созыва 30 сентября. Надо сказать, что Временное правительство неделю назад назначило его на 14 сентября, но очевидно, что эта дата была писана вилами на воде...

    Зато каждый день газеты приносили вести о состоявшихся выборах в новые городские думы, об открытии новых демократических муниципалитетов. И повсюду неизменно социалистические партии были в огромном большинстве. Конечно, это было большинство правящего советского блока. Но очень часто в абсолютном большинстве были эсеры. Особенно блестящей и шумной была их победа на городских выборах в Москве: они собрали там больше 60 процентов голосов и ошеломили не только своих противников, но и самих себя Они не знали, что делать со своей победой, не имея ни подготовленных муниципальных деятелей, ни, в частности, подходящего человека в городские головы. Пришлось избрать неподходящего, хотя и очень почтенного человека по своему революционному стажу, виднейшего участника московского восстания Руднева-Бабкина, не в меру правого эсера, оставившего потом довольно печальную память в революции.

    Тогда же (20 июня) была сконструирована и новая временная петербургская "коммуна" -- на место кое-как заплатанной старой думы, работавшей с марта месяца. Правильных общегородских выборов еще не было: центральная дума была избрана районными. В ней 55 голосов принадлежало цензовым элементам (кадетам), 115 -- советскому блоку, 35 -- большевикам...

    Реакционная политика коалиции давала себя знать и по отношению к муниципалитетам. Петербургскую думу, при всей ее умеренности, всячески ограничивали в ее финансовой и социальной политике. Ее тяжба с министерством внутренних дел была перманентной и нудной. В общей же политике она не играла никакой роли. Где уж там, когда советский блок в думе слился воедино с кадетами, чтобы выступать единым фронтом против большевиков! Здесь было хуже, чем в Совете...

    Накануне закрытия съезда, 23 числа, Временное правительство опубликовало сообщение по внешней политике. Там говорилось, что в середине июля состоится в Париже союзная конференция по балканским делам. Временное правительство дает своим представителям директивы отстаивать принципы революции. В частности, это касается греческих дел: к способам смены королей, произведенной союзниками, Временное правительство относится отрицательно. Работы этой балканской конференции будут находиться в связи с работами предстоящей общей конференции союзников, к подготовке которой Временное правительство уже приступило.

    Не правда ли, отличный повод для агентов "звездной палаты" снова безудержно расхвастаться победами демократии и энергичной работой коалиции для всего мира?.. Но кадетская "Речь" отлично оценила этот дрянной, трусливый документ, опубликованный исключительно для внутреннего употребления. Весь смысл его, конечно, заключался в последней фразе о некоей общей конференции союзников, якобы поставленной на очередь и якобы имеющей отношение к делу мира. Именно этот пункт должен был содействовать затемнению парадных мозгов... Балканская же конференция действительно вскоре состоялась; никаких принципов революции там никто не защищал и никаких протестов против союзной политики никто не выражал. Сохрани, боже!..

    Помню, в конце съезда в одном из маленьких отдаленных классов кадетского корпуса собралась перед тем, как разъехаться по домам, крошечная фракция меньшевиков-интернационалистов... Было ясно, что особое существование предстоит вести и впредь: многие определенно чувствовали себя по разным сторонам баррикады с Даном и Церетели. Толковали о работе и об организационных связях в провинции. Если не формально избрали всероссийский центр, то установили его фактическое существование в Петербурге. И постановили издавать свою газету, пока еженедельную. Я предложил назвать газету "Искрой" по имени старого пионера русского марксизма: сейчас для социал-демократии было необходимо снова найти последовательную классовую линию между оппортунизмом и анархо-бланкизмом. Предложение было принято. Но "Искра" появилась еще не так скоро.

    Заключительным актом съезда было создание нового полномочного советского органа -- на место прежнего, Петербургского Исполнительного Комитета, пополненного делегатами мартовского совещания. Этим делом занималась организационная секция. Но, как видим, это была не просто организация: по существу, это было творчество нового государственного права. Значение этого было ясно далеко не для всех работников самой организационной секции. Отчасти поэтому стряпня получилась довольно сомнительного качества.

    Прежде всего возник вопрос, создавать ли единый советский орган с крестьянским Центральным Исполнительным Комитетом или образовать отдельный, самостоятельный рабочий и солдатский центральный орган. "Крестьяне", указывая на свою особую линию в земельном вопросе, предпочитали независимое существование и только совместное решение важнейших политических вопросов. Но потом они согласились на слияние при условии, что их ЦИК войдет полностью в единый орган. Эсеры, конечно, поддержали "крестьян", ибо они большинство населения. Но меньшевики, вместе с большевиками (!), требовали равного представительства -- от рабочих, солдат и крестьян. Крылья правящего блока так и не сошлись в этом деле. И в конце концов было решено: двум центральным органам существовать отдельно и сходиться в особо важных случаях...

    Это было очень удобно для меньшевистского большинства "звездной палаты": в крайних случаях, если бы на эсеров нашла какая-нибудь блажь, решение можно было провести в рабочем и солдатском органе голосами меньшевиков и большевиков. Вообще же реакционнейший состав верховного советского учреждения, с подавляющим большинством чистейшей буржуазии, мог быть обеспечен в любой момент: для этого надо только назначить "самое авторитетное" совместное заседание... Впрочем, свободный советский "парламентаризм" уже отошел в область преданий, и такие ухищрения на практике совершенно не требовались советской диктаторской группе.

    Образованный съездом орган был назван Всероссийским Центральным Исполнительном Комитетом Советов рабочих и солдатских депутатов (ЦИК). Он должен был состоять из 300 членов. Половина их избирается съездом из кого угодно -- из "достойнейших". Сто человек должны быть обязательно местными, провинциальными работниками: они должны были немедленно вернуться по домам или в особо указанные пункты, чтобы продолжать там работу в качестве уполномоченных центрального советского органа. Остальные 50 человек должны быть взяты из состава Петербургского Исполнительного Комитета...

    По этому последнему пункту возникли споры и упорная борьба. Исполнительный Комитет, как известно, был слишком лев по сравнению с Советом. Поэтому "звездная палата" требовала, чтобы сначала были произведены перевыборы Исполнительного Комитета, а потом уже были включены из него 50 человек в состав ЦИК. Между прочим, этой операцией из ЦИК заведомо выбрасывалась целиком вся группа интернационалистов, начинавших революцию: Стеклов, Соколов, Гриневич, Капелинский, я и другие. Большевики пострадали бы от этого гораздо меньше.

    Но в конце концов эта комбинация, над которой особенно хлопотал, помнится, Либер, не прошла. Она наткнулась на солидный подводный камень. В самом деле, естественно ли переизбирать Исполнительный Комитет, когда ежедневно происходят перевыборы самого Совета? Не естественно ли подождать конца перевыборов? В Совете же ежедневно вливающиеся новые делегаты, не нынче завтра создадут большевистское большинство. И тогда Совет немедленно вновь переизберет Исполнительный Комитет, объявив неправомочными петербургских представителей в ЦИК... Не лучше ли при таких условиях совсем не поднимать вопроса о перевыборах Исполнительного Комитета и не вводить этого обычая? Несмотря на забегания своих ретивых агентов, "звездная палата" решила, что так действительно лучше.

    ЦИК, за вычетом сотни своих иногородних членов, должен был постоянно действовать в составе 200 человек. В особых же случаях должен был спешно созываться пленум. Это также представляло существенные удобства для правящего кружка: любое постановление можно было объявить настолько важным или настолько спорным, что его можно было положить под сукно -- "до пленума ЦИК"...

    Центральный советский орган был ответственным перед съездом. А съезд было постановлено -- подчеркиваю! -- созывать раз в три месяца. Стало быть, следующий съезд, по конституции, должен был состояться в двадцатых числах сентября. Выборы были пропорциональные, то есть съездом были утверждены кандидаты фракций. ЦИК по партийному составу, следовательно, вполне точно отражал съезд... Мы знаем, как бессильна была левая оппозиция и в прежнем Исполнительном Комитете. Но все же понятно, насколько теперь ухудшился состав центрального советского органа. Раньше оппозиция составляла процентов тридцать пять. Теперь из трехсот человек -- большевиков было двадцать пять, меньшевиков-интернационалистов, "междурайонцев", объединенных интернационалистов, вместе взятых, человек пятнадцать; еще несколько человек было левых эсеров, голосовавших ныне независимо от своей партии, то есть против нее. Вся оппозиция не достигала теперь одной пятой, 20 процентов.

    Что касается персонального состава, то как это ни странно, но я храню впечатление совершенно ничтожных перемен сравнительно с прежним. Бездействовало и помалкивало, правда, немало новых людей, безыменных и бесследных. Но действовали все те же. Несущественная разница была та, что прежние почетные совещательные голоса были переведены в решающие. Но заметные персональные дополнения насчитывались единицами. Из большевиков Зиновьев и москвич Ногин; из "междурайонцев" Луначарский; из левых эсеров Камков, Алтасов и знаменитая Спиридонова; из меньшевиков Абрамович, Хинчук, Вайнштейн, Каменский; из официальных эсеров могу припомнить Гендельмана, Саакианца... Во всяком случае, все сколько-нибудь видные фигуры революции теперь состояли членами высшего советского органа. Из именитых деятелей социализма я припоминаю сейчас только два исключения: Плеханова и Потресова. Habent sua fata.

    Полномочия, функции и задачи нового органа не были сколько-нибудь определенно установлены писаной конституцией. Это было опять-таки удобно для ликвидаторов революции, ибо уже открывался поход против Советов вообще. В те времена, впрочем, формулировкой прав и задач интересовались мало: они разумелись по традиции сами собой. Но впоследствии пришлось немало спорить: исполнительный ли орган ЦИК или законодательный? Решить этот вопрос во всеоружии старой государственной науки было явно немыслимо.

    Но как бы то ни было, в качестве исполнительного органа Центрального Исполнительного Комитета было немедленно избрано из его состава новое бюро. Теперь уже не было попыток искусственно сделать его однородным. Но в этом не было надобности. Бюро было составлено из 50 человек, из которых оппозицию составляло не более десятка. Меньшевикам-интернационалистам предоставили в бюро всего одно место, с трудом удалось отвоевать второе; эти места заняли Мартов и я. Стеклов также с трудом отвоевал себе место от "объединенных"... Но пожалуй, эти хлопоты и не стоили труда. Я помню первое заседание нового органа, еще до закрытия съезда, в большой зале кадетского корпуса. Говорили о внутренней структуре и финансах, о президиуме, о командировках членов в провинцию и в армию. Было ясно при первом взгляде: это мертвое, никчемное учреждение. Не ему вести революцию ни вперед, ни даже назад...

    Заседания назначались, как и раньше, два или три раза в неделю в старой небольшой зале Исполнительного Комитета в Таврическом дворце. То обстоятельство, что вместо 80--90 человек теперь было 200. этому отнюдь не препятствовало: заседания были так же малолюдны, как и раньше. С трудом удавалось собрать человек сорок--пятьдесят. Как и раньше, заседания были не публичны, хотя, казалось бы, теперь мы находились в настоящем, большом революционном парламенте. Как и раньше, функции бюро не отличались от функций пленума, и нельзя было понять, когда что заседает. Как и раньше, ЦИК занимался главным образом пустяковой вермишелью, пока "звездная палата" в укромных уголках вершила высокую политику.

    В числе членов ЦИК были, конечно, и Керенский, и Ленин. Но они не были в нем ни разу. Вообще добрая половина была мертвыми душами, которые не появлялись в советском центре почти никогда. Ему не придавали значения, не принимали его всерьез; никто не видел и не чувствовал, что это учреждение может иметь отношение к судьбам революции.

    Я, как следует, не знаю, были ли реорганизованы отделы и кто ныне поставлен во главе их. Знаю только, что в один прекрасный день во главе аграрного отдела оказался вместо меня некий эсер Саакианц, человек крайне словоохотливый и благодушный, но с невыясненным отношением к аграрному вопросу.

    -- Да, добрый человек товарищ Сако, -- сказал про него Зиновьев с глубоким вздохом облегчения, когда мы остались с ним вдвоем в автомобиле, довезя до места этого Саакианца, душившего нас всю дорогу нестерпимой обывательской болтовней.

    Самым важным органом ЦИК был, конечно, его президиум. Формально именно там решались все дела, фактически решенные в звездной палате. Во главе президиума был единодушно поставлен Чхеидзе. Затем кроме прежних в нем появились и новые члены. Но кто они были, не помню. Ибо их как бы не было. Оставляя вместо себя блюсти революцию свой полномочный орган, съезд покончил со своей программой. Он тихонько закрылся 24 июня, проработав три недели с лишним.

    Я старался проследить существенные черты выполненной им "органической работы". Но этой работой не ограничивалась его миссия... С другой стороны, съезд вообще не был центром революции в эти три недели. В этом мы не замедлим убедиться, обратившись опять-таки к другой стороне медали к ТОМУ, что в это время происходило в стране, в столице, в народных массах.

上一页 目录页 下一页
苏汉诺夫：革命札记（下）


5. КОАЛИЦИЯ ТРЕЩИТ ПОД НАПОРОМ

    Эксцессы растут. -- Бунт в Севастополе. -- Анархисты действуют. -- Дача Дурново.-- Дела 8 июня. -- Съезд Советов или департамент полиции? -- Большевики в столичном гарнизоне. -- Они назначили манифестацию. -- Паника "звездной палаты". -- Ночью на 10 июня. -- Утром 10-го. -- Принципы и информация. -- Елейный Луначарский и твердокаменный Дан. -- Еще одно "историческое заседание". -- Елейный Дан и твердокаменный Церетели. -- Заговор против революции. -- Советский комиссар и буржуазная диктатура. -- Не мерзавец, но версалец. -- Попробуйте разоружите! -- Мирная общесоветская манифестация. -- Был ли заговор? Правда о деле 10 июня. -- Стратегическая часть. -- Политическая часть. -- В Центральном Комитете большевиков. -- Мое посещение Петропавловской крепости. -- Впечатления. -- Узники. -- Увоз фрейлины Вырубовой. -- Подготовка общесоветской манифестации 18 июня. -- В Исполнительном Комитете. -- Мудрость Либера.-- Я на даче Дурново. -- "Может быть, и без оружия, а может быть, с оружием". -- Нескромный Церетели и скромный Каменев. -- Манифестация 18 июня. --"Неудача". -- "Вся власть Советам!" -- "Долой десять министров-капиталистов!" -- Анархисты в Выборгской тюрьме. -- Итоги манифестации. -- Торжество скромного Каменева: Katzenjammer [похмелье (нем.)] нескромного Церетели. -- Наступление на фронте. -- Поражение революции. -- На улицах. -- В кадетском корпусе. -- Трубы и литавры, "звездной палаты". -- Ход наступления и крах авантюры. -- Что было делать интернационалистам? -- Реакция на наступление петербургских масс. -- Разгром дачи Дурново. -- Волнения. -- Съезд и Петербургский Совет унимают рабочих. -- Рабочие не унимаются. -- Напор "низов" усиливается с каждым часом. -- В Старом Петергофе. -- Избиение советской делегации на фронте. -- Столица пропитана слухами о "выступлениях".-- Слухи принимают реальные формы. -- Что делать? Что делать? -- Конференция "междурайонцев" 2 июля. -- Троцкий вместе с Лениным забыл об экономике социализма. -- 2 июля в Мариинском дворце. -- Развал первой коалиции. -- Уход кадетов. -- Кризис назрел. -- События давят снизу и сверху. -- Что-то будет через несколько часов?

    В стране продолжались эксцессы, беспорядки, анархия, захваты, насилия, самочинство, "республики", неповиновение и расформирования полков... В первых числах июня произошел военный бунт в Севастополе, в Черноморском флоте. Матросы и офицеры не смогли найти за эти месяцы необходимого "кондоминиума". Несколько офицеров было арестовано. На митинге матросы постановили обыскать поголовно всех офицеров и отобрать у них оружие. Делегатское же собрание постановило сместить командующего флотом, либерального адмирала Колчака. Правительство, со своей стороны, вызвало Колчака в Петербург "для личных объяснений" по случаю "допущенного им явного бунта". Матросы успокоились, и дело тем кончилось. А чтобы впредь не повторялось, Львов, Керенский и Церетели послали в Севастополь Бунакова-Фундаминского, который и урезонивал Черноморский флот чуть ли не до самого Октября.

    В Петербурге, между прочим, развили усиленную деятельность анархисты. Они имели территориальную базу на Выборгской стороне, на отдаленной и укромной даче бывшего царского министра Дурново. Дачу эту они захватили уже давно и держали крепко.

    Это анархическое гнездо пользовалось в столице завидной популярностью и репутацией какого-то Брокена, Лысой Горы, где собирались нечистые силы, справляли шабаш ведьмы, шли оргии, устраивались заговоры, вершились темные -- надо думать -- кровавые дела. Конечно, никто не сомневался, что на таинственной даче Дурново имеются склады бомб, всякого оружия, взрывчатых веществ. И понятно, как косились официальное и советское начальство на это непристойное место в недрах самой столицы. Но не хватало смелости, ждали особых поводов и пока терпели.

    В последнее время анархисты стали находить немало сторонников среди рабочих масс, густо населявших Выборгскую сторону. И вместе с тем стали предпринимать наступательные операции. До сих пор они захватывали в Петербурге только жилые дома, откуда их вскоре выселяли. Но 5 июня они решили сделать попытку установить анархистский строй в одном промышленном предприятии. Они выбрали для этого опыта великолепную типографию сумбурно-желтой газеты "Русская воля", основанной еще царским министром внутренних дел Протопоповым.

    В типографию явилось человек семьдесят вооруженных людей, занявших все входы и выходы и объявивших местным рабочим, что типография ныне передается в их руки. Рабочие, однако, не проявили достаточного сочувствия этому начинанию. А тем временем на место анархистской революции явились власти, в лице членов Исполнительного Комитета. Они, жаргоном Церетели, объявили захват "ударом по революции" и вообще сделали все, что им полагалось, но успеха не имели. Анархисты арестовали администрацию, выпустили рабочих и отказались очистить типографию. Пока шли переговоры, они напечатали свою прокламацию, где заявляли, что они убивают двух зайцев: ликвидируют подлую газету и возвращают народу его достояние... Около здания собралась огромная возбужденная толпа. Были присланы две роты солдат, которые оцепили прилегавшую улицу и не знали, что делать дальше.

    Тогда дело предстало перед самим съездом Советов. Это было, казалось бы, обращение не совсем по адресу. Но во всяком случае, это признавалось сильно действующим средством. Съезд в пленарном заседании немедленно принял внеочередную резолюцию с осуждением захвата и с предложением немедленно очистить занятое помещение. С этой резолюцией для личного воздействия были командированы авторитетные вообще (sic!) члены президиума, Гоц и Анисимов, и большевик Каменев, авторитетный специально для анархистов. Вечером анархисты "сдались" под двойным давлением: съезда и пассивной осады. Несколько десятков человек разоружили, арестовали и отвезли... в кадетский корпус, где и оставили под стражей. Речь вскипятилась на другой день: почему арестованных отвезли "на съезд"? Разве нет для того более подходящих учреждений? Разве нет законных властей, законного суда и расправы? Но все это были праздные вопросы.

    Как бы то ни было, после этого захвата законные власти решили приступить к действию. 7 июня министр юстиции распорядился о выселении анархистов-коммунистов из дачи Дурново. Срок был дан -- 24 часа. А с утра 8-го на Выборгской стороне забастовало 28 заводов, и к даче Дурново потянулись толпы, манифестации, вооруженные отряды рабочих. Собрали огромный митинг, отправили делегатов в Исполнительный Комитет -- с просьбой принять меры против выселения и закрепить дачу за "трудовым народом". В Исполнительном Комитете депутацию встретили совсем недружелюбно и выпроводили ни с чем. Тогда с дачи Дурново отправили туда вторую депутацию, уже с заявлением, что анархисты будут защищать дачу сами и в случае надобности окажут вооруженный отпор.

    Угроза могла оказаться не пустой: Выборгская сторона имела для того и подходящее настроение, и достаточно оружия. Тогда Исполнительный Комитет передал дело опять-таки Всероссийскому съезду.

    Тем временем на дачу Дурново приехал непосредственный исполнитель приговора, прокурор Бессарабов. Он без большого труда проник внутрь помещения, и перед ним предстала неожиданная картина. Ничего ни страшного, ни таинственного он не обнаружил; комнаты застал в полном порядке; ничего не было ни расхищено, ни поломано; и весь беспорядок выражался в том, что в наибольшую залу были снесены в максимальном количестве стулья и кресла, нарушая стильность министерской обстановки своим разнокалиберным видом: зала была предназначена для лекций и собраний.

    По отношению к представителю власти толпа не проявила никакой агрессивности и преподнесла ему новый сюрприз. Дача Дурново, пустовавшая и заброшенная, была действительно занята анархистами-коммунистами; но ныне там помещался целый ряд всяких организаций, ничего общего с анархистами не имеющих: профессиональный союз булочников, секция народных лекций, организация народной милиции и другие... Всем этим учреждениям деваться некуда. Огромный же сад при даче, всегда переполненный детьми, служит местом отдыха для всего прилегающего рабочего района. Всем этим главным образом и объясняется популярность дачи Дурново на Выборгской стороне.

    В результате прокурору пришлось просто-напросто ретироваться для доклада министру юстиции о "новых обстоятельствах дела". "Законной власти" пришлось пойти на попятный, разъяснив, что постановление министра не касается ни сада, ни каких-либо организаций, кроме анархистов, среди которых "скрываются уголовные элементы". Проворчали также власти нечто о провокации безответственных людей, волнующих рабочих и стремящихся довести власть до кровопролития. Но в общем дело пока что было лучше всего замять. Разведенная волна забастовок и возбуждения в столице явно не стоила проблематичных "уголовных элементов".

    Однако дело уже началось слушанием в верховном органе всей демократии. Стараниями ретивых слуг "законной власти" Всероссийский съезд снова прервал свои работы для полицейских функций. Президент Гегечкори уже предложил длинную резолюцию, которая объявляла захваты "направленными против дела русской революции", настаивала на "освобождении помещения дома Дурново", предлагала рабочим немедленно прекратить забастовки и вооруженные демонстрации. Затем, получив "новые" сведения от министра юстиции, многодумный президент разъяснил, что требование о выселении относится только к людям "под именем анархистов, учинивших уголовные преступления".

    Все это было очень странно. Луначарский, естественно, требовал назначения комиссии для расследования. К этому присоединился даже и сконфуженный министр Переверзев, появившийся на съезде и подписавшийся под тем, что приговоры он выносил до следствия. Но для поддержки "литературного держиморды" выступил без лести преданный Гоц, который разъяснил, что анархисты не только захватчики, но и вообще большие преступники: они требуют не только оставления их на даче, но и "освобождения всех арестованных социалистов и анархистов, арестованных во время революции", а также и конфискации ряда типографий для партийных организаций. Надо этих господ "осудить". И съезд подавляющим большинством принял предложения Гегечкори.

    Полицейский окрик был сделан. И, как всегда, это имело совсем не те результаты, на которые рассчитывали мудрые политики мелкобуржуазного большинства. Анархисты не подчинились воззванию и остались на даче: преследовать уголовных выселением было по меньшей мере абсурдно для ученых юристов коалиции. Но среди петербургского пролетариата полицейские подвиги "съезда всей демократии", конечно, произвели удручающее впечатление. В глазах рабочих советское большинство во главе с его лидерами час от часу превращалось из идейных противников в классовых врагов. Ленин пожинал обильную жатву. В распоряжении большевистского Центрального Комитета вместе с большинством петербургского пролетариата было и большинство рабочей секции в Совете. Кроме того, как мы знаем, наиболее близкие рабочим организации -- фабрично-заводские комитеты -- объединялись ныне в едином центре, который был совершенно забыт официальным Советом и находился в полнейшей власти большевиков. Это были щупальца на всю рабочую столицу...

    Но час от часу такое же положение создавалось и в войсках Петербургского гарнизона. Уже давно и успешно работала большевистская военная организация во главе с Подвойским, Невским, Крыленко, под тщательным наблюдением самого Ленина. Этот орган растущей и крепнущей партии не ограничивался пропагандой и агитацией: она успела раскинуть недурную организационную сеть и в столице, и в провинции, и на фронте Немало прозелитов насчитывалось и среди офицеров-прапорщиков. А в Петербурге кроме известного 1-го пулеметного полка в распоряжении большевиков ныне уже находились и другие: Московский, Гренадерский, 1-й запасный, Павловский, команда Михайловской артиллерийской школы с ее орудиями и другие. Организации большевиков были и в остальных полках. Если они в целом и были против Ленина, то не были ни за Чернова -- Церетели, ни тем паче за Временное правительство. Они были в общем "за Совет". Это несомненно.

    Во всяком случае, Петербургский гарнизон уже не был боевым материалом. Это был не гарнизон, а полуразложившиеся воинские кадры. И, поскольку они не были активно за большевиков, они -- за исключением двух-трех полков -- были равнодушны, нейтральны и негодны для активных операций ни на внешнем, ни на внутреннем фронте.

    Правящий советский блок уже выпустил из своих рук солдатские массы; большевики крепко вцепились в некоторые части и час от часу проникали в остальные. Слова о "всей демократии" получили более чем относительное значение в устах Церетели: они становились смешны.

    Съезд, заседавший в кадетском корпусе, по настроению был противоположен рабоче-солдатской столице. Советские лидеры были слепы. Жалкое здание коалиции стояло на фундаменте более чем сомнительном.

    И вот наступили события... В вечернем заседании съезда 9-го числа Чхеидзе взял слово для внеочередного заявления. Он заявляет, что на завтра, на субботу 10 июня, назначены в Петербурге большие демонстрации. Если съездом не будут приняты соответствующие меры, завтрашний день будет роковым. Возможно, что съезду придется заседать всю ночь.

    Редакция заявления Чхеидзе была не совсем ясна. Но она была крайне внушительна. И она вызвала величайшее волнение среди делегатов. Поднялся шум, возгласы, вопросы с мест. Все требовали сведений, что же именно случилось... Для успокоения и частного осведомления делегатов пришлось объявить перерыв. Делегаты разошлись по фракциям и группам, и о положении в столице узнали вот что.

    Волнения на Выборгской стороне со вчерашнего дня все еще не улеглись. Да и вообще эти волнения начались не со вчерашнего дня, не с выселения анархистов. Они связаны с общим недовольством и тяжелым положением рабочих. Уже несколько дней ходят по городу неясные слухи о каких-то "выступлениях" петербургских рабочих против правительства и его сторонников. Сейчас волнение охватило всю рабочую столицу, и в частности Васильевский остров, где заседает съезд. А на даче Дурново заседает некое специальное делегатское собрание рабочих, которое объявило на завтра вооруженное выступление против Временного правительства. На это собрание прислал своих представителей и Кронштадт.

    Но разумеется, дело не ограничивалось подъемом рабочей стихии. Без вмешательства солидных рабочих центров положение в данный момент уже не могло бы так обостриться. И таким центром, конечно, явились большевики. В рабочих районах 9 июня были развешаны прокламации, подписанные большевистским Центральным Комитетом и Центральным бюро фабрично-заводских комитетов. Эти прокламации призывали петербургский пролетариат на мирную манифестацию против контрреволюции 10 июня в 2 часа дня...

    Прокламация эта очень существенна. С ней не мешает познакомиться поближе. Сначала она в боевых, сильных выражениях дает острую и справедливую характеристику общего положения дел и коалиционной власти. Затем, ссылаясь на право свободных граждан, она зовет протестовать против политики коалиции и в виде протеста выйти "на мирную демонстрацию -- поведать о своих нуждах и желаниях". Эти нужды и желания, то есть лозунги демонстрации, таковы: "Долой царскую Думу!", "Долой Государственный совет!", "Долой десять министров-капиталистов!", "Вся власть Всероссийскому Совету рабочих, солдатских и крестьянских депутатов!", "Пересмотреть декларацию прав солдата!", "Отменить приказы против солдат и матросов!", "Долой анархию в промышленности и локаутчиков-капиталистов!", "Да здравствует контроль и организация промышленности!", "Пора кончить войну!", "Пусть Совет депутатов объявит справедливые условия мира!", "Ни сепаратного мира с Вильгельмом, ни тайных договоров с французскими и английскими капиталистами!", "Хлеба, мира, свободы!" Я выписал лозунги полностью. От комментариев, пожалуй, воздержусь, но внимательно ознакомиться с этими лозунгами очень рекомендую. Не знаю, была ли эта прокламация в руках возбужденных делегатов съезда 9-го числа. Вообще я лично не присутствовал на месте событий ни в этот, ни на следующий день: я был в эти дни болен и восстанавливаю события только по рассказам и газетам... Но во всяком случае в кадетском корпусе было известно, что в манифестации решили принять участие 1-й пулеметный, Измайловский и еще какие-то полки. Следовательно, манифестация на деле оказывалась вооруженной. Это, конечно, усиливало волнение.

    Однако надо сказать, что делегатская масса была взвинчена главным образом усилиями президиума, правящих сфер и их столичной периферии. Эти сферы действительно впали в панику и старались заразить ею съезд, но не имели достаточно данных. "Звездной палате" доставляли сведения, что выступление предполагается заведомо вооруженное. Затем ходили неясные слухи о каких-то особых планах большевиков. Источником таких сведений был, говорят, главным образом Либер. Но ничего сколько-нибудь оформленного известно не было. А между тем мирная манифестация вовсе не представлялась делегатским массам таким страшным делом. Ведь вся Россия неустанно манифестировала в те времена. К уличным выступлениям привыкла вся провинция. Да и в Петербурге в те же дни манифестировали "сорокалетние" женщины -- вообще манифестировали все кому было не лень! Никаких разрешений для этого не требовалось. Никого доселе Совет не стеснял (кроме особых случаев, в апреле), и любая группа выступала на улицу, "пользуясь правами свободных граждан".

    Источник переполоха на верхах был не вполне ясен делегатской массе. И те, кто не был особенно пугливым, кто не имел особой веры в таинственное, выражали скорее недовольство. Всероссийский съезд собрался не для того, чтобы решать одно за другим местные дела. Если готовятся беспорядки, то дело местного. Петербургского Совета, а не съезда -- предотвратить их. В Петербурге происходит склока между правящим блоком и большевиками, но с какой стати съезду разбирать ее?.. Делегаты вспоминали фразу Луначарского о превращении съезда в департамент полиции и ворчали на неосведомленность Петербургского Совета в положении дел. Они констатировали его оторванность от масс и неспособность справиться с ними.

    И это, конечно, была святая, элементарнейшая правда. Между столичными массами и советскими сферами не было не только идейного контакта, не только не было органической связи, но не было и общения. Исполнительный Комитет, тихо умиравший в Таврическом дворце, был совершенно беспомощен. И он апеллировал к съезду, как к последней инстанции. "Законная власть" вечером 9-го со своей стороны принимала меры. Она призвала население к спокойствию и обещала "все попытки насилия пресекать всей силой государственной власти". Это, конечно, пустяки. Никакой силы там не было. Но патрули, во всяком случае, разъезжали по городу и демонстрировали тревожное состояние столицы... В Таврическом же дворце тогда же, вечером, состоялось заседание солдатской секции Совета. Там представители Исполнительного Комитета, Богданов и Войтинский, принимали меры пресечения. Демонстрация, по словам Богданова, подготовлялась большевиками втихомолку от Совета уже несколько дней, и день 10 июня может оказаться днем гибели революции. В принятой резолюции демонстрация, назначенная без ведома и согласия Совета, была признана "актом дезорганизаторским, способным вызвать гражданскую войну"; и было постановлено: без призыва Совета солдатам не принимать ни в каких манифестациях никакого участия. По кулуарам Таврического дворца и кадетского корпуса ходили еще слухи. Будто бы прибывшие с фронта какие-то воинские части готовы по приказу властей поставить город на военное положение и обратить оружие против рабочих. Называли цифру в 20 тысяч казаков, вызванных Керенским. Будто бы в рабочих районах уже видели казачьи части, которые держались вызывающе. Эти слухи шли, надо думать, с Выборгской стороны от завтрашних манифестантов: они старались подкрепить необходимость решительного протеста против властей.

    Но наряду с этим говорили, что волнение рабочих разрастается, вооруженные их отряды стягиваются к кадетскому корпусу и чуть ли не угрожают съезду. Поговаривали, что заседать ему на Васильевском острове ныне становится небезопасно. Предлагали немедленно перекочевать в Таврический дворец. Вместе с тем утверждали, что дело тут не только в большевиках. Одновременно с ними собираются выступить и монархические элементы. Вообще слухи шли с разных сторон. Делегаты, слоняясь по фракциям и кулуарам, волновались и томились в жаркой атмосфере.

    Заседание съезда возобновилось в кадетском корпусе в половине первого ночи. Чхеидзе предоставил слово и дело все тому же своему любезному сородичу Гегечкори. Этот достопочтенный джентльмен, собравшись с духом, развил большой пафос. Он ссылается на резолюцию съезда, принятую только вчера, по поводу дачи Дурново, о воспрещении вооруженных демонстраций. И демонстрирует съезду цитированную прокламацию большевиков. Он призывает дать решительный отпор тем, кто готовит удар и посягает на свободу. "Прочь грязные руки! -- кончает он.

    Большевистская фракция проявляет некоторую растерянность. Она, видимо, недостаточно в курсе дел столицы и своих лидеров. А лидеры отсутствуют. Нет ни Ленина, ни Зиновьева, ни Каменева, которые заняты важными делами в других местах. Нет и Троцкого. Из большевистской фракции на эстраде президиума сидит Крыленко, а по поручению этой фракции действует "междурайонец" Луначарский.

    Председатель вносит предложение: создать бюро для решительного отпора тем, кто объявляет борьбу съезду. В это бюро входит и Луначарский. Однако он поясняет, что немедленно выйдет из бюро, если оно вступит на путь прямой борьбы. И добавляет, что большевики уполномочили его подчеркнуть мирный характер предполагаемой демонстрации. Крыленко, со своей стороны, выражает протест против образа действий съезда: зачем он выносит постановления, не вступив в переговоры с большевиками? Большевики охотно пошли бы навстречу съезду.

    Налицо Керенский. Он заявляет внушительно и определенно:

    -- Слухи о войсках, стянутых в Петербург с фронта для борьбы с рабочими, совершенно ложны. Ни одного солдата, не принадлежащего к столичному гарнизону, в Петербурге нет. Вообще, войска по моему приказанию движутся и будут двигаться только из тыла к фронту для борьбы с внешними врагами революции. Но обратно, с фронта в тыл, для борьбы с рабочими -- никогда.

    Очень хорошо. Так и запомним... Выступает и Мартов, высказываясь против дезорганизаторских действий большевиков, но призывая съезд к спокойствию и хладнокровию.

    А затем, конечно, принимается новое воззвание к солдатам и рабочим. "В этот тревожный момент, -- говорилось там, -- вас зовут на улицу для предъявления требования низвержения Временного правительства, поддержку которого Всероссийский съезд только что признал необходимой. Те, кто зовет вас, не могут не знать, что из вашей мирной демонстрации могут возникнуть кровавые беспорядки... Вашим выступлением хотят воспользоваться контрреволюционеры. Они ждут минуты, когда междоусобица в рядах революционной демократии даст им возможность раздавить революцию". Затем следовал призыв никому не ходить на завтрашнюю манифестацию и запрещение уличных собраний и шествий в течение следующих трех дней.

    Этим труды съезда еще не кончились в беспокойную ночь на 10 июня. Делегаты были разбиты по районам Петербурга и разосланы по заводам, полкам и ротам для непосредственного воздействия и предотвращения манифестации. Делегаты работали всю ночь. А утром, в восемь часов, было условлено собраться в Таврическом дворце для учета итогов. Там же в два часа дня было назначено собрание всех батальонных комитетов столичного гарнизона -- по вопросу о вооруженных выступлениях войск.

    Но спрашивается, что же делали в это время главные герои дня и виновники суматохи?.. Призывать на мирную демонстрацию с любыми лозунгами было их неотъемлемым правом. Но теперь уже несколько часов, как вполне определилась воля съезда, определилось резко отрицательное отношение к их затее со стороны советского большинства. Как же большевики реагировали на это? Что предпринимали они?.. Конечно, деятельность большевистских центров была покрыта глубокой тайной. Что думали и делали Ленин, Зиновьев, Каменев, Сталин, скрывшиеся куда-то со съезда, -- об этом никто ничего не знал. А кстати сказать, где Троцкий, который двое суток назад взывал к двенадцати Пешехоновым, а теперь также исчез со съезда, не желая высказаться о манифестации?.. Все они, конечно, не спали и не гуляли в эту ночь. Но не докладывал о своих кознях Цицерону Катилина.

    О некоторых результатах ночной работы большевистских лидеров делегаты съезда узнали рано утром. Крыленко, очевидно, знал, что говорил ночью на съезде: большевики действительно пошли навстречу правящему советскому большинству. Их Центральный Комитет ночью отменил манифестацию. В "Правде", на первой странице, на месте известной нам прокламации, корректурой коей потрясал вчера Гегечкори, красовался аршинный плакат, извещавший о новом решении большевиков. Лояльный до галантности документ гласил так: "В виду того что съезд Советов постановил, признавши обстоятельства совершенно исключительными, запретить всякие, даже мирные демонстрации на три дня, ЦК постановляет отменить назначенную им демонстрацию и призывает всех членов партии и сочувствующих ей провести это постановление в жизнь"... В других местах "Правды", посвященных ранее демонстрации, теперь зияли белые плешины. Это большевистские лидеры сделали ночью.

    В девятом часу утра 10 июня в Таврический дворец стали стекаться делегаты, пребывавшие ночью среди петербургских масс. Сначала образовались митингующие группы по кулуарам; потом открылось совещание в Белом зале. Его первая, "принципиальная", часть была непродолжительна, но крайне характерна. Луначарский сообщает об отмене манифестации и рассказывает историю всего дела. Инициатором выступления была, собственно, дача Дурново, где заседает самочинный комитет из представителей 90 заводов. Большевики же были против демонстрации. Во всяком случае, сегодня никаких выступлений не будет. Инцидент ликвидирован. И теперь следует прекратить межпартийную склоку, забыв о прошлых ошибках ради предстоящих задач.

    Информация Луначарского была явно недостоверна. Большевистский центр с полной бесцеремонностью ввел его в заблуждение. Но выводы Луначарского были не только прямодушными, человечески разумными, но и политически единственно правильными. Однако на него немедленно обрушился Дан -- не за информацию, а именно за выводы.

    -- После всего происшедшего елейность неуместна, -- заявил маститый член "звездной палаты", -- необходимо раз навсегда покончить с тем положением, при котором возможны такие неожиданные осложнения. Необходимы реальные гарантии. Необходимо детально расследовать, выяснить виновников...

    Речь Дана покрывается аплодисментами. Тогда Луначарский выступает снова и пытается разъяснить, что дело не в виновниках и не в большевиках, поиски которых только обострят положение. Глубочайшее брожение рабочих вызвано общими причинами, на которые и следует обратить внимание... Луначарского дополняет большевик Ногин, который требует, чтобы расследовали деятельность не большевиков, а Временного правительства, союзных агентов и отечественных локаутчиков.

    В итоге перед нами, как "в капле воды", классические взаимоотношения между властью и оппозицией, или между беспочвенной диктатурой и поборниками демократизма. Положение остро, под ногами трясина, надо устранять общие факторы и принимать радикальные меры, но для слепых правителей не существует никаких сомнений в правильности их путей к истине и никаких препятствий, кроме злоумышленников.

    Налицо сейчас был и Троцкий. Его усиленно звали на трибуну, но он отмалчивался и не пошел. Почему?..

    Не менее любопытна вторая, информационная часть этого совещания. Делегаты, которые провели ночь среди петербургских масс, докладывали о положении дел в полках и на заводах. И эти доклады как будто бы не могли оставить сомнений в том, что поисками злоумышленников, расправой над ними дела коалиции исправить нельзя. На трибуне прошло десятка полтора докладчиков -- сторонников коалиции и правящего советского блока. И все они говорили приблизительно одно и то же.

    Делегатов повсюду встречали крайне недружелюбно и пропускали после долгих пререканий. На Выборгской стороне -- сплошь большевики и анархисты. Ни съезд, ни Петербургский Совет не пользуются ни малейшим авторитетом. О них говорят так же, как и о Временном правительстве: меньшевистско-эсеровское большинство продалось буржуям и империалистам; Временное правительство -- контрреволюционная шайка. В частности, на даче Дурново заявили, что постановление съезда не имеет ни малейшего значения и выступление произойдет. На Васильевском острове -- то же самое. "Выступление" среди рабочих крайне популярно. С ним связываются самые реальные надежды на изменение конъюнктуры... В полках -- пулеметном, Московском, 180-м -- объявляли съезд сборищем помещиков и капиталистов или подкупленных ими людей; ликвидация коалиционного правительства считается неотложной. Верят только большевикам. Будет или не будет выступление -- зависит только от большевистского ЦК. Министров-социалистов третируют как изменников и подкупленных за деньги людей.

    В опаснейший 1-й пулеметный полк была двинута тяжелая артиллерия, в лице Чхеидзе и Авксентьева. Их согласились выслушать и постановили: "В согласии с ЦК (большевиков) и Военной организацией (их же) полк откладывает свое выступление и эти три дня использует для организации выступления всего пролетариата в пользу мира и хлеба". Очень содержательно...

    В Московском районе делегатам упорно не давали говорить. Сколько-нибудь авторитетными оказывались только ссылки на "Правду"... Лучше других положение на Путиловском заводе, крупнейшей рабочей цитадели столицы. Там большинство заводского комитета принадлежит не большевикам. Тем не менее рабочие заявили, что постановления съезда для них необязательны, что они будут подчиняться только своим заводским организациям и сочувствуют Ленину...

    Сведений противоположного характера почти не было в докладах. Одно-два исключения подтверждали правило. Впечатления делегатов во всяком случае сходились в том, что суть дела не в манифестации и не в ее ликвидации. Корни движения слишком глубоки, и разлив его слишком широк. Сдержать напор народных "низов", подлинных рабочих масс нет возможности. Если сегодня выступление предотвращено, то оно неизбежно завтра. Никакого контакта, примирения, соглашения между рабочей столицей и правящим советским блоком не может быть. База коалиции трещит и расползается по всем швам.

    Однако, как бы то ни было, 10 июня прошло безо всяких выступлений. В течение дня Исполнительный Комитет и "звездная палата" получили целый ряд успокоительных сведений. На многих фабриках и в воинских частях были приняты резолюции, что назначенного выступления быть не должно. Было даже вырвано несколько выражений лояльности по отношению к Всероссийскому съезду Советов. Затем состоялось совещание полковых и батальонных командиров, где была принята резолюция с осуждением самочинных манифестаций и с выражением доверия съезду...

    У "звездной палаты" поднялся дух. Исключения, видимо, показались ей правилом, воинские организации -- солдатскими массами, а доверие съезду министры-социалисты, видимо, приняли на свой счет, то есть на счет всей коалиции. Все это создало достаточное настроение для принятия решительных мер.

    Но что же это за меры? Не спохватились ли советские лидеры? Не задумали ли они воспользоваться передышкой, чтобы изменить политику коалиции, чтобы перейти к решительному выполнению программы мира, хлеба и земли? А может быть, они даже готовы, после печального опыта, пойти навстречу требованию создания действительно революционной демократической власти?

    Увы! Только одного рода меры были доступны мудрости "звездной палаты". Преодолев панику, собравшись с духом, меньшевистско-эсеровские лидеры бросились в наступление против большевиков... В воскресенье, 11 июня, часов в пять дня, в одном из классов кадетского корпуса, было назначено закрытое совместное заседание высших советских коллегий: Исполнительного Комитета, президиума съезда и бюро каждой его фракции. Всего было налицо около ста человек, и в том числе большинство партийно-советских лидеров. Налицо и Троцкий; не помню Зиновьева, но Ленина, конечно, нет... Я к этому времени уже выздоровел и присутствовал на этом знаменательном заседании.

    Его цель была, помниться, известна только одним приближенным "звездной палаты". Но атмосфера была очень напряженная и была насыщена страстями. Здесь было уже не только возбуждение, но и жестокая ненависть. И было ясно, что правящая кучка готовит какой-то сюрприз...

    За председательский стол, учительскую кафедру, сел Чхеидзе, который объявил, что обсуждаться будет вопрос о несостоявшейся вчерашней манифестации. Около председателя, создавая вид беспорядка, сидели на каких-то примитивных скамьях, а также и стояли приближенные и просто инициативные люди. Остальные, расположившись на ученических партах, в сосредоточенном молчании ожидали, что будет.

    Оказалось, что существовала некая специальная комиссия для подготовки этого собрания. И от ее имени с докладом выступил тот же Дан.

    -- То, что делали большевики, -- говорит он, -- было политической авантюрой. В будущем манифестации отдельных партий должны допускаться только с ведома Советов и их согласия. Воинские части, как таковые, то есть с присвоенным им оружием, могут участвовать в манифестациях, устраиваемых самими Советами. Партии, которые не подчинятся этим требованиям, ставят себя вне рядов демократии и должны исключаться из Советов.

    Смысл всего этого был элементарен. Большевики были в Советах в меньшинстве; вводя разрешительную систему на манифестации и упраздняя право свободного гражданина", "особая комиссия" отдавала большевиков во власть меньшевиков и эсеров и фактически лишала их права манифестаций. Делалось это для того, чтобы злоумышленные большевики не использовали права манифестаций для восстаний, подобных апрельскому, или для всяких иных замыслов против правящего блока. Это был, собственно, исключительный закон, исключительный декрет против большевиков...

    Больше ничего не могла выдумать мудрость "звездной палаты" для спасения революции. Но Дан забыл крылатое слово Камилла Демулена: декретом нельзя помешать взять Бастилию... Если дело шло о восстании, то -- боже! -- как смешно было ополчаться против него с декретом, хотя бы и исключительным.

    Но Дан забыл и о другом, не менее существенном. Когда в зале начались иронические возгласы, протесты, сарказмы, смех, то один из первых ораторов, правейший меньшевик, рабочий Булкин, напомнил ему об элементарном факте. Он сказал, что времена меняются и сегодняшнее большинство может оказаться в меньшинстве завтра. Может оказаться, что оно готовит репрессии против самого себя и вводит в практику революции такие методы политической борьбы, от которых придется плохо их инициаторам.

    Это была, конечно, святая истина, но еще не вся: превращение большинства в меньшинство и обратно было не только возможно, оно было неизбежно в самом близком будущем. А для тех, кто знал большевиков так хорошо, как знал их Дан и его товарищи, казалось бы, должно было быть ясно, что в случае действительной победы Ленина правящему блоку не поздоровится... Но меньшевистско-эсеровским лидерам ничто не было ясно. Они были слепы, как совы среди белого дня.

    Собрание пожелало выслушать объяснения самих большевиков. От их имени отвечает на запрос Каменев. Он пытается быть спокойным, солидным и, ироническим -- под взорами большинства, преисполненными ненависти и презрения. Он даже пытается перейти в наступление. В самом деле, из-за чего весь шум? Чего, собственно, желает большинство, подпирающее коалицию?.. Была назначена мирная манифестация, что вытекает из права революции и никем не было ранее воспрещено. Затем манифестация была отменена, лишь только съезд пожелал этого. Где тут хотя бы тень незаконности, во-первых, и нелояльности, во-вторых? Аргументация Каменева, кажется, вполне ясна и убедительна. По-видимому, многим и многим она представляется неоспоримой. Но почему-то ирония все-таки плохо удается Каменеву... Казалось бы, он "умеет быть в меньшинстве" и привык к ненавидящим взорам. Но он до странности взволнован и бледен. И его состояние передается всей кучке большевиков, разместившихся на задних партах слева, недалеко от двери.

    Каменеву задают целый ряд вопросов. Вопрошающих ораторов записана уже целая вереница, но вскакивает Церетели и требует прекращения вопросов: ибо дело не в деталях, и вся проблема требует совсем иной постановки. Церетели, конечно, получает слово вне очереди -- по существу. Но он бледен не меньше Каменева, и, волнуясь как никогда, он усиленно переминается с ноги на ногу. По-видимому, он собирается сказать что-то из ряда вон выходящее.

    И действительно, выходит из ряда вон уже то, что Церетели публично выступает против Дана: очевидно, в "особой комиссии" Церетели оказался в меньшинстве и ныне апеллирует к собранию. Резолюция Дана никуда не годится. Церетели пренебрежительно машет на нее рукой. Теперь нужно другое, также из ряда вон выходящее.

    -- То, что произошло, -- кричит Церетели, с надувшейся жилой поперек лба, -- является не чем иным, как заговором против революции, заговором для низвержения правительства и захвата власти большевиками, которые знают, что иным путем эта власть никогда им не достанется. Заговор был обезврежен в тот момент, когда мы его раскрыли. Но завтра он может повториться. Говорят, что контрреволюция подняла голову. Это неверно. Контрреволюция не подняла голову, а поникла головой. Контрреволюция может к нам проникнуть только через одну дверь: через большевиков. То, что делают теперь большевики, -- это уже не идейная пропаганда, это заговор. Оружие критики сменяется критикой оружия. Пусть же извинят нас большевики, теперь мы перейдем к другим мерам борьбы. У тех революционеров, которые не умеют достойно держать в своих руках оружие, надо это оружие отнять. Большевиков надо обезоружить. Нельзя оставить в их руках те слишком большие технические средства, какие они до сих пор имели. Заговоров мы не допустим... Церетели сел. В собрании поднялась буря и полное смятение умов. Одни были подавлены исключительным содержанием слов Церетели, другие были подавлены их неясностью и странностью. Оппозиция негодовала и требовала разъяснений. Каменев кричит:

    -- Господин министр, если вы не бросаете слов на ветер, не ограничивайтесь речью, арестуйте меня и судите за заговор против революции...

    Церетели молчит. С шумом поднимается вся кучка большевиков и с протестами выходит из зала... Но посчитаться с Церетели было кому и помимо большевиков. В зале остался "междурайонец" Троцкий. Немедленно требует слова Мартов. Но и среди большинства настроение далеко не в пользу господина министра. Какой-то офицер, совершенно потрясенный происходившим, испускает истерические крики. Какой-то трудовик, аттестуя себя самым правым в собрании, отмежевывается от Церетели и его методов... Вообще началась экзекуция на два фронта: и по адресу большевиков, и по адресу Церетели.

    В самом деле, прежде всего, какими особыми сведениями располагает господин министр? Если есть определенные сведения о покушении на государственный переворот, то сообщите их. Если нет, не делайте ваших выводов... Затем, что разумеете вы под заговором? Есть ли это злоумышление кучки людей против Временного правительства и существующего строя? В вашей куриной слепоте вы можете думать как угодно. Но для зрячего ясно, что перед нами огромное народное движение, что речь может идти только о восстании пролетарских и солдатских масс столицы и тут никакими репрессиями против кучки, даже против партии, помочь нельзя. Тут необходима перемена режима, ликвидация свобод, военное положение, ежовые рукавицы для рабочих; тут логика одна: буржуазная диктатура и конец революции.

    Церетели предлагает "разоружить большевиков". Что, собственно, это значит? Отнять какой-нибудь особый арсенал, имеющийся у большевистского Центрального Комитета? Пустяки: ведь никаких особых складов оружия у большевиков нет. Ведь все оружие -- у солдат и рабочих, которые в огромной массе идут за большевиками. Разоружение большевиков может означать только разоружение пролетариата. Мало того, это разоружение войск. Это не только буржуазная диктатура, но и наивная бессмыслица. Или, может быть, поднять в рабочей среде брата на брата, разделить пролетариат на белую и черную кость, раздавать оружие в зависимости от партийного ярлыка, может быть, создать особые кадры преторианцев "звездной палаты", Церетели и Терещенки?..

    Ну хорошо. Допустим, что эта программа превосходна, преисполнена подлинным демократизмом и истинной государственной мудростью. Но, спрашивается, как осуществить ее? Не собственноручно ли отберет оружие Церетели у пролетарско-солдатских масс, чтобы сложить его к ногам Терещенки? "Мы не допустим, мы перейдем к другим мерам"... Но каким способом?

    Конечно, в Петербурге очень много рабочих и еще больше солдат, которые не станут участвовать в большевистском заговоре и не пойдут свергать коалицию с оружием в руках. Но где хоть тень оснований думать, что они пойдут с этим оружием на своих товарищей, на солдат и рабочих соседних заводов и полков? Напротив, есть все основания думать, что для великолепной программы господина министра наличные небольшевистские полки решительно не годятся.

    А еще более очевидно, что большевистские рабочие и части по доброй воле не отдадут винтовки, которую дала им революция. Разоружить их можно только силой, которой нет. Слова великолепного Церетели о "новых мерах борьбы" были тем же жалким лепетом Львова о "решительных мерах" и о "всей силе государственной власти". Их не было. Программа господина министра была утопией.

    Но допустим, что силы против внутреннего врага у правящего блока нашлись бы. Допустим, полки выступили бы под лозунгами "разоружение рабочих!" Что означало бы это? Это означало бы катастрофу свирепой гражданской войны, в которой от Петербурга остались бы одни развалины, а от коалиции -- во всяком случае гораздо меньше. Это была программа Церетели...

    Этот господин знал только одно, что коалиция священна и ее политика -- политика Шингарева, Львова, Терещенки -- должна быть незыблемой. Больше он не знал и не видел ничего, как ребенок, готовый разбить себе орех бомбой с динамитом, как медведь, избавляющий друга-пустынника от мухи ударом по лбу увесистым булыжником... Мартов тут же, в прениях, напомнил изречение Кавура, что при помощи осадного положения может управлять каждый осел. Так впоследствии управляли большевики. Увы, лидеру "звездной палаты" ныне далеко опередившему своих собственных коллег, было бы это не под силу даже при помощи осадного положения.

    Я не помню всего хода этого "исторического" заседания. Но во всяком случае не надо думать, что министр почт и телеграфа остался без поддержки. Все в той же напряженной, насыщенной страстями атмосфере выступил ему на помощь присяжный большевикоед, неистовый и надрывающийся Либер. Он был, несомненно, главным источником информации насчет заговора. Откуда он черпал свои сведения и что именно он слышал, мне неизвестно. Но во всяком случае здесь, на собрании, он не сообщил большего, чем уже сказал Церетели. Его поддержка состояла не в новых сведениях, а в углублении государственной мудрости своего лидера. Подняв свои два пальца, он обрушился на большевиков с яростью голодного зверя, с упоением и сладострастием. Подскакивая на цыпочки, держась на высоких нотах и действуя на нервы аудитории, он требовал в исступлении самых "решительных мер", требовал обуздания, искоренения, наказания непокорных рабочих всеми средствами государства...

    -- Мерзавец! -- раздалось вдруг со скамьи, где сидел Мартов.

    Зал ахнул и потом застыл вместе с президентом и самим оратором. Атмосфера была до крайности раскалена; все, вместе взятое, было угнетающе и довело участников до последних градусов нервного напряжения. Но все же такого рода "обмен мнений" у нас в революции доселе не практиковался... Потом оказалось, что Мартов бросил Либеру не "мерзавец", а "версалец". Это было не бранное слово, а характеристика. И эта характеристика была совершенно точной.

    Прения продолжались много часов, до полного изнеможения. Но результаты не выяснились. Заседание было прервано, и вновь открылось только ночью. Принятие резолюции Дана было обеспечено. Но Церетели не хотел с этим примириться и настаивал на принятии иных, несловесных мер. Он боролся со свойственной ему энергией, можно сказать, напропалую. Бесцеремонно злоупотребляя своим министерским положением, он брал слово вне очереди каждую минуту. Я наконец не выдержал и крикнул ему какую-то фразу вроде той, какую бросил Луве Дантону, когда тот начал речь без разрешения председателя:

    "Ты еще не король, Дантон!"... Церетели молчал несколько секунд, переминаясь с ноги на ногу и не зная, как выразить свое презрение, а затем бросил, махнув рукой: "Я говорю не для Сухановых!"...

    Но он все же не убедил и остальных... Точно я не помню, чем кончилось это заседание уже при утренней заре: была ли тут принята резолюция или избрана какая-нибудь редакционная комиссия Но факт тот, что в общем собрание согласилось с большинством "звездной палаты", а не с ее зарвавшимся лидером.

    На следующий день, 12-го вечером, после торжественных проводов Вандервельде, вопрос о несостоявшемся выступлении предстал перед пленумом съезда. Церетели не выступал совсем. Но в качестве докладчика на трибуне появился Либер. И понятно, что весь доклад его был ламентацией насчет мягкости и добросердечия лидеров правящего блока, которые согласились ограничиться только осуждением попытки 10 июня и воспрещением манифестаций без разрешения Советов. Либер, между прочим, сообщил в докладе, что такое мягкое решение вопроса, в интересах единства, было принято единогласно в собрании, подготовлявшем резолюцию; меньшинство, которое настаивало на гораздо более решительных мерах, "сознательно сняло свое предложение, хотя у него недоставало всего одного голоса".

    А затем, после возражений оппозиции, съездом было принято вчерашнее предложение Дана о мирных и вооруженных манифестациях. Ему было предпослано некое введение, где говорилось о контрреволюционных силах, стремящихся разъединить демократию и использовать брожение среди народных масс; а кроме того, глубокомысленно указывалось, что это брожение на почве голода, разрухи и войны коренится в несознательности масс, "не отдающих себе отчета, что кризис не может быть полностью разрешен даже решительными мерами"...

    Вероятно, потому министерское большинство и не обещало ни одной меры к разрешению кризиса, кроме воспрещения самочинных манифестаций. Впрочем, надо было и без слов понимать, что Терещенке и Львову требуется "самоограничение".

    Еще до принятия резолюции на этом заседании произошел "инцидент" с большевиками. От имени их фракции Ногин просит слова и оглашает заявление большевистского Центрального Комитета, адресованное съезду. Заявление довольно длинно, весьма знаменательно и отлично написано. Легко допускаю, что непартийный большевик, "междурайонец" Троцкий, к нему руку приложил...

    В заявлении говорится, что дело о манифестации началось и кончилось независимо от воли съезда, по постановлению большевистского ЦК. Он согласился на отмену потому, что съезд указывал на опасность использования манифестации организованными контрреволюционными силами. Если так, то следовало ожидать, что в порядке дня будет постановлено расследование замыслов контрреволюции. Вместо того съезд учинил суд над большевистской партией. Дан предложил ввести разрешительную систему на манифестации. Но ЦК категорически заявляет: он не подчинится этим ограничениям и не наложит на себя оков, готовый "идти навстречу тюрьме и другим карам во имя идеи интернационального социализма, отделяющего нас от вас"... Но Церетели пошел дальше Дана. Он обвинил партию в военном и рабочем заговоре. Это совершенно не согласуется ни с официальными доводами против демонстрации, ни с внесенной на съезд резолюцией Дана. Сам Церетели не делает выводов, не назначая расследования заговора. Мнимый заговор понадобился ему только для того, чтобы выдвинуть явно контрреволюционную программу: "Фикция военного заговора выдвинута членом Временного правительства только для того, чтобы провести обезоружение петербургского пролетариата и раскассирование гарнизона". Смысл этого говорит сам за себя. К таким мерам всегда прибегала буржуазная контрреволюция. Но рабочие массы никогда в истории не расставались с оружием без боя. Стало быть, правящая буржуазия со своими министрами-социалистами сознательно вызывают гражданскую войну. Партия предупреждает рабочий класс об этой провокационной политике и разоблачает ее перед лицом съезда. Партия призывает рабочих к стойкости и бдительности.

    Большевик Ногин, по словам председателя, затеял свое чтение не совсем вовремя. Кроме того, как видим, в документе предаются гласности некоторые сведения о закрытом заседании, описанном выше. Поэтому Гегечкори ни больше ни меньше как лишил слова большевистского оратора. После неистового шума и протестов большевики снова покинули заседание. Отношения все обострялись...

    А в конце заседания слово для внеочередного предложения от имени президиума получил Богданов. Предложение было интересно. Потом я узнал, что его инициатором был Дан. Это было предложение устроить в Петербурге, а по возможности и в других городах в ближайшее воскресенье, 18 июня, общесоветскую, рабоче-солдатскую мирную манифестацию. В этот напряженный момент внутрисоветской борьбы она должна знаменовать собой единство демократии и ее силу перед лицом общего врага. Лозунгами этой манифестации должны быть только те, которые свойственны всем советским партиям и объединяют их. По мнению инициаторов, эти лозунги суть: объединение демократии вокруг Советов, мир без аннексий и контрибуций и скорейший созыв Учредительного собрания.

    В идее этой манифестации как-никак проявилось торжество более мягкого течения в "звездной палате" по отношению к большевикам. Это была идея смягчить принятый "исключительный закон" отеческим назиданием и ликвидировать всю историю демонстрацией единства в "елейной" атмосфере. Правда, на всякую государственность довольно наивности: лозунги, по нынешним временам, были, как видим, очень сладенькие. Они не для всех советских партий имели не то что боевое, а просто политическое значение. Было странно думать, что ими можно будет ограничиться, что они удовлетворят...

    Но как бы то ни было, идея манифестации 18 июня была данью порока добродетели. Предложение было, конечно, принято -- в отсутствии большевиков. У большевиков, разумеется, также нет причин возражать. Посмотрим, что выйдет.

    Дело о несостоявшемся большевистском выступлении этим все еще не кончилось. В среду, 14-го, в Александринском театре заседал Петербургский Совет по тому же делу. Большевики, которые составляли уже около трети собрания, а может быть, и больше, не пожелали участвовать в обсуждении этого пункта и опять-таки с протестами покинули залу. Без них тот же Либер выступил с тем же докладом и с той же резолюцией, что и на съезде. Петербургский Совет, за вычетом большевиков, послушно и единогласно присоединился к постановлению "всей демократии".

    А затем был поставлен вопрос об официальной манифестации 18 июня. В это время от имени Всероссийского бюро профессиональных союзов на каждом заседании стал выступать Рязанов. Выступления его были большевистскими и притом очень бурными, в соответствии с его темпераментом. Депутатская масса их любила, но президиуму от них была одна неприятность... Сейчас Рязанов заявил, что бюро профессиональных союзов выступит на манифестации с официальными лозунгами съезда, но отдельные союзы ими явно не удовлетворятся.

    От имени большевиков было заявлено, что они в манифестации примут живейшее участие, но лозунги у них будут свои собственные, те самые, что были приготовлены для несостоявшейся мирной манифестации 10-го числа... Ораторам оппозиции возражал Дан, инициатор выступления 18 июня. Надо сказать, что речь его, призывавшая к единству и забвению, была вполне "елейной" и даже была выдержана в тонах патетического красноречия...

    В номере от 13 июня газета "Правда" напечатала заметку под названием "Правда о демонстрации". Обвинение в заговоре она назвала там грязью и низкой клеветой. А в подтверждение привела свою снятую прокламацию 10-го числа, с перечисленными в ней лозунгами манифестации.

    В те времена, летом семнадцатого года, правда о несостоявшемся выступлении 10 июня представлялась участникам событий именно в том виде, как было описано на предыдущих страницах. Разумеется, вся буржуазная и услужающая печать целую неделю жевала "заговор", сеяла панику, разливала злобу, философствовала, читала нотации, охала и вздыхала. Эта печать, для спокойного взора, была смешна: надо же, в самом деле, разоряться так из-за несостоявшейся манифестации!..

    Но вот теперь, ровно через три года, я могу добавить об этом деле следующее. То, что заявляли в заседаниях большевики, то, что печатала "Правда", была, во всяком случае, не вся правда о демонстрации. Правду в то время некоторые "чувствовали", но никто не знал ее, кроме десятка, много двух, большевиков. Правду я лично узнал много-много спустя, уже в 1920 году. Источник моих сведений я обещал пока не называть в печати, но его непосредственность и достоверность не подлежит ни малейшему сомнению.

    Действительного "заговора" не было. Определенного плана свержения правительства и захвата власти не существовало в те времена. Ни стратегической диспозиции, ни плана оккупации города, его отдельных пунктов, учреждений не было разработано. С другой стороны, и политические намерения низвергателей, кажется, были оформлены не больше. Но все же дым был не без огня.

    Необходимо как следует усвоить, что большевистский "заговор" или большевистское восстание, если бы оно произошло в то время, имело бы свою непреложную логику. Какую цель оно могло иметь? В отрицательной части это не вызывало сомнений: надо было уничтожить коалицию, что было само по себе легче легкого. Но положительная часть? Она -- на словах -- выражалась словами: вся власть Советам! Но ведь "Советы" были все тут налицо, в виде съезда. Они стояли за коалицию и категорически отказывались от власти. Навязать им власть против их воли было невозможно. Восстание могло их толкнуть на путь приятия власти, но было более вероятно, что восстание сплотит советскобуржуазные элементы против большевиков и их лозунгов. Во всяком случае, было очевидно: если поднимать восстание, то поднимать его придется не только против буржуазии, но и против советской демократии, воплощенной в авторитетнейшем для нее съезде. Петербургскому пролетариату и большевистским полкам, в качестве инициативного меньшинства, с лозунгами "Вся власть Советам!" предстояло выступить против Советов и съезда. Это означало, что власть по ликвидации Временного правительства могла перейти только к Центральному Комитету большевиков, поднимающему восстание.

    Вообще это вполне естественно и неизбежно: в случае успеха восстания власть, добываемая через него, переходит к тому, кто его поднимает. Такова была непреложная логика и такова была положительная программа большевистского восстания, если бы большевики его подняли в те времена.

    Но восстания, прямо направленного к такой цели, большевики не поднимали. Тот густой дым, который еще долго клубился у нас после 10 июня, пошел от небольшого огонька, светившего вокруг Ленина в конспиративной комнате большевистского ЦК... Положение формулировалось так. Группа Ленина не шла прямо на захват власти в свои руки, но она была готова взять власть при благоприятной обстановке, для создания которой она принимала меры.

    Говоря конкретно, ударным пунктом манифестации, назначенной на 10 июня, был Мариинский дворец, резиденция Временного правительства. Туда должны были направиться рабочие отряды и верные большевикам полки. Особо назначенные лица должны были вызвать из дворца членов кабинета и предложить им вопросы. Особо назначенные группы должны были во время министерских речей выражать "народное недовольство" и поднимать настроение масс. При надлежащей температуре настроения Временное правительство должно было быть тут же арестовано. Столица, конечно, немедленно должна была на это реагировать. И в зависимости от характера этой реакции Центральный Комитет большевиков под тем или иным названием должен был объявить себя властью. Если в процессе "манифестации" настроение будет для всего этого достаточно благоприятно и сопротивление Львова--Церетели будет невелико, то оно должно было быть подавлено силой большевистских полков и орудий.

    По данным большевистской Военной организации, выступление против большевиков допускалось со стороны полков: Семеновского, Преображенского, 9-го кавалерийского запасного, двух казачьих полков и, конечно, юнкеров. Полки стрелковой гвардии (4), Измайловский, Петроградский, Кексгольмский и Литовский оценивались большевистскими центрами как колеблющиеся и сомнительные. Ненадежным представлялся и Волынский полк. Но во всяком случае эти полки считались не активной враждебной силой, а только нейтральной. Предполагалось, что они не выступят ни за, ни против переворота... Финляндский полк, издавна бывший уделом интернационалистов-небольшевиков, должен был соблюдать по меньшей мере благожелательный нейтралитет. Крайне важная часть гарнизона, первостепенный фактор восстания -- броневой дивизион в те времена делился пополам между Лениным и Церетели, но если бы дело решало большинство его состава, то мастерские давали Ленину определенный перевес.

    Вполне же верные большевикам полки, готовые служить активной силой переворота, были следующие: 1-й и 2-й пулеметные полки. Московский, Гренадерский, 1-й запасный, Павловский, 180-й (со значительным числом большевистских офицеров), гарнизон Петропавловской крепости, солдатская команда Михайловской артиллерийской школы, в распоряжении которой находилась артиллерия. Надо заметить, что все эти части были расположены на Петербургской и Выборгской сторонах, вокруг единого большевистского центра, дома Кшесинской. Кроме того, восстание должны были активно поддержать окрестности: во-первых, Кронштадт; затем в Петергофе стоял 3-й запасный армейский полк, где господствовали большевики, а в Красном Селе -- 176-й полк, где прочно утвердились "междурайонцы". Эти части могли быть немедленно, по нужде, вызваны в Петербург.

    Все эти "повстанческие" полки, вместе взятые, должны были подавить сопротивление советско-коалиционной военной силы, устрашить Невский проспект и столичное мещанство и послужить реальной опорой новой власти. Главнокомандующим всеми вооруженными силами "повстанцев" был назначен вышеупомянутый вождь 1-го пулеметного полка прапорщик Семашко.

    Со стороны военно-технической успех переворота был почти обеспечен. В этом смысле большевистская организация уже тогда была на высоте. И один из двух главных ее руководителей. Невский, настаивал на форсировании движения, на доведении его до конца. Другой же, Подвойский, требуя осторожности, едва ли руководствовался при этом "стратегическими", а скорее политическими соображениями.

    В политическом центре "восстания" -- в Центральном Комитете дело ставилось, как мы видели, условно, факультативно. Переворот и захват власти должны быть совершены при благоприятном стечении обстоятельств. Здесь на деле воплощалось то, что за три дня до того говорил Ленин на съезде: что большевистская партия готова одна взять в свои руки власть каждую минуту. Но готовность взять в руки власть означает только настроение, только политическую позицию. Она еще не означает определенного намерения взять власть в данную минуту. Поставить вопрос таким образом большевистский ЦК не решился. Он решил только всеми мерами способствовать созданию благоприятной для переворота обстановки. И это отлично отразило те колебания, какие испытывал он в эти дни. И хочется, и колется. И готовы, и не готовы. И нужно, и страшно. И можно, и нельзя...

    Разумеется, колебания вызывались главным образом мыслями о том, что скажет провинция. Это понятно без комментариев. Расчеты же основывалась преимущественно на популярности большевистской программы, которая подлежала немедленному осуществлению. Эту программу, со слов Ленина, мы хорошо знаем.

    Колебания большевистского ЦК выражали позицию его отдельных членов, центральнейших фигур тогдашнего большевизма. Понятно, колебания их были тем меньше, а стремление к перевороту тем больше, чем меньше им было дано мыслить и рассуждать или чем больше преобладали у них темперамент и воля к действию над здравым смыслом. Безапелляционно стоял за переворот Сталин, которого поддерживала Стасова, а также и все те из периферии, которые были посвящены и полагали, что революционной каши брандмейстерским маслом не испортишь. Ленин занимал среднюю, самую неустойчивую и оппортунистскую позицию, ту самую, которая и явилась официальной позицией ЦК. Против захвата власти был, конечно, Каменев и, кажется, Зиновьев. Из этой "парочки товарищей" один был -- soit dit [так сказать] -- меньшевик, а другой, при своих очень крупных способностях, вообще обладал известными свойствами кошки и зайца. Не знаю, кто еще из большевистских вождей решал тогда судьбу переворота.

    В ночь на 10-е, когда "заговор был раскрыт", названные лица, в соответствии с занятой общей позицией, решали вопрос об отмене выступления. Сталин был против отмены: он полагал, что сопротивление съезда ничуть не меняет объективной конъюнктуры, а "запрещение" Цицерона действовать Катилине само собою подразумевается, и со своей точки зрения Сталин был прав. Напротив, "парочка", конечно, стояла за подчинение съезду и за отмену манифестации. Трудно думать, что она непременно нуждалась в декрете, разрешающем взять Бастилию, скорее она просто воспользовалась предлогом, чтобы сорвать авантюру. Но решил дело, конечно, Ленин. В своем оппортунистском настроении он получил толчок -- и в нерешительности воздержался. "Манифестация" была отменена.

    Какова была роль и позиция "междурайонца" Троцкого во всем этом деле? Я ничего не знаю об этом в данную минуту. Я мог бы собрать справки из самых непосредственных источников, но доселе мне этого не случилось, а обязанным делать это я себя не считаю: я пишу только воспоминания... Ленин за два-три дня до манифестации говорил публично, что он готов взять в свои руки всю власть. А Троцкий говорил тогда же, что он желал бы видеть у власти двенадцать Пешехоновых. Это разница. Но все же я полагаю, что Троцкий был привлечен к делу 10 июня Я не имею сейчас иных данных, кроме отмеченных "штрихов" в его поведении: если они недостаточны для характеристики его позиции, то они как будто ясно говорят об его осведомленности, а также и о том, что Ленин и тогда не склонен был идти в решительную схватку без сомнительного междурайонца. Ибо Троцкий был ему подобным монументальным партнером в монументальной игре, а в своей собственной партии после самого Ленина не было ничего долго, долго, долго.

    Таково было дело 10 июня, одного из знаменательнейших эпизодов революции.

    Дело 10 июня было "благополучно" ликвидировано "звездной палатой" при помощи съезда и Петербургского Совета. Но понятно, это ровно ничего не изменило в общей политической конъюнктуре того времени. Вожди не прозрели, правители себе не изменили, и настроение масс осталось прежним. Столица явно жила на вулкане. Правительство "управляло" в Мариинском дворце, съезд и его секции вели "органическую работу" в кадетском корпусе. Но все это могло закрыть истинную перспективу только самым заскорузлым мещанам. Гвоздь же ситуации был в том, что в трещине между расколовшейся демократией ныне с полной отчетливостью обозначился силуэт баррикады.

    Страсти продолжали кипеть в кадетском корпусе среди нудной и никчемной "органической работы". Обе стороны готовились к смотру своих сил на общесоветской манифестации 18 июня.

    В один из этих дней, перед вечерним заседанием съезда, в кадетский корпус явился доктор Манухин и разыскал меня среди толп кадетского корпуса по спешному делу. Дело состояло в следующем. Манухин, в качестве доверенного и известного лица, по предложению председателя Верховной следственной комиссии Муравьева состоял тюремным врачом при Петропавловской крепости. Было уже несколько случаев, когда Манухин, признав условия Петропавловки гибельными для заключенных, требовал перевода некоторых из них в другие места заключения. Кажется, кого-то куда-то переводили. Сейчас Манухин требовал, чтобы из Петропавловки перевели в другое место знаменитую царицыну фрейлину Вырубову. Прокурор согласился и сделал соответствующее распоряжение по всей форме. Но гарнизон крепости заявил, что, какова бы ни была прошлая практика, впредь он никому не позволит вывозить из крепости царских слуг: он не доверяет правительству и не видит иных гарантий правосудия для своих палачей, кроме содержания их в крепости под охраной своих штыков. Это было знамение времени, это был продукт разложения коалиции...

    Взволнованный Манухин впопыхах объяснял мне причину своей спешки и необходимости чрезвычайных мер. В гарнизоне окончательно оформлялось настроение в пользу самочинной расправы с заключенными. Был констатирован род заговора, первой жертвой которого должна была пасть Вырубова. Как раз истекшей ночью у стражи пропало несколько револьверов. Избиений можно было ожидать с часу на час.

    Манухин с жаром настаивал, чтобы я сейчас же вместе с ним поехал в Петропавловку. В качестве члена Исполнительного Комитета я должен был внушить гарнизону всю недопустимость его образа действий, должен был усмирить его и лично вывезти Вырубову из крепости. Экскурсия нарушала мои планы, но все же я не заставил себя долго упрашивать. В знаменитую крепость дотоле еще не вступала моя нога. Случай посетить ее представлялся мне соблазнительным. Задача же не казалась мне трудной. Я полагал, что перед именем Исполнительного Комитета гарнизон не устоит... Для большей верности я пригласил поехать и встретившегося мне члена президиума Совета Анисимова, которому в качестве вполне официального лица надлежало ex officio [по обязанности (лат.)] защищать коалиционный закон и порядок. Член президиума Совета мог оказаться более авторитетным для лояльной части гарнизона, тогда как я мог оказаться полезным в качестве представителя левой оппозиции, протестующей в моем лице против самочинства солдат. По существу, вопрос мне не внушал сомнений: правительство, конечно, не заслуживало доверия; как граждане, солдаты могли и должны были протестовать против его действий и добиваться его устранения, но пока оно было у власти, они, как солдаты, были обязаны выполнять его приказания. Во всяком случае, самоуправство отдельных групп должно пресекаться; рабочие и солдаты могут делать политику только по воле Совета. Такую линию я проводил всегда.

    Мимо бойких, долго читавших наши бумаги часовых я с трепетом и благоговением проехал под ворота российской Бастилии. Очутиться за стенами, где пили свои чаши авангарды многих русских поколений, мне лично пришлось в качестве "начальства". Манухин сильно беспокоился, как встретит нас гарнизон и что выйдет из нашей экспедиции. Он сомневался даже, допустит ли нас стража в Трубецкой бастион. Я же больше был занят созерцанием обстановки.

    Впрочем, все обошлось совершенно благополучно. В мрачное, примитивное комендантское помещение был вызван комендант, недавно назначенный молодой, скромный инвалид, без руки. С большевиствующим гарнизоном он, видимо, не имел настоящего контакта и совершенно не ручался за его настроение. Его команда не ждала нашего приезда и разбрелась по своим делам кто куда. Комендант собрал представителей отдельных частей гарнизона, к которым мы, члены Исполнительного Комитета, и обратились с увещательными речами. Наши слушатели не спорили, и если не согласились, то, во всяком случае, были готовы подчиниться. Правда, с оттенком осуждения они кивали на настроение своих частей, которые-де зря волнуются и могут привлечь их к ответу за самовольное решение. Но в конце концов они взяли на себя ответственность за выпуск Вырубовой из крепости -- если только согласятся часовые в самой тюрьме.

    Все мы должны были направиться непосредственно в Трубецкой бастион. Совсем над головой вдруг заиграли знаменитые куранты, отбивавшие последние минуты стольким казненным в крепости. Но в общем ни на широкой площади, поросшей травкой, ни в окружающих зданиях не было решительно ничего ни грозного, ни мрачного. Мимо каких-то развалившихся телег, заржавленных котлов и других совершенно прозаических предметов мы во главе с комендантом подошли к примитивной и невнушительной калитке Трубецкого бастиона. Часовой пропустил беспрекословно и совершенно равнодушно...

    Привычный к обстановке, Манухин все еще беспокоился, торопил и отвлекал меня разговорами о своем конкретном деле, вообще не понимал меня. Я же был всецело поглощен осматриваньем тюрьмы, отставал от шествия и приставал с посторонними вопросами к слегка недоумевающему коменданту... Тюрьма, однако, в некотором смысле совершенно разочаровала меня.

    Нас провели в контору, куда должны были привести и Вырубову. Две или три не только не тюремного, но даже и не казенного вида комнаты с потрепанной, почти домашней обстановкой. Здесь мы должны были ждать какое-то особое куда-то запропастившееся лицо, которое одно имело право проникать под священные своды, к самым камерам...

    Корпус двухэтажной тюрьмы образует треугольник. Царскими сановниками были в то время заняты только комнаты второго этажа, где помещалась и контора. Может быть, в этой веселенькой конторе происходили и сверхъестественные обыски новичков. Из ее окон, выходящих внутрь треугольника, был виден треугольный садик, поросший густой травой. Треугольником же, вдоль стен, по садику были проложены мостки. По ним гуляли заключенные. А в углу, кажется под деревом, виднелась крошечная избушка, совсем пасторального вида: это баня.

    В ожидании смотрителя я выразил решительное желание пройти к самым камерам и осмотреть самые недра тюрьмы. Дежурный, человек солдатского вида, не возразил со своей стороны и только выразил сомнение, пустит ли часовой, стоявший у железной двери, напротив конторы. Но часовой, после нескольких слов, пустил. Мы вошли в широкий коридор, идущий по внешней стороне треугольника. Нас встретил надзиратель, бывший по старому обычаю в валенках, ради полной тишины. Он был чуть ли не один на все три крыла. Дежурный предлагал войти в камеры и поговорить с заключенными. Но это было, пожалуй, неуместно и неудобно, хотя, быть может, и небезынтересно. Я уклонился. Но не мог воздержаться от того, чтобы посмотреть в глазок в несколько камер. Имена называли дежурный и Манухин, бывший здесь, как дома.

    Для меня, довольно привычного тюремного сидельца, это наблюдение из глазка за человеком в клетке было делом также довольно привычным. Скольких своих знакомых, товарищей я видел в своей жизни только из глазка! И сейчас, когда передо мною были мои собственные тюремщики, любопытство легко заслонило брезгливость. Помню, крепко спал спиною к двери Протопопов. С книжкой в руке сидел на койке Штюрмер... А затем назвали фамилию моего личного старого знакомого, одного из талантливейших и вреднейших царских охранников, Виссарионова. В бытность свою московским товарищем прокурора он "наблюдал" за разбором жандармами моего громоздкого дела, моего "тяжкого" преступления, и, бывало, посещал мою камеру в Таганке. Впоследствии, уже во время войны, когда он был начальником петербургских цензоров, мне приходилось спешно отвертываться в сторону при его появлении, когда я посещал цензуру по делам "Современника" и "Летописи": я жил в столице нелегально, а наметанный глаз охранника мог узнать меня, пожалуй, и через десяток лет... Сейчас Виссарионов, сидя за столом, держал в руках исписанный лист писчей бумаги и внимательно читал его.

    -- Донос! -- мелькнуло у меня, хотя в данном случае это занятие было бы совершенно нестоящим.

    По моей просьбе открыли пустую камеру. Отличные камеры в Петропавловке! Светлые, чистые и по размерам вдвое большие, чем в "образцовых" тюрьмах.

    -- Дай бог всякому! -- резюмировал я свои впечатления. -- Такие ли тюрьмы мы видели!

    Тем временем сообщили, что Вырубова уже готова в дорогу и дело за нами. Мы направились к ее камере. Навстречу нам поднялась молодая красивая женщина с простым, типично русским лицом, очень взволнованная предстоящей переменой, как всегда бывает в тюрьме. Она была на костылях, -- кажется, в результате крушения, которое она потерпела на Царскосельской железной дороге.

    -- А пальта у меня нет! -- вдруг наивно и растерянно произнесла Вырубова, немедленно подкупив меня обращением с этим злосчастным искони русским словом, которое, как известно, образованные русские люди доселе не склоняют...

    Приходилось ехать без "пальта". Волнение Манухина достигло крайних пределов. Нашей медленной процессии пришлось преодолеть целый ряд часовых... Да, время было такое, что часовой значил никак не меньше министра юстиции... Часовые смотрели на наше шествие довольно мрачно и подозрительно, но задерживать не решались. Манухин требовал, чтобы мы, члены Исполнительного Комитета, лично вывезли Вырубову за самые ворота крепости и проводили до тюремной больницы. Все обошлось благополучно.

    Советские партии готовились к манифестации 18 июня. Правящий блок, впрочем, делал это с прохладцей: во-первых, он не сомневался в победе под "общесоветским" флагом; во-вторых, он не имел ни надлежащих тяготений к массам, ни сноровки в обращении с ними. Вообще, меньшевистско-эсеровский блок тогда являл собой образец разлагающейся власти, застывшей в своей самоуверенности, в самодовольстве и слепоте. Напротив, большевики лихорадочно орудовали в недрах пролетарской столицы, поднимали целину и строили прозелитов в боевые колонны.

    Массы же рвались в бой. Дело 10 июня не дало выхода их настроению и только озлобило их. Официальная советская манифестация, конечно, нисколько не удовлетворяла большевистских рабочих и солдат. Объективно она должна была служить неким предохранительным клапаном против взрыва: общесоветское выступление было явно непригодно в качестве противосоветского. Но потому-то оно субъективно и не удовлетворяло: рабоче-солдатские массы, не отказываясь 18 июня просто продемонстрировать свою силу, надеялись в близком будущем применить ее.

    Я не помню, чтобы Исполнительный Комитет, как таковой, занимался специальной подготовкой своей собственной официальной манифестации. А когда вопрос о ней был все же поставлен, то эта постановка получила следующий своеобразно-характерный вид. Накануне манифестации, в субботу 17 июня, в разгар органической работы съезда, в одном из казенно-неуютных помещении кадетского корпуса состоялось заседание Исполнительного Комитета. Членов набралось много, сесть было некуда, большинство стояло, сгрудившись вокруг примитивного стола и двух-трех первобытных скамеек. Была жара, духота и атмосфера раздражения: еще раньше чем говорить о манифестации, снова схватились по поводу перевыборов Исполнительного Комитета.

    Кажется, налицо были все лидеры, но застрельщиком по делу о манифестации оказался Либер. С яростью и неистовством он снова стал рассказывать о каких-то "приготовлениях" большевиков и об опасностях, грозящих завтра свободе и существующему порядку. Большевистские отряды рабочих и солдат собираются выступить вооруженными. Эксцессы, кровопролитие, попытки нападений на правительство неизбежны. Необходимо все это пресечь в корне самыми решительными мерами... Надо не допустить оружия на улицу во что бы то ни стало. И в частности, для этого следует поставить по надежному отряду у ворот каждых ненадежных казарм и у каждого завода, откуда должны будут выходить манифестанты: если они окажутся с оружием, то надежный отряд должен их предварительно разоружить.

    Так, в лице Либера, защищали меньшевистско-эсеровские банкроты коалицию, свободу и порядок. Я не помню, кто еще из правого крыла выступал с поддержкой либеровского рецепта. Но я помню, что я лично потерял равновесие и набросился на Либера с не меньшей яростью, чем он на большевистских предателей и заговорщиков... Я признавал опасность бессмысленного кровопролития и самочинных авантюр при наполнении оружием улиц Петербурга. Но государственная мудрость Либера и его методы, разумеется, ничего этого не предотвращали, а, напротив, все это делали неизбежным. Ведь смешно же было предполагать, что рабочий или солдатский отряд, выходя со сборного пункта с оружием в руках вопреки постановлению Совета, отдаст это оружие без боя либеровской "национальной гвардии". Схватка совершенно неизбежна в силу самого факта наличия заградительного отряда. А десяток таких схваток есть огромное кровопролитие, есть начало нелепого восстания, есть гражданская война, созданная паникой и государственной глупостью. Это -- чисто практическая сторона дела. С принципиальной дело обстояло не лучше. Но тут не приходилось спорить: у парижан с версальцами были споры особые.

    Практически я предлагал, ввиду тревожного настроения масс, ввиду вероятных эксцессов, немедленно разъехаться по заводам и казармам, разъяснить непосредственно характер и значение завтрашней манифестации, убеждать не брать с собой оружия во избежание несчастных случаев и бессмысленного случайного кровопролития. Меня поддержали многие -- в числе других, если не ошибаюсь, Чернов. Так и было постановлено. Немедленно установили "опасные" пункты и назначили туда по два-три товарища. Большевики также приняли участие в этих экскурсиях: их Центральный Комитет, повторяю, не связывал с манифестацией 18 июня никаких особых планов и смотрел на нее как на мирную демонстрацию сил... Было постановлено: вечером, часов в десять, собраться снова в Таврическом дворце и каждой делегации доложить о результатах своей поездки.

    Меня послали в самый щекотливый пункт, на дачу Дурново. Со мной должны были поехать, для максимальной убедительности, упоминавшийся выше рабочий Федоров и кронштадтский матрос Сладков. Тут же снарядили автомобили, и делегации полетели в разные концы.

    Я ехал с сомнениями в таинственное гнездо страшных анархистов. Пустят ли? Станут ли разговаривать? А то -- чего доброго -- в случае серьезных намерений на завтрашний день не задержат ли в качестве советского заложника?.. Однако миссия окончилась если не совсем удачно, то во всяком случае вполне благополучно.

    Мы беспрепятственно въехали в тенистый двор дачи. На крыльце никаких часовых, никаких пропусков и вообще никакого внимания к нашим особам. Видимо, посещения всеми желающими посторонними людьми были вполне свободны и очень часты. Мы спросили, где бы официально, от имени Совета, переговорить с официальными представителями анархистской организации. Нас попросили в клуб. Тут весть о нашем прибытии моментально распространилась, и нас стали окружать любопытные люди, с довольно ироническим видом. Комнаты были в порядке, мебель в целом виде, хотя и поставлена с нарушением всех стилей. В ожидании официальных парламентеров мы расположились в большой зале, превращенной в аудиторию, разубранной черными знаменами и другими эмблемами анархизма.

    В качестве представителя местных высоких сфер довольно быстро явился знакомый нам Блейхман, обычный советский оратор. С ним было еще несколько человек разного вида, рабочего и интеллигентского. Я изложил цель посещения, упирая главным образом на возможность несчастных случаев, непроизвольных эксцессов и самостреляющих винтовок. Я сообщил о настояниях Совета и просил изложить мне планы и виды самих анархистов. Блейхман отвечал без лишних слов: Совет для анархистов совершенно не авторитетен; если к его решению присоединятся большевики, то это ничего не значит, Совет в целом служит буржуазии и помещикам; никаких определенных намерений у анархистов на завтра нет; участвовать в манифестации они будут -- со своими черными знаменами, а насчет того, будут ли с оружием, то, может быть, пойдут без оружия, а может быть, и с оружием.

    Диалог завязался довольно продолжительный и довольно нудный. Я не мог добиться более определенного ответа: были ли какие-нибудь постановления о характере завтрашнего выступления? Решили идти без оружия или с оружием?.. И моя дипломатия, мои убеждения оставить оружие дома также не имели сколько-нибудь определенного успеха. Я наталкивался на довольно простую и вместе с тем непреодолимую преграду: на то, мол, мы и анархисты, чтобы никому не подчиняться и действовать, как бог на душу положит... Только когда официальная беседа перешла в частную, мои собеседники стали издавать немного успокоительные звуки.

    -- Ничего, не тревожьтесь, пронесет, все обойдется благополучно, мы не какие-нибудь, -- прямо или косвенно говорили они.

    Как частных гостей, они повели нас показывать свои владения. Мы вышли в огромный тенистый сад, где мирно гуляли большие группы рабочего люда. Площадки и лужайки были усеяны детьми. У входа помещался киоск, где продавалась и раздавалась анархистская литература. На высоком пне стоял оратор и говорил наивную речь об идеальном общественном строе. Его слушало не особенно много людей. Здесь, видимо, больше отдыхали, чем занимались политикой. И вполне понятна была популярность этого анархистского гнезда среди самых широких рабочих кругов столицы.

    Я был не прочь подольше потолковать с местной публикой на общие темы и, пожалуй, даже не прочь был также взобраться в свою очередь на пень. Но пошел хороший, теплый дождь. Сопровождаемые большой, уже благожелательной группой, мы отыскали свой автомобиль и отправились восвояси.

    Вечером Исполнительный Комитет собрался снова в Таврическом дворце. Было довольно много народа. Делегаты делали доклады о своих посещениях ненадежных мест. Доклады все были оптимистического свойства. Настроение всюду было "лояльное", эксцессов не предполагалось, оружия брать не собирались. Наиболее сомнительной оставалась дача Дурново, но надеялись, что "ничего, пронесет, обойдется благополучно".

    Не помню и не знаю, почему именно, но Церетели, под влиянием благоприятных сообщений, вдруг торжественно обратил гневно-назидательную речь к большевикам, в частности к Каменеву:

    -- Вот теперь перед нами открытый и честный смотр революционных сил. Завтра будут манифестировать не отдельные группы, а вся рабочая столица, не против воли Совета, а по его приглашению. Вот теперь мы все увидим, за кем идет большинство, за вами или за нами. Это не подстроенные действия исподтишка, а состязание на открытой арене. Завтра мы увидим...

    Каменев скромно молчал. Был ли он так же уверен в своей победе, как Церетели был уверен в своей? Помалкивал ли он исподтишка или молчал, не уверенный в итогах смотра?.. Я лично не был вполне уверен в них, когда поздно ночью ехал на ночлег на Петербургскую сторону, в редакцию "Летописи".

    На другой день, в воскресенье 18-го, я вышел из дому часу в двенадцатом. Участвовать в шествии я, по обыкновению, не предполагал, хотя было решено, что съезд пойдет в полном составе... Я направился неподалеку, к Горькому. Может быть, он или кто-нибудь из близких литературных людей пойдет со мной посмотреть на манифестацию. Но из литературных людей никого налицо не было. А Горький заявил:

    -- Манифестация не удалась. Мне говорили из нескольких мест. Ходят маленькие кучки. На улицах пусто. Нечего смотреть. Не пойду...

    Гм!.. Где-то у кого-то уже готовы выводы. При том эти выводы, если они верны, можно толковать двояко. Манифестация "не удалась" потому, что революционная энергия масс иссякает, они уже не хотят по зову Совета выступать с требованиями мира и проч.; они хотят перейти к мирному труду и кончить революцию вопреки призывам советских демагогов и крикунов. Понятно, какие именно сферы, в своей жажде реакции, предвосхищали именно такие выводы...

    Но можно было понимать дело и иначе: демократическая столица осталась сравнительно равнодушной к манифестации потому, что она была официальной, "общесоветской" и ее лозунги не соответствовали настроению масс; революционная энергия, быть может, давно и решительно перевалила за ту границу, на которой пыталась остановить ее "звездная палата"...

    Но позвольте же, не спешите! Может быть, неудача манифестации -- это чистый вздор. Ведь все советские партии постановили в ней участвовать и готовились к ней!.. Я пошел один, направляясь к Марсову полю, через которое должны были продефилировать все колонны. На Каменноостровском проспекте, у Троицкого моста, у дома Кшесинской было действительно пустовато. Только на другой стороне Невы виднелись отряды манифестантов. День был роскошный, и уже было жарко.

    На Марсовом поле не было сплошной, запружавшей его толпы. Но навстречу мне двигались густые колонны.

    -- Большевистская! -- подумал я, взглянув на лозунги знамен.

    Я подходил к могилам павших, где стояли, пропуская манифестацию, плотные группы знакомых советских людей... Оказывается, манифестация несколько запоздала. Районы тронулись со сборных пунктов позднее назначенного времени. Через Марсово поле дефилировали еще только первые отряды петербургской революционной армии. Во всех концах Петербурга колонны еще были в пути. Ни о каких эксцессах, беспорядках и замешательствах, впрочем, не было слышно. Оружия с манифестантами не было видно.

    Колонны шли быстро и густо. О "неудаче" не могло быть речи. Но было некоторое своеобразие этой манифестации. На лицах, в движениях, во всем облике манифестантов не было заметно живого, действенного участия в делаемом деле. Не было заметно ни энтузиазма, ни праздничного ликования, ни политического гнева. Массы позвали, и они пошли. Пошли все -- сделать требуемое дело и вернуться обратно... Вероятно, одна часть, вызванная в этот воскресный день из своих домов, оторванная от частных дел, была равнодушна. Другая считала манифестацию казенной и чувствовала, что делает не свое, а заказанное, пожалуй, лишнее дело. На всей манифестации был деловой налет. Но манифестация была грандиозна. Как при похоронах 23 марта, как в первомайской манифестации 18 апреля, в ней по-прежнему участвовал весь рабочий и солдатский Петербург

    Но каковы же лозунги, какова политическая физиономия манифестации? Что же представляет собою этот отразившийся в ней рабоче-солдатский Петербург?..

    -- Опять большевики, -- отмечал я, смотря на лозунги, -- и там, за этой колонной, идет тоже большевистская...

    -- Как будто... и следующая тоже, -- считал я дальше, вглядываясь в двигавшиеся на меня знамена и в бесконечные ряды, уходящие к Михайловскому замку, в глубь Садовой.

    -- "Вся власть Советам!", "Долой десять министров-капиталистов!", "Мир хижинам, война дворцам!"

    Так твердо и увесисто выражал свою волю авангард российской и мировой революции, рабоче-крестьянский Петербург... Положение было вполне ясно и недвусмысленно... Кое-где цепь большевистских знамен и колонн прерывалась специфическими эсеровскими и официальными советскими лозунгами. Но они тонули в массе; они казались исключениями, нарочито подтверждающими достоверность правила. И снова, и снова, как непреложный зов самых недр революционной столицы, как сама судьба, как роковой Бирнамский лес, двигались на нас:

    -- Вся власть Советам! Долой десять министров-капиталистов!.

    Удивительный, очаровательный этот лозунг! Воплощая огромную программу в примитивно-аляповатых, в наивно-топорных словах, он кажется непосредственно вышедшим из самых народных глубин и воскрешает бессознательный, стихийно-героический дух Великой французской революции. Стоит вглядеться в этот лозунг, взвесить, просмаковать каждое слово и оценить совсем особый аромат его!.. А скромный, но хорошо понимающий политику "глава правительства", премьер Львов, по поводу этого лозунга в частных разговорах пожимал плечами:

    -- Не понимаю, чего они хотят! Они сами не знают, чего хотят! "Десять министров-капиталистов!"... Но у нас в правительстве всего два капиталиста: Терещенко и Скобелев! [Министр-капиталист Терещенко был крупнейшим сахарозаводчиком, а министр-социалист Скобелев происходил из крупнобуржуазной семьи. Все остальные буржуазные министры коалиции после ухода Коновалова были "интеллигенты".]

    Здесь тоже что ни слово -- золото!.. Но так или иначе -- понимает или не понимает, чего она хочет, пролетарская столица, -- при виде мерно ступающих боевых колонн революционной армии казалось, что коалиции уже пропета отходная, что она уже ликвидирована формально, что господа министры, по случаю явного народного недоверия, сегодня же очистят место, не дожидаясь, пока их попросят более внушительными средствами...

    Я вспоминал вчерашний задор слепца Церетели. Вот оно, состязание на открытой арене! Вот он, честный смотр сил на легальной почве, на общесоветской манифестации!..

    В нескольких шагах от меня виднелась в негустой толпе приземистая фигура Каменева, как бы принимающего парад победителя. Но вид у него скорее был несколько растерянный, чем торжествующий.

    -- Ну что же теперь? -- обратился я к нему. -- Какая же нынче будет власть? Пойдете в министерство с Церетели, Скобелевым и Черновым?

    -- Пойдем, -- ответил Каменев, но как-то не совсем определенно.

    Программа действий была, видимо, совершенно неустойчивой в головах большевистских лидеров. А лично Каменев был воплощенным колебанием среди них.

    Подходил отряд с огромным тяжелым стягом, расшитым золотом: "Центральный Комитет Российской социал-демократической рабочей партии (большевиков)". Предводитель потребовал, чтобы, не в пример прочим, отряду было позволено остановиться и подойти к самым могилам. Кто-то, исполнявший обязанности церемониймейстера, пытался вступить в пререкания, но тут же уступил. Кто и что могло помешать победителям позволить себе этот пустяк, если они того захотели?.. Затем появилась небольшая колонна анархистов. Их черные знамена резко выделялись на фоне бесконечных красных. Анархисты были с оружием и пели свои песни со свирепо-вызывающим видом. Однако толпа на Марсовом поле встретила их только иронией и весельем: они казались совсем не опасными.

    Как будто все шло гладко, об эксцессах и беспорядках слышно не было. Простояв у братских могил часа два, насытившись зрелищем, оценив манифестацию количественно и качественно и не надеясь более на перемены, я отправился с компанией в какой-то близлежащий ресторанчик. Там сообщили о происшедшем столкновении неподалеку от Марсова поля. Какая-то группа -- может быть, "Единство" или советские "трудовики" -- решилась выступить с плакатом: "Полное доверие Временному правительству". Собственно, это был официальный лозунг Совета и съезда. Он, правда, не был официально рекомендован для манифестации, но он, конечно, имел в тысячу раз больше прав фигурировать на знаменах, чем лозунг "Долой правительство!" ("в коем участвуют лучшие из наших товарищей!")... Однако не то другой отряд манифестантов, не то встречная толпа бросилась на хоругвеносцев злосчастной группы и изорвала знамя в клочки. До такой степени старая "линия Совета" приходилась не ко двору в столице.

    А затем оказалось, что вооруженный отряд анархистов с Марсова поля прямым рейсом отправился к Выборгской тюрьме (к "Крестам") и разгромил ее. Анархисты имели главной целью освободить несколько своих товарищей с дачи Дурново, арестованных по разным делам о захватах. Но разгром принял довольно широкие размеры. Вместе с непосредственными вершителями социальной революции из тюрьмы ушло до 400 человек уголовных, которые на радостях учинили в тот же день несколько погромов в разных частях города. Тюремная стража не оказала анархистам сколько-нибудь серьезного сопротивления, и дело, кажется, обошлось без малейшего кровопролития. Но факт крупнейшего бесчинства оставался фактом.

    Вместе с тем расшифровывалось вчерашнее двусмысленное поведение анархистов во время переговоров со мной. Они, как оказалось, действительно не замышляли ничего, во-первых, политического, во-вторых, во время самой манифестации. Тут они не замутили воды, и самый "общесоветский" смотр прошел благополучно. Но после манифестации анархисты учинили "уголовное деяние", которое они могли бы с разным успехом учинить и во всякое другое время...

    Таково было в Петербурге 18 июня. Оно было основательным ударом хлыста по лицу советского большинства, обывателя и буржуазии. Оно было неожиданным, было откровением для "звездной палаты" и ее слепого лидера. Но собственно, какое употребление может сделать слепец из удара обухом по темени? Влекомому своим слепым инстинктом, ему все равно не свернуть с дороги...

    Буржуазия и политиканствующий обыватель оценили дело лучше. Но что им было делать? Обыватель просто перешептывался, терзаемый предчувствиями. А буржуазия?.. Ее правительство, ее министры, конечно, не вышли в отставку, не очистили своих мест добровольно. Таким путем, в данной обстановке, они бы ничего не выиграли и все бы проиграли. Ведь нельзя же, в самом деле, охраняя буржуазную диктатуру, серьезно считаться с доверием или недоверием народных масс. Ведь нельзя же, в самом деле, оставить добровольно власть, когда она всерьез, легко и безболезненно может перейти в руки врагов. Эксперимент очистки места можно допускать только тогда, когда это вызовет затруднения, разведет мутную волну, расстроит вражий стан, послужит к укреплению реакции и буржуазной диктатуры... А сейчас выходить в отставку не стоит... Но что же делать, когда недра революционной столицы предстали перед самыми глазами?

    Делать понятно что. Во-первых, официально игнорировать. Во-вторых, посредством "общественного мнения", то есть "большой прессы", доказать как дважды два, что манифестация не удалась и жалкие обрывки "революционной демократии", бывшие на улицах со своими демагогами и крикунами, ровно ничего не отражают. В-третьих, спрятаться от них за действительную "революционную демократию", за подавляющее большинство ее: это не столичные большевики, а Всероссийский съезд; это не Ленин и Троцкий, а Чайковский и Церетели. Их, правда, надо тут же лягнуть, чтобы знали свое место; но все же надо надеяться, что они не выдадут. Все это и разыграла по поводу манифестации "большая пресса".

    А "советская", естественно, раскололась. Правая, официальная, испытывала тяжкий Katzenjammer [похмелье (нем.)]: "Рабочая газета", устами Череванина, наивно восклицала без обиняков: и кому это пришла в голову злосчастная мысль устроить эту "общесоветскую" манифестацию! Мы знаем, что эта елейная мысль пришла в голову ближайшего соратника Череванина, меньшевистского лидера Дана. Уж и досталось ему потом от всей "звездной палаты", крепкой задним умом!.. Большевистская "Правда" торжествовала. А я, в "Новой жизни", с удвоенной силой стал завинчивать винт вокруг проблемы власти.

    "Мистическое" совпадение! Ровно два месяца назад, 18 апреля, состоялся грандиозный первомайский смотр революционных сил. Это был праздник, торжество революции. Это было знамение ее огромных достижений побед. И в тот же день, 18 апреля, из тайников министерских кабинетов для нее готовился предательский подкоп. Милюков писал свою знаменитую ноту, утверждавшую старую царистскую программу войны, сводившую на нет всю борьбу, всю победу, все значение демократии.

    Теперь, через два месяца, 18 июня, снова состоялся грандиозный смотр рабоче-солдатской революционной армии. Он также свидетельствовал о новых достижениях, об огромном движении вперед, о подъеме революции на новые высоты. И в тот же день ей наносился новый предательский удар...

    Как и два месяца назад, о нем и в этот день в столице еще ничего не знали. И в лагере "революционной демократии" два эти удара оценили по-разному. В апреле Церетели был не прочь взять Милюкова под свое прикрытие, но он все же был далек от восхищения его нотой 18 апреля. Сейчас кровавую рану, нанесенную рабочему делу, Церетели и его друзья объявили величайшей победой революции. Но тем сильнее объективно был понесенный урон, что некогда единая революционная демократия стояла ныне по разным сторонам баррикады.

    Предательство 18 июня совершалось не в кабинете. Его ареной были бесконечные равнины и поля, а его действенными участниками -- бесчисленные невинные жертвы.

    Дня два-три тому назад в газетах было напечатано странное сообщение: военный и морской министр Керенский отбыл в Казань!.. Но Керенский поехал не в Казань. В день манифестации 18 июня он на фронте повел в наступление революционные полки.

    Свершилось! Союзный капитал мог праздновать долгожданную и огромную победу. Всеевропейская каннибальская кампания завершилась счастливым концом. Русская революция, с высоты англо-французской биржи, могла казаться совершенно аннулированной. Дело всеобщего мира могло казаться проигранным. Дело мировой революции приниженным и оплеванным. Это усугубляло торжество англо-франко-русских биржевиков. Ведь победа над революцией стоила, пожалуй, не меньше, чем ожидаемая пиратская добыча в результате разгрома Германии.

    И кто же это воскресил вновь все былые надежды? Кто победил революцию? Кто заплатил за будущее благо союзных биржевых тузов настоящей алой кровью, драгоценной жизнью десятков тысяч "свободных граждан"? Это был "социалист" Керенский. А кто объявил его преступное дело своим великим торжеством и победой пролетариата? Это "социалисты" того самого Совета, который союзные правители столько раз требовали разогнать штыками. Это удесятеряло радость победителей...

    Да только недолго они тешились. Наступление 18 июня было не только великим преступлением, оно было великой глупостью.

    В Петербурге о начавшемся наступлении стало известно в понедельник днем. Известия были получены в редакциях и в правительственных учреждениях довольно рано, а из них стали быстро облетать весь город. Но я лично узнал об этом в середине дня, когда ехал в трамвае на съезд на Васильевский остров. О наступлении уже выкрикивали мальчишки-газетчики... Известие поразило меня в самое сердце.

    При входе в кадетский корпус я встретил радостно возбужденную группу "мамелюков" во главе с Гоцем, который победоносно во весь рот улыбался, размахивая мне навстречу листом специального газетного выпуска. Ну, беда!..

    На Невском начались сборища и "патриотические" манифестации. Столичное мещанство под предводительством кадетов потянулось на улицу. Шествия, локализированные в центральных кварталах, были невелики, но бурны и полны одушевления. Во главе каждой манифестировавшей группы несли, как иконы, большие и малые портреты Керенского.

    На Невском я встретил, между прочим, манифестацию плехановской группы "Единство". Окруженная сотней-двумя разных господ, посреди улицы двигалась какая-то колесница, разубранная цветами, с огромным портретом героя 18 июня. На колеснице же восседал старый ветеран революции Лев Дейч, что-то выкрикивавший толпе, а может быть, распевавший в патриотическом восторге. Жалкое, удручающее зрелище!

    Когда на другой день, во вторник 20-го, вышли газеты, то в них, конечно, сопоставлялись две манифестации: воскресная общесоветская, казенная, потерпевшая жалкий провал, и наступленская, грандиозная, неподдельная, отразившая поистине всенародное ликование. Ну что ж! Пусть делают вид, что верят в это.

    В кадетском корпусе, в понедельник 19-го числа, также происходила вакханалия глупости и шовинизма. В открывшемся заседании съезда порядок дня был, разумеется, нарушен. Говорили о наступлении. Его "приветствовали" до одурения все министры-социалисты. Церетели и Чернов произнесли по две речи. Авксентьев беззубо-плоско выражал восторг от имени крестьян. Оппозиция же твердо защищала пролетарские посты.

    Резко говорил Мартов, присоединяясь к министерской оценке наступления как огромного события, но, не в пример министрам, оценивая его как катастрофу для международного пролетариата. "Наши лозунги, -- говорил Мартов, -- остаются прежними: "Долой войну! Да здравствует рабочий Интернационал!"...

    От имени большевистских групп, соблюдая необходимую дипломатию перед лицом мещанской толпы, выступали Луначарский и Зиновьев. С ними искусно полемизировал наторелый в диалектике Чернов. А Церетели, не гоняясь за тонкостями, шагая прямо, рубил, как топором по трафарету, Рибо и Ллойд Джорджа:

    -- Та задача, во имя которой наша армия пролила свою кровь, -- достижение всеобщего мира на условиях, исключающих всякое насилие. Россия не могла оторваться от объективных условий жизни народов всего мира. И чтобы устранить эту оторванность, армия исполнила свой долг, перешла в наступление. Шатания, которые имели место в некоторой части русской демократии, должны быть ликвидированы наступлением. Если бы наши войска не были поддержаны нами и дрогнули, этим был бы нанесен удар в самое сердце революции. Теперь для нас наступил поворотный момент. И если тыл стойко выдержит, революция спасена.

    Тут же съездом было принято воззвание к армии, где повторялись те же фразы (1914 года) о "войне за мир". На следующий день, 200, вопрос о наступлении был поставлен в Петербургском Совете, в Александринском театре. Там почтенная меньшевистская тройка -- Церетели, Либер и Войтинский произнесли еще более шовинистские, поистине социал-предательские речи о "защите родины", о "германском империализме", о том, что ныне все для фронта. А в тот же день, резюмируя новую ситуацию, прямо продолжая Церетели, кадетская "Речь" писала: "Жалкая попытка большевиков зажечь пламя восстания, вызвать гражданскую войну опрокинута на голову новым великим подвигом революционной армии, справедливо награжденной красными знаменами (?). Последние недели производили неотразимое впечатление, что мы неудержимо летели в бездну, что, как и при старом режиме, нас стихийно увлекает ход событий, что, сколько мы ни говорим, как отчетливо ни сознаем надвигающуюся опасность, мы бессильны что-либо ей противопоставить и должны покорно ждать ударов судьбы. Благая весть о решительном и удачном наступлении дает надежду, что будет положен конец охватившей нас нравственной распущенности, что интересы и судьбы родины возьмут верх над классовыми домогательствами и своекорыстными расчетами и что, таким образом, великие завоевания революции будут спасены"...

    Еще через день газеты печатали телеграммы с "откликами" союзников на наше наступление. Французские газеты совершенно захлебывались от восторга перед этим сюрпризом. Они не жалели места для аршинных портретов Керенского и русских генералов. "Победа! -- писал ренегат Эрве -- Сегодня мы можем дышать. Дружественная и союзная армия выздоравливает. Русская революция спасена"... Английская пресса была более сдержанна. Тяжеловесный "Times" пока воздерживался от поздравлений: наступление началось только на южной половине фронта, надо подождать выступления бездействующих армий к северу от Припяти.

    Всем этим торжеством заклятых врагов измерялась глубина урона, понесенного революцией.

    Самое наступление, как описали газеты, происходило так. Приказ-прокламация военного министра была подписана 16 июня. Через двое суток армии Юго-Западного фронта, 6, 7 и 11-я, двинулись в бой. По-видимому, наступление шло довольно дружно. Но все же в своей телеграмме, тут же посланной на имя премьера Львова, Керенский говорит о "небольших группах малодушных в немногих полках, которых пришлось "с презрением оставлять в тылу".

    Наступление было успешно. Германский фронт был прорван, были захвачены пленные и трофеи. Первым перешедшим в наступление полкам было пожаловано звание "полков 18 июня"... Трудно предполагать, чтобы сила удара была велика. Но сила германского сопротивления была еще меньше: частью германский фронт был количественно слишком разжижен, частью качественно расслаблен и неподготовлен. Во всяком случае, наступление продолжалось, и русские армии на различных участках продвигались вперед в течение целых двух недель. Несомненно, что германское сопротивление становилось при этом все сильнее, а затруднения при посылке в бой солдат все больше. Даже бульварная пресса не особенно распространялась об энтузиазме войск. Все эти две недели дело, конечно, висело на волоске.

    И для каждого простого здравого рассудка было ясно заранее, что этот волосок не нынче-завтра должен был оборваться. Было ясно, что наступление русской армии -- во всем контексте обстоятельств -- есть легкомысленная авантюра, которая должна лопнуть в ближайшем будущем. Было ясно и честному социалисту, и каждому патриоту без кавычек, что наша армия при данном объективном положении, при ее субъективном настроении не могла быть орудием победы против тогдашней Германии.

    Однако наши верховные правители, а тем более генералы не были ни честными социалистами, ни действительными патриотами. Они шли напропалую -- не только на авось, но отчасти и на определенный эксперимент: они хотели наглядно учить Россию и "спасать революцию" ценою поражения.

    Впоследствии Керенский писал о наступлении так: "План наступательной операции 18 июня в общих чертах состоял в том, что все фронты, один за другим, в известной последовательности наносят удары противнику с таким расчетом, чтобы противник не успевал сосредоточивать вовремя свои силы на месте удара. Таким образом, общее наступление должно было развиваться довольно быстро. Между тем на практике все сроки были сразу разрушены и необходимая связь между операциями отдельных фронтов быстро утеривалась. А следовательно, исчезал и смысл этих операций. Как только это сделалось более или менее очевидным, я... предлагал генералу Брусилову прекратить общее наступление. Однако сочувствия не встретил. На фронтах продолжались отдельные операции, но живой дух, разум этих действий исчез. Осталась одна инерция движения, только усиливающая разруху и распыляющая армию..."

    Наступление развивалось главным образом на галицийском фронте, а главным военным героем был генерал Корнилов, искусство и доблесть которого тогда воспевала "большая пресса". К концу месяца, 27-го числа, русскими войсками был взят Галич и снова были открыты пути ко Львову. Пресса делала вид перед доблестными союзниками, что "оздоровленная армия" повела дело вполне серьезно. Но на деле не только здравомыслящим людям, а и ближайшим руководителям авантюры была ясна близкая катастрофа.

    Как бы то ни было, дело всеобщего мира было возвращено к дореволюционному состоянию. Международная работа интернационалистов была окончательно ликвидирована. Надежды на русскую революцию окончательно исчезли. Социал-патриотизм англо-французских рабочих ныне освящался шовинизмом "пацифистской" российской демократии. А агрессивность Согласия заставляла передовые слои Германии, жаждавшие мира, вновь сплотиться вокруг заправил милитаризма и снова крепче сжать винтовки в усталых руках.

    Российский интернационализм был в трудном положении. Он считал наступление величайшим ударом. Но оно стало фактом, оно уже уносило тысячи жертв. Могли ли пролетарские группы России взять на себя его непосредственную дезорганизацию, пытаться прекратить его революционными, "самочинными" средствами? Дело было, конечно, не в "измене родине". "Изменниками" мы были и без того: "большая пресса" ежедневно публиковала проскрипционные списки германских агентов и уголовных преступников из состава оппозиционных советских партий. Но ведь непосредственная дезорганизация наступления, помимо неизбежных лишних жертв, была действительно непосредственной помощью германскому генеральному штабу, который, собрав силы, легко разгромил бы русскую армию и без нашей помощи... Когда наступление стало фактом, нам оставалась только одна трудная и неустойчивая позиция: невмешательство в стратегию и содействие устойчивости армии во избежание ее разгрома, но вместе с тем разоблачение политической стороны дела и создание такой политической конъюнктуры, которая уничтожила бы значение 18 июня.

    Группы, к которым примыкал я, с самого начала революции противились дезорганизации армий и охраняли ее боеспособность. Это предполагало, вообще говоря, и санкцию "активных", наступательных операций. Но они были допустимы, с нашей точки зрения, только тогда, когда они были чисто стратегическими и не носили в себе ни грана политики. В данном случае этого не было. Со стороны России 18 июня было чисто политическим актом.

    Потому этот акт и был таким тяжким ударом. Но потому же интернационалистские группы, перенеся весь центр тяжести в политику, должны были довести до точки кипения свою политическую борьбу за изменение политической конъюнктуры. Да и без вождей массы отлично поняли значение совершившегося факта. Они реагировали немедленно, и реакция была очень острой.

    После наступления -- на почве неудавшегося 10-го и казенного 18-го -- настроение снова повысилось сразу на несколько градусов. Немедленное уничтожение коалиции петербургские массы решительно поставили в порядок дня... Правительство же им в этом по-прежнему посильно помогало.

    Анархисты, после воскресной манифестации, освободили из Выборгской тюрьмы десяток человек, среди которых были обвиняемые в провокаторстве, шпионаже, дезертирстве. Правительство не могло этого стерпеть и приняло "решительные меры". В три часа ночи (на понедельник) к даче Дурново были стянуты надежные войска: отряды семеновцев, преображенцев, казаков, бронированный автомобиль. Во главе экспедиции против дерзкого врага стоял сам командующий округом, генерал Половцев, сменивший Корнилова после апрельских дней. Вместе с военными силами были мобилизованы и гражданские: не только отряд милиции, но и высшие судебные власти, начиная с самого министра юстиции... Все предстали перед знаменитой дачей Дурново в тиши глубокой ночи. Предполагали, что там покоятся сном освобожденные государственные преступники.

    Завязались переговоры. Начали гражданские власти -- через комиссара милиции. Заявили, что речь идет не о выселении и не о репрессиях против анархистов вообще, а только о выдаче арестантов и участников тюремного разгрома. Высланный анархистами делегат не отрицал, что искомые лица находятся внутри дачи, но заявил, что их не выдадут и дачу будут защищать с оружием в руках. Тогда со стороны правительства выступил сам министр Переверзев; но не помогло красноречие. Он объявил законченной миссию гражданской власти и передал дело в руки Половцева.

    Надежные войска двинулись внутрь дачи. Анархисты сначала угрожали бомбами, а затем бросили две или три из них. Но это была только демонстрация: бомбы не могли разорваться, так как -- согласно данным следствия -- какие-то трубки в них не то не были вставлены, не то не были вынуты. Солдаты же, ворвавшись в дачу, произвели в ней разгром, перебили окна, переломали мебель и арестовали человек шестьдесят... Я лично, бывший на даче часов за тридцать до этих событий, могу удостоверить, что анархисты содержали ее в полнейшем порядке...

    Одна из комнат, однако, оказалась запертой. При взятии ее произошла свалка, во время которой был убит анархист Аснин и ранен кронштадтский матрос Железняков. Относительно смерти Аснина существуют две версии: версия властей и их сторонников гласит, что Аснин застрелился, и в запертой комнате солдаты нашли его труп; версия анархистов, очевидцев с Выборгской стороны и советской оппозиции, гласит, что Аснина убили озверевшие солдаты -- выстрелом в спину или в затылок. Не помню, была ли окончательно установлена истина.

    Снаряжая экспедицию, наша сильная и авторитетная коалиционная власть была совсем не прочь прикрыться именем Исполнительного Комитета. Министр юстиции звонил в Таврический дворец по телефону, предупреждая о предпринимаемом шаге и косвенно прося его санкции. Дежурные члены Исполнительного Комитета ответили, что официально они высказаться не уполномочены, а лично полагают, что власть могла бы и сама решить, что ей надлежит делать и чего ей делать не следует...

    Теперь, после экспедиции, министр и прокурор снова звонят в Исполнительный Комитет, прося его немедленно отправить на дачу Дурново свою собственную следственную комиссию. Такая комиссия действительно была создана.

    Беспокойство властей, исполнивших свои естественные функции, но все же бывших в положении напроказивших школьников, было довольно понятно. Они сознавали, что ночная экспедиция им не пройдет даром. И действительно...

    Труп Аснина был вынесен из дачи и положен посреди двора. С раннего утра туда стали стекаться группы рабочих. Прибывший официальный следователь пытался увезти тело для вскрытия в военно-медицинскую академию. Но этого ему не позволили. Рабочие потребовали, чтобы вскрытие состоялось тут же в их присутствии.

    Волнение снова стало охватывать всю Выборгскую сторону. Начались частичные забастовки. В те самые часы, когда на Невском мещанство ликовало по поводу наступления, в рабочих районах широкой рекой разливались новые волны ненависти и гнева против правительства 18 июня. Положение снова стало тревожным... И съезду в торжественный момент возобновления бойни на внешнем фронте пришлось снова взяться за свои функции "департамента полиции" на фронте внутреннем.

    В том же самом заседании, где министры-социалисты с хором мамелюков прославляли наступление, пришлось обсуждать новые события на даче Дурново. Официальным оратором выступил, конечно, комиссар правительства по делам Совета. Церетели говорил, конечно, о "непоправимом ударе революции", который наносят ей анархистские выступления -- особенно опасные теперь, в критический момент перелома на фронте. В этом духе была принята и резолюция.

    Но резолюция ничего изменить не могла, а прения были неинтересны. Интересно было только выступление перед съездом рабочей делегации: рабочие с петербургских заводов, разных партий, явились высказать свое отношение к ночным событиям и дефилировали на трибуне один за другим. Бесхитростно и коряво они горько упрекали власть за разгром дачи, за бессмысленное убийство; одни возмущались, другие смеялись над грандиозной военной экспедицией, снаряженной против кучки людей, которые никогда не пролили ни капли крови и не пролили ее даже теперь, защищаясь от солдатского разгрома. Один из рабочих вспоминал мое недавнее мирное посещение страшной дачи как свидетельство того, что для военных действий на внутреннем фронте не было никаких причин.

    Съезд молча и мрачно слушал. Может быть. рабочие были неправы. Но они -- все в один голос, без различия партий -- были живым свидетельством того, что между рабочей столицей и съездом лежит непроходимая пропасть, что говорят они на разных языках. Невозможно было не видеть этого.

    А на другой день, опять-таки после наступленских восторгов, та же картина развернулась в Петербургском Совете. Говорило, против обыкновения, довольно много рядовых членов. Опять рабочие выступали против коалиционного большинства. Тут был уже сделан доклад от имени следственной комиссии Исполнительного Комитета. От ее имени выступал меньшевик-интернационалист Астров. Доклад был неблагоприятен для "звездной палаты". Председатель Чхеидзе поэтому волновался и вел себя более чем сомнительно. В общем, несмотря на принятие той же нравоучительной и осуждающей резолюции, победа министериальных сфер была проблематичной, а пожалуй, и пирровой. Церетели, как никогда, прерывали неистовым шумом, свистом, криками возмущения. А большинство не составило и двух третей, вместо былых четырех пятых или пяти шестых. Главное же, реакция рабочих масс была явно противоположна линии "звездной палаты"... Рабочая столица кипела.

    Всем этим еще не кончились судебно-полицейские обязанности съезда... В Старом Петергофе, где было расположено много войск, юнкера и подобные им элементы устроили манифестацию по поводу наступления. Узнав о ней, батальон 3-го запасного полка вышел с оружием из казарм, чтобы ее разогнать. Среди петергофского гарнизона уже господствовали большевистские настроения, и большевики имели большинство в местном Совете. Отряды юнкеров и большевиков встретились. Произошла кровавая свалка. Человек десять было убито, многие ранены, сброшены с моста, избить! кулаками, ногами, камнями... Съезд снова снарядил и выслушал следственную комиссию, прервав свою "органическую работу". Все эти "следственные комиссии", разумеется, были совершенно бесплодны. По какая же, при всех этих условиях, была "органическая работа"!

    Наконец перед закрытием съезда кадетский корпус облетело еще одно потрясающее известие. Для устранения каких-то эксцессов или простого неповиновения в одном из корпусов Северо-Западного фронта съезд в эти дни послал туда советскую экспедицию во главе с Н. Д. Соколовым. Там, близ окопов, на митинге в 10-й армии, между делегатами и солдатами какого-то полка завязался спор. В ответ на убеждения не нарушать дисциплины, солдаты набросились на делегацию и зверски избили ее... Об этом докладывал в одном из последних заседаний съезда участник делегации Вербо. А глава ее, виновник инцидента, одна из привлекательнейших личностей революции, Н. Д. Соколов, лежал в это время в больнице, не приходя в сознание несколько дней... Долго, долго, месяца три после этого, он носил белую повязку -- "чалму" -- на голове. Так, с обликом правоверного, прибывшего из Мекки, помнят его в революции десятки и сотни тысяч людей.

    Известие об этом избиении было потрясающим. "Правда" посвятила ему громовую, негодующую статью. По странно! На лицах многих рыцарей "звездной палаты" я констатировал явный оттенок злорадства: отличный повод прижать большевиков, с их разлагающей агитацией... Съезд снова снарядил следственную комиссию. Чем богат, тем и рад. Смешно, но что же делать?

    Объявить прямо и недвусмысленно ради охраны "порядка" --военную, то есть буржуазную диктатуру? Этого съезд не мог по своей "социалистической", то есть промежуточной, мелкобуржуазной природе. Да теперь это было и немыслимо по соотношению сил. Стать на путь революционного проведения непреложной программы революции, чтобы догнать ее развитие и идти с ней в ногу? Этого съезд тоже не мог -- тоже по своей мелкобуржуазной природе...

    Все эти эксцессы, отрывавшие кадетский корпус от "органической работы", были признаками несомненного вулканического брожения, грядущих геологических сдвигов. Оставалось, в бессилии, просто отмечать их, регистрировать, считать, как звезды. Но и этого съезд не мог: он их не видел -- по своей слепоте.

    Столица кипела. После роспуска съезда 24-го числа рабочие с обостренным вниманием следили за тем, как Церетели и Чхеидзе, вопреки прямому постановлению съезда, в угоду плутократии, обуздывали Финляндию. Они не могли также не реагировать живо, остро, болезненно на цитированное воззвание Скобелева о "самоограничении" от 28-го числа, но самым острым и больным пунктом и для рабочих, и для солдат было, конечно, продолжающееся бестолковое наступление -- вместо политики мира. Настроение масс, воля к решительным действиям нарастали с каждым днем. Агитации против коалиции в столице уже не требовалось...

    Повсюду, во всех углах, в Совете, в Мариинском дворце, в обывательских квартирах, на площадях и бульварах, в казармах и на заводах, говорили о каких-то выступлениях, ожидаемых не нынче-завтра. Воздух столицы был насыщен этими разговорами. Никто не знал толком, кто именно, как и куда будет "выступать". Но город чувствовал себя накануне какого-то взрыва.

    Даже эсеровское "Дело народа", где Чернов ныне ратовал за наступление, видело, что в столице неблагополучно. Оно констатировало всеобщее тревожное настроение и спрашивало: "Что делать?" Что, в самом деле, делать?.. "Дело народа" придумало вот что [передовица № 82]:

    "Надо иметь смелость сказать массам прямо, что молочные реки с небес на землю не сваливаются, что кисельных берегов кисельными действиями не завоюешь, нужна упорная, планомерная организованная борьба для утверждения лозунгов революции, нужно единение, а не развал, нужны сплоченность, взаимное доверие, а не разброд и явочные импровизации, нужны спокойная уверенность в правоте своего дела и твердая воля к воле, а не шатание, революционный импрессионизм и истерика".

    М-да!.. Вот что придумал министр Чернов в "тревожном настроении". Но, в самом деле, что же делать-то? Как же спасать революцию? "Тревожное настроение" дошло даже до самой "звездной палаты". Даже и она увидела, что надо что-то сделать. Но что может сделать слепой перед пропастью, когда уже слышны раскаты бури? "Звездная палата" решила, что ей пора начать серьезную агитацию среди давно заброшенных масс. Пожалуй, даже самую тяжелую.

    На Путиловский завод, это самое тяжелое орудие рабочего Петербурга, "звездная палата" решила отправить самого Чхеидзе. Путиловский завод перед неудавшимся большевистским выступлением 10 июня проявил себя как относительно надежный, а Чхеидзе -- это самая святая икона Таврического дворца, не творившая чудес, но и никому не насолившая, а просто председательствовавшая. Дело обещало быть хорошим прецедентом. Чхеидзе поехал и выступал на митинге. Однако его нещадно освистали. Положим, ему пришлось иметь дело с Троцким. Такое единоборство было явно не под силу старику. Но дело было явно не в "личностях". Да и освистали-то Чхеидзе ведь не во время речи Троцкого.

    Ничего не выходило из агитации, из хождения в массы. Но что же делать? Что делать? Как спасаться? Какие-то "выступления" уже, говорят, начинаются то там, то сям...

    Вот в Гренадерский полк явились делегаты от 1-го пулеметного. Они явились узнать, каково настроение гренадеров. Пулеметчики, видите ли, не нынче-завтра выступят против Временного правительства. Присоединятся ли гренадеры к ним? Выступить пулеметчики формально решили на общем собрании. Полки Московский и Павловский уже к ним присоединились. Теперь делегаты разосланы и во все прочие полки. Временное правительство необходимо свергнуть немедленно... Гренадерский полк, со своей стороны, с этим вполне согласился и решил присоединиться к пулеметчикам.

    Налицо оказался и представитель Путиловского завода. Он сообщил, что 40 тысяч путиловцев твердо решили выступить. И назначили время: в четверг, в восемь часов утра. С Советом, разумеется, нечего считаться. Необходимо, чтобы сам народ восстал и передал власть, кому он хочет.

    Такие сведения печатались в то время в газетах. Верхи, обыватели, политические межеумки, фланеры на Невском, интеллигенты в редакциях спрашивали в панике и тоске: что же делать? Что делать? Как спасаться?

    Исполнительный Комитет обратился к гарнизону с воззванием. Он "решительно осуждает призывы пулеметчиков, действующих вразрез с Всероссийским съездом и Петроградским Советом". Пулеметчики "наносят удар в спину армий, героически борющихся на фронте за торжество революции, сеющей всеобщий мир и благо народа". Исполнительный Комитет "призывает полки не слушать никаких призывов отдельных групп или полков, сохранять спокойствие и быть готовыми выступить по первому требованию Временного правительства на защиту свободы от грозящей анархии". Необходимо еще сообщать о призывах к выступлениям в Исполнительный Комитет по телефонам таким-то, а также проверять документы приходящих лиц.

    М-да! Вот что придумал Исполнительный Комитет... Больше ничего никто не придумал.

    В воскресенье, 2 июля, в роскошный солнечный день, я провел утро в дружеской беседе и в прогулке с Луначарским, который ночевал у нас. В это время я уже переселился из "Летописи" к себе на Карповку. В этот день утром большевики устраивали митинг для своего 1-го пулеметного полка в огромном зале Народного дома. Луначарскому было необходимо выступить вместе с Троцким и другими: этому митингу большевистские власти придавали большое значение.

    Луначарский отправился в Народный дом, но после выступления вернулся, и мы отправились гулять. Мы любовались красотами Петербурга, а потом втроем -- Луначарский, я и моя жена -- отправились обедать в знаменитую "Вену". Ресторан литературной богемы ныне кишел политиками более или менее демократического лагеря. Я немного поговорил с Черновым, который был со мной ныне очень холоден.

    В этот день должна была состояться общегородская (с окрестностями) конференция партии "междурайонцев" Луначарский, один из лидеров группы, придавал конференции большое значение и давно спешил туда, но уже сильно запаздывал. После обеда мы пешком отправились с Малой Морской на конференцию куда-то в глубь Садовой. Луначарский без умолку пропагандировал меня: жена моя была уже спропагандирована...

    В порядке дня конференции стоял, между прочим, вопрос об объединении "междурайонцев" с партией Ленина. Он был предрешен в положительном смысле... Луначарский и меня звал на конференцию в качестве гостя; он не сомневался, что рано или поздно я буду с большевиками, но было неизвестно, пустят ли меня.

    Меня после предварительных переговоров Луначарского охотно пустили в небольшой зал, где помещалось человек пятьдесят делегатов и примерно столько же гостей. Главным действующим лицом, сидевшим около неизвестного председателя, был Урицкий. Среди делегатов находился и Троцкий, который с большим радушием усадил меня рядом с собой. В числе гостей был и Стеклов. Но большинство были неизвестные мне рабочие и солдаты. Было несомненно, что тут, несмотря на миниатюрность конференции, представлены подлинные рабоче-солдатские массы.

    Мы пришли во время "докладов с мест". Они слушались с интересом и были действительно интересны. Работа велась лихорадочно, и ее успехи осязались всеми. Мешало одно: "Чем вы отличаетесь от большевиков и почему вы не с ними?" Это твердили все докладчики, кончая призывами влиться в большевистское море... Я хорошо помню доклад представителя красносельского гарнизона. Он говорил, что влияние их группы там монопольно, а 176-й полк в полном составе находится в полном распоряжении центрального органа группы для любых целей, для активных выступлений в любой момент. Доклад был ярок, изобиловал интересными подробностями, был важен по выводам и заслуживал полного доверия.

    Затем начались принципиальные прения. Кажется, тут же при мне был решен вопрос об объединении с большевиками. Но особенно запомнились мне прения о новой программе партии. Здесь взоры обратились, конечно, на Троцкого...

    К этому времени Ленин составил свой проект партийной программы большевиков. Этот проект, кажется, еще не был тогда распубликован, а ходил в виде оттиска брошюры по немногим рукам. В нем была детально разработана политическая часть: вопрос о парламентаризме, о Советах, о магистратуре, о вознаграждении чиновников и специалистов. Здесь были собраны все элементы утопического строения государства, которые потом яростно защищались Лениным в брошюре "Государство и революция", а впоследствии им же -- вскоре после горьких опытов практики -- были выброшены за борт, как детские заблуждения и негодный хлам. Это было очень знаменательно. А еще более знаменательно было то, что наряду с этой разработкой политической части было уделено самое ничтожное внимание экономической программе. Ее почти не было. Вместо нее, видимо, просто предполагалось "непосредственное творчество снизу" и "грабеж награбленного".

    Я диву дался, когда на конференции "междурайонцев" дело дошло до партийной программы: Троцкий повторял Ленина. Он взял за основу ленинский проект и вносил в него некоторые коррективы. Но опять-таки все внимание его было устремлено на формы диктатуры пролетариата и примыкающих к нему слоев. И докладчик, и немногочисленные ораторы в возникших прениях при молчаливых слушателях, рабочих и солдатах, игнорировали экономическую программу и не уделили ее разработке никакого труда. Непонятно! Троцкий, Луначарский, Урицкий, правда, неэкономисты. Но они образованные, передовые в Европе социалисты. Почему же им не ясно, что социализм есть прежде всего экономическая система и что без строго разработанной программы экономических предприятий ничего не может выйти из диктатуры пролетариата? Именно с их точки зрения партийная программа необходимо должна была бы включать в себя детальную, чисто деловую, вполне конкретную скалу экономических преобразований. Ибо их программа была программой ликвидации капитализма.

    Я вспомнил. Несколько дней тому назад я, из любопытства, пошел в зал Морского корпуса, где Троцкий читал реферат об итогах Всероссийского советского съезда. Зал был переполнен тысячами рабочих и солдат. Успех оратора, говорившего часа три, был огромный. Но я испытывал удручающее впечатление. В докладе не было ничего, кроме мелкой демагогии и максималистских призывов -- без малейших пропагандистских попыток наметить реальную программу. Главным трюком был влагаемый в уста советских лидеров приказ: "Подождите до Учредительного собрания!" Троцкий повторял это, перечисляя насущные нужды революции рабочих, солдат и крестьян, и вызывал восторг аудитории.

    Я вспомнил об этом сейчас, сидя на конференции. Допустим там, на митинге, это игнорирование реальных экономических задач было терпимо. Но здесь, когда вырабатывается диспозиция для руководства самого революционного штаба?.. Меня, гостя, члена другой партии, подмывало попросить слова, по крайней мере для недоуменных вопросов. Может быть, и дали бы: теоретиков налицо не было, и прения были вялы. Но выступать мне все же было неуместно, я стеснялся. Кстати сказать, ведь Ленин и Троцкий игнорировали именно те насущные проблемы, с которыми они вплотную столкнулись через несколько месяцев в качестве государственной власти. То же, что было в центре их внимания, политическая система, им ни на что не пригодилось. Все свои построения в этой области они немедленно выкинули вон.

    Мне пора была уходить. В Таврическом дворце была назначена какая-то комиссия. Я один вышел на улицу со странными чувствами, искренне не понимая, как мыслят люди. Усталый от предыдущих хождений, я побрел к далекому дворцу революции.

    В это самое время в Мариинском дворце происходили важные события... Я упоминал о том, как в результате серьезной сепаратистской шумихи на Украине Временное правительство отправило туда увещательную экспедицию из двух министров, Церетели и Терещенко. Два эти соратника застали в Киеве третьего -- Керенского. И все они вместе, после трудных переговоров, выработали некое "соглашение" с местными бесшабашными интеллигентами, верховодившими "украинской радой". В силу этого соглашения Временное правительство должно было издать декрет или по крайней мере обнародовать декларацию, где до Учредительного собрания предрешалась украинская областная автономия и санкционировался особый орган по делам Украины: через этот орган, должны были предварительно проходить все законы и распоряжения Петербурга, касающиеся украинских губерний... Керенский, Терещенко и Церетели желали утвердить этот статус в экстренном порядке и вызвали для этого все правительство к прямому проводу на телеграф. Но кадеты запротестовали: вопрос слишком сложен. Пусть делегация выезжает в Петербург для основательного обсуждения.

    Утром 2 июля три министра вернулись из Киева, а днем в квартире премьера Львова началось жаркое дело. Четыре министра-капиталиста из кадетской партии -- Мануйлов, Шингарев, Шаховской и Кокошкин-- боролись стойко, но безуспешно. Церетели и Терещенко заявили, что правительство уже стоит перед совершившимся фактом, что их соглашение окончательно и никакие поправки в выработанный текст декларации невозможны. Кадеты требовали существенных поправок. Но поправки были отвергнуты большинством голосов шести министров-социалистов и всех остальных голосов против "народной свободы". Этого кадеты не выдержали и заявили о своей отставке.

    Коалиция "всех живых сил", обреченная на немедленный слом объективным ходом событий, развалилась и от внутренних давлений, не выжив двух месяцев... Троцкий в своей интересной книжке об Октябрьской революции высказывается в том смысле, что для кадетских министров легализация украинского сепаратизма была только предлогом разделаться с нелепой коалицией и изменить конъюнктуру. Полагаю, что это не так. Конечно, украинское дело было последней каплей, переполнившей чашу долготерпения истинно государственных людей. Но эта капля имела особый вес, была особенно тяжелой. Украинское дело ни в каком случае не было только предлогом, но было действительной непосредственной причиной взрыва коалиции. Ведь идея "великой России" составляла душу всего кадетского национал-либерализма. А украинская "областная автономия" была решительно несовместима с ней. Был ли резон для кадетов именно в данный момент покидать курульные кресла-- об этом во всяком случае можно спорить. Но что кадетские лидеры, профессора и интеллигенты, не могли выдержать давления революции прежде всего с этой стороны, что они не могли претерпеть, не в пример многому иному, "нарушения национального единства" -- это было совершенно в порядке вещей. Стоит отметить, какое место этому "национально-государственному" вопросу среди всего контекста событий отводит Милюков в своей "Истории"...

    Коалиция "живых сил", эта первая коалиция против революции, немного не дождавшись, пока ее сметет взрыв народного гнева, лопнула от внутреннего кризиса. Она продержалась ровно столько же, сколько и первый кабинет Гучкова--Милюкова...

    Ее гибель создавала новую конъюнктуру. Как два месяца назад уход Гучкова заставил силой советское большинство поставить вопрос о новой власти, так было и теперь. Церетели с компанией тогда, после апрельских дней, ничего не желал знать, кроме поддержки живых сил Милюкова и Гучкова. Потом Гучков и Милюков в какую-нибудь неделю перевоплотились в "безответственную буржуазию, отошедшую от революции". Свое полное доверие и поддержку советские лидеры перенесли на их ближайших единомышленников и друзей. Вместе с Терещенкой и Львовым, Шингарев и Мануйлов оставались "живыми силами", крайне полезными для революции. Сбить "звездную палату" с этой глубокомысленной позиции были бессильны и самоочевидные факты, и испытанные опасности. Вопрос о власти был способен принимать только одну форму в этих странных головах: полное доверие и поддержка коалиции.

    Теперь волей-неволей вопрос приходилось поставить в более широком объеме. Правда, ни из чего не следовало, что при его решении советское большинство проявит хоть каплю здравого смысла. Но была надежда, что открытый ныне вопрос будет решаться не одними светлыми головами "звездной палаты", не одними руками мамелюков. Должно же в этом решении сыграть надлежащую роль "общественное мнение" столицы. Должна же оказать влияние вся конъюнктура, сложившаяся после наступления. Должны же непреложные обстоятельства, как и в конце апреля, оказаться сильнее жалких теорий!..

    Разумеется, существует единственное здравое решение вопроса. Создание чисто демократической власти, установление диктатуры демократии. Взамен коалиции мелкой и крупной буржуазии против пролетариата и революции должна быть создана новая коалиция: коалиция советских партий, пролетариата и крестьянства -- против капитала и империализма. Других решений не было. Но это решение могло быть дано только единым фронтом, только единой волей в Совете.

    Вся власть была давно в его руках. Ему давно принадлежала вся наличная реальная сила в государстве. Диктатура советской демократии могла быть установлена формально простым провозглашением правительства советского блока. Переворот мог быть совершен с полнейшей легкостью, без всякого восстания, без реального сопротивления, без пролития капли крови. А фактически диктатура демократии создавалась простой реализацией наличной власти и осуществлением программы мира, хлеба и земли. Здесь путь был ясен и, казалось, гладок. Но все это было так при условии единого советского фронта, при выступлении Совета за переворот.

    Так или иначе вопрос был поставлен во всем объеме -- внутренним развалом коалиции. Но сейчас, в воскресенье 2 июля, когда в Мариинском дворце шли драматические объяснения министров, а я брел с "междурайонной" конференции в Таврический дворец, в столице об этом ничего не знали. Только поздно вечером город стал облетать по телефону слух о выходе кадетов из коалиционного правительства...

    Сейчас город по-прежнему был насыщен другими слухами -- о разных "выступлениях" большевиков, рабочих и полков -- против правительства и Совета. Столица кипела, стихия поднималась все выше и выше. Лозунгом бурливших масс была та же диктатура демократии; это была -- "Вся власть Советам!". Казалось бы, события с разных сторон бьют в одну и ту же точку. Казалось бы, что движение масс, выражая "общественное мнение" рабоче-солдатской столицы, послужит отличным фоном, благоприятным фактором правильного решения вопроса о власти. Но это было не так.

    Стихия поднималась безудержная, безрассудная, неосмысленная. А те, кто был на ее гребне, провозглашая все те же лозунги "Советской власти", подрывали в корне возможность правильного разрешения кризиса. Ибо они действовали заведомо против собственных лозунгов, против Совета, а не единым советским фронтом против буржуазии. Они имели целью передать власть не Совету, в лице блока советских партий, а "инициативному меньшинству", в лице одной только партии большевиков, и они видели средство переворота не в выступлении Совета, а в восстании против него столичных рабоче-солдатских масс.

    При таких условиях движение петербургских "низов" не было благоприятным фактором, а бесконечно запутывало положение. "Общественное мнение" не помогало решению кризиса. Вздымавшиеся волны народной стихии теперь не могли сослужить ту службу революции, какую они сослужили в апрельские дни. Тогда стихиями повелевал Совет. Теперь они вышли из всякого повиновения. А если кто и сохранял над ними небольшую власть, то это были большевики, которые путали все карты, направляя стихии во имя Совета против него.

    Но власть большевиков над стихиями была невелика. В недрах столицы, еще невидимо для постороннего взора, буря разыгралась безудержно. Десятки и сотни тысяч рабочих действительно рвались к какому-то неизбежному "выступлению". И удержать их было нельзя... Это "выступление" грозило быть роковым. Именно так я оценивал его тогда -- по всей совокупности обстоятельств. Именно так я оцениваю его и теперь, через три года, смотря sub specie aeternitatis [с точки зрения вечности (лат.)] на его последствия.

    Но одинаково тогда и теперь, независимо от политических результатов, нельзя было смотреть иначе как с восхищением на это изумительное движение народных масс. Нельзя было, считая его гибельным, не восторгаться его гигантским стихийным размахом.

    Десятки и сотни тысяч пролетарских сердец поистине горели единой страстью-ненавистью-любовью и жаждой огромного, непонятного подвига. Они рвались тут же, своими руками, разметать все препятствия, раздавить всех врагов и устроить свою судьбу, судьбу своего класса, своей страны по своей воле. Но как? Какими способами? Какую именно судьбу? Этого не знала стихия. Куда, зачем собирался "выступить" каждый из этих 40 тысяч путиловцев, назначивших выступление в четверг на восемь часов утра? Что будет делать каждый из солдат при выступлении всех этих "присоединившихся" полков? Этого они не знали, как не знали они и не спрашивали себя, что выйдет из всего этого, что ожидает их на другой день. Но они рвались, они горели, они должны были выступить. Так судил рок истории, повелевавший стихиями. Это было грандиозное зрелище. Только слепцы могли не чувствовать его величия.

    А что из этого вышло? Вышел из этого "эпизод", чреватый последствиями, который войдет в историю под именем июльских дней.

上一页 目录页 下一页
苏汉诺夫：革命札记（下）


6. ИЮЛЬСКИЕ ДНИ

    Понедельник, 3 июля. -- ВЦИК. -- Позиция мартовцев среди кризиса. -- План "звездной палаты". -- Сомнения мужичков. -- Заседание. -- Первые тревожные вести с заводов. -- Первый пулеметный "выступил". -- ЦИК в бездействии. -- "Решительные меры" Мариинского дворца. -- Снова воззвание из Таврического. -- Заседание рабочей секции. -- Известия о восстании. -- Каменев дает ему санкцию от имени большевиков. -- В городе. -- Стихия и планомерность. -- Картинки. -- Иммунитет министров-капиталистов. -- Первые жертвы. -- "Адский замысел" и смехотворный провал "звездной палаты". -- Восстание играет на руку коалиции. -- ЦИК снова по заводам и казармам. -- Я в Преображенском полку. -- В ЦК большевиков ночью. -- Большевистская политика и стратегия.

    Вторник, 4 июля. -- Февральские дни воскресли. -- Кронштадтцы, Ленин и Луначарский. -- На улицах. -- Свалки, погромы, обыски, грабежи. -- Явные и тайные дела Церетели. -- Львов о разрешении кризиса. -- Дан среди преторианцев. -- Волны разливаются. -- "Выступают" и наступают со всех сторон. -- Подошли кронштадтцы. -- Арест Чернова. -- Выступление Троцкого. -- Раскольников и Рошаль. -- Переворот или манифестация. -- Подошел 176-й полк. -- Дан "разлагает" мятежников. -- Подошли путиловцы. -- Санкюлот с винтовкой на трибуне, -- Парламентские прения. -- Дело коалиции выиграно. -- движение стихает к вечеру. -- В буфете ЦИК. -- Сенсационное разоблачение: Ленин -- германский агент. -- Заседание продолжается. -- В дело вступается фронт. -- Разгром "Правды". -- Поворот стихии. -- "Классическая" сцена контрреволюции в ЦИК. -- Нелепое противоречие, неслыханная ситуация. -- Заключение: резолюция о кризисе. -- Гримаса большевиков.

    Среда, 5 июля. -- "Новое дело Дрейфуса". -- Вызов войск с фронта, для усмирения Петербурга. -- Контрреволюция. -- Среди мартовцев. -- Мы боремся упорно, но безуспешно. -- Апелляция Зиновьева по делу Ленина. -- Доблесть министра Переверзева. -- Черная стихия. -- Кронштадтцы и Петропавловская крепость. -- Экскурсия Каменева и Либера. -- Массовая реакция. -- "Диктаторская комиссия". -- Судилище над кронштадтцами. -- Либер в роли Даву. -- Картинки. -- Katzenjammer.

    Четверг, 6 июля. -- Печать. -- Фронтовые войска пришли. -- Прокламация их командира. -- Их настроение. -- Взятие Петропавловки. -- Настроение рабочих, солдат, мещанства. -- "Идейный большевик". -- Разгул реакции. -- Имя Совета в опасности. -- Борьба за армию снова в порядке дня. -- Мамелюки спохватились. -- Разоружение бунтовщиков. -- В Мариинском дворце. -- Приказ об аресте Ленина. -- Его бегство. -- Как понять и оценить его. -- Ночное бдение "звездной палаты". -- Правая и левая. -- Муж перепуганной жены.

    Пятница, 7 июля. -- Меньшевистские лидеры тянут влево. -- Во Временном правительстве. -- Кампания против Львова. -- Дан хочет задержать реакцию. -- Керенский хочет быть премьером. -- Львов изнасилован и ушел в отставку. -- Его прощальное письмо. -- Пять политиканов бросаются портфелями. -- "Звездная палата" отменяет решение ЦИК. -- Обстрел фронтовых войск. -- Упорство провокаторов. -- Критический момент. -- Гарнизон остался верным Совету. -- Новая коалиция. -- Удручающая картина. -- Поражение на фронте. -- Дело Балтийского флота. -- Первый шаг Керенского-премьера. -- Тюрьмы наполняются. -- Церетели берет на себя ответственность за это. -- ЦИК "одобряет". -- Декларация новой коалиции 8 июля. -- На ночлеге. -- Рассказ Луначарского. -- Где истина? -- Революция надорвана и далеко отброшена назад.

    Понедельник, 3 июля

    На следующий день, в понедельник 3 июля, я с утра явился в Таврический дворец. Несмотря на сравнительно ранний час, я уже застал там довольно большое оживление. В апартаментах Исполнительного Комитета народа собралось едва ли не больше, чем за все лето. Заседания не было, но группы мамелюков и оппозиции казались стряхнувшими сонную одурь и возбужденно совещались там и сям.

    Среди этих групп я заметил и своих товарищей по фракции, меньшевиков-интернационалистов во главе с Мартовым. Они не только собрались в этот ранний час, но уже успели устроить летучее заседание и даже принять важную политическую резолюцию.

    Узнав накануне о выходе кадетов из коалиции. Мартов заблаговременно заготовил ее. Другие же члены фракции против нее не спорили. Мартов был у нас если не самым правым, то, вероятно, наименее решительным. Резолюция же касалась проблемы власти и признавала необходимым немедленное создание чисто демократического правительства, из одних "советских" партий...

    Только теперь, после "самопроизвольного" развала коалиции, меньшевики-интернационалисты решились сказать это слово. Только теперь, через месяц после 3 июня, после открытия Всероссийского советского съезда, Мартов счел возможным легализировать этот лозунг для своей группы. Он не опоздал против обыкновения только потому, что события с этого дня приняли совсем особый оборот.

    С этого дня началась знаменитая июльская неделя, один из драматичнейших эпизодов революции. Его история не только очень важна и интересна, но и очень сложна. И не только сложна, но и очень темна, крайне запутана. По обыкновению, я не беру на себя ни малейшего обязательства ее распутать, не только правильно истолковать, но и дать истинную версию событий. Я буду писать, как я лично помню и представляю их...

    Но чтобы помочь распутать июльские дни будущим историкам, мне, со своей стороны, следовало бы описать их с максимальной подробностью, час за часом, подобно дням мартовского переворота. Я не смогу, однако, сделать это. Дни ликвидации царизма я описывал через полтора года, а теперь -- от июльской недели прошло уже больше трех лет. Если я и помнил эти дни раньше подробно и достоверно, то сейчас многое забыл и решительно не могу восстановить детали. Не могу даже ответить себе и на многие вопросы значительной важности. Приходится отказаться от надлежащей полноты. Приходится не ручаться за полную достоверность. Но сделаю, что могу.

    Кажется, тогда же, утром, было объявлено, что заседание ЦИК состоится после полудня, когда министры-социалисты покончат свои дела в Мариинском дворце и в "звездной палате". И кажется, говорили, что "звездная палата" уже имеет готовый план решения кризиса: она занималась им в течение минувшей ночи. И из сфер, близких к звездам, до самой большевистской преисподней уже просачивались слухи о том, что это за план измыслил хитроумный Церетели со своими друзьями.

    В качестве плана "звездной палаты" он не представлял собой ничего неожиданного: он обладал всеми свойствами, присущими этому почтенному учреждению. Он был по-мелкобуржуазному дрябл и половинчат, он был в своей утопичности упрямо туп и был глубоко реакционен.

    Коалиционный кабинет рухнул в силу внутренней несостоятельности. "Живые силы страны", в лице всей организованной буржуазии, воплощенной в кадетской партии, уходили от революции уже формально, официально и открыто в стан ее врагов. Но ведь революция у нас была "буржуазная". Это, наверное, знала "звездная палата", и, кроме этого, она не знала ничего на свете. Ее особая логика толкала ее глубокомысленных членов к выводу, что буржуазия должна быть у власти. И план "звездной палаты" мог быть только один: если коалиции нет, так выдумать ее. Если кабинет 5 мая ныне развалился, так состряпать новый по его образу и подобию. Если действительная, то есть организованная, буржуазия ушла, оставив в кабинете одиночек, представлявших только самих себя, так достать во что бы то ни стало ее суррогаты, обманывая и страну, и демократию, и плутократию, и самих себя.

    Но сделать все это было не так просто и быстро: желанные министры-капиталисты не валялись на улице. А между тем в наличной бурной атмосфере длить междуцарствие было нельзя. В дело могли вступиться массы; междуцарствием могла воспользоваться оппозиция, и кто знает, чем это могло грозить принципу коалиции? Не надо ведь забывать о том, что Коновалов ушел из министерства тому назад полтора месяца, а заместитель ему не нашелся до сих пор.

    Нельзя оставлять положение неопределенным. Если нет возможности тут же раздобыть министров, надо создать какой-либо иной, но более или менее твердый временный статус. Во всяком случае надо действовать решительно, выиграть время, взять инициативу в свои руки. И вот хитроумный Церетели придумал следующее.

    Решение вопроса о власти надлежит объявить неподведомственным наличному составу ЦИК, -- когда целая треть его членов, избранных съездом, находится в провинции. Лояльность, конституционность и демократизм требуют, чтобы вопрос о составе будущего правительства, о замещении выбывших его

    членов был решен пленумом ЦИК. Устроить заседание пленума можно было через две-три недели, до тех пор звездная палата проектировала не замещать совсем выбывших министров-кадетов; вместо них назначить для "органической работы" надлежащих "управляющих министерствами", а политический кабинет оставить в его наличном виде, без всякого пополнения, из оставшихся 11 министров (даже с "социалистическим" большинством в один голос!).

    Слухи об этом плане руководящей кучки облетели с утра весь Таврический дворец и горячо обсуждались депутатами. Оппозиция преисполнялась гневом и презрением. Мамелюки тупо оборонялись и предлагали сначала послушать лидеров, которые пока еще работали где-то за кулисами... "План" был на самом деле достоин гнева и презрения. Разумеется, по существу своему он был подвохом и предрешал новую коалицию как дважды два. Правда, объективно вопрос решался при ближайшем участии внешних сил, народных масс, которые могли повернуть дело по-своему. Но хорошо зная эти силы, "звездная палата" в них все-таки не верила. В пределах же советско-парламентских махинаций ее игра была почти беспроигрышной.

    Вся трудность состояла только в том, что среди большинства были колеблющиеся под влиянием огромного движения "низов"; особенно в среде правых и темных масс крестьянского Исполнительного Комитета многие не могли взять в толк, зачем же, собственно, так гоняться за ненавистной рабочим властью буржуазии; не усваивая "марксистских" теорий Дана и Церетели, они были совсем не прочь взять власть целиком в свои крестьянские руки и самолично обуздать анархию. Ведь как-никак буржуазия явно не хочет дать мужикам землю без выкупа: в аграрном деле не было сделано ничего, кроме саботажа. Совсем неплохо взять всю власть, чтобы взять всю землю. А там мужик и сам отлично станет наводить порядок, прижимать сторонников Вильгельма, сокращать бессмысленные требования рабочих и... бить жидов. Так рассуждали и поговаривали многие из "серой сотни", наводнившей центральные советские органы. Вообще говоря, эти эсеровские мужички составляли надежнейший фундамент "звездной палаты". Но в частности, в деле о составе власти марксистским лидерам надо было с ними соблюдать осторожность... В настроении этих мужичков и в колебаниях более левых элементов советского большинства состояла для "звездной палаты" вся трудность.

    Но именно для ее преодоления и нужен был вышеизложенный план хитроумного Церетели. Он был достоин гнева, ибо был контрреволюционен. Он был достоин презрения, ибо был построен на наивно-циничном обмане. Ведь кто же не знал и не помнил, что два месяца тому назад вопрос о власти решался жалким суррогатом советского представительства, петербургским Исполнительным Комитетом, -- и никому не пришло в голову толковать о правомочиях! Кто же не понимал вместе с тем, что этот формальный отвод есть фактический путь к реставрации ненавистного коалиционного правительства?

    Но все же игра "звездной палаты" была почти беспроигрышной. За две-три недели до пленума колеблющихся (правых и левых) можно было отлично обработать. За это время можно было по такой нужде заведомо подыскать каких ни на есть министров-капиталистов. И можно было собравшийся пленум поставить перед вполне определившимся положением, перед совершившимся фактом.

    Все это я говорю в пределах советско-парламентских комбинаций. Тут игра была правильной. Яростный бой, который должна была дать советская оппозиция, должен был оказаться безрезультатным на почве, подготовленной "звездною палатой". Вопрос был только в том, удастся ли решить проблему власти одними парламентскими комбинациями? Но вопрос этот был уже вне горизонтов Церетели...

    Однако, раньше чем решать проблему власти, предстояло еще решать, принимать ли план "звездной палаты", принимать ли ее способ решения проблемы власти: соглашаться ли на отсрочку до пленума? Яростный бой надлежало дать прежде всего по этому пункту. И его предстояло дать немедленно. Фракции и группы ЦИК ждали открытия заседания и деятельно готовились к нему.

    "Звездная палата" появилась около двух часов, когда старый небольшой зал Исполнительного Комитета был уже полон. Налицо были и члены крестьянского ЦИК, частью с обликом профессоров, частью семинаристов, частью лавочников. Всего присутствовало человек двести. Гудевший как улей зал уже давно отвык от такого оживления. Заседание открылось в начале третьего часа. Слухи о плане "звездной палаты" немедленно подтвердились вполне. Выступил, разумеется, Церетели. Он сделал немногословный доклад, содержавший всем известные факты, а в заключение -- вышеизложенный план; оставить, без пополнения, 11 наличных членов кабинета, назначить управляющих для обезглавленных министерств и отложить все прочие разговоры о власти до приезда из провинции пребывающих там членов ЦИК. Все это в виде единой резолюции (хотя и ненаписанной) "звездная палата", "от имени президиума", предлагала парламенту "революционной демократии".

    Я немедленно потребовал слова к порядку. Предложение Церетели, соединяя воедино два вопроса, не имеющие между собою ничего общего, желает протолкнуть один за счет другого. Два эти вопроса надо решать отдельно. Прежде всего надо решить, правомочны или неправомочны мы в данном заседании решать вопрос о власти, будем мы сейчас решать его или решим отложить. А потом, в зависимости от постановлений по этому пункту, будем обсуждать, какую власть мы создадим в качестве постоянной или временной.

    Помню, напротив меня сидел Чернов, который сочувственно кивал головой и, казалось, совершенно одобрял мой "порядок" работ... Но какова была судьба возникших прений к порядку, я не знаю. К сожалению, по причине, не имеющей ничего общего с политическим кризисом, мне пришлось в самом спешном порядке уйти из заседания и примерно на один час покинуть дворец революции.

    На этот час мне было нужно достать автомобиль. С болью оторвавшись от -- soit dit [так сказать (франц.)] -- "исторического" заседания, возбужденный большим днем и новыми событиями революции, я лихорадочно хлопотал об автомобиле, чтобы не опоздать по моему делу и вернуться как можно скорее. Пробегая через соседнюю пустую комнату, я услышал звонок из телефонной будки. Я впопыхах схватил трубку.

    -- Это Исполнительный Комитет? -- послышался голос, принадлежавший явно рабочему. -- Позовите какого-нибудь члена Исполнительного Комитета. Поскорее, по важному делу.

    -- В чем дело? Говорите скорее. Вас слушает член Исполнительного Комитета.

    -- Это говорят с завода "Промет"(рабочий, как водилось, произносил: "Промёт"). К нам сейчас пришли несколько человек, рабочие и солдаты. Говорят, все заводы и полки уже выступили против Временного правительства, а другие сейчас выходят... Говорят, только наш один завод остался, не выступает... Мы не знаем, в заводском комитете, что нам делать. Вы скажите, какие будут директивы от Исполнительного Комитета?.. Выступать ли нам или задержать пришедших как провокаторов?

    Я отвечал:

    -- Исполнительный Комитет, безусловно, против выступления. Люди, призывающие на улицу, действуют самовольно, против Совета. О выступлениях заводов и полков в Исполнительном Комитете ничего не известно. Вероятно, это неправда. Пришедшие к вам люди, ссылаясь на другие заводы и полки, хотят этим только вызвать вас на улицу. Не выступайте никуда до распоряжения Исполнительного Комитета. Пришедших людей задерживать не надо, но непременно постарайтесь установить их личности, от кого и по чьему приказу они к вам явились. Объявите им и на заводе, что сейчас Исполнительный Комитет заседает и обсуждает именно вопрос о власти, о новом правительстве, о передаче всей власти Совету. Через несколько времени позвоните еще.

    Я счел необходимым снова на минутку забежать в Исполнительный Комитет и рассказать там об этом разговоре. Не помню, успел ли я это сделать. Но в заседании я застал полную перемену картины. Политические прения были приостановлены. Без меня успели сообщить, что на улицу уже выступил первый пулеметный полк и сейчас направляется... точно неизвестно куда. Заседание мгновенно переменило весь свой облик. От чинности, приподнятости и живого интереса депутатов не осталось и следа. Я не помню, чтобы сообщенный факт произвел особо сильное впечатление. На физиономиях большинства были скорее гнев, досада и скука: это была старая, довольно привычная за последние недели атмосфера "выступлений", которая было сменилась "высокой политикой", но так некстати восстановилась снова.

    Исполнительный Комитет по трафарету знал, что ему делать, и уже поступил по трафарету: он решил сейчас же послать кого-нибудь перехватить пулеметный полк и убедить его повернуть обратно. Но вопрос в том, кого послать?.. Спеша по своему делу, опаздывая и волнуясь, я все же несколько минут наблюдал, как собрание лениво переговаривалось на этот счет, перебирая кандидатов.

    В самом деле, кого же послать? Представителей советского большинства, сторонников или членов звездной палаты. Но они же ни для кого ни в малейшей степени не убедительны. Ведь их никто не послушает, а пожалуй, еще арестуют. Это понимали даже они сами. Убедительны были, конечно, большевики. Но их нельзя послать -- им нельзя доверять: бог весть куда Каменев или Шляпников поведут перехваченный полк, в казармы или к Мариинскому дворцу?.. Называли Стеклова, который недавно был в этом полку и был не прочь поехать снова. Но "звездная палата" лениво перевела свои взоры со Стеклова на других лиц: этот кандидат, будучи в оппозиции, как будто должен действовать против выступления, хотя бы и без большого авторитета, но все же лучше ему не доверять... В том же положении находилась и группа меньшевиков-интернационалистов.

    Кандидата не находили, и при мне так никого и не послали... К выступленской атмосфере привыкли. Мозги отяжелевшей "власти" ворочались медленно и тяжело. Я уехал, и во время бешеной скачки в автомобиле в голове, перебивая одно другим, плясали мысли о политическом кризисе и о начавшемся выступлении... Начиналось большое дело!

    По всем данным, я вернулся в Таврический дворец не больше как через час-полтора, не позже чем в половине четвертого. Но, насколько помню, я уже не застал заседания ЦИК. Впрочем, этих часов, середины дня 3 июля, я решительно не могу восстановить в своей памяти. Перед тем как написать эти строки, я расспрашивал нескольких ближайших очевидцев, но и они ничего не помнят, восстанавливая гораздо хуже меня эти знаменательные дни...

    ЦИК, по-моему, уже не заседал около четырех часов дня. И я не знаю, чем он кончил свое краткое заседание: что решил, во-первых, о власти, а во-вторых, о начавшемся "выступлении". Не помню ни заседания бюро, ни каких-либо комиссий, нарочито созданных. Не могу сказать, что вообще происходило в городе и в Таврическом дворце, что делали наши советские власти...

    Что делало в Мариинском дворце так называемое правительство -- это, разумеется, совершенно неинтересно. Оно было ровно ничего не значащей величиной и беспомощной игрушкой событий. Оно должно было сидеть и ждать, что решат с ним делать советские лидеры или народные массы. Вероятно, оно давало своим бессильным агентам какие-нибудь распоряжения, издавало приказы, "воспрещая" выступления и грозя "решительными мерами" Но все это влияло на события столько же, сколько могли бы повлиять боевые приказы деревянным солдатикам, данные оглушительно на всю детскую трехлетним Бонапартом. Это хорошо понимали не только здравомыслящие люди, но и сама "звездная палата": расшибая себе лоб ради этих марионеток, наши лидеры так же игнорировали их в качестве фактора событий, как игнорировал бы Ллойд Джордж своего достопочтенного короля.

    Судя по газетам, около семи часов вечера вышло воззвание, подписанное двумя бюро -- рабоче-солдатским и крестьянским. Вероятно, его было поручено выпустить в конце описанного заседания. И надо думать, в этом выразились все действия центрального советского органа в связи с "выступлением". Воззвание гласит:

    "Товарищи, солдаты и рабочие! Неизвестные лица, вопреки ясно выраженной воле всех без исключения социалистических партий, зовут вас выйти с оружием на улицы. Этим способом вам предлагают протестовать против расформирования полков, запятнавших себя на фронтах преступлением своего долга перед революцией. Мы, уполномоченные представители революционной демократии всей России, заявляем вам: расформирование полков на фронте произведено по требованию армейских и фронтовых организаций и согласно приказу избранного нами военного министра тов. Керенского. Выступление на защиту расформированных полков есть выступление против наших братьев, проливающих свою кровь на фронте. Напоминаем товарищам солдатам: ни одна воинская часть не имеет права выходить с оружием без призыва главнокомандующего войсками, действу кицего в полном согласии с нами. Всех, кто нарушит это постановление в тревожные дни, переживаемые Россией, мы объявим изменниками и врагами революции. К исполнению настоящего постановления будут приняты все меры, находящиеся в нашем распоряжении".

    Вот все, чем были богаты меньшевистско-эсеровские власти, когда восстание yжe началось. Ведь, казалось бы, они должны были видеть, что слова их мертвы, скучны, пошлы. Казалось бы, они должны были знать, что самые яркие, от самого их сердца идущие слова уже не могут никого убедить в рабоче-крестьянской столице. Казалось бы, они должны были знать и то, что движение началось совсем не из-за расформирования полков, что пролетариат и гарнизон выступают совсем по другим причинам и с другими лозунгами... Но что же делать? За душой советского большинства не было ничего, кроме этих жалких и лицемерных слов. Цитировал же я их потому, что с ними носились мамелюки, как с якорем спасения любезной коалиции, как с фактором успокоения, как с последним словом государственной мудрости. Это воззвание распространили за два дня в великом множестве; его совали в руки восставшим рабочим и солдатам, им оделяли даже советскую оппозицию. Было противно!..

    Снова начинаю я помнить события этого дня часов с шести или семи вечера. Притом мои воспоминания и тут локализуются всецело в Таврическом дворце. Картины города я не видел. В газетах же -- всех без исключения -- июльские дни описаны так беспорядочно, так бестолково и безграмотно, что о восстановлении по ним полной и точной картины нечего и думать. При упоминании о событиях в городе я буду больше руководствоваться рассказами надежных очевидцев.

    В седьмом часу вечера в Белом зале началось заседание рабочей секции Совета. В подавляющем большинстве были большевики. Связывали ли они это заседание с начавшимся движением и как вообще относилась к нему большевистская партия?.. Достоверно я этого не знаю. По всем данным, большевистский Центральный Комитет не организовал, не назначал выступления на 3 июля -- не в пример тому, как было дело 9 июня. Я знаю, что настроение масс считалось несколько "худшим", немного размякшим, менее определенным, чем три недели назад. Оно было немного сбито срывом 9-го и "общесоветской", "елейной" манифестацией 18-го. Восстание, конечно, считалось неизбежным, ибо столица кипела, а общее положение было нестерпимо. Большевики готовились к нему -- технически и политически. Но видимо, на 3 июля они его не назначали. Как будто бы в цитированной прокламации ссылки на решение "всех без исключения политических партий" имели основания. А судя по газетным сведениям. советские большевики после дневного заседания согласились отправиться по заводам и казармам агитировать против выступления.

    Рабочая секция начала заседать и рассуждать о порядке дня как будто бы без всякой связи с тем фактом, что именно в тот же час с разных окраин города, начиная с Выборгской стороны, к центру двинулись рабоче-солдатские массы. Рабочие бросали станки тысячами, десятками тысяч. Солдаты выступали с оружием. У тех и других были знамена с лозунгами, господствовавшими 18-го числа: "Долой 10 министров-капиталистов!", "Вся власть Советам!"

    В порядке дня секции большевики желали поставить доклад Зиновьева "О борьбе с контрреволюцией" и -- снова о разгрузке Петербурга. Но посланный "звездной палатой" председательствовать в рабочей секции некий меньшевик Бройдо настаивал на обсуждении перевыборов Исполнительного Комитета. Непонятно, почему новое большинство доселе не выбрало себе своего председателя. Непонятно, как хватило у советских властей смелости соваться в львиное логово со своим председателем -- да еще с каким! Но все же председательствовал Бройдо и, конечно, немедленно провалился со своим порядком дня.

    Советских лидеров в заседании не было: правая еще меньше связывала его с движением, чем сами большевики. Я же вместе с группой интернационалистов (впрочем, без Мартова) был в заседании, кажется, с начала до конца. Но доклада Зиновьева, по существу, я не помню. Помню только, что председатель убеждал не принимать никакой резолюции по вопросу о контрреволюции: Исполнительный Комитет не успел ее изготовить, но непременно изготовит к следующему разу. Большинство посмеялось и, разумеется, отклонило просьбу.

    В это время передают, что к Таврическому дворцу подходят рабочие отряды и два полка, 1-й пулеметный и Гренадерский. В зале начинается огромное волнение. Проходы и трибуны для публики, доселе пустые, как в будничном заседании, вдруг наполняются какими-то людьми. На ораторскую трибуну откуда ни возьмись вскакивает Каменев. И этот правонерешительный большевик первый дает официальную санкцию восстанию.

    -- Мы не призывали к выступлению, -- кричит он, -- но народные массы сами вышли на улицу, чтобы выявить свою волю. А раз массы вышли -- наше место среди них. Теперь мы будем с ними. И наша задача теперь в том, чтобы придать движению организованный характер... Рабочая секция должна сейчас же избрать особый орган, комиссию из 25 человек, для руководства движением. Остальные должны разойтись по своим районам и соединиться со своими отрядами.

    Затем от имени советского официального большинства вышел на трибуну правый меньшевик Вайнштейн бывший соратник Троцкого по Совету рабочих депутатов 1905 года. Он, не мудрствуя лукаво, не вдаваясь ни в политику, ни в оценку стратегической ситуации, требовал, чтобы собрание немедленно разъехалось по городу и попыталось бы заставить массы разойтись по домам.

    Мы, меньшевики-интернационалисты, тут же, около трибуны, устроили маленькое совещание. Я предлагал заявить от нашего имени, что движение мы считаем в данный момент ненужным и вредным и настаиваем, чтобы выступившие части и отряды немедленно вернулись по своим местам. Но, не в пример официальной прокламации, это требование должно быть мотивировано тем, что коалиционного правительства, против которого выступали массы, ныне более не существует, а ЦИК именно в данный момент обсуждает вопрос о переходе всей власти в руки демократии... Выступившие массы, в подавляющем большинстве своем, не знали не только о постановке на очередь проблемы власти в ЦИК, но не знали и о развале коалиции: газеты, по случаю понедельника, в этот день не вышли. Впрочем, может быть, предводители успели прочитать вечерние газеты.

    Заявление от имени меньшевиков-интернационалистов, в указанном смысле, было действительно сделано с трибуны. Затем говорили и представители других фракций: Троцкий поддержал Каменева и его предложение о выборе боевого центрального органа в 25 человек. Оратор эсеров ограничился ламентациями по поводу неразумия выступивших масс. Анархист Блейхман кричал: "В Петропавловскую крепость Временное правительство!", "Немедленно реквизировать все фабрики и заводы!"

    И наконец появился сам Чхеидзе, извлеченный откуда-то в спешном порядке на помощь беспомощному председателю. Он просит не выбирать никакого нового центра, пока действует ЦИК. Но собрание уже приступает к голосованию революции, предложенной Каменевым. Никаких сомнений нет: она будет принята. И правое меньшевистско-эсеровское меньшинство не находит ничего более достойного и мудрого, как перед голосованием покинуть зал. Принятая резолюция гласила:

    "Ввиду кризиса власти рабочая секция считает необходимым настаивать на том, чтобы Всероссийский Совет рабочих, солдатских и крестьянских депутатов взял в свои руки всю власть. Рабочая секция обязуется содействовать этому всеми силами, надеясь найти в этом поддержку со стороны солдатской секции. Рабочая секция выбирает бюро из 25 человек, которому поручает действовать от имени рабочей секции в контакте с Петроградским Исполнительным Комитетом и ЦИК. Все же остальные члены данного собрания уходят в районы, извещают рабочих и солдат об этом решении и, оставаясь в постоянной связи с комиссией, стремятся придать движению мирный и организованный характер.

    Ввиду ухода эсеров и меньшевиков Каменев предлагает сократить число членов этой комиссии (или бюро) с 25 до 15, с тем чтобы остальных потом прислали правящие советские сферы... По собственной ли инициативе или согласно полученным директивам, Каменев отнюдь не стремился к изоляции большевиков в качестве носителей восстания, он действовал, как всегда, по-соглашательски... Однако, как бы то ни было, я не нахожу в своей памяти ни малейших следов деятельности этого вновь избранного "бюро" в июльские дни. Не помню даже и самого факта выборов после принятия резолюции.

    В последние минуты заседания к Таврическому дворцу уже подошли толпы рабочих и отряды солдат. Депутации от них, не медля ни минуты, прямо направились в Белый зал, в заседание рабочей секции. Если не центральные большевики, руководившие заседанием, то большевики местные, стоявшие во главе манифестантов, могли связывать момент выступления с собранием большевистских кадров в Таврическом дворце...

    Однако собрание секции уже расходилось. Большевистские рабочие спешили в районы. Членов ЦИК созывали в заседание. Дворец быстро наполнялся толпами рабочих и солдат.

    Между тем движение уже разлилось широко по городу. Уже разыгрывалась буря. На заводах повсюду происходило то же, что рассказывал мне по телефону рабочий с "Промета": приходили откуда-то делегации из рабочих и солдат и чьим-то именем, ссылаясь на "всех других", требовали "выступления". "Выступало", конечно, меньшинство, но повсюду бросали работу. С Финляндского вокзала перестали отправлять поезда. В казармах происходили краткие массовые митинги, и затем со всех концов огромные отряды вооруженных солдат направлялись в центр, частью -- к Таврическому дворцу. Иные постреливали в воздух: винтовки стреляли сами.

    С раннего вечера по городу стали летать автомобили, легковые и грузовики. В них сидели военные и штатские люди с винтовками наперевес и с перепуганно-свирепыми физиономиями. Куда и зачем они мчались, никому не было известно...

    Город довольно быстро принял вид последних дней февраля семнадцатого года. С тех пор прошло четыре месяца революции и свободы. Столичный гарнизон и тем более пролетариат были ныне крепко организованы. Но в движении, казалось, было не больше "сознательности", дисциплины и порядка. Разгулялась стихия.

    Но вот как будто появились признаки некоторой "планомерности" и "сознательности". Около восьми часов вечера какой-то вооруженный автомобиль, или даже несколько примчались на Варшавский вокзал, их пассажиры искали Керенского, который в этот час должен был уехать на фронт. Видимой целью было задержать военного министра-социалиста, чтобы не пустить его на фронт или арестовать в лагере "повстанцев". Но автомобили опоздали к поезду: Керенский уже уехал.

    Вооруженные группы стали нападать на автомобили и реквизировать их. На автомобилях рядом с винтовками появились пулеметы. Дело принимало если нельзя сказать серьезный, то во всяком случае опасный оборот. Однако о жертвах пока ничего не было слышно. Часу в десятом анархисты с дачи Дурново захватили типографию черносотенного "Нового времени", где, между прочим, печаталась "Новая жизнь". Картина получалась та же, что при вышеописанном захвате другой типографии на Ивановской улице: анархисты объявили типографию народным достоянием, потом устроили митинг, отпечатали свое воззвание, а затем ночью добровольно удалились без дальнейших последствий, кроме невыхода суворинской газеты на другой день. Вообще были основательные, если нельзя сказать грандиозные "беспорядки".

    По Невскому, от Садовой к Литейному, шел один из восставших полков во главе с большевистским прапорщиком. Это была внушительная вооруженная сила. Ее было, пожалуй, достаточно, чтобы держать власть над городом -- поскольку с ней не сталкивалась другая подобная же вооруженная сила. Голова полка начала поворачивать на Литейный. В это время со стороны Знаменской площади раздались какие-то выстрелы. Командир колонны, ехавший в автомобиле, обернулся и увидел пятки разбегавшихся во все концы солдат. Через несколько секунд автомобиль остался один среди издевающейся толпы Невского проспекта. Жертв не было... Мне рассказывал все это сам командир -- ныне большевистский военный сановник с именем. Нечто совершенно аналогичное происходило в эти часы в разных пунктах столицы.

    Восставшая армия не знала, куда и зачем идти ей? У нее не было ничего, кроме "настроения". Этого было недостаточно. Руководимые большевиками солдаты, несмотря на полное отсутствие всякого реального сопротивления, показали себя как решительно никуда не годный боевой материал. Но во главе солдатских групп, "выступивших" 3 июля, стояли не только большевики. Тут были, несомненно, и совсем темные элементы.

    В качестве "повстанцев" выступали и "сорокалетние". В этот день их представители снова были у Керенского и снова ходатайствовали об отпуске их домой, на полевые работы. Но Керенский отказал: ведь продолжалось наступление на дерзкого врага, во славу доблестных союзников. Теперь "сорокалетние" охотно присоединились к восстанию и огромной массой зачем-то двигались к Таврическому дворцу.

    Из заседания рабочей секции через толпу, заполнявшую Екатерининскую залу и вестибюль дворца, мы поспешили в апартаменты ЦИК. Заседание, однако, не состоялось. Членов было налицо немного. Из "звездной палаты" не помню никого, кроме растерянного и угрюмого, молчаливого Чхеидзе. Был беспорядок, возбуждение и бестолковщина. Большевистских лидеров не было: после заседания рабочей секции они поспешили в свои партийные центры.

    Человек двадцать пять сгрудились у стола вокруг председателя, беспомощно сидевшего в своем кресле и жадно ловившего все, что говорилось. Но не говорилось ничего членораздельного.

    -- Надо немедленно вызвать верные революции части, -- кричал упомянутый правый меньшевик Вайнштейн. -- Надо противопоставить силу силе и дать вооруженный отпор, организовать защиту...

    -- Позвольте, -- говорил я, -- чью защиту? От кого защиту? Известно ли вам, кто, куда выступает и с какими целями? Известно ли кому и чему грозит опасность? Где вы расставите свои верные части и в кого прикажете стрелять? Ведь о кровопролитии пока ничего не слышно. Вы хотите начать его?..

    Пока мы препирались и ничего не делали в ЦИК, правящая советская группа работала где-то за кулисами. Министры-социалисты, оставив Таврический дворец под присмотром Чхеидзе, находились на совещании с оставшимся в кабинете буржуазным меньшинством, на известной нам квартире премьера, князя Львова. Вероятно, тут же, поблизости, были и Дан, и Гоц, вырабатывая общую и нераздельную линию поведения... Из этого центра, по-видимому, были посланы отряды для охраны Государственного банка и телеграфа. К Таврическому дворцу были направлены верные броневики. Конечно, все это могло делаться советским именем, ибо в квартире Львова на Театральной ул., 1, пребывала "группа президиума".

    Официальные же советские органы бездействовали в эти часы. Однако нам говорили, что сегодня же возобновится соединенное заседание рабоче-солдатского и крестьянского ЦИК. Позднее стали даже передавать, что оно будет закрытым и будто бы ему будет предложено какое-то решение особой важности.

    Толпы подходили к Таврическому дворцу до позднего вечера. Но они имели "разложившийся" вид. Они были способны на эксцесс, но не на революционное действие, сознательное и планомерное. Цели своего пребывания в данном месте они явно не знали. И от нечего делать они требовали ораторов -- членов Совета. Ораторы выходили к ним. Чхеидзе убеждал разойтись, ссылаясь на предстоящее заседание ЦИК. Но успеха не имел и неоднократно был прерван враждебными возгласами. Та же участь постигла одного из двух верховных агентов "звездной палаты", Войтинского (другой -- Либер -- пребывал неизвестно где). Настроение толпы было озлобленное. Раздавались и голоса:

    -- Арестовать Исполнительный Комитет, передавшийся помещикам и буржуазии!

    Но арестовать было некому и незачем. В толпе говорили, что Временное правительство уже арестовано. Но ничего подобного не было. Мало того: ничего подобного в этот день, видимо, не предполагалось.

    Остатки правительства, с "социалистическим" большинством, заседали в беззащитной квартире князя Львова. Местопребывание министров-капиталистов установить ровно ничего не стоило, ведь отъезд Керенского на фронт был кем-то установлен. Арестовать "правительство" могла любая желающая группа в 10--12 человек. Но этого не было сделано. Единственная же попытка в этом направлении носила совершенно несерьезный характер.

    К квартире премьера около десяти часов подлетел автомобиль с пулеметом и десятком вооруженных людей. Они потребовали у швейцара выдачи министров, о чем и доложили "кабинету". Церетели вызвался переговорить с пришедшими по его душу. Но пока он дошел до подъезда, вооруженный мотор скрылся, удовлетворившись тем, что угнал вместе с собой автомобиль того же Церетели. Ясно, что это была вполне "частная инициатива". Но других нападений на министров-капиталистов не было за все июльские дни.

    Вообще, не в пример тому, что предполагалось 10 июня, Мариинский дворец, где полагалось быть Временному правительству, совершенно не являлся центром тяготения для выступивших масс. Сейчас они тяготели именно к Таврическому -- резиденции центральных советских органов. И настроение, как видим, было заострено именно против них.

    В сквере Таврического дворца около того же времени выступали и ораторы советской оппозиции, провозглашавшие переход власти Совету. Эти встречали совсем иное отношение, особенно Троцкий, вызвавший шумный восторг своей речью... Но толпа с наступлением темноты уже сильно редела. Отряды растекались, распылялись и куда-то уходили. Меньше людей становилось и в залах дворца. Казалось, что "восстание", пожалуй, кончается.

    Около полуночи в Таврическом дворце стали наконец видимы для глаза физиономии из "звездной палаты". Они имели очень торжественный и несколько вызывающий вид: должно быть, и в самом деле они имеют предложить нечто особенное... В это время в залах было уже довольно пусто. В нескольких местах, вроде каких-то караулов, стоя и лежа расположились группы солдат около ружей в козлах. И бродили без дела вызванные циркулярной телефонограммой представители полковых комитетов, верных советскому большинству и нимало не авторитетных для масс... Замелькали снова и физиономии типичных профессоров, земских служащих, лавочников: это явился в соединенное заседание крестьянский ЦИК.

    Уже стали приглашать в Белый зал. Но в это время пришли известия о свалке и первых жертвах на Невском, около городской думы. В думе только что кончилось заседание. Там, между прочим, провел вечер и Луначарский. Когда гласные выходили на улицу, их встретили залпы и треск пулеметов. Но это относилось не к мирной кадетско-эсеровской "коммуне" революционной столицы. Это без цели и смысла шли навстречу одна другой две вооруженные группы людей и приняли друг друга за врагов. Тут же попались и автомобили с пулеметами. Этого было достаточно, чтобы произошла паническая беспорядочная стрельба. Несколько раненых принесли в здание думы. Они, конечно, не принадлежали к числу "выступавших"... Гласные вернулись в зал заседания и спешно выпустили прокламацию-мольбу -- воздержаться от дальнейшего кровопролития. Сколько было всех жертв, осталось неизвестным".

    Соединенное заседание ЦИК открылось, вероятно, около часа ночи: Белый зал имел необычный в революции вид. Он был не полон. Человек триста депутатов занимали всего половину мест, а остальные кресла не были заполнены толпой. Не стояли толпы и в проходах, не облепляли трибуну, не было ни души и на хорах. Были приняты особые, исключительные меры, чтобы заседание было действительно закрытым. Было чинно, как в доброй старой Государственной думе. И было тихо. Слова раздавались звонко... Чувствовалось большое напряжение атмосферы. Депутаты были мрачны и молчаливы. Все ждали: что-то придумала, чем-то ошеломит "звездная палата", разместившаяся на кафедре. Председательствовал угрюмый и бледный Чхеидзе. Ему же "звездная палата" поручила преподнести сюрприз, и Чхеидзе открыл заседание такими словами:

    -- Момент исключительно ответственный, -- медленно, с трудом и с паузами выговаривал он. -- Президиум принял исключительное решение... Мы заявляем: постановления, которые сейчас будут сделаны, должны быть обязательны для всех. Каждый из присутствующих здесь должен дать обязательство неуклонно выполнить принятые решения. Те, кто не желает дать такое обязательство, должны покинуть зал заседания.

    Чхеидзе замолчал. Его поручение, видимо, ограничивалось этим. Разъяснить же, в чем существо дела, сделать доклад и предложить самое решение должны были действительные лидеры "звездной палаты"... Зал был недвижим несколько секунд -- частью ожидая дальнейшего, частью остолбенев от неожиданности. Но Чхеидзе сел. А с крайних правых скамей, где расположились междурайонцы, потянулись к левому выходу Троцкий, Рязанов, Урицкий, Юренев, Карахан, за ними Стеклов. Не желая давать "втемную" никаких обязательств, они послушно уходили из заседания. В зале была тишина.

    Неожиданно для самого себя я бросился на трибуну с верхней левой скамьи, где я сидел с Мартовым и другими. Чхеидзе не нашелся воспрепятствовать мне.

    -- В чрезвычайных обстоятельствах, -- говорил я, -- вы можете принять любые чрезвычайные меры. Но отдавайте себе отчет в том, что вы предлагаете. Вы, большинство, не назначали нас на ваши депутатские места. Нас послали сюда рабочие и солдаты. Перед ними мы будем отвечать за наши действия, а вы не можете лишить нас наших прав. Вы можете беззаконно удалить нас -- безо всякого с нашей стороны преступления. Но мы не дадим вам никаких обещаний и добровольно не покинем зала.

    Мои ближайшие товарищи были со мной солидарны... Президиум же растерялся и никак не реагировал. А тем временем на трибуне появилась маленькая фигурка знаменитой Спиридоновой. С самого возвращения из Сибири, будучи левой среди эсеров, она примыкала к группе Камкова. Крестьянский съезд избрал ее в свой Центральный Исполнительный Комитет. У нас же, в советских сферах, она выступала впервые. Я даже не знал ее в лицо и спрашивал, кто это сменил меня на трибуне... Среди тишины и напряжения Спиридонова истерически кричала:

    -- Товарищи! Готовится великое преступление! Лидеры-министры требуют от нас полного повиновения раньше, чем они объяснили, в чем дело. Ясно: они предложат постановление против народа. Они готовят расстрел наших товарищей рабочих и солдат!..

    В "группе президиума" -- замешательство. Всем ясно, что "звездная палата" запуталась и из ее глупой выходки ничего не выйдет. Я вспоминаю подобные же наивно-примитивные экивоки хитроумного Церетели во время создания "однородного бюро". Как и тогда, его друзья чувствуют себя неловко. Но... на трибуну выходит Чернов, чтобы поддержать "предложение" Чхеидзе. Как именно он поддерживал, я не помню. Кажется, это было недолго и не очень красноречиво. Это выступление было нужно для всего сонма эсеров, которым предстояло поднять руки.

    В тишине и замешательстве "предложение" Чхеидзе голосуется. Руки поднимаются. Против только 21 голос. Это мы, меньшевики-интернационалисты, и левая группа эсеров. По смыслу предложения и голосования мы должны дать требуемое обязательство или удалиться. Но мы, конечно, не делаем ни того, ни другого. Нас оставляют в покое, как будто так и надо. Заседание продолжается. Из глупой затеи ничего не вышло.

    Когда слово получил докладчик Церетели, я пошел разыскивать ушедших "междурайонцев". Они были тут же, недалеко, и совещались, что им делать. Они уже склонялись к тому, что ушли напрасно и что следует вернуться в зал. Я убеждал их в том же. Вскоре они действительно вернулись. От имени их группы Троцкий сделал заявление:

    -- Решение, принятое по предложению Чхеидзе, незаконно и нарушает права меньшинства. Для защиты прав своих избирателей "междурайонцы" возвращаются в заседание и будут апеллировать к пролетарским массам.

    Это было принято к сведению, как будто так и надо... Было смешно и противно. А дальнейшее заседание состояло в следующем. Церетели повторил свои утренние предложения насчет замещения вакантных министерских постов. Но сейчас он кое-что прибавил к ним. А именно -- теперь, когда начались вооруженные выступления, когда уже пролилась кровь, когда безответственные группы и темные шайки хотят оружием навязать свою волю правомочным органам революционной демократии, -- теперь надо прежде всего подумать о том, чтобы дать отпор преступным посягательствам и создать условия, необходимые для свободного выявления воли подавляющего большинства населения. Вопрос о власти решит пленум ЦИК, который будет создан через две недели. Но он не может свободно и спокойно работать в Петербурге, где господствует улица. Пленум должен быть созван в Москве. А сейчас надо считать, что инициаторы движения в пользу власти Советов сами сняли с очереди проблему власти и поставили в порядок дня водворение порядка. Этим и должен теперь заняться ЦИК.

    Большего не сказал Церетели. По-видимому, был план сказать значительно больше. Иначе зачем было пугать грозными приготовлениями и ультиматумами?.. "Звездная палата", видимо, тут же, на месте, молчаливо согласилась бить отбой, когда затея опозорилась и план был сорван... Что именно замышляли лидеры, мне так и неизвестно.

    После Церетели говорил Дан. Он излагал события дня и негодовал на инициаторов восстания. Он повторял, что решение вопроса о власти может быть только свободным, что давление улицы нетерпимо, что выступления надо немедленно, всеми средствами, ликвидировать, а вопрос о власти отложить.

    Впечатление было такое, что фанатики коалиции в обстановке ее краха хватаются за внешние счастливые случайности, цепляются за ложные шаги ее врагов, пользуясь всем этим для ее реставрации. Чувствовалось, что уличные события льют целые водопады воды на мельницу буржуазно-советского блока.

    Прений не ограничивали. Один оратор выходил за другим, и все говорили одно и то же, обращаясь то к преступлению большевиков, то к спасительной коалиции. "Мужички" требовали военного положения и тому подобного вздора. Эсеровские интеллигенты, считая обстановку подходящей, разошлись и дали волю своим патриотическим чувствам. Речи их дышали неподдельным погромным пафосом суворинских газет... Но никакого положительного содержания не имело это заседание в "исключительно ответственный момент".

    Между тем взошло солнце. Зал наполнился ярким дневным светом. Полномочный орган революционной демократии переливал из пустого в порожнее до утра... На трибуну взошел Богданов с деловым предложением.

    Заседание должно быть прервано. Рабоче-солдатская часть ЦИК остается во дворце. Все сколько-нибудь способные к публичным выступлениям немедленно распределяются по заводам и казармам и сейчас же, пока город не проснулся, отправляются в свои экспедиции -- убеждать на местах рабочих и солдат воздержаться от всяких выступлений. Депутаты должны были оставаться на заводах и в казармах, сколько потребуется для данной цели. С тем собрание и разошлось.

    Бледные, усталые и голодные, мы перекочевали в апартаменты ЦИК, пока крестьяне расходились по домам. Богданов, со списком заводов и казарм, с помощью двух-трех человек, безапелляционно "расписывал" наличную сотню с небольшим депутатов по предприятиям и воинским частям. Неистово стучали пишущие машинки, на которых писали кое-как целые пачки мандатов. Спешно снаряжались автомобили. Депутаты бродили как тени. Не только у оппозиции, но и у верноподданных коалиции не было заметно ни энтузиазма, ни охоты пуститься в сомнительный путь после бессонной ночи.

    Богданов выкрикивал фамилии -- по два человека в каждый пункт. "Междурайонцы" ехать отказались. Меня, в компании с Гоцем, отрядили в Преображенский полк. Но Гоц куда-то исчез. Подождав минут пятнадцать, я отправился один. Батальон, куда я направился, был расположен совсем по соседству с Таврическим дворцом, на углу Захарьевской. Я пошел пешком и с наслаждением втянул в себя свежий воздух, выйдя под колоннаду портика.

    Был, вероятно, седьмой час. Стояло чудесное утро. Сквер был пуст. Слева чернели два или три броневика без признаков прислуги. На прилегающих улицах тишина и спокойствие. Никаких признаков восстания и беспорядков.

    Ночью стрельба, кажется, не возобновлялась. Толпы разошлись, и улицы опустели часов с двух.

    В Преображенском полку, не помню, в каком батальоне, задача моя была не из трудных. Я упоминал, что этот полк считался реакционным и был не на стороне большевиков. Вероятно, он никуда не выступал и не выступил бы, независимо от моего вмешательства...

    Жизнь в батальоне только что начиналась. Сонные солдаты только начинали бродить по огромному двору. Я вызвал командира, расспросил о настроении и о том, какие требуются мероприятия. Молодой офицер, из нового начальства, хотя и дежурил всю ночь, но был спокоен за свой батальон. По его мнению, не было нужды в общем митинге, и мы решили собрать только представителей взводов. Собрались солидные, тяжеловатые мужички, меньше всего напоминавшие революционеров. Я разъяснил им политическую ситуацию, рассказал о том, какими странными способами вызывается движение, сколь темны и неясны его источники и какой от него неизбежен вред. Я требовал, чтобы без вызова Исполнительного Комитета в течение двух дней никто не выходил с оружием на улицы... Солдатские выборные с почтением слушали, но было видно, что это для них не нужно: никуда они не пойдут.

    Большого интереса к политике моя аудитория не проявила. Попытки солдат вступить со мною в разговоры ограничились несколькими злобными замечаниями по адресу Ленина и большевиков. И мне пришлось немедленно перекинуться на другой фронт, пришлось перейти к защите Ленина и его друзей, как пролетарской партии, ведущей закономерную и необходимую борьбу за свои принципы и пролетарские интересы. Нападки солдат были правым повторением грязноклеветнических фраз бульварной прессы обо всех интернационалистах вообще.

    Задача моя в Преображенском полку была исполнена. Преображенцы заведомо никуда не выступят. Я мог уйти со спокойной совестью... Было часов восемь. Мне не хотелось производить передрягу у Манухиных, и я пошел на Старый Невский к товарищу городского головы Никитскому, чтобы отдохнуть там часа два. Никитского не было дома. Он провел в городской думе всю ночь по случаю тревоги. Но что тут могла сделать городская дума?..

    Задремывая, я вспоминал о том, что партийных большевиков не было ночью ни в заседании, ни в Таврическом дворце.

    В эту ночь их ЦК имел бурное и лихорадочное суждение о том, что делать... Ситуация была в общем та же, что и в ночь на 10 июня. По-видимому, те же были и суждения, те же планы. Так или иначе, по почину партии, или стихийно, или по почину неофициальных партийных групп, движение началось и приняло огромные размеры. Подхватить ли, продолжать ли его, став во главе восставших масс? Или снова капитулировать перед соглашательским большинством Совета и лишить движение своей санкции? Это был первый вопрос, стоявший перед большевистским Центральным Комитетом.

    Решался он, по-видимому, в зависимости от силы и характера движения. Это был вопрос факта, то есть глазомера и учета. И здесь ауспиции были явно неустойчивы. Во-первых, в ночные часы движение стихло, массы, в подавляющем большинстве, спокойно спали и не проявляли воли к действию. Во-вторых, движение началось в сомнительных формах; большевистская партия им отнюдь не руководила и не владела; и бог весть кто стоял во главе многих и многих отрядов. В-третьих, движение обнаружило с полной явностью свою внутреннюю слабость и гнилость; ударной силы и вообще реальной, боеспособной силы у восстания не было: реальная сила улетучивалась от призрака опасности... Ауспиции были сомнительны.

    Сейчас главная надежда была на кронштадтцев, прибытия которых ждали с часа на час. Но в общем стоит ли брать это движение в свои руки?.. Правда, Каменев в заседании рабочей секции уже связал с ним большевистскую партию. Но переменить фронт, как 9 июня, все же было вполне возможно. Ведь речь шла о завтрашнем дне, о вторнике 4 июля.

    Это был первый вопрос, стоявший перед Лениным и его товарищами в эту ночь. И я думаю, он был единственный, требовавший ответа. Ибо второй, вероятно, был уже решен. Это вопрос о том, куда вести движение? Это вопрос не конкретного факта, а партийной позиции. А она уже определилась месяц тому назад. Мы помним, к чему она сводилась: движение начинается как мирная манифестация и при достаточном развитии, при благоприятной конъюнктуре переходит в захват власти большевистским Центральным Комитетом. Он будет править именем Совета, опираясь в данный момент на большинство петербургского пролетариата и активные воинские части. А свою программу Ленин объявил в заседании Всероссийского съезда Советов. Этот вопрос, надо думать, так решался и сейчас. Поднимать о нем новые суждения сейчас, в дыму восстания, было вряд ли нужно и уместно.

    Но как же решался первый пункт: брать ли движение в свои руки? Говоря конкретно, это значило: призывать ли к продолжению "мирной манифестации" от имени ЦК партии? По всем данным, этот пункт заставил большевистских вождей всю ночь испытывать мучительные сомнения и колебания.

    С вечера вопрос был решен в положительном смысле. На места были даны соответствующие директивы. А для первой страницы "Правды" был изготовлен соответствующий плакат. Большевики официально и окончательно становились во главе восстания.

    Но позднее настроение изменилось. Затишье на улицах и в районах, в связи с твердым курсом "звездной палаты", склонило чашу весов в противоположную сторону, нерешительность одержала верх. А в нерешительности большевики воздержались снова. Плакат, изготовленный для "Правды", был не только набран, но вверстан в полосу и отбит в матрице. Его пришлось вырезать из стереотипа. Большевики отменили свой призыв к "мирной манифестации". Они отказывались продолжать движение и стоять во главе его... "Правда" вышла 4 июля с зияющей на первой странице белой полосой.

    Я говорил о большевиках партии Ленина. "Междурайонцы" же, возглавляемые Троцким, ночью были в Таврическом дворце. Ни Троцкий, ни Луначарский, видимо, не участвовали в ночном бдении большевистского ЦК и не разделяли мучений Ленина Но в течение ночи, не помню когда, мне случилось столкнуться с Урицким, одним из главарей "междурайонцев". Я спросил, призывает ли их группа назавтра к "мирной манифестации". Быть может, отдавая дань моему чуть-чуть ироническому тону, Урицкий ответил с напором и чуть-чуть с озлоблением:

    -- Да, мы призываем назавтра к манифестации!.. Ну что ж, всякому свое, думал я, засыпая на постели Никитского и перебирая в голове события первого "июльского дня".

    Вторник, 4 июля

    На другой день, во вторник 4 июля, я вышел на улицу около одиннадцати часов. При первом взгляде вокруг было ясно, что беспорядки возобновились. Повсюду собирались кучки людей и яростно спорили. Половина магазинов была закрыта. Трамваи не ходили с восьми часов утра. Чувствовалось большое возбуждение -- с колоритом озлобления, но отнюдь не энтузиазма. Разве это только и отличало 4 июля от 28 февраля во внешнем облике Петербурга. В группах людей что-то говорили о кронштадтцах... Я спешил в Таврический дворец.

    Чем ближе к нему, тем больше народа. Около дворца огромные толпы, но как будто не манифестации, не отряды, не колонны, ничего организованного. Масса вооруженных солдат, но разрозненных, самих по себе, без начальства. В сквере так густо, что трудно пройти. Черные, безобразные броневики по-прежнему возвышаются над толпами.

    В залах совершенно та же картина, что в первые дни революции. Но страшная духота. Окна открыты, и в них лезут вооруженные солдаты. Я не без труда пробираюсь к комнатам ЦИК. В буфете меня спрашивают, почему не вышла сегодня "Новая жизнь". Не знаю, должна была выйти, но я целый день вчера не был в редакции. А ведь невредно было бы мне вспомнить о газете! Я позвонил по телефону к Тихонову: газета вышла не вовремя, две полосы в немногих экземплярах, ибо типографию захватили анархисты и освободили слишком поздно. Меня звали в редакцию, но я не обещал...

    Заседания не было, но оно предполагалось. Я вошел в зал ЦИК. Раскрытые окна смотрели в роскошный Потемкинский сад, а в окна смотрели, наседая друг на друга, вооруженные солдаты. В зале было довольно много народа, было шумно. В другом конце стоял и горячо спорил с кем-то Луначарский, которого я вчера не видел целый день. Вдруг он круто повернулся от собеседника и быстро пошел в мою сторону. Он был, видимо, взволнован и раздражен спором. И, как бы продолжая этот спор, он бросил мне не здороваясь сердитым тоном вызова наивные слова оправдания:

    -- Я только что привел из Кронштадта двадцать тысяч совершенно мирного населения...

    Я в свою очередь широко раскрыл глаза.

    -- Да?.. Вы привели?.. Совершенно мирного?..

    Кронштадтцы были, несомненно, главной ставкой партии Ленина и главным, решающим фактором в его глазах. Решив накануне призвать массы к "мирной манифестации", большевики, конечно, приняли меры к мобилизации Кронштадта. В часы ночных колебаний, когда движение стало затихать, Кронштадт стал единственным козырем тех членов большевистского ЦК, которые отстаивали восстание... Потом восстание отменили. Но видимо, относительно Кронштадта соответствующих мер не приняли, или одна большевистская рука не знала, что делала другая. Точно я фактов не знаю.

    Но во всяком случае, дело было так. Часу в десятом утра к Николаевской набережной, при огромном стечении народа, подплыло до 40 различных судов с кронштадтскими матросами, солдатами и рабочими. Согласно Луначарскому, этого "мирного населения" приплыло 20 тысяч. Они были с оружием и со своими оркестрами музыки. Высадившись на Николаевской набережной, кронштадтцы выстроились в отряды и направились... к дому Кшесинской, к штабу большевиков,, Точного стратегического плана они, видимо, не имели; куда идти и, что именно делать, кронштадтцы знали совсем не твердо. Они имели только определенное настроение против Временного правительства и советского большинства. Но кронштадтцев вели известные нам Рошаль и Раскольников. И они привели их к Ленину.

    Шансы восстания и переворота вновь поднялись чрезвычайно высоко. Ленин должен был очень жалеть, что призыв к петербургскому пролетариату и гарнизону был отменен в результате ночных колебаний. Сейчас движение было бы вполне возможно довести до любой точки. И произвести желанный переворот, то есть по крайней мере ликвидировать министров-капиталистов, а в придачу и министров-социалистов с их мамелюками было так же вполне возможно...

    Во всяком случае, Ленину приходилось начать колебаться снова. И когда кронштадтцы окружили дом Кшесинской в ожидании директив, Ленин с балкона произнес им речь весьма двусмысленного содержания. От стоявшей перед ним, казалось бы, внушительной силы Ленин не требовал никаких конкретных действий, он не призывал даже свою аудиторию продолжать уличные манифестации, хотя эта аудитория только что доказала свою готовность к бою громоздким путешествием из Кронштадта в Петербург. Ленин только усиленно агитировал против Временного правительства, против социал-предательского Совета и призывал к защите революции, к верности большевикам... Ленин, как видим, был верен занятой им позиции: когда-де мы в штабе столкуемся, а движение определится, там будет видно, как именно защищать революцию и как доказать верность большевикам.

    По рассказу Луначарского, он, Луначарский, как раз в это время проходил мимо дома Кшесинской. Во время овации, устроенной Ленину кронштадтцами, Ленин подозвал его к себе и предложил ему также выступить перед толпой. Луначарский, всегда пылающий красноречием, не заставил себя упрашивать и произнес речь примерно того же содержания, что и Ленин А потом во главе кронштадтцев Луначарский двинулся в центр города, по направлению к Таврическому дворцу. По дороге к этой армии присоединились еще рабочие Трубочного и Балтийского заводов. Настроение было боевое. В отрядах, возглавляемых оркестрами и окруженных любопытными, выражались очень крепко по адресу министров-капиталистов и соглашательского ЦИК. При этом пояснили, что Кронштадт весь целиком пришел спасать революцию, захватив с собой боевые припасы и продукты; дома же остались только старые да малые.

    Но куда и зачем именно шли, все-таки толком не знали. Луначарский сказал, что он "привел" кронштадтцев. Но по-моему, они пока застряли где-то на Невском или у Марсова поля. Кажется, Луначарский не довел их до Таврического дворца. Насколько я лично помню, они появились там только часов в пять вечера.

    Движение развивалось снова и помимо кронштадцев. С раннего утра снова зашевелились рабочие районы. Часов около одиннадцати "выступила" какая-то часть Волынского полка, за ней половина 180-го, весь 1-й пулеметный и другие. А около полудня в разных концах города началась стрельба -- не сражения, не свалки, а стрельба: частью в воздух, частью по живой цели. Стреляли на Суворовском проспекте, на Васильевском острове, на Каменноостровском, а особенно на Невском -- у Садовой и у Литейного. Как правило, начиналось со случайного выстрела: следовала паника; винтовки начинали сами стрелять куда попало. Везде были раненые и убитые...

    Никакой планомерности и сознательности в движении "повстанцев" решительно не замечалось. Но не могло быть речи и о планомерной локализации и ликвидации движения. Советско-правительственные власти высылали верные отряды -- юнкеров, семеновцев, казаков. Они дефилировали и встречались с неприятелем. Но о серьезной борьбе никто не думал. Обе стороны панически бросались врассыпную, кто куда, при первом выстреле. Пули в огромном большинстве своем доставались, конечно, прохожим. При встрече двух колонн между собою ни участники, ни свидетели не различали, где чья сторона. Определенную физиономию имели, пожалуй, только кронштадтцы. В остальном была неразбериха и безудержная стихия... Но вот вопрос: случайны ли были первые выстрелы, порождавшие панику и свалку?..

    Начались небольшие, частичные погромы. Ввиду выстрелов из домов или под их предлогом начались повальные обыски, которые производили матросы и солдаты. А под предлогом обысков начались грабежи. Пострадали многие магазины, преимущественно винные, гастрономические, табачные. Были нападения и в Гостинном дворе. Разные группы стали арестовывать на улицах кого попало. Между прочим, какие-то господа вломились в квартиру Громана, все перерыли, переломали, разбросали и несколько часов сидели в засаде, ожидая хозяина, но он так и не явился...

    Все это было не только печально, но было очень странно. Все это совсем не походило на манифестацию против министров-капиталистов, но это не походило и на восстание против них, за власть Советов... Часам к четырем число раненых и убитых уже исчислялось, по слухам, сотнями. Здесь и там валялись трупы убитых лошадей.

    В Таврическом дворце была давка, духота и бестолочь. В Екатерининской зале шли какие-то митинги. Но никаких заседаний не было. Только в два часа власти назначили солдатскую секцию. Предполагалось, что ее правое большинство окажет помощь в ликвидации беспорядков.

    Мы, в общем, проводили время совершенно праздно -- в комнатах Исполнительного Комитета. Из начальства как будто был налицо опять-таки один Чхеидзе. По рукам ходило новое воззвание ЦИК, кем и когда составленное, решительно не помню. В нем уже не говорилось, что движение имеет целью протестовать против расформирования полков. Напротив, беспорядки определенно связывались с проблемой власти. В воззвании говорилось, что соединенные Центральные Исполнительные Комитеты были заняты именно решением этого вопроса, но несознательные элементы, желающие оружием навязать свою волю организованной демократии, помешали им в этом деле. Уличное движение и эксцессы порицались в самых решительных выражениях. И все "стоящие на страже революции" призывались "ждать решения полномочных органов демократии по поводу кризиса власти".

    Как известно, окончательное решение предполагалось отложить до пленума ЦИК, то есть недели на две. И разумеется, "звездная палата", с благородным Церетели во главе, ни в какой мере не предрешала, не предвосхищала воли этого пленума. Боже сохрани! Как он решит, так и будет. Как можно навязывать полномочному органу волю отдельных лиц и групп!..

    Но вот именно в тот же час, после полудня 4 июля, первый министр князь Львов послал на телеграф текст довольно любопытной циркулярной телеграммы губернским комиссарам (то есть новым губернаторам). В ней описывалось "безответственное выступление элементов крайнего меньшинства, встреченное населением крайне враждебно". Дальше сообщалось, что правительство в полном согласии с ЦИК принимает меры к ликвидации движения. И наконец, премьер-министр, успокаивая своих местных представителей по части министерского кризиса, ведал миру о том, что ныне происходят переговоры об образовании правительства в полном его составе: "Происшествиями вчерашнего и сегодняшнего дня переговоры прерваны, но немедленно после ликвидации уличных беспорядков переговоры возобновятся в целях создания правительства в прежнем соотношении представителей политических течений, что вполне одобряется Исполнительным Комитетом рабочих, солдатских и крестьянских депутатов... То же самое достопочтенный джентльмен сообщил для печати и журналистам.

    Но как же не стыдно было этому благороднейшему представителю цензовой России так безбожно подводить своего собственного агента и ангела-хранителя, благороднейшего представителя демократии!...Ведь Церетели же твердил в ЦИК и уверял народные массы в том, что никакие переговоры об "образовании правительства в его целом" совершенно неуместны впредь до созыва полномочного органа всей демократии, пленума ЦИК. А вдруг оказывается, что шушуканье в темном уголке, за спиной и у народа, и у ЦИК, идет на всех парах. Это раз.

    А затем, ведь вопрос о власти, по существу, ни в какой мере не предрешается наличным "неправомочным" составом центрального советского органа. Ведь мы не правомочны, мы ничего не знаем и не можем; как пленум решит, так и будет. А вдруг, в результате шушуканья, глава правительства официально сообщает, ссылаясь на ЦИК, что новое правительство будет создано "в прежнем соотношении течений". Вопрос, стало быть, только в личном составе второй коалиции... Не хорошо благородному революционному премьеру так выдавать головой свою надежнейшую опору, своего верного слугу!..

    Но телеграмма Львова была тогда еще не напечатана. Мы, без дела толкаясь в ЦИК, ничего об этом тогда не знали. И как бы кристально ясна ни была нам тактика "звездной палаты", все же мы не думали, что сделка с плутократией уже заключена официально.

    В два часа дня среди беспорядка в Белом зале, переполненном разными вооруженными людьми, открылось заседание солдатской секции. Отвлеченный чем-то в ЦИК, я не был там. Из 700 депутатов налицо было всего 250. Долго спорили о том, законно ли собрание, и решили, что законно. Доклад делал Дан и, судя по газетным отчетам, делал его в самых отчетливых правых тонах. Он поставил вопрос в полном объеме -- и о кризисе власти, и о беспорядках.

    -- Наши товарищи, министры-социалисты, -- говорил Дан, -- принесли тяжелую жертву, вступив в министерство. И если они теперь отказываются от перехода всей власти в их руки, то только потому, что при современных условиях такой переход невозможен. Уход кадетов не только не повлек за собой ухода других буржуазных министров, но вызвал раскол в самой кадетской партии. Имеются группы буржуазии, которые предпочитают идти вместе с министрами-социалистами для защиты дела революции...

    Такова была философия момента по вопросу о власти. Затем Дан говорил о деспотизме вооруженных кучек и о необходимости отпора, вспоминал о Николае, предсказывал Наполеона и выражал гордость по поводу наступления нашей армии на фронте... Но кажется, дело и ограничилось агитацией. Ни для какого реального "задания" солдатская секция использована не была. Что же касается успеха Дана, то едва ли он был значительным; в головы солдатских низов уже давно и прочно укладывалась идея власти своих Советов, наряду с лозунгами "Долой капиталистов и господ!". Они слушали агитацию потому, что она исходила от советских людей в Совете. И в лучшем случае ему, Совету, они несли все свое доверие, всю свою преданность, свою силу, передавая ему тем самым всю власть. Правительства заведомо никто не хотел знать из всех этих сотен тысяч подлинных петербургских масс. И речам Дана, в лучшем случае по привычке, верили эти мужички в серых шинелях, но, по существу, их не понимали. Если и имел успех Дан, то этот успех был ложным, внутренне противоречивым.

    Но несомненно, что добрая половина этих старых советских преторианцев относилась к речам Дана подозрительно и явно враждебно. Движение против коалиции разлилось слишком широко. "Звездной палате" помогало только то, что оно волею судеб направлялось вместе с тем против Советов. На этом и должны были поскользнуться "повстанцы" и их вдохновители -- большевики.

    Солдатской секции пришлось разойтись, не приняв никаких практических решений. Белый зал понадобилось очистить для соединенного заседания рабоче-солдатского и крестьянского ЦИК. Из города по-прежнему приходили вести о новых и новых выступлениях, о стычках, о пальбе, об убитых...

    Говорили, что к Таврическому дворцу подходят новые толпы и военные части. Начальство снова распорядилось, чтобы заседание ЦИК было закрытым -- бог весть почему и для чего! Опять были приняты особые меры к соблюдению государственной тайны, и в зал не проникла из посторонних ни одна душа. Было пустынно и скучно...

    Впрочем, в начале заседания я не был и оставался в комнатах ЦИК. Сообщили, что с Путиловского завода выступала рабочая армия в 30000 человек. Говорили о двух огромных боевых колоннах с артиллерией и пулеметами на Невском и Литейном. Положение становилось совсем серьезным, и не было никаких видимых средств к предотвращению возможного всеобщего погрома и огромного кровопролития.

    Но вдруг над Петербургом разразился проливной дождь. Минута, две, три -- и "боевые колонны" не выдержали. Очевидцы-командиры рассказывали мне потом, что солдаты-повстанцы разбегались, как под огнем, и переполнили собой все подъезды, навесы, подворотни. Настроение было сбито, ряды расстроены. Дождь распылил восставшую армию. Выступившие массы больше не находили своих вождей, а вожди подначальных... Командиры говорили, что восстановить армию уже не удалось, и последние шансы на какие-нибудь планомерные операции после ливня совершенно исчезли. Но осталась разгулявшаяся стихия...

    Было около пяти часов. В комнатах Исполнительного Комитета кто-то впопыхах сообщил, что ко дворцу подошли кронштадтцы. Под предводительством Раскольникова и Рошаля они заполнили весь сквер и большой кусок Шпалерной. Настроение их самое боевое и злобное. Они требуют к себе министров-социалистов и рвутся всей массой внутрь дворца.

    Я отправился в залу заседаний. Из окон переполненного коридора, выходящих в сквер, я видел несметную толпу, плотно стоявшую на всем пространстве, какое охватывал глаз. В открытые окна лезли вооруженные люди. Над толпой возвышалась масса плакатов и знамен с большевистскими лозунгами (9 июня). В левом углу сквера по-прежнему чернели безобразные массы броневиков.

    Я добрался до вестибюля, где было совсем тесно и вереницы и группы людей в возбуждении, среди шума и лязга оружия, зачем-то проталкивались вперед и назад. Вдруг меня кто-то сильно дернул за рукав. Передо мной стояла служащая в редакции "Известий", моя старая знакомая, недавно вернувшаяся с каторги эсерка Леша Емельянова. Она была бледна и потрясена до крайности.

    -- Идите скорее... Чернова арестовали... Кронштадтцы... Вот тут во дворе. Надо скорее, скорее... Его могут убить!..

    Я бросился к выходу. И тут же увидел Раскольникова, пробиравшегося по направлению к Екатерининской зале. Я взял его за руку и потащил обратно, на ходу объясняя, в чем дело. Кому же как не Раскольникову унять кронштадтцев?.. Но выбраться было нелегко. В портике была давка. Раскольников покорно шел со мной, но подавал двусмысленные реплики. Я недоумевал и начинал приходить в негодование... Мы уже добрались до ступеней, когда, расталкивая толпу, нас догнал Троцкий. Он также спешил на выручку Чернова.

    Оказывается, дело было так. Когда в заседании ЦИК доложили, что кронштадтцы требуют министров-социалистов, президиум выслал к ним Чернова. Лишь только он появился на верхней ступени портика, толпа кронштадтцев немедленно проявила большую агрессивность и из многотысячной вооруженной толпы раздались крики:

    -- Обыскать его! Посмотреть, нет ли у него оружия!..

    -- В таком случае я не буду говорить, -- объявил Чернов и сделал движение обратно во дворец. Вполне возможно, что Чернова и вызывали не для речей, а для других целей. Но во всяком случае, эти цели были неопределенны, и после его заявления толпа сравнительно затихла. Чернов произнес небольшую речь о кризисе власти, отозвавшись резко об ушедших из правительства кадетах. Речь прерывалась возгласами в большевистском духе. А по окончании ее какой-то инициативный человек из толпы требовал, чтобы министры-социалисты сейчас же объявили землю народным достоянием и т. п.

    Поднялся неистовый шум. Толпа, потрясая оружием, стала напирать. Группа лиц старалась оттеснить Чернова внутрь дворца. Но дюжие руки схватили его и усадили в открытый автомобиль, стоявший у самых ступеней с правой стороны портика. Чернова объявили арестованным в качестве заложника...

    Немедленно какая-то группа рабочих бросилась сообщить обо всем этом ЦИК, и, ворвавшись в Белый зал, она произвела там панику криками:

    -- Товарищ Чернов арестован толпой! Его сейчас растерзают! Спасайте скорее! Выходите все на улицу!

    Чхеидзе, с трудом водворяя порядок, предложил Каменеву, Мартову, Луначарскому и Троцкому поспешить на выручку Чернова. Где были прочие, не знаю. Но Троцкий подоспел вовремя.

    Я с Раскольниковым остановился на верхней ступени у правого края портика, когда Троцкий, в двух шагах подо мною, взбирался на передок автомобиля. Насколько хватало глаз -- бушевала толпа. Группа матросов с довольно зверскими лицами особенно неистовствовала вокруг автомобиля. На заднем его сиденьи помещался Чернов, видимо совершенно утерявший "присутствие духа".

    Троцкого знал и ему, казалось бы, верил весь Кронштадт. Но Троцкий начал речь, а толпа не унималась. Если бы поблизости сейчас грянул провокационный выстрел, могло бы произойти грандиозное побоище, и всех нас, включая, пожалуй и Троцкого, могли бы разорвать в клочки. Едва-едва Троцкий, взволнованный и не находивший слов в дикой обстановке, заставил слушать себя ближайшие ряды. Но что говорил он!

    -- Вы поспешили сюда, красные кронштадтцы, лишь только услышали о том, что революции грозит опасность! Красный Кронштадт снова показал себя как передовой боец за дело пролетариата. Да здравствует красный Кронштадт, слава и гордость революции!..

    Но Троцкого все же слушали недружелюбно. Когда он попытался перейти собственно к Чернову, окружавшие автомобиль ряды снова забесновались.

    -- Вы пришли объявить свою волю и показать Совету, что рабочий класс больше не хочет видеть у власти буржуазию. Но зачем мешать своему собственному делу, зачем затемнять и путать свои позиции мелкими насилиями над отдельными случайными людьми? Отдельные люди не стоят вашего внимания... Каждый из вас доказал свою преданность революции. Каждый из вас готов сложить за нее голову. Я это знаю... Дай мне руку, товарищ!.. Дай руку, брат мой!..

    Троцкий протягивал руку вниз, к матросу, особенно буйно выражавшему свой протест. Но тот решительно отказывался ответить тем же и отводил в сторону свою руку, свободную от винтовки. Если это были чуждые революции люди или прямые провокаторы, то для них Троцкий был тем же, что и Чернов или значительно хуже: они могли только ждать момента, чтобы расправиться вместе с адвокатом и подзащитным. Но я думаю, что это были рядовые кронштадтские матросы, воспринявшие по своему разумению большевистские идеи. И мне казалось, что матрос, не раз слышавший Троцкого в Кронштадте, сейчас действительно испытывает впечатление измены Троцкого: он помнит его прежние речи, и он растерялся, не будучи в состоянии свести концы с концами... Отпустить Чернова? Но что же надо делать? Зачем его звали?

    Не зная, что делать, кронштадтцы отпустили Чернова. Троцкий взял его за руку и спешно увел внутрь дворца. Чернов в бессилии опустился на свой стул в президиуме... Я же, оставаясь на месте происшествия, вступил в спор с Раскольниковым.

    -- Уведите же немедленно свою армию, -- требовал я. -- Ведь вы видите, легко может произойти самая бессмысленная свалка... Какая же политическая цель их пребывания здесь и всего этого движения? Воля достаточно выявилась. А силе тут делать нечего. Ведь вы знаете, вопрос о власти сейчас обсуждается, и все, что происходит на улицах, только срывает возможное благоприятное решение...

    Раскольников смотрел на меня злыми глазами и отвечал неясными односложными словами. Он явно не знал, что именно ему дальше делать со своими кронштадтцами у Таврического дворца. Но он явно не хотел уводить их...

    Я понимал достаточно хорошо, что такое стихийное движение. Но я совершенно не понимал Раскольникова в этот момент. Он явно чего-то не договаривал, что знал, но не хотел сказать мне. Я же не понимал его именно потому, что не знал тогда действительной позиции его начальства, большевистского ЦК: я не знал, что большевики уже по меньшей мере целый месяц (не на словах, а на деле) находятся в полной готовности взять в свои руки всю, полностью, государственную власть "при благоприятных условиях"... Раскольников имел соответствующие директивы.

    Однако, хотя движение было огромно, переворота все же "не выходило". Здесь сказалась вся невыгода колебательных и половинчатых решений в критические моменты. В связи с инцидентом Чернова и речью Троцкого Раскольников не мог вести сейчас свою армию прямо на ЦИК, чтобы его ликвидировать. Момент был упущен, настроение сбито, психика запутана, дело могло сорваться, особенно ввиду торчащих слева броневиков. Ведь прямых приказов Раскольников и Рошаль не получили, а только условные... Но стоять на месте и ничего не делать многотысячной толпе, приведенной "защищать революцию", было также невозможно. Настроение могло легко обратиться против самих кронштадтских генералов, как могло обратиться против Троцкого.

    Разозленный спором с Раскольниковым я уже было взобрался на тот же передок автомобиля, хотя из этого заведомо ничего не могло выйти. Но в этот момент туда уже вскочил Рошаль. По-детски картавя, в заискивающих выражениях он прославлял кронштадтцев за выполнение их революционного долга, а затем приглашал отправиться на отдых в указываемые им пункты, где армия получит кров и пищу. Но доблестные кронштадтцы должны быть наготове. В каждый момент они могут понадобиться революции снова, и их призовут опять...

    Я не дождался результатов. Но ведь кронштадтцы не знали, что им здесь делать, а Рошаль был для них огромным авторитетом... Я отправился в залу заседания ЦИК.

    Белый зал представлял собой вчерашнюю картину. Он был не полон, и на хорах не видно было ни души. Не было только вчерашней чинности, а были признаки разложения... В зале среди депутатов присутствовало человек тридцать выборных от каких-то рабочих групп, допущенных с совещательными голосами по особому постановлению собрания. Ораторы, как и вчера, выходили на трибуну один за другим и говорили на вчерашние темы. Было совсем неинтересно. ЦИК с его академическими прениями, с его бессильным топтаньем на месте казался странным оазисом, не имеющим ничего общего с бушующим Петербургом.

    Я пробыл в заседании недолго, хотя тоже был записан в очередь этих ненужных ораторов. Скоро мне надоело, и я отправился "в народ". Как будто бы в Екатерининской зале и вестибюле толпа стала чуть-чуть пореже. Но в общем та же картина многолюдной, бестолковой суеты. Поредело и в сквере: кронштадтцы действительно куда-то исчезли. Но были налицо какие-то новые толпы...

    В это время у левых ворот, выходящих на Шпалерную, показалась какая-то особо густая масса. В сквер входили солдатские отряды несколько особого вида. В пыли и в грязи, промокшие от ливня, солдаты имели деловой походный вид -- с ранцами за плечами, со скатанными, одетыми через голову шинелями, с манерками и котелками. Толпа расступалась перед их компактными рядами. Заняв всю дорогу сквера, от одних ворот до других, отряд остановился и стал располагаться самым деловым образом: ставили ружья в козла, стряхивали мокрые шинели, складывали в кучи свое имущество... Это был 176-й запасный полк, тот самый, о котором я слышал два дня тому назад подробный доклад на вышеописанной конференции "междурайонцев". Это была также большевистская "повстанческая" армия. По требованию большевистских организаций полк пришел пешком из Красного Села -- для "защиты революции".

    Ну и что же намерен делать этот замечательный в своем роде полк? И где же те вожди, которые его зачем-то вызвали?.. Вождей было не видно. А полк опять-таки не знал, что ему делать. Несомненно, после тяжелого пути он был не прочь отдохнуть. Но казалось бы, в нем должно было все-таки жить сознание, что его вызвали не за этим. Однако никто ничего не приказывал ему...

    У входа во дворец появился Дан. Очевидно, к нему обратилась полковая делегация, посланная на разведку. Дан вышел "принять" полк. И он дал ему дело. Полк совершил по своей доброй воле трудный поход для защиты революции? Отлично. Революция, в лице центрального советского органа, действительно подвергается опасности. Надо организовать надежную охрану для ЦИК... И Дан лично, при содействии командиров "восставшего" полка, расставил из солдат-повстанцев караулы в разных местах дворца -- для защиты тех, против кого было направлено восстание...

    Да, бывают и такие случаи в истории! Но едва ли такая история повторяется. Дан не знал, что это за полк и зачем пришел он. И Дан нашел полку применение. А полк не знал, что ему делать у достигнутой цели путешествия. И, не получая других приказаний, он беспрекословно стал на службу врагу. Теперь дело уже было кончено: полк был распылен, головы солдат были окончательно запутаны и превратить его вновь в боевую силу восстания было уже невозможно... Было часов семь.

    Я вернулся в заседание. Там не было ничего нового. Но вот, как стрела, пронеслась весть: подошли путиловцы, из 30 000 человек, они ведут себя крайне агрессивно, часть их ворвалась внутрь дворца, они ищут и требуют Церетели... Церетели в этот момент не было в зале. Говорили, что за ним гнались по дворцу, но не нашли, потеряли из виду. В зале волнение, шум, неистовые выкрики. В этот момент бурно врывается толпа рабочих, человек в сорок, многие с ружьями. Депутаты вскакивают с мест. Иные не проявляют достаточно храбрости и самообладания.

    Один из рабочих, классический санкюлот, в кепке и короткой синей блузе без пояса, с винтовкой в руке, вскакивает на ораторскую трибуну. Он дрожит от волнения и гнева и резко выкрикивает, потрясая винтовкой, бессвязные слова:

    -- Товарищи! Долго ли терпеть нам, рабочим, предательство?! Вы собрались тут, рассуждаете, заключаете сделки с буржуазией и помещиками... Занимаетесь предательством рабочего класса. Так знайте, рабочий класс не потерпит! Нас тут путиловцев 30000 человек, все до одного!.. Мы добьемся своей воли! Никаких чтобы буржуев! Вся власть Советам! Винтовки у нас крепко в руке! Керенские ваши и Церетели нас не надуют!..

    Чхеидзе, перед носом которого плясала винтовка, проявил выдержку и полное самообладание. В ответ на истерику санкюлота, изливавшего голодную пролетарскую душу, председатель, спокойно наклонившись со своего возвышения, протягивал и всовывал в дрожащую руку рабочего вчерашнее воззвание, цитированное мной:

    -- Вот, товарищ, возьмите, пожалуйста, прошу вас и прочтите. Тут сказано, что вам надо делать и вашим товарищам-путиловцам. Пожалуйста, прочтите и не нарушайте наших занятий. Тут все сказано, что надо...

    В воззвании было сказано, что все выступавшие на улицу должны отправляться по домам, иначе они будут предателями революции. Больше ничего не имела за душой правящая советская группа, и больше ничего не нашелся предложить Чхеидзе представителям народных недр в момент крайнего напряжения их революционной воли.

    Растерявшийся санкюлот, не зная, что ему делать дальше, взял воззвание и затем без большого труда был оттеснен с трибуны. Скоро "убедили" оставить залу и его товарищей. Порядок был восстановлен, инцидент ликвидирован... Но до сих пор стоит у меня в глазах этот санкюлот на трибуне Белого зала, в самозабвении потрясающий винтовкой перед лицом враждебных "вождей демократии", в муках пытающийся выразить волю, тоску и гнев подлинных пролетарских низов, чующих предательство, но бессильных бороться с ним. Это была одна из самых красивых сцен революции. А в комбинации с жестом Чхеидзе одна из самых драматических.

    Снова говорят ораторы. Путиловцев пошли увещевать какие-то присяжные агитаторы "звездной палаты". Надо думать, "убедят" и все обойдется благополучно... В зале по-прежнему скука и сознание полной бесполезности всех этих словопрений.

    Любопытно наблюдать настроение мужичков. Как и преторианцы солдатской секции, они совсем не прочь устранить от власти буржуазию и двинуть вперед революцию, то есть собственно аграрную. Иные простецкие мужицкие головы, не искушенные в "марксистских" героях о буржуазности нашей революции и необходимости держать буржуазию у власти, искренне недоумевали и терялись. Ведь князь Львов и архимиллионер Терещенко явно саботируют советскую программу, так чего же за ними гоняться? Ведь вся власть уже давно находится в их мужицко-советских руках, так чего же бояться объявить об этом?.. Мужички поговаривали так в интимных уголках. Но это была только одна сторона дела. Другая -- та, что они как огня боялись большевиков и интернационалистов -- предателей родины, слуг Вильгельма, всеобщих разрушителей, безбожников, говорящих на чужом языке классовой борьбы и международной пролетарской солидарности. Мужички были мужички, и чем они были хозяйственнее, тем ярче выступала в их речах и во всем их облике старая реакционно-антисемитская основа...

    На этом страхе большевизма и играли лидеры советского большинства. Разъяснить свои теории мужичкам они не могли. Но запугать Лениным и анархией было не так трудно. И, поговаривая в интимных уголках, "трудовое крестьянство" не делало и не могло делать никаких практических выводов. Оно крепко держалось за "звездную палату", не понимая ее политики -- чтобы не пропасть в лапах большевиков...

    Меня вызвали из зала заседаний. В коридоре какой-то скандал, в центре которого стоит Рязанов, наполняющий кулуары своим великолепным, мощным тенором. Мы, группа левых, спешно протолкнулись в одну из боковых комнат и долго что-то улаживали. В чем было дело, не помню... Но в коридорах и залах было к вечеру значительно свободнее. Там и сям стояли какие-то группы солдат у ружей в козлах. Иные сидели и лежали. Может быть, это были караулы, поставленные Даном из 176-го полка. Но толпа сильно поредела.

    Путиловцы действительно вскоре удалились. Идя сюда, они были застигнуты ливнем и промокли до нитки. Надо думать, что это подействовало на их настроение гораздо сильнее аргументов Войтинского или Завадье. И та опасность, какую они представляли собою, рассеялась довольно скоро...

    Передавали, что и кронштадтцы, в огромном большинстве своем, прямо от Таврического дворца отправились на Николаевскую набережную, там сели на свои суда и поплыли восвояси. Осталось их только две или три тысячи с Раскольниковым и Рошалем во главе, они пребывают где-то около дома Кшесинской и Петропавловской крепости.

    Вообще, по слухам, доходившим до "центра революции", на улицах к вечеру стало быстро стихать. Кровь и грязь этого бессмысленного дня к вечеру подействовали отрезвляюще и, видимо, вызвали быструю реакцию. В самом деле, что же это такое делается, зачем, кто виновник, откуда эти кровь и грязь, убийства, грабежи, насилия, погромы?.. К вечеру стихия быстро входила в берега, улицы пустели. О новых "выступлениях" не было слышно. "Восстание" окончательно распылилось. Оставались только эксцессы разгулявшейся толпы... Раненых и убитых насчитывалось до 400 человек.

    А мы все заседали. Речи тянулись монотонною чередой. Незаметно наступила темнота, и у стеклянного потолка, вокруг всего зала, ярко зажглись невидимые лампочки. Умно, по обыкновению, и убедительно, но "нереволюционно" говорил Мартов, убеждая советское большинство "приять" власть.

    -- С уходом кадетов вся организованная буржуазия отходит от революции, -- говорил он. -- Раз это так, то вся ответственность падет на наши плечи... Я верю, что демократия нас поддержит. Будущий пленум не сумеет цепляться за обломки коалиции. Раз это сознается, незачем откладывать...

    Ораторы оппозиции резко порицают "несчастную мысль" Церетели бежать из Петербурга и перенести пленум в Москву. В бесконечном списке ораторов дошла очередь и до меня. Я говорил, поддерживая Мартова, так скверно, нудно, путано, что противно вспомнить. Я протестовал особенно против попытки уклоняться от решения проблемы власти под предлогом вооруженного давления извне. Нестерпимое лицемерие рыцарей буржуазии, приобретающих капитал на беспорядках.

    Я не помню выступления Троцкого. О нем не упоминается в газетах. Но Троцкий был налицо, сидя в изолированной кучке с Луначарским и еще с кем-то на верхних крайних правых скамьях. Кучка эта была мишенью для диких выкриков и свирепых взоров остального зала в течение всего дня. Надо ли прибавлять, что Стеклова тут не было. Но вот эта кучка куда-то рассосалась. Я увидел, что Луначарский остался один. В голове у меня шевельнулось что-то вроде духа протеста и солидарности; под алыми взглядами мамелюков я прошел через весь зал к Луначарскому, сел рядом и завязал беседу.

    -- Что же вы не выступите? Ведь они примут это за смирение напроказивших школьников...

    -- Я записан, -- ответил Луначарский, -- но не собирался выступать. А вы думаете, следует?

    -- Без всякого сомнения.

    Луначарский пошел к Чхеидзе посмотреть, скоро ли его очередь. Оставалось до него два-три человека. Мы сидели и ждали, вяло переговариваясь... Вдруг совсем близко раздался ружейный выстрел, за ним другой. Кто-то с пустынных хор истерически закричал о каких-то расстрелах. В зале поднялась паника и суматоха. Мужички и интеллигенты вскакивали и метались. Было смешно и противно смотреть на перетрусивших "вождей революции"...

    Все ограничилось этими выстрелами. Потом объясняли, что выстрелы были случайные: будто бы в сквере сорвались с привязи лошади и произвели переполох, среди которого сами собой выстрелили две-три винтовки.

    Чхеидзе дал слово Луначарскому. Он говорил как всегда красиво, но без убеждения и без огня. Он объяснял народное движение общими причинами и требовал устранения их правильным решением вопроса о власти. Луначарский выглядел изнуренным и подавленным. Он, видимо, начал основательно переживать похмелье...

    Все вообще устали нестерпимо от нелепого и ненужного заседания. Но оставалось еще несколько ораторов. Объявили перерыв, и все бросились в сад, переполнили буфет и прохладные комнаты Исполнительного Комитета. Было часов одиннадцать. Таврический дворец представлял собой ту же картину, что в первые дни революции, в глубокие ночные часы. Посторонних людей было уже совсем мало. Вдоль бесконечных стен Екатерининской залы и вестибюля, около ружей в козлах, спали солдаты.

    В буфете, около чая и бутербродов, была давка. У усталых людей, привыкших к калейдоскопу огромных событий, кипевших четыре месяца в огне революции, уже притупились впечатления бурного дня. С большим оживлением входили друг с другом в сделки насчет стульев и стаканов, ибо не хватало ни посуды, ни мест за столом. В раскрытые окна тянуло прохладой из опустевшего сада...

    Но вот неуловимыми путями в сознание отдыхавших и праздно болтавших депутатов проникло ощущение какой-то новой сенсации. Как-то особенно забегали члены и приближенные "звездной палаты". В глазах некоторых из них помимо озабоченности сверкал какой-то злорадный огонек, как будто они наконец накрыли врагов своих злоключений и могут, но стесняются праздновать реванш. Вокруг этих начальствующих лиц стали образовываться кучки. Что-то передавалось из уст в уста.

    Я отвоевал себе место за столом, когда ко мне быстро подошел Луначарский. В этот момент, не щадя ни иронии, ни веселых тонов, я рассказывал о делах этого дня кому-то из посторонних людей. Я обернулся к Луначарскому.

    -- Так, стало быть, Анатолий Васильевич, эти двадцать тысяч были совершенно мирным населением?..

    Луначарский круто повернулся и отошел от меня прочь.

    Я уже несколько раз сегодня, по свойственной мне дурной привычке, подшучивал над его дебютом в качестве полководца. Но сейчас моя шутка, видимо, не соответствовала его настроению. Я пошел за ним и спросил, в чем дело.

    Сенсация была действительно из ряда вон выходящей. Ни больше ни меньше как получены сообщения о связи Ленина с германским генеральным штабом. В редакциях газет имеются на этот счет документы, которые предназначены к опубликованию в завтрашних номерах.

    Президиум спешно принимает меры к тому, чтобы помешать их печатанию впредь до обсуждения дела в "ответственных" советских сферах. Церетели и другие лихорадочно столковываются по телефону с премьером Львовым и с редакциями. Редакции, конечно, не обязаны подчиниться, но надо думать, что совместными усилиями их убедят выполнить требование столь почтенных лиц и учреждений...

    Все это было так чудовищно и нелепо, что было достойным завершением этого сумбурного дня. Разумеется, никто из людей, действительно связанных с революцией, ни на миг не усомнился во вздорности этих слухов. Но -- боже мой! -- что начались за разговоры среди большинства случайных людей, темных городских и деревенских обывателей. Во всяком случае, наша "звездная палата" правильно оценила как степень серьезности, так и существо этого гнусного дела. Предпринятые ею шаги заслуживали всякого одобрения.

    Не могу сказать, сколько времени понадобилось депутатам для переваривания этой новой сенсации и для надлежащего успокоения. Кажется, около часа ночи объявили, что заседание возобновляется, и стали усиленно загонять членов "революционного парламента" в пустынный Белый зал. Около дворца и внутри его было сравнительно тихо. По скверу и по залам, среди спящих солдат, бродили небольшие группы военных и штатских...

    Заседание возобновилось. Ораторов оставалось всего три-четыре человека. Но были и внеочередные: при бурном патриотическом восторге мамелюков, при гневных их взорах, обращенных на нас, говорил представитель 12-й армии, сию минуту прискакавший на автомобиле из Двинска по вызову советских властей. Это был член старого, не перевыбранного с первых дней армейского комитета, довольно известный правый меньшевик Кучин-Оранский, взявший на себя смелость говорить от имени армии. Производя впечатление своим боевым "окопным" видом, он резко порицал вооруженные выступления, организованные безответственными и темными элементами против правительства и самого Совета; он называл беспорядки ножом в спину армии, напрягающей все свои силы в борьбе за свободу родины, и говорил о готовности фронта решительными мерами "защищать революцию", не останавливаясь ни перед чем для ликвидации беспорядков.

    Ого! В дело вступает фронт! Спрашивается: один ли Кучин был вызван из действующей армии для произнесения речи? Не будет ли естественно предположить, что почтенный блок Львова--Терещенки--Церетели--Чернова спешит вообще апеллировать к фронту и в столицу вызываются не только отдельные курьеры для произнесения речей? Может быть, войска по вызову Керенского--Церетели уже давно движутся с фронта на усмирение Петербурга?.. Однако точно ничего об этом в те часы не знали.

    Если не ошибаюсь, выступление Кучина было не единственным в своем роде. Как будто бы говорили и еще курьеры от каких-то частей, расположенных в окрестностях. Говорили в том же роде... В это время кто-то сообщил, что часа два или три тому назад разгромлена большевистская "Правда". Ого! Дело, видимо, поворачивается быстро и круто...

    Инициатором наступления на "Правду" оказался доблестный министр юстиции Переверзев. Он счел уместным и своевременным именно вечером 4 июля отдать приказ об освобождении типографий, некогда печатавшей "Сельский вестник" и занятой (кажется, по моему ордеру) "Правдой" в первые дни революции. Сказано -- сделано. Переверзев распорядился немедленно выполнить приказ. В типографию и редакцию тут же был отправлен наряд, который арестовал всех наличных людей, а также рукописи, документы и проч. Все это было доставлено в штаб округа, где лично имел пребывание министр юстиции. Вероятно, все это он проделал в связи с полученными известиями о подкупе Ленина немецким генеральным штабом...

    А после законных властей в помещении Правды стала хозяйничать толпа. "Инвалиды" и прочие черносотенные элементы произвели окончательный разгром редакции: рвали, ломали, жгли... Дело, видимо, поворачивалось быстро и круто.

    Сообщали и о многочисленных арестах, которые производятся сейчас, ночью, по всему городу. В тот же главный штаб отовсюду свозятся десятки всяких людей, "подозреваемых в стрельбе" и в подстрекательстве к беспорядкам. На улицах и в домах ловили солдат, рабочих, особенно матросов. Тут их допрашивали и отправляли по тюрьмам. Сюда же со всех сторон несли отобранное оружие -- револьверы, винтовки, пулеметы.

    Заседание продолжалось. Ораторы были уже совсем на исходе. Вдруг послышался какой-то отдаленный шум. Он становился все ближе и ближе... Уже ясно был слышен в окружающих залах мерный топот тысяч ног... В зале опять волнение. На лицах беспокойство, депутаты вскочили с мест. Что это такое? Откуда новая опасность революции?..

    Но на трибуне, как из-под земли, вырастает Дан. Он так переполнен торжеством, что хочет скрыть хоть часть его и придать себе несколько более спокойный, объективный, уравновешенный вид, но это ему не удается.

    -- Товарищи, -- провозглашает он, -- успокойтесь! Никакой опасности нет! Это пришли полки, верные революции, для защиты ее полномочного органа ЦИК...

    В этот момент в Екатерининской зале грянула могучая "Марсельеза". В зале энтузиазм, лица мамелюков просветлели. Торжествующе косясь в сторону левых, они в избытке чувств хватают друг друга за руки и в упоении, стоя с обнаженными головами, тянут "Марсельезу".

    -- Классическая сцена начала контрреволюции! -- гневно бросает Мартов.

    Левые неподвижно сидят, с презрительными лицами взирая на торжество победителей. Да, в результате июльских дней, пожалуй, выгорит безнадежное дело коалиции!

    Таврический дворец действительно явились какие-то верные части, кажется батальон Измайловского полка, а затем, конечно, семеновцы и преображенцы. Собственно, это стоило совсем недорого. В ночные часы полного успокоения столицы они могли быть проведены в полной безопасности к Таврическому дворцу "для защиты революции и охраны Совета". Мы знаем, что это были пока не тронутые большевизмом части, противники выступлении -- независимо от происходившего перелома настроения. Привести их сюда стоило совсем немногого.

    Но это было и совершенно бесполезно. Революции, в лице "полномочного органа", уже решительно никто не угрожал. А при действительной опасности, в случае нападения, эти полки, надо думать, не выдержали бы и одного залпа. "Классическая сцена контрреволюции" была не фактором, а только симптомом радикального изменения конъюнктуры. Но факт оставался фактом.

    На трибуну взошел командир пришедших частей. Депутаты, косясь на нашу кучку, встретили его восторженной манифестацией. А он ответил речью о преданности революции и готовности кровью защищать ее. Это была замечательнейшая речь: она отражала в себе все нелепое противоречие, всю бесподобную путаницу взаимоотношений в тот период революции.

    Командир говорил о своей верности Совету и о готовности грудью стоять за него. И он называл Совет единственной властью, которой армия должна служить и будет беспрекословно повиноваться. Никаких партийных центров и отдельных групп! Только центральный советский орган, призванный вязать и решать судьбы революции... О Временном правительстве, о Львове и Терещенке ни слова, как будто их никогда не было на свете. Наличная реальная сила государства слагала к ногам Совета всю власть.

    Не то ли твердили и "повстанцы"? Не во имя ли того же самого они поднимали знамя восстания? Что это -- своя своих не познаша?.. Нет, путала дело только форма. По существу же, "повстанцы" требовали диктатуры Совета, исполняющего их непреложную программу: мира, хлеба и земли; они требовали для него всей власти и требовали, чтобы он ею пользовался, как свойственно пользоваться властью рабоче-крестьянскому правительству. А "верные" признавали Совет диктатором без всяких оговорок; они слепо шли за слепыми лидерами и готовы были сделать (без опасности для себя!) решительно все, что он прикажет. Совет же приказывал им не признавать его властью, а защищать диктатуру Терещенки и Львова. "Верные" молчаливо соглашались, ибо признавали Совет диктатором и властью...

    Удовлетворяло ли все это самих лидеров Совета? Какие выводы из всего этого они делали? Никаких. Во всем этом они не считали нужным разбираться, обо всем этом они не раздумывали. Ибо они были слепы. И радовались, слушая заявления о слепом повиновении слепых людей...

    Оставался последний жест. Надо было принять резолюцию о власти и о событиях дня. Резолюций было две или три. Одну из них огласил Мартов: это была резолюция, составленная накануне утром, о создании чисто демократической власти. Она собрала не больше двух десятков голосов. Другая была оглашена от имени меньшевистско-эсеровского блока и была принята голосами четырех сотен депутатов. Резолюция гласит:

    "Обсудив кризис, созданный выходом из состава правительства трех министров кадетов, объединенное собрание Исполнительных Комитетов Советов рабочих и солдатских депутатов признает, что уход кадетов ни в коем случае не может считаться поводом для лишения правительством поддержки революционной демократии, но что вместе с тем уход этот дает демократии основание для пересмотра своего отношения к организации правительственной власти... Даже в обычных условиях развития революции рассмотрение такого вопроса требовало бы собрания полного состава ЦИК с представительством мест. Тем более такое собрание становится необходимым теперь, когда часть гарнизона и петроградских рабочих сделали попытку навязать полномочным органам революционной демократии волю меньшинства вооруженным выступлением. Ввиду этого собрание постановляет: созвать через две недели полное собрание ЦИК для решения вопроса об организации новой власти и озаботиться временным замещением вакантных должностей по управлению министерствами лицами по соглашению с Центральным Исполнительным Комитетом Советов рабочих, солдатских и крестьянских депутатов (?). Вместе с тем, охраняя волю всероссийской демократии, собрание подтверждает, что до нового решения полных составов Центральных Исполнительных Комитетов вся полнота власти должна оставаться в руках теперешнего правительства, которое должно действовать, последовательно руководясь решениями Всероссийского съезда Советов. И если бы революционная демократия признала необходимым переход всей власти в руки Советов, то только полному собранию Исполнительных Комитетов может принадлежать решение этого вопроса..."

    Не правда ли, документ этот так же любопытен, как и речь командира подоспевших "верных" полков. Диктатура Совета и здесь провозглашается как существующий незыблемый факт: если предстоит окончательно прогнать буржуазию от власти, то это решит "полное собрание Исполнительных Комитетов", и "только ему это решение может принадлежать". Другая заинтересованная (и притом крайне заинтересованная) сторона, сама буржуазия, тут не в счет. Ни у Львова, ни у Терещенки, ни даже у Керенского никто об этом и не подумает спросить. Так говорит "звездная палата". Если решим, то возьмем и декларируем, ибо дело только в декларации существующего факта.

    И в то же время "полное собрание" предназначается для того, чтобы передать власть Терещенке и Львову. Это уже твердо решено, и на этот счет уже вполне успокоена буржуазия. Премьер-министр уже возвестил официально новую коалицию.

    Словом, документ, появившийся на свет под гром восстания, в итоге двухдневных парламентских прений, представлял собой едва ли не единственную в своем роде картину всемогущих волею народа диктаторов, в панике улепетывающих от собственной тени...

    Но все-таки одного измышления Церетели устыдилась (уже не в первый раз) "звездная палата": о Москве в резолюции нет ни слова. "Полное собрание" предстояло в Петербурге...

    Отметим еще: как и накануне, в заседании не было большевиков. Их лидеры снова провели ночь в Центральном Комитете. Это была для них тяжелая ночь. Разгромлена "Правда"; приняла неслыханные формы клевета на Ленина; явно и вполне бесславно провалилось движение, фактически взятое ими на свою ответственность, и, наконец, ясно определился в массах перелом, чреватый тяжелыми последствиями...

    Этой ночью, в своем ЦК, большевики постановили "прекратить демонстрации, ввиду того, что политическими выступлениями солдат и рабочих 3 и 4 июля самым решительным образом подчеркнуто то опасное положение, в которое поставлена страна, благодаря губительной политике Временного правительства" (!)... Вот какая гримаса должна была изобразить улыбку удовлетворения... Да, урон был тяжелый -- и материальный, и моральный, и идейный. Но это были еще цветочки...

    Итак, все дела были покончены. Мамелюки торжествовали. И обстоятельства складывались так, что, кажется, никакие силы не могли помешать их торжеству... Оставалось пока что разойтись по домам. Зал через стеклянный потолок уже давно наполнялся дневным светом. Было часа четыре.

    Во дворце было снова гораздо многолюднее. В залах зачем-то бивуаком расположились пришедшие "верные" части. Но спасать было не только не от кого, но и некого. Депутаты расходились. Кажется, для приличия Чхеидзе оставался ночевать в Таврическом дворце...

    Сквер, залитый восходящим солнцем, был пуст и спокоен. Броневики уже не чернели слева. Их передвинули в сад позади дворца... Не было и на улицах признаков недавней бури... Не помню, где я ночевал в это утро.

    Среда, 5 июля

    На следующий день, в среду 5 июля, все петербургские газеты действительно вышли без заготовленного в редакциях материала о предательстве Ленина. Только одна газета, кажется "Биржевые ведомости" не послушалась Львова и Церетели. В результате материалы о Ленине в этот день все же стали достоянием гласности. А на следующий день их перепечатала вся буржуазно-бульварная пресса.

    Но что же за материалы добыли ревнители истины по этому чудовищному делу? И как же звали этих патриотов, изобличавших Ленина в государственной измене?.. Их имена, конечно, суть достояние истории. Имена эти звучат так: одно -- старый шлиссельбургский сиделец, ныне эсер Панкратов более ничем не известный в революции семнадцатого года; а другое -- это втородумец Алексинский, уже нам известный. Имя его совершенно достаточно говорит само за себя и с исчерпывающей полнотой a priori характеризует ценность материалов. Но все же я сообщу их, чтобы показать степень подлости нашей либеральной прессы, которая отныне стала говорить о продажности Ленина как о факте, документально доказанном.

    Оказывается, господа Алексинский и Панкратов опубликовали вполне "официальный документ". Это был протокол допроса одного прапорщика, некоего Ермоленко в штабе Верховного главнокомандующего от 16 мая 1917 года за № 3719. Ермоленко показал, что он был "переброшен" немцами в наш тыл для агитации в пользу скорейшего сепаратного мира. Поручение это он принял "по настоянию" каких-то "товарищей". В германском же штабе ему сообщили, что такую агитацию в России уже ведут другие немецкие агенты и, между прочим, Ленин. Ленину поручено всеми силами стремиться "подорвать доверие русского народа к Временному правительству". Деньги на агитацию и инструкции получаются в Стокгольме от одного служащего при германском посольстве... Посредниками являются в Стокгольме некий Ганецкий, его родственница г-жа Суменсон и Парвус, а в Петербурге известный нам член ЦИК, адвокат Козловский. "Военной цензурой установлен непрерывный обмен телеграммами денежного и политического характера между германскими агентами и большевистскими лидерами".

    Никому не известно, существовала ли когда-нибудь в действительности темная личность по имени Ермоленко, согласившаяся быть агентом германского штаба. Неизвестно и то, был ли такого рода документ действительно переслан от начальника штаба Верховного главнокомандующего в штаб военного министра Керенского. Может быть, он был целиком сфабрикован на Дворцовой площади, где около Керенского кишмя кишело черносотенное офицерство. Но очевидно, услужливые руки все же передали оттуда такую бумажонку в руки Алексинского. Уж его-то репутация установлена твердо! Уж он-то сделает из бумажонки надлежащее употребление!.. И Алексинский предал документ гласности в качестве неоспоримого доказательства измены Ленина.

    Казалось бы, необыкновенно странно, что этот "протокол" в глазах "публики" мог послужить такого рода доказательством. Казалось бы, что из этого документа можно было сделать всякие выводы, но не вывод о подкупности большевистского лидера. Казалось бы, в частности, он ровно ничего не прибавляет к ежедневным ушатам клеветы из бульварной печати. Но на деле оказалось не так. На фоне июльских событий, на фоне бешеной злобы буржуазно-правосоветских элементов, на фоне страшного Katzenjammer'a* [похмелье (нем.)] "повстанцев" опубликованный документ произвел совсем особое, очень сильное действие. В него никто не хотел вчитываться по существу. Документ о подкупности -- и этого довольно. И для начавшейся реакции он послужил таким же фактором, каким для нее послужила вчерашняя бессмысленная кровь.

    Решительно никаких дальнейших материалов не было опубликовано в последующие дни. Но для наступившего периода и этого оказалось достаточно. Можно представить себе без цитат, какая свистопляска началась в буржуазной прессе на этом фундаменте доказанной продажности Ленина. Суменсон, Ганецкие, Козловские стали ежедневно поглощать сороковые бочки типографской краски...

    На июльских беспорядках, несомненно, пытались сыграть царские охранники и действительные агенты германского штаба. Об этом говорят многие факты: от разгрома квартиры Громана до нападения на здание, где помещалась наша военная разведка. Вчерашний сумбур, неразбериху, свалки, смены настроений пытались использовать всевозможные подонки столицы. Но инициаторами, виновниками всех преступлений, конечно, объявили единогласно большевиков. И травлей их была наполнена "большая пресса" в первый день реакции 5 июля.

    "Новая жизнь" в этот день вышла в немногих экземплярах, в самом убогом виде: типография накануне снова была захвачена, и нас приютила какая-то другая... Меня беспокоило, что я второй день не являюсь в редакцию. Сегодня решил явиться непременно.

    А затем -- среда 5 июля сейчас, через три с половиной года, рисуется мне в следующем виде.

    С утра трамваев не было. Но улицы, вообще говоря, пришли в норму. Сборищ и уличных митингов почти нет. Магазины почти все открыты. Изредка встречаются патрули во главе с офицерами. В лавочках и на тротуарах говорят о немецких деньгах, полученных Лениным. Резко выражено озлобление против большевиков.

    Таврический дворец также имеет почти обычный вид. Народа немного больше обыкновенного. Часу в двенадцатом я, кажется, уже не застал вчерашнего лагеря в Екатерининской зале. Но броневики с прислугой и охраной еще стояли в саду за дворцом.

    Заседания не было, но предполагалось "бюро". В комнатах ЦИК депутатов было много, и они снова толкались без дела... Поступили сведения, что на заводы снова являются какие-то вооруженные люди и требуют прекращения работ... За столом хлопотал Дан, настаивая, чтобы кто-нибудь сейчас же написал обращение к рабочим с призывом против забастовок и новых выступлений: он, Дан, изнемогает и решительно не в силах писать сам прокламацию.

    Кто-то взялся за это дело и прокорпел над ним минут двадцать. Но Дан, не стесняясь тоном, признал изготовленную бумажку негодной и, прибегая к последнему средству, настаивал, чтобы я написал воззвание. И я это сделал. Дан схватил поданный ему листок и побежал с ним... Это был, кажется, единственный случай моего сотрудничества с большинством Совета за шестимесячный период коалиции.

    Большевиков по-прежнему во дворце нет. Не видно, насколько помню, ни Троцкого, ни Луначарского. Левая представлена слабо...

    Но вдруг среди левых взрыв негодования. Оказывается, вызов войск с фронта для усмирения Петербурга есть совершившийся факт. На Петербург идет какой-то "сводный отряд", неизвестно из кого составленный, с кем во главе...

    Мы помним пышное заявление Керенского, что войска движутся и будут двигаться только с тыла на фронт для защиты завоеванной свободы, но никогда обратно, против граждан свободной страны. Так оправдываются теперь эти фразы...

    И ясно, что Ставка, Керенский, правительство если бы и решили предпринять подобную меру, то не смогли бы выполнить ее. Войска идут только по воле "звездной палаты", действующей именем Совета. Да и что такое сейчас Временное правительство? Ведь в нем же ныне осталось "советское" большинство: ведь в нем ныне на шесть "социалистических министров" приходится только пять министров-капиталистов. Правда, около Керенского работает -- открыто и за кулисами -- черносотенный главный штаб. Там, несомненно, зреют мысли об использовании июльских дней для контрреволюционного переворота, и, несомненно, там делаются надлежащие приготовления. Но без прикрытия советского большинства штаб бессилен. Реальной силы у него нет: она может явиться с фронта, но без "звездной палаты" ему этой силы не добыть. Все негодование оппозиции обращалось, естественно, против мамелюков и их лидеров.

    Впоследствии я узнал -- но за полную точность не ручаюсь, что войска были вызваны именно по инициативе и по вызову "звездной палаты". Как распределялись при этом голоса, мне неизвестно. Трудно сомневаться в том, что "за" были Гоц и Церетели. Но, как передавали, решительно против восстал Чхеидзе. Говорят, он боролся честно, до последней крайности. Но в конце концов он был изнасилован и, разумеется, подчинился друзьям.

    Мы, меньшевики-интернационалисты, нуждались в том, чтобы основательно взвесить ситуацию, наметить перспективы и планы. И в ожидании бюро мы собрались в комнате № 10, напротив Белого зала, где и накануне целый день толпились наши единомышленники (депутаты и недепутаты) с Лариным и Раковским во главе. Мы открыли совещание. Мартов развил длинный ряд интереснейших общих положений. Помимо завязавшегося узла, чреватого контрреволюцией, но мнению Мартова, паша революция вообще пошла на убыль. Это не значит, что наступила прочная и окончательная реакция. Но все же понижение, охлаждение, депрессия, движение назад налицо. И к такой конъюнктуре надо приспособлять нашу общую тактику. В частности -- и в особенности на ближайшие дни -- Мартов предостерегал против сколько-нибудь решительных публичных нападений на большевиков: отгораживание от них должно проводиться в самых мягких и спокойных формах. Слепое озлобление против них, как симптом массовой реакции, и без того резко определилось... Напротив, со всей силой необходимо обрушиться на все то, что служит реакции. Необходимо разоблачать козни штаба; и надо избегать малейших проявлений солидарности с победившим советским большинством. В порядок дня надо самым решительным образом поставить вопрос о призыве войск и борьбу против начавшихся массовых репрессий... В общем, больших разногласий не было. Крайне левую, "ленинскую", позицию занял Ларин. Прения продолжались час-полтора. Наконец было объявлено, что начинается заседание бюро.

    В бюро, разумеется, назначили чрезвычайную следственную комиссию по расследованию событий последних дней. Не помню, кто вошел в нее. Но, как всегда, ее работы не привели ровно ни к чему. Впрочем, я даже не знаю, приступила ли она к каким-либо работам...

    По какому-то поводу в заседании выяснилось, что приказом каких-то властей разведены мосты через Неву и рабочие окраин отрезаны от центра. Левая с негодованием и насмешками требует немедленной отмены этого приказа, ибо такое проявление паники совсем не безобидно, оно раздражает массы и провоцирует без всякого повода их еще не улегшийся гнев. Советское начальство возражало и оправдывалось тем, что в городе далеко еще не спокойно: еще шныряют вооруженные автомобили, летучие уличные митинги сопровождаются крупными скандалами, производятся самочинные аресты, и даже были небольшие стычки. Правда, прибавляли ядовито правые, ныне все эксцессы заострены уже в обратную сторону, против "виновников" -- большевиков, а с другой стороны, обезоружение людей в автомобилях идет очень легко и успешно. Но все-таки успокоения еще нет, и развести мосты было делом нелишним... Однако вскоре приказ отменили.

    Был поставлен вопрос о вызове войск для усмирения столицы. В ответ на протесты и запросы слева советские правители давали объяснения. Изнасилованный Чхеидзе, бледный и нервный, мрачно молчал. Объяснения, как водится в таких случаях, отличались большой логикой и не меньшей фактической достоверностью. Во-первых, войска не вызывались, они идут сами, услышав о страшной опасности, навлеченной большевиками на революцию. Во-вторых, войска идут с совершенно мирными целями и не угрожают ни в какой мере ни переворотом, ни кровавой баней, ни переменами режима: они только обеспечат порядок, только избавят от повторения событий, которые для всех одинаково одиозны. В-третьих, если фронтовые войска, примерно наказав преступников, помогут действительно скрутить мятежные элементы в бараний рог и установить необходимую чрезвычайную охрану города, то так и следует -- для того они и вызваны, это и будет их службой революции.

    Нас, меньшевиков-интернационалистов, в бюро было только двое -- Мартов и я. Мы боролись честно и упорно. При данной конъюнктуре, когда "настроение" легко может с минуты на минуту перейти в антибольшевистский, а затем и в антисоветский погром, фронтовые войска, несомненно, могли послужить и фактором переворота, и источником кровавой бани: ведь мы не знали ни состава, ни вождей, ни "настроений" этих войск. Мартов и я требовали их остановки и возвращения назад... Прения тянулись долго и нудно. Не помню, было ли принято формальное решение, но фактически оппозиция ничего не добилась: дело с усмирительными войсками было предоставлено своему естественному течению.

    Большевиков в заседании опять-таки не было. Их лидеры по-прежнему пребывали в своем ЦК. В основательном Katzenjammer'e [похмелье (нем.)] они там принимали новые постановления: призвать всех солдат в казармы, просить ЦИК послать охрану для партийных большевистских помещений, редакции и т. д... Но больше всего, надо думать, обсуждали самый важный пункт: что делать с гнусным выступлением гг. Алексинского и Панкратова.

    В разгар прений о войсках в заседание бюро явился Зиновьев. Он, не садясь, прямо прошел к Чхеидзе и попросил слова в экстренном порядке. Он имел довольно неприглядный, встрепанный и растерянный вид и, видимо, очень спешил. Он получил слово вне очереди:

    -- Товарищи, совершилась величайшая гнусность. Чудовищное клеветническое сообщение появилось в печати и уже оказывает свое действие на наиболее отсталые и темные слои народных масс. Мне не надо объяснять перед вами значение этой гнусности и ее возможные последствия. Это -- новое дело Дрейфуса, которое пытаются инсценировать черносотенные элементы. Но значение его в десятки и сотни раз больше. Оно связано не только с интересами нашей революции, но и всего европейского рабочего движения. Мне не надо доказывать, что ЦИК должен принять самые решительные меры к реабилитации тов. Ленина и к пресечению всех мыслимых последствий клеветы... С этим поручением я явился сюда от имени ЦК нашей партии.

    Зиновьев кончил и, не садясь, ждал, как будет реагировать большинство. На многих лицах была ирония, на других -- полное равнодушие. Но ответ всего ЦИК был уже предрешен вчерашними предварительными мерами "звездной палаты"... Кажется, без малейших прений Чхеидзе немедленно ответил от имени ЦИК, что положение ясно всем присутствующим и все меры, доступные ЦИК, конечно, будут приняты безотлагательно. Тон Чхеидзе был ледяной, как по отношению ко взрослому гимназисту, на которого сильно дуются. Но Зиновьеву ничего не оставалось делать, как выразить удовлетворение полученными заверениями. Затем он поспешно удалился, и больше мы его, как и Ленина, не видели в Петербурге до самого Октября.

    В целях реабилитации Ленина была тут же образована еще одна следственная комиссия. Об ее работах я также ничего не знаю. Но помню, что через два дня были разговоры о перевыборах этой комиссии: обнаружилось то "неудобство", что в ее члены первоначально попали одни только евреи, всего пятеро -- в том числе Дан, Либер и Гоц. Реабилитация Ленина такой комиссией могла послужить только источником новой черносотенной кампании против всего Совета, прикрывающего государственную измену...

    Однако я не помню никакого другого состава комиссии. Кажется, она так и не была переизбрана, и дело заглохло само по себе. Во всяком случае, сама комиссия понимала, что расследовать тут надо не вопрос о продаже России Лениным, а разве только источники клеветы... В эти дни толковали, между прочим, что финансовые дела "Правды" находятся в полном беспорядке; источники доходов из категории пожертвований и сборов не всегда точно установлены, и совсем не исключена возможность, что спекулирующие на большевиков темные элементы, хотя бы и германского происхождения, могли без их ведома подсунуть большевикам те или иные суммы ради усиления их деятельности и агитации. Это всегда могло случиться с любой партией или газетой, в положении большевиков и "Правды". Полная реабилитация и в этом случае была бы необходимым результатом работ следственной комиссии. Но ничего подобного, насколько я знаю, все же не было никогда установлено относительно Ленина и его партии.

    Тут же, в заседании бюро, было принято советское официальное сообщение по делу Ленина. В нем говорилось, что по просьбе большевиков образована при ЦИК следственная комиссия, которая привлечет к ответу либо Ленина, либо его клеветников, а впредь до окончания ее работ ЦИК "предлагает воздержаться от распространения позорящих обвинений и считает всякого рода выступления по этому поводу недопустимыми".

    Но кто же был виновником гнусной клеветы в печати? Кому принадлежали услужливые руки, передавшие "разоблачающие документы" Алексинскому из министерства юстиции?.. Физических обладателей этих рук я не умею назвать, хотя, кажется, они сами назвали себя в печати. Но было установлено, что произошло это не без ведома, а может быть, и содействия самого министра Переверзева "Звездная палата" на этой почве устроила скандал почтенному министру-социалисту. И он тогда же, часа в три дня 5 июля, объявил о своем выходе в отставку... Коалиция продолжала разлагаться. "Теперешнего правительства" с "социалистическим" большинством, которому несколько часов назад выразила доверие "революционная демократия", теперь уже не было.

    Но не все ли равно? Какое это может иметь значение, если Церетели существует только на потребу Терещенко, а Совет -- плутократии?..

    Между тем стали доходить слухи, что в городе снова разыгрывается стихия с черносотенным уклоном. На улицах какие-то группы начинают ловить большевиков. Говорят, иных избили... В Белом зале собрались какие-то фронтовые делегаты и ярко продемонстрировали перелом настроения. Перед ними выступил Троцкий, которого приняли в штыки...

    В главный штаб из города и окрестностей стали являться какие-то части и предлагать себя в распоряжение "законной власти". Законная же власть в течение всего 5 июля производила многочисленные аресты. Арестована была вместе с сотнями рабочих, матросов и солдат и пресловутая г-жа Суменсон, имя которой с тех пор не сходило со столбцов бульварных газет. Российские тюрьмы после четырехмесячного перерыва вновь наполнились "политиками". А доктор Манухин, пользовавший доселе одних царских сановников, отныне обогатился многочисленными новыми тюремными пациентами из большевиков.

    Пришли также тревожные вести о кронштадтцах... Мы знаем, что большинство их еще накануне отплыло восвояси на своих судах. Но две-три тысячи остались в Петербурге. Потолкавшись некоторое время на Троицкой площади, около дома Кшесинской, кронштадтцы во главе с Раскольниковым и Рошалем сочли за благо отправиться в Петропавловскую крепость. Их, конечно, не пускали, но они без большого труда заняли крепость силой и стали там хозяевами положения. Но что, собственно, делать с завоеванной крепостью опять-таки не знала ни армия, ни ее вожди. Это была "база на случай"... Взломали арсенал и как следует вооружились. Привели орудия в боевую готовность. Но больше делать было нечего. И кронштадтцы довольно мирно провели ночь.

    Все же захват крепости под предводительством боевых большевистских генералов был явным и очень крупным "беспорядком". Надо было освободить крепость. И этим с утра озаботились советские власти. Для отвоевания и усмирения крепости был послан от имени ЦИК генерал Либер. Однако он поехал не один. Он разыскал и пригласил с собой Каменева, основательно предполагая, что тому будет легче столковаться с Рошалем и Раскольниковым. Каменев отправился с Либером: его ЦК в утренних настроениях 5 июля, очевидно, благословил на это без труда.

    Но попасть в Петропавловскую крепость довольно трудно. Мосты были уже наведены, но весь район от Дворцовой площади до Петропавловки был занят какими-то войсками, "верными законной власти" и "порядку". Войска же кого-то от кого-то охраняли и откуда-то куда-то не пропускали без каких-то документов из штаба. Все это было очень внушительно. Но посмотрел бы я, что сказали бы эти "верные" войска, если бы им приказали взять Петропавловскую крепость...

    Так или иначе Каменеву и Либеру пришлось заехать в главный штаб за получением пропуска. Пока Либер хлопотал в штабе, среди солдат распространился слух, что тут налицо знаменитый большевик Каменев. Солдаты недолго думая его арестовали. Сенсация охватила чуть ли не весь район. Стали требовать немедленного суда и следствия. Можно было опасаться, что обойдутся без суда и следствия... Либер бросился выручать. Но -- horribile dictu [страшно сказать (лат.)] -- его приняли за Зиновьева и тоже арестовали: офицеры, участники происшествия, вели себя не лучше, а хуже солдат. С трудом удалось арестованных провести в недра штаба, где недоразумение разъяснилось. Площадь, занятая "верными" войсками, еще долго волновалась. А Каменев и Либер, кое-как выбравшись из штаба, отправились выполнять свою миссию.

    Они приехали в Петропавловскую крепость часа в три. Ее гарнизон уже успел "ассимилироваться" с завоевателями и, подстрекаемый Раскольниковым и Рошалем, был не прочь продемонстрировать свою готовность каким-то боевым действием. Просто разыгрались сердца от боевых речей пылких предводителей. Но все же удалось вступить с гарнизоном в соглашение, "почетное для обеих сторон". Это было достигнуто ценою большого разочарования Раскольникова и Рошаля, но без большого труда: ведь Каменев привез директивы от самого ЦК, гласящие, что все колебания давно окончены и дело считается бесповоротно проигранным. Кронштадтские вожди заявили, что матросы, пулеметчики и все посторонние вообще покинут крепость и возвратят оружие, взятое из арсенала. Но вместе с тем они требовали от имени кронштадтцев, чтобы их собственное оружие было им оставлено и чтобы было гарантировано беспрепятственное и почетное отплытие домой. На это делегаты ЦИК ответили невнятно. Но во всяком случае, соглашение о восстановлении порядка в крепости считалось достигнутым.

    Всю эту историю рассказал Либер все в том же заседании бюро, явившись к самому концу его. Либер чувствовал себя героем: он взял крепость, усмирил кронштадтцев и с риском для жизни спас от самосуда своего злого врага.

    Сообщили о новой стычке и кровопролитии где-то на Литейном. На этот раз не подлежит сомнению: инициаторами были какие-то "верные" части. Но с кем им привел господь встретиться и кого судьба наградила их пулями -- неизвестно. Что-то будет, когда придут фронтовики!..

    Около штаба арестован Луначарский. Его продержали часа два, удостоверили и отпустили. Вообще теперь на улицах уже арестовывают всякого, кто замолвит слово в пользу большевиков. Уже нельзя объявить в связи с утренним газетным сообщением, что Ленин -- честный человек: ведут в комиссариат.

    Передают достоверное известие из штаба. Вчерашний "повстанческий" 176-й полк явился к главнокомандующему Половцеву с повинной. Солдаты раскаиваются и просят отправить их обратно в Красное Село.

    В Таврическом дворце из уст в уста передают, что готовятся массовые разоружения полков, выступавших вчера и позавчера. В первую голову, конечно, 1-го пулеметного. А Дан и в заседании бюро, и в частных разговорах пугает военной диктатурой. Может быть, ее объявят в результате всего происходящего, она возможна с часу на час... Как будто кто-нибудь может объявить военную диктатуру без ведома и согласия Дана! Как будто она может быть кому-нибудь страшна, если Дан с друзьями не будут на стороне военной диктатуры!..

    У двери в сад, по соседству с буфетом, стоит Гоц. Какой-то "верный" прапорщик ему докладывает, что где-то на Васильевском острове собралась большая толпа и грозит беспорядками.

    Что ж, отвечает веселый Гоц, пошлите броневичок, пусть себе проедется...

    Броневички все еще стоят и Таврическом саду, позади дворца. Ими командует, во всяком случае, не главнокомандующий.

    Зачем-то снова собирается заседать соединенный ЦИК. А может быть, это было соединенное бюро -- рабоче-солдатское и крестьянское... В ожидании президиума меньшевики-интернационалисты собрались опять в комнате № 10. Там толчея и споры продолжались целый день. Ведь наша фракция численно ничтожна в Совете и в ЦИК; рабочая же организация в столице довольно сильная; я упоминал, что местная организация меньшевиков находится в руках интернационалистов.

    Товарищи явились из районов и докладывают о делах и настроениях. Заводы приступают к работе. Повсюду депрессия, а зачастую реакция и озлобление. Бывали и вспышки черносотенства. Надо решительно обернуть фронт против правых и задержать попятное движение. Представители Васильевского острова во главе с Лариным определенно тянут к большевикам.

    Появился президиум, и открылось соединенное заседание. Войтинский делает доклад о событиях дня. Доклад изобилует сообщениями об энергичных и необходимых мерах правительства. Между прочим, в целях восстановления нормальной жизни в столице правительство выделило из своего состава особую "комиссию", действующую совместно с командующим войсками.

    "Звездная палата" предлагает соединенным бюро такую резолюцию: "Одобряя решение Временного правительства об объединении всех действий по восстановлению и поддержанию революционного порядка в Петрограде, бюро постановило уполномочить Авксентьева и Гоца вступить в возможно тесное сношение с делегатами Временного правительства и принимать все вытекающие из положения мероприятия при сохранении полного контакта с военною комиссией, образованной при обоих Исполнительных Комитетах".

    Это звучит не особенно определенно и недостаточно решительно. Но говорили, что это не что иное, как диктаторские полномочия для принятия неких "самых решительных" мер. Говорили также, что такие полномочия необходимы, так как меры предстоят решительные... Ну что ж! Сейчас такие меры налево действительно становятся возможны. А "звездная палата", слившись с правительством почти формально, ныне входит во вкус.

    Кроме Авксентьева и Гоца в "диктаторскую комиссию" вошли Скобелев и правый эсер, помощник Керенского по морским делам, Лебедев. Первые двое вошли от ЦИК, а вторые -- от правительства... Это, очевидно, должно было быть наглядным доказательством, что коалиция с буржуазией нам действительно необходима. Ведь когда же и прибегать к ней, как не в критические моменты, когда расшибаешь лоб именно ради этой "идеи"...

    Мне, однако, было необходимо забежать хоть ненадолго в редакцию. Ведь без меня составляется уже третий номер подряд. Надо послушать, что думают товарищи, и порассказать им, что знаю я. Написать, конечно, ничего не смогу... Так уж всегда бывало с моей газетной работой в критические моменты революции... Я спешил в "Новую жизнь" на Невский. Было уже, вероятно, часов шесть.

    Но еще в коридоре Таврического дворца меня остановил Козловский, растерянный, приниженный и скромный. Его имя сегодня упоминалось в газетах в числе главных посредников по продаже Лениным России немцам. Козловский просил меня воздействовать на редакцию "Известий", чтобы та напечатала его опровержение и протест. Я охотно согласился, хотя мой авторитет в глазах редакторов, Войтинского и Дана, был едва ли многим выше, чем авторитет самого Козловского. И почему он обращается именно ко мне? Неужели среди влиятельных мамелюков настроение таково, что с ними уже нельзя говорить о подобных делах? И почему такой жалкий вид у этого Козловского?

    Я зашел в редакцию "Известий" тут же, во дворе дворца. В этих сферах я не был еще ни разу. Я застал там одного Войтинского в очень веселом настроении. Он, посмеиваясь, выслушал меня и обещал сделать все необходимое. Впрочем, я, кажется, говорил тоном, не допускавшим ни малейших возражений.

    В "Новой жизни" номер был уже составлен. Я опять не принимал в этом никакого участия. Говорили, что Базаров написал центральную статью, но я не читал ее... Мы обменивались новостями. Горькому из сфер министерства юстиции сообщали, что участников и инициаторов восстания, в котором действовали скопом и черносотенцы, и немцы, предполагается предать суду. В числе подсудимых, конечно, придется фигурировать Ленину, а также и Луначарскому, снаряжавшему "мирных" кронщтадтцев к Таврическому дворцу... Кроме того, все твердят о подозрительном облике и поведении Главного штаба.

    К вечеру на улицах водворилось полное спокойствие. Стояла роскошная погода. на Невский высыпала огромная и веселая буржуазная толпа... Где я лично провел эти часы, совершенно не помню. Но часу в одиннадцатом я вернулся снова в Таврический. Невольно к этим берегам...

    В Таврическом дворце обычная вечерняя картина. Народа немного в залах и в буфете. Окна раскрыты, но воздух скверный, на полу грязь, нет настоящего порядка, чувствуется недавнее присутствие посторонней толпы. Буфет еще торгует чаем и бутербродами, но потребителей почти нет. В углу сидит какая-то кучка, на которую я не обратил внимания... Что делается в зале Исполнительного Комитета? Может быть, там какие-нибудь заседания?

    Я пошел и увидел нечто совсем необычное. За столом "покоем" на председательском месте сидел Либер. Он имел вид торжествующего победителя, по старался делать суровое, каменное лицо, что ему удавалось очень плохо. По правую сторону Либера сидел Богданов, спокойный и медлительный, как всегда. А по левую руку, почти скрываясь за Либером (с точки зрения входящего в зал), виднелась фигура Анисимова. Поодаль, за столом же или у стен, на диванах и креслах, расположились немногочисленные депутаты -- явно не более как зрители. А напротив Либера, внутри "покоя", стояла тесно сбившаяся кучка людей. Это были Раскольников, Рошаль, два-три матроса, два-три рабочих.

    Вся кучка напоминала затравленных волков, а, пожалуй, гораздо точнее -- зайцев. От ее имени Раскольников, жестикулируя из-под своего морского плаща, говорил в тоске и волнении несвязную речь, о чем-то умоляя сидевшую перед ним тройку.

    -- Товарищи, ведь нельзя же... ведь надо же... Ведь мы же не можем так, товарищи. Вы должны понять... Надо же, товарищи, пойти навстречу...

    Передо мной было, очевидно, какое-то невиданное судилище... Президент его, слушая свою жертву, делал неподвижное, каменное лицо. Он пытался казаться непоколебимым и равнодушным к мольбам, но в глазах его мелькало наслаждение своей властью, а его губы боролись с торжествующей улыбкой.

    -- Ба! Либер разыгрывает маршала Даву, -- подумал я, вспоминая суд над пленным Пьером из "Войны и мира". Я сел в конце стола и стал смотреть, что будет.

    Дело шло о кронштадтцах. Сдав оружие, взятое в арсенале, часть еще оставалась в крепости, а часть бесприютно пребывала неподалеку от нее в ожидании, когда их отправят домой... Но реакция крепчала, и реальная сила советско-

    буржуазного блока росла с каждым часом. Каково бы ни было соглашение, достигнутое днем, законная власть теперь требовала разоружения кронштадтцев и отправки их домой безоружными. Выразителем "законной власти" является Либер с товарищами одесную и ошую Раскольников же, естественно, не соглашался на лишение его армии "воинской чести" и умолял разрешить ей отплыть с оружием. Он ручался, что ни малейшей опасности ни для кого от этого не произойдет и никакого практического результата разоружение иметь не будет: одно только унижение и шельмование кронштадтцев.

    От имени судилища говорил только один Либер. И он был неумолим. Говорил же он несколько все одних и тех же фраз:

    -- Я предлагаю вам согласиться немедленно и сейчас же отправиться к вашей армии, чтобы заставить ее выполнить наше требование. Это решение окончательное. Никаких изменений и уступок быть не может. Но через два часа будет уже поздно. Через два часа будут приняты решительные меры, которые не в ваших интересах...

    Либер не пояснил ни того, чье именно это решение, ни того, чем оно вызвано, ни того, что за меры будут приняты и кем. Так, собственно, выходило эффектнее. Может быть, все это не нужно, а меры, может быть, окажутся совсем не страшными и неосуществимыми, но пусть будут таинственные намеки и страшные слова. Пусть-ка попробуют с ним полемизировать затравленные зайцы!.. И Раскольников с товарищами не могли ровно ничего им противопоставить, кроме мольбы о пощаде. Было нестерпимо смотреть и слушать... В сущности, обе стороны, по всей совокупности обстоятельств, не вызывали к себе больших симпатий: но все же один был для меня исконный враг, другой -- оскандалившийся школьник, один -- "карающая десница", другой -- жертва...

    Бесплодные, бессодержательные и нудные пререкания длились уже четверть часа. Вдруг Либер заявил, что обстоятельства изменились, что он сию минуту получил новые директивы и обещанных раньше двух часов сроку он дать уже не может. Даву -- Либер теперь давал уже только десять минут. Если по истечении их будет дан неудовлетворительный ответ, то "решительные меры" будут приняты немедленно... Реакция крепчала и входила в силу.

    Раскольников попросил перерыва, чтобы посоветоваться с наличными товарищами. Кучка кронштадтцев сбилась в угол. Я вышел в буфет... Тут я увидел, что группа, сидевшая в углу за столом, состояла из большевистских лидеров. Это были Каменев, Троцкий и еще три-четыре большевистских генерала. Никогда, ни раньше, ни после, я не видел их в таком жалком, растерянном и угнетенном состоянии. Они, кажется, и не пытались бодриться. Каменев, совершенно убитый, сидел за столом. Троцкий подошел ко мне:

    -- Ну что там?

    Я рассказал о судилище в двух словах.

    -- Что же, по-вашему, делать? Как бы вы посоветовали?..

    Я в недоумении пожал плечами... Я решительно не знал. что делать. Может или не может Либер принять решительные меры -- с кровопролитием или с крайними формами унижения, -- сейчас сказать было невозможно. Но не идти же самим на кровопролитие. Не пробиваться же силой... Пожалуй, лучше сдаться и выдать оружие.

    Я не помню, чтобы во время перерыва Раскольников и Рошаль совещались с Троцким и Каменевым. Когда же судилище возобновилось, Раскольников по-прежнему не дал определенного ответа и снова перешел к бессвязным убеждениям. Он кончал тем, что кронштадтские лидеры немедленно отправятся к своей армии и "сделают все, что можно". Судьи поднялись снова. Кучка подсудимых двинулась к ним, чтобы о чем-то сказать уже приватно. Либер тут уже окончательно не выдержал роли и расплылся в улыбку.

    Раскольников обводил присутствующих растерянным видом, ища сочувствующих и друзей. Взгляд его остановился на мне. Он подошел и обратился с какой-то просьбой. Взволнованный до крайности, он опасался ареста, если не здесь, то на улице. Он не надеется добраться до своих кронштадтцев. Необходимо, чтобы им дали провожатых или по крайней мере солидные документы для свободного прохода по городу. Им сообщают, что большевиков ловят и избивают. И если их узнают...

    Окружающие посмеивались над волнением молодых генералов. Никакой нужды в провожатых нет. Доберутся. Но документы можно дать... Перешли в соседнюю комнату, в канцелярию, скудно освещенную, полную беспорядка комнату. Писали на машинках документы... Меня остановил Рошаль, доселе незнакомый. По-детски картавя и заплетаясь, он просил меня взять на сохранение его браунинг: если поймают с оружием, будет хуже...

    Да, дела!..

    Я пошел ночевать к Манухину. Там, в кабинете, рядом с моим диваном уже готовился ко сну на связанных креслах Луначарский. Он был совершенно потрясен всем происходящим. Мы поделились всеми новостями дня и долго беседовали, лежа в темноте. Я был зол, и беседа наша не была особенно приятна.

    -- А что, Николай Николаевич, -- нерешительно вымолвил Луначарский, -- как вы думаете, не уехать ли мне из Петербурга?

    Меня окончательно взорвало. Уехать? Почему? Зачем? Что же, разве положение настолько определилось, что ничего не остается, кроме бегства с поля сражения? Разве у нас уже существующий факт -- военная диктатура? Начался безудержный произвол, террор? Что-нибудь серьезно угрожает большевистским головам? А если нет, то ведь надо же как-нибудь самим распутать завязанный самими узел. Надо же, проиграв скверную игру, как-нибудь спасать достоинство. Как же и на кого же вы оставите массы, которые вы только что вели и тащили за собой? Что же они будут думать и чувствовать, когда увидят себя покинутыми? Или вы возьмете с собой и ваши массы?..

    Луначарский не возражал. Мы еще долго ворочались на своих ложах.

    А потом мне говорили, что бесприютные кронштадтцы бродили, не зная куда деваться, всю ночь. Вождей с ними не было. Это были брошенные на произвол судьбы, безвольные, непонимающие, слепые обломки неудавшегося эксперимента...

    Четверг, 6 июля

    В четверг, 6-го, "большая пресса", как говорят моряки, повернула право на борт всей своей массой. Было очевидно, что дело реакции, дело буржуазии пока что считается выигранным... Между прочим, немало внимания уделила эта пресса вчерашнему заявлению "Правды" о событиях 3 и 4 июля. Заявление было в самом деле неожиданное. "Правда" писала: "Цель демонстрации достигнута. Лозунги передового отряда рабочего класса и армии показаны внушительно и достойно. Отдельные выстрелы в демонстрантов со стороны контрреволюционеров не могли нарушить общего характера демонстрации"... Да, такие приходилось делать гримасы вместо улыбки удовлетворения!..

    Но сегодня, в четверг, 6-го, "Правда" совсем не вышла, вместо нее вышел крошечный "листок" со скудной информацией: накануне вечером и ночью было не до газеты... Но с другой стороны, той же ночью власти прикрыли известную нам погромную "Маленькую газету". Этим развязывались руки и для преследования левой печати -- явления нового в революции.

    В четверг, 6-го, с раннего утра через Варшавский и Николаевский вокзалы в Петербург стали прибывать вызванные с фронта войска. Пришла часть 14-й кавалерийской дивизии, 177-й Изборский полк, 14-й донской казачий, какой-то драгунский, Малороссийский, Митавский, -- словом, совершенно достаточно для завоевания столицы. Прибывших с утра стянули на Дворцовую площадь. Там их принял министр-социалист Скобелев и кто-то еще из людей "звездной палаты". В это время вся "звездная палата", кажется, пребывала в Главном штабе. Торжествующие советские победители любовались из окна на своих преторианцев и с подоконника говорили им приветственные речи. С большим жаром, хотя и со средним успехом, говорил и Чернов.

    Прибывшие войска получили наименование "сводного отряда". Командующим был назначен поручик Мазуренко известный по "крестьянскому союзу" и, стало быть, народнически настроенный интеллигент. Он обратился к своей армии со следующим воззванием (напечатанным потом в газетах):

    "Граждане воины! -- говорил в нем этот игрушечный Галифе -- Высший орган революционной демократической власти призывает вас поддержать и утвердить торжество революции и свободы... Мы, пришедшие с боевого фронта, обязаны избавить столицу революционной России от безответственных групп, которые вооруженной силой стараются навязать свою волю большинству революционной демократии, а собственную трусость и нежелание идти на боевой фронт прикрывают крайними лозунгами и творят насилие, сея смуту в наших рядах и проливая кровь невинных на улицах Петрограда... Мы будем действовать против тех, кто нарушает волю революционного народа, согласуя свои действия с частями петроградского гарнизона, оставшимися верными делу революции".

    Это, как видим, довольно содержательно. Здесь есть и хорошая агитация, и недвусмысленно выраженные серьезные намерения... Пока никаких действий "сводный отряд" еще не производил и никаких эксцессов им допущено не было. Но настроение этих "отборных" войск было, во всяком случае, вполне определенное. В частности, они были наслышаны об убийствах мятежниками казаков. И, возбужденные, обозленные, они обнаруживали полную готовность расправиться с "безответственными группами", а в придачу, пожалуй, и со всеми теми, кто попадется под руку... Между прочим, какая-то часть, проявляя тенденцию к action directe [прямое, непосредственное действие (франц.)], выражала желание немедленно отправиться на заводы, чтобы там без лишних слов расправиться с лодырями-зачинщиками...

    Было совершенно очевидно, что сводный отряд есть богатейшая почва для черносотенной пропаганды. Если найдутся инициативные группы, которые раздразнят этого зверя, то кровавая баня в Петербурге может выйти совсем не игрушечной.

    Между тем черносотенные элементы за эти дни хорошо познали всю прелесть, все выгоды "беспорядков" и убийств для дела реакции. И теперь, по ликвидации мятежа, они насильно затягивали и возобновляли беспорядки. Грабежи, насилия и стрельба продолжались и в четверг, 6-го, -- то здесь, то там -- в столице... "Успокоения" все еще не было. И все эксцессы, заостряемые ныне налево, теперь вдохновлялись исключительно обломками царизма.

    Советские победители могли быть довольны: под коалицию подводился снова прочный фундамент. Мало того: казалось, с часу на час может произойти переворот по почину Главного штаба. Как бы он ни был эфемерен, все же великая контрреволюционная кутерьма была вполне возможна. Но направо советские власти все еще не обращали взоров. Опираясь теперь на внушительную военную силу, "лидеры демократии" по-прежнему все углубляли и расширяли свою деятельность по искоренению крамолы.

    Правда, утром за подписью бюро было выпущено новое воззвание против самочинных обысков и арестов. Арестовывались и обыскивались ныне только те, кто подозревался в большевизме. Это по-прежнему энергично проделывала и "законная власть". Частная инициатива была совершенно излишняя. Но во всяком случае, здесь мы не пошли дальше нового воззвания.

    Другое дело, добить лежачего врага... Утром того же 6-го советские члены "диктаторской комиссии", Гоц и Авксентьев, став во главе какого-то сборного отряда, пошли в поход против дома Кшесинской и Петропавловской крепости. Первый пункт был цитаделью большевиков, во втором могли остаться кронштадтцы или какие-нибудь вредные элементы. Переправившись через Троицкий мост, начали было правильную осаду. Уже были готовы открыть огонь, но оказалось, что дом Кшесинской уже покинут большевиками. Ворвавшись в мирные, опустевшие комнаты, солдаты арестовали там десяток случайных, бродивших по комнатам людей и тем победоносно завершили экспедицию... Что касается Петропавловской крепости, то и там ничего не вызывало "диктаторского" похода. Кронштадтцы ушли, гарнизон растерялся и "раскаялся", крепость была "взята" без выстрела, и порядок был восстановлен без малейшего труда.

    Часа в четыре пополудни, тем же порядком, но без непосредственного участия советских лидеров, была взята дача Дурново. Ее также покинули анархисты. Там нашли немного оружия и много литературы.

    Настроение рабочих было неопределенное и пестрое. С одной стороны, заводы работали только наполовину. Рабочие еще поддерживали забастовкой свои прежние позиции. В частности, не стал на работу Путиловский завод. Были даже незначительные попытки снова выйти на улицы с манифестацией... Но с другой стороны, депрессия все больше охватывала пролетарские массы. На заводах происходили митинги, где вотировалось осуждение "инициаторам" мятежа. Передовые группы были изолированы. Петербургский пролетариат был снова распылен и небоеспособен.

    Гораздо хуже было среди солдат. Эта темная масса, получив оглушительный удар, опрометью бросилась в объятия черной сотни. Здесь агитация реакционеров всех оттенков уже давала пышные, зрелые плоды. Сотни и тысячи вчерашних "большевиков" переметнулись за пределы влияния каких бы то ни было социалистических партий. И даже определенно стало колебаться в глазах гарнизона знамя Совета... В казармах также шли митинги и там стали слышаться уже совсем, совсем погромные речи. Вся сила злобы и "патриотизма" обрушивалась, конечно, на большевиков... А к большевикам уже определенно пристегивались и прочие социалистические элементы.

    Что же касается мещанства, обывателей, "интеллигенции", то здесь было совсем скверно. Эти слои не только не различали, не только сознательно смешивали большевиков со всем Советом, но и готовы были на любые меры борьбы против всего советского. Здесь деланная паника и неподдельная злоба достигли крайних пределов. Военная диктатура, а пожалуй, и реставрация тут были бы приняты если не с восторгом, то безо всяких признаков борьбы. А вечерние листки исполнили такой кошачий концерт -- с немцами, жидами и прочими аксессуарами, -- что положение стало совсем серьезным.

    Слово "большевик" уже стало синонимом всякого негодяя, убийцы, христопродавца, которого каждому необходимо ловить, тащить и бить. И для большей наглядности во мгновенье ока было создано и пущено в ход прелестное выражение: "идейный большевик". Это, стало быть, было такое несчастное существо, которое из порядочного общества, по наивности и неразумию, попало в лапы разбойничьей шайки и заслуживает снисхождения. Но таких было совсем мало.

    К вечеру 6-го в ЦИК стали понемногу сознавать серьезность положения... Не помню, чтобы в это время было какое-нибудь заседание. Кажется, оно предполагалось, и Чхеидзе, измученный и удрученный, уже давно, давно сидел в своем кресле, по обыкновению прислушиваясь к разговорам справа и слева. И депутатов, насколько помню, было налицо очень много. Но заседания не выходило.

    Приехал откуда-то с полкового митинга прапорщик Виленкин, известный московский адвокат и отличный оратор, впоследствии расстрелянный большевиками. Он был, по существу, кадет, но ныне примыкал к эсерам, так как под флагом буржуазной партии политическая работа в армии была совершенно невозможна. Надо думать, в данной атмосфере, благоприятствующей самым правым советским элементам, этот эсерствующий кадет должен был найти самый настоящий язык для ударившихся в реакцию темных солдатских масс. И вот этот-то агитатор приехал в ЦИК полный изумления: в полку его принимали из рук вон плохо, он оказался чересчур левым для солдат... Было от чего впасть в некоторые сомнения даже мамелюкам.

    И вот стали придумывать "предохранительные меры". Прежде всего по отношению к войскам, прибывшим с фронта. Агитировать и науськивать достаточно. Надо, наоборот, обезопасить, отвлечь внимание от погромов и направить его на что-нибудь другое. Надо сделать так, чтобы фронтовики почувствовали себя не завоевателями, а дорогими гостями...

    Понятно, сказано -- сделано: сейчас же было решено организовать для фронтовиков торжественные приемы и развлечения, мобилизовать все артистические силы, "реквизировать" на ближайшие дни все театры, цирки, кинематографы для специальных митингов, представлений и сеансов для "сводного отряда". Затем перемешать части в казармах с частями гарнизона, чтобы растворить "завоевателей" среди "мятежников". Затем, как в марте, организовать экскурсии по заводам и "братанья" с рабочими. А завтра собрать представителей всего гарнизона для выяснения настроений и для приведения его к покорности Совету...

    Да, имя Совета стало трещать по швам. Солдатская масса колебалась между Советом и черносотенными влияниями. То есть перед нами была ситуация: борьба за армию между буржуазией и демократией, ситуация марта и апреля, казалось уже окончательно изжитая. Мало того: положение напоминало именно первые мартовские дни, когда царь Николай еще гулял на свободе, когда еще не были оставлены попытки собрать около него силы и раздавить ими революцию, когда неустойчивое равновесие могло разрешиться и народной победой, и торжеством царизма. Сейчас в главном штабе был собран кулак, и, если бы колеблющаяся солдатская масса определенно поступила в его распоряжение, реставрация буржуазно-помещичьей диктатуры легко могла бы стать фактом.

    К вечеру 6-го сознание всего этого, видимо, стало проникать в круги, близкие к "звездной палате". Мамелюки бросились энергично хлопотать о "развлечениях для солдатской массы. Богданов диктаторски распоряжался насчет реквизиции" театров и кинематографов. Работа кипела. Но не помню, чтобы в ней непосредственно участвовал хоть кто-нибудь из "звездной палаты".

    Только часам к десяти стало понемногу стихать в комнатах ЦИК... И только тогда я заметил, что наряду с хлопотами о рассасывании опасных настроений солдатчины в ЦИК происходит и нечто другое. К удрученному Чхеидзе подходили приближенные и что-то шептали ему с деловым видом. Там и здесь собирались интимные кучки "благонадежных" элементов, "понимающих линию Совета", и при моем приближении оживленные разговоры замолкали. Под косыми взглядами я отходил прочь... Промелькнул торжественно-деловой Гоц и скрылся... Один за другим стали исчезать депутаты, ушел и Чхеидзе, становилось все тише, пустыннее и тоскливее. Но по временам пробегали какие-то незнакомые лица -- офицеры, вооруженные с ног до головы. Как будто бы это были люди из Главного штаба. Зачем они здесь?..

    -- А мост развели? -- вдруг долетел до меня чей-то вопрос.

    -- Дайте скорее телефонограмму, -- услышал я распоряжение какого-то совершенно чужого, но, видимо, начальствующего лица. -- Этот отряд надо направить от Александровского сада...

    Расспрашивать было бесполезно. Я мрачно сидел один за столом в опустевшей зале ЦИК... Ко мне подлетел кто-то из оппозиции.

    -- Скажите наконец, -- потребовал он от меня, -- что же тут происходит?..

    -- Заговор крупной и мелкой буржуазии против пролетариата, -- не задумываясь, ответил я.

    На самом деле все эти приготовления имели целью разоружение мятежных полков. Во исполнение приказа военных властей на Дворцовую площадь должны были быть выведены этой ночью июльские "повстанцы" во главе со знаменитым 1-м пулеметным. Они не оказывали сопротивления. Ни вмешательства силы, ни каких-либо сложных военных операций не требовалось для их разоружения. Было бы достаточно приказа по казармам -- сдать оружие и отправляться, куда прикажут. Но ведь требовалось не только разоружение: требовалось шельмование, которое и предполагалось произвести на Дворцовой площади, в более или менее импонирующей обстановке...

    Впрочем, я совсем не хочу сказать, что тогдашние власти могли и должны были поступить иначе. Ведь во всякой иной обстановке тут были бы неизбежны массовые расстрелы, хотя бы и по отношению к темным, слепым, малым ребятам, не ведающим, что они творят. Но в обстановке революции семнадцатого года и в атмосфере июльского перелома даже эти школьные экзекуции над напроказившими ребятами производили гнетущее впечатление. Ведь вся власть была у "социалистов".

    Я продолжал сидеть один за столом, переполненный самыми тягостными чувствами. Из соседней комнаты, из канцелярии, с шумом двигали кушетку, на которой тут же, в зале заседаний, готовилась улечься спать дежурная по секретариату ЦИК. А на другом конце стола примостилась небольшая кучка, человек в пять-шесть, из вражьего лагеря: помню Либера, Войтинского, Анисимова. Эти победители, покончив с трудами, просто зубоскалили, перебирая одного за другим большевиков и членов оппозиции. Особенно нестерпим был Войтинский, пытавшийся "представлять в лицах" и не стеснявшийся в терминах... Кучка заметила меня. Начались подмигивания и замечания не то вслух, не то про себя. Но что-то мешало мне встать и уйти подальше от этого зрелища.

    Во дворце было уже совсем пусто. Из сада тянуло свежестью, ветер качал темные деревья... Наконец под насмешливыми взглядами победителей я встал и побрел куда-то на ночлег.

    А в это время происходило еще вот что. Часов в девять вечера приехал из армии Керенский. Он отправился прямо в заседание Временного правительства. К этому времени уже состоялось формальное постановление о предании суду всех зачинщиков и участников восстания 3-4 июля. Соответствующий приказ был опубликован за подписью кн. Львова. Но, несмотря на аресты многих сотен людей, большевистские лидеры еще были на свободе... Керенский, немедленно по приезде, проявил большую агрессивность. Исходя из интересов фронта, он потребовал решительных мер против большевистской партии вообще и против ее вожаков в частности.

    Тут же был отдан приказ о немедленном аресте Ленина, Зиновьева, Каменева и прочих. А кроме того, тут было составлено и подписано кн. Львовым постановление о расформировании всех воинских частей, участвовавших в мятеже, и о распределении их личного состава по усмотрению военного министра.

    Еще с вечера, в порядке давно начатых арестов, был арестован Козловский. В это время у него на квартире было какое-то собрание. Власти, арестовав всех присутствующих, были очень довольны такой удачей: можно ли было сомневаться в том, что это на месте преступления застигнутая шайка немецких шпионов!.. Но дело-то сейчас было не в каких-нибудь Козловских. Сейчас надо было на законном основании захватить самого Ленина. На его квартиру милиция явилась часа в два ночи. Но квартира была пуста. Ленин, как и Зиновьев, скрылся.

    Исчезновение Ленина под угрозой ареста и суда есть факт, сам по себе заслуживающий внимания. В ЦИК никто не ожидал, что Ленин "выйдет из положения" именно таким способом. Его бегство вызвало в наших кругах огромную сенсацию и обсуждалось горячо и долго на все лады. Среди большевиков находились тогда единицы, которые высказывали одобрение поступку Ленина. Но большинство советских людей отнеслось к нему с резким порицанием. Мамелюки и советские лидеры громко кричали о своем благородном негодовании. Оппозиция хранила свое мнение про себя. Но это мнение сводилось к решительному осуждению Ленина -- с точки зрения политической и моральной. И я лично к этому вполне присоединялся.

    Я уже говорил (по поводу Луначарского), что прежде всего бегство пастыря в данной обстановке не могло не явиться тяжелым ударом по овцам. Ведь массы, мобилизованные Лениным, несли на себе все бремя ответственности за июльские дни. От этого бремени они не могли освободиться никаким способом. Часть их осталась на своих заводах, в своих районах -- изолированная, затравленная, со страшным Katzenjammer'om [похмелье (нем.)] и невыразимой путаницей в головах. Часть была арестована и находилась в ожидании возмездия за выполнение своего политического долга сообразно своему слабому разумению. А "действительный виновник" бросает свою армию, своих товарищей и ищет личного спасения в бегстве!..

    Зачем это было нужно? Угрожало ли что-нибудь жизни или здоровью большевистского вождя? Смешно было говорить об этом летом семнадцатого года! Ни о самосуде, ни о смертной казни, ни о каторге не могло быть речи. Как бы ни был несправедлив суд, как бы ни были минимальны гарантии правосудия -- все же Ленину не могло угрожать ровно ничего, кроме тюремного заключения.

    Конечно, Ленин мог дорожить не жизнью и не здоровьем, а свободой политической деятельности. Но разве в тогдашней тюрьме он был бы стеснен в ней больше, чем в своем подполье? Свои фельетоны в "Правде" раз в две недели Ленин, конечно, мог бы писать и из тюрьмы, между тем, с точки зрения политического эффекта, самый факт тюремного заключения Ленина имел бы колоссальное положительное значение, тогда как факт бегства имел значение только отрицательное.

    Все это в полной мере может быть подтверждено примером товарищей Ленина. Многие из них были арестованы и отданы под суд за те же преступления. Они благополучно просидели по полтора-два месяца в тюрьме. Они продолжали там свое писательство в газетах. Они, с ореолом мучеников, служили неисчерпаемым источником агитации против правительства Керенского и Церетели. А затем без малейших, вредных для кого бы то ни было последствий вернулись на свои посты.

    Бегство Ленина и Зиновьева, не имея практического смысла, было предосудительно с политической и моральной стороны. И я не удивляюсь, что примеру их -- только двоих! -- не последовали их собственные товарищи по партии и по июльским дням.

    Но, как известно, было еще одно обстоятельство, которое усиливало одиум бегства Ленина в тысячи раз. Ведь помимо обвинения в восстании на Ленина была возведена чудовищная клевета, которой верили сотни тысяч и миллионы людей. Ленина обвиняли в преступлении, позорнейшем и гнуснейшем со всех точек зрения: в работе за деньги на германский генеральный штаб... Просто игнорировать это было нельзя. И Ленин вовсе не игнорировал. Он прислал Зиновьева в ЦИК с требованием защищать его честь и его партию. Это было совсем нетрудно сделать. Прошло немного времени, и вздорное обвинение рассеялось как дым. Никто ничем не подтвердил его, и ему перестали верить. Обвинение по этой статье Ленину уж ровно ничем не угрожало. Но Ленин скрылся с таким обвинением на своем челе.

    Это было нечто совсем особенное, беспримерное, непонятное. Любой смертный потребовал бы суда и следствия над собой в самых неблагоприятных условиях. Любой сделал бы лично, с максимальной активностью, у всех на глазах все возможное для своей реабилитации. Но Ленин предложил это сделать другим, своим противникам. А сам искал спасение в бегстве и скрылся.

    Это было совершенно нестерпимо. У людей, принимавших "новое дело Дрейфуса" так близко к сердцу, как будто оно касалось их самих, опускались руки. Никаких слов осуждения тут не хватало. Но ведь честным людям сейчас нельзя было их и произносить...

    Как бы то ни было, этот факт исчезновения Ленина я считаю бьющим в самый центр характеристики личности большевистского вождя и будущего правителя России. Так поступить мог только один Ленин на свете. Наполеону -- Макиавелли показалось, что для его дела, для дела его партии будет выгоднее, если он убежит от своих обвинителей, не дав им перед лицом всей страны никакого ответа. И он пошел напролом, осуществляя свое намерение, -- пошел прямолинейно и цинично...

    В ту же ночь, на 7-е, заседание Временного правительства, с участием министров-капиталистов, сменилось заседанием советской "звездной палаты". Часам к двум ночи Керенский приехал в квартиру Скобелева, где жил Церетели. Там же были Дан, Гоц, Чхеидзе... В присутствии вновь прибывшего и весьма активно настроенного Керенского "звездная палата" имела новое суждение о положении дел.

    Правую, видимо, представлял Керенский (вероятно, с Гоцем), левую -- Дан и Чхеидзе. Правая продолжала линию реакции и репрессий. Левая продолжала линию рассасывания реакции и сдерживания репрессий. Правая отстаивала "государственность и порядок" quand meme [во что бы то ни стало (франц.)]. Левая, со своей стороны, начинала чувствовать Katzenjammer [похмелье (нем.)] и опасаться, что дело заходит слишком далеко -- на потребу клики из Главного штаба. Керенский отстаивал ликвидацию большевиков как партии. Дан настаивал на свободе партий и ответственности личностей. Церетели был в центре. В результате Дан одержал верх формально, но Керенский был удовлетворен фактически.

    Вдруг из тишины глубокой ночи раздался оглушительный звонок. Звонил тот самый телефон, по которому издавна вел интимные разговоры Церетели с кн. Львовым и который Ларин предлагал ввиду этого снять. Но звонил на этот раз не Львов, ищущий спасения в Церетели. Звонила не больше не меньше как супруга доблестного Стеклова. Среди массовых обысков, самочинных и законных, теперь дошел черед и до него. Не то самоличные, не то законные власти ворвались в большом числе в квартиру Стеклова и, по словам его жены, угрожали его безопасности и его имуществу. Именем своего мужа, именем справедливости, именем долга власть имущих жена Стеклова требовала экстренного вмешательства в самых чрезвычайных формах. Она немедленно требовала Керенского к себе. И Керенский поехал. Не входя в квартиру, он в подъезде дома дал нужные распоряжения, и обыск был прекращен. Керенский вернулся в "звездную палату". Однако не тут-то было. Через некоторое время жена Стеклова звонила снова. Она выражала претензии, что Керенский не зашел к ней в квартиру, а в результате ей снова кто-то чем-то угрожает. Керенский поехал вторично и окончательно водворил порядок в доме счастливого обладателя столь энергичной супруги.

    Пятница, 7 июля

    В пятницу, 7-го, рано утром, собрался меньшевистский Центральный Комитет. Вероятно, Дан и Церетели отправились туда прямо с заседания "звездной палаты"... Меньшевистские лидеры положительно стали проявлять понимание конъюнктуры: они продолжали линию приостановки контрреволюции. И к семи часам утра в меньшевистском ЦК уже была принята резолюция, заостренная направо.

    Могу сказать с уверенностью, что инициатором и автором этой резолюции был Дан. Резолюция, конечно, обвиняла в событиях большевиков, но она указывала, что на почве этих событий под лозунгами "установления революционного порядка" растет контрреволюция, пролагающая дорогу к военной диктатуре. В пункте втором подчеркивалось требование применять исключительные меры лишь к отдельным лицам, но не к партиям -- при соблюдении достаточных судебных гарантий. Пункт же третий и последний был даже посвящен не "беспорядкам", а высокой политике: он показывал, что меньшевистские лидеры уразумели ныне причину кризиса и желают смотреть в корень; пункт третий требовал, чтобы были безотлагательно осуществлены все мероприятия, указанные революционной демократией в лице Всероссийского Советского съезда... Все это, как мне кажется, было очень существенно; дальнейшее находилось в непосредственной связи с такой позицией официального меньшевизма.

    В пятницу, 7-го, вслед за верховодами правящего советского блока спозаранку собралось и Временное правительство.. Оно начало заседать уже около половины девятого. Не знаю, было ли это заседание бурно, но оно, во всяком случае, было "драматично". Ибо дело шло об изнасиловании премьера революции, мечтательного интеллигента и гуманного помещика, кн. Львова.

    Кампания, несомненно, была подготовлена ночью, на квартире Скобелева. На платформе только что изложенной резолюции "марксистская" часть правящей группы в ночном заседании, видимо, успела объединить всю "звездную палату". В этом заседании "звездная палата" постановила провозгласить решительное и неуклонное выполнение демократической программы, предписанной съездом. И было решено предъявить соответствующую декларацию буржуазной части кабинета.

    Почему на это пошла эсеровская часть "звездной палаты"? Каким способом склонили Керенского думать о чем-нибудь, кроме репрессий, подавлений, разоружений, ликвидаций? Ведь он прискакал с фронта, видимо преисполненный только духа сокрушения, но не политического разума. И вдруг его заставляют заниматься высокой политикой и вместо "твердой власти" делать уступки демократии...

    Объяснить это надо, на мой взгляд, только одним способом: Керенский в это время был убежден, что ему пора стать главой государства. И для него уступки демократии, нежелательные и "несвоевременные" сами по себе, были средством оказать такое давление на Львова, какого он, бог даст, не выдержит. Благодаря давлению слева должны начаться новые пертурбации в министерстве, и тут Керенскому не миновать поста премьер-министра...

    Я полагаю даже, что именно эсер Керенский был прямым или косвенным инициатором левой кампании против Львова. Керенскому, при данном его настроении, не было никакого дела до контрреволюции и до борьбы с ней. Ему было интересно только вызвать перемены в правительстве и сконструировать собственный кабинет. Напротив, "звездному" меньшевику Дану надо было остановить реакцию. Что же касается перемен в правительстве, то ведь только что, два дня назад, Дан вместе с Церетели распинался перед всей революционной демократией о неправомочии решать эти вопросы до пленума ЦИК и настаивал на сохранении status quo как на последнем слове государственной мудрости. В этом смысле по инициативе меньшевистских лидеров состоялось постановление объединенных ЦИК. А теперь вдруг кампания против Львова!

    Конечно, тут мог "намутить" только Керенский. Ведь до сих пор "звездная палата" вела свою кунктаторскую линию в его отсутствие. Керенский приехал и толкнул "звездную палату" на путь немедленных перемен в структуре власти. Меньшевики, соблюдая равнение налево, соблазнились, согласились. И все хитроумные теории о неправомочии ЦИК, о невозможности создавать власть среди пальбы, под давлением улицы, в 24 минуты полетели к черту...

    Как бы то ни было, "звездные" эсеры и меньшевики с разных сторон пришли к одной платформе. Одни хотели перемен в кабинете, другие -- закрепления советской линии против контрреволюции. А в результате -- совместная кампания изнасилования главы правительства.

    В раннем заседании 7 июля министры-социалисты предложили правительству программу Всероссийского Советского съезда на предмет немедленного осуществления. В этой программе, конечно, не было ровно ничего ни нового, ни страшного. И даже внешнее выражение этой программы было крайне скромным, расплывчатым, дряблым, неопределенным. Принятие этой программы, как и декларация 6 мая, ровно ни к чему не обязывало правительство.

    Но был неожиданным самый факт такого выступления министров-социалистов. Он не вязался со всей предыдущей линией "звездной палаты", направленной исключительно к водворению государственности и порядка дружными усилиями Совета и правительства. Требования министров-социалистов, лишенные всякого опасного содержания, были как бы нарочито рассчитаны на отпор премьера Львова. Практические дельцы, Терещенко или Некрасов, совсем не устрашились предъявленных требований и проглотили их без всяких затруднений. Но "идеалист" Львов не замедлил взбунтоваться.

    Препирательства шли долго. Заседание кончилось около часа дня. И оно кончилось выходом в отставку первого "премьера" революции... Что именно и как именно говорилось в заседании -- мне неизвестно. Но свои мотивы Львов тут же изложил в открытом письме на имя Временного правительства. Какие же обвинения он мог предъявить новому "социалистическому" большинству кабинета? Он предъявил совершенные пустяки. Ведь советские министры с Церетели во главе не могли же в конце концов требовать от него ничего серьезного. Они просто изнасиловали его булавочными уколами и создали для него нестерпимое личное положение.

    В своем письме Львов говорит об "явном уклонении" предложенной ему программы "от внепартийного характера в сторону осуществления чисто партийных социалистических целей". А именно? По словам Львова, это, во-первых, объявление России республикой ("узурпация прав Учредительного собрания"); во-вторых, требования роспуска Государственной ДУМЫ и Совета ("нарушение присяги, данной перед народом"); в-третьих, "некоторые второстепенные пункты, имеющие меньшее значение, но носящие, однако, характер выбрасывания массам государственных моральных ценностей". Этих пунктов Львов в письме не назвал, но зато он подробно остановился на неприемлемости для него взятого курса аграрной политики.

    "Земельные законы, внесенные министром земледелия на утверждение Временного правительства, неприемлемы не только по содержанию, но и по существу всей заключающейся в них политики" (?); "министерство земледелия, отступая от смысла декларации 6 мая, проводит законы, подрывающие народное правосознание" (!): они "как бы оправдывают гибельные, происходящие по всей России самочинные захваты и, в сущности, стремятся поставить Учредительное собрание перед фактом уж"" разрешенного вопроса"... Наконец. Львов сообщает о наличии между ним и большинством Кабинета -- "разногласий, участившихся за последнее время". Но из них министр-президент упоминает только об одном, чисто формальном пункте: о принятии 4 июля, при участии министров-социалистов, постановления ЦИК насчет обязательности для всего правительства руководствоваться решениями Советского съезда... Прочие министры-капиталисты, по справедливости, заключили на основании опыта, что этот формальный пункт не имеет никакого материального значения... Но Львов не имел предъявить ничего, кроме вышеизложенного.

    Мы видим, что все это, вместе взятое, на самом деле такие пустяки, которые в данный момент совсем не должны были бы вызвать "новый кризис", если бы он не входил в расчеты самих министров.

    Львов заявил о своем уходе. Оставалось его заместить. Это и было сделано без замедления и без труда. По всем данным, я не ошибусь, если скажу, что истекшей ночью "звездная палата" не только разработала кампанию, но и перераспределила портфели. Ведь не принимали же, в самом деле, всерьез "звездные" вожди того факта, что "революционная демократия" строго воспретила по их собственному настоянию производить перемены в правительстве впредь до пленума ЦИК!..

    Львов занимал два поста: министра-президента и министра внутренних дел. На первый был немедленно "назначен" Керенский, с оставлением военным министром, а на второй... Ираклий Церетели, с оставлением министром почт и телеграфа. Затем богом данные новые правители почему-то назначили Некрасова министром без портфеля: доселе он не то вышел, не то не вышел, не то из правительства, не то из кадетской партии, но так или иначе был, видимо, очень полезным для России и очень приятным "звездной палате" человеком. В предыдущие дни он энергично ратовал против опубликования "данных" о Ленине, имевшихся у сверхпатриота Переверзева. Нe потому, однако, что он был против дела Дрейфуса, а потому, что он боялся провалиться с таким материалом обвинения. Как бы то ни было, сейчас была сделана попытка "назначить" инженера-путейца Некрасова на место адвоката Переверзева министром юстиции. Но попытка эта вызвала такое недоумение, что от нее тут же отказались. Впрочем, смущаться было нечего: уж взялись впятером судить, рядить, кроить, кидать -- так раззудись плечо, размахнись рука!..

    Наконец, на место председателя Экономического совета решили пригласить известного московского "межклассовского" экономиста, бернштейнианца и поссибилиста, а попросту -- радикала Прокоповича. На пост министра финансов "назначили" либерального муниципала Авинова. И новая власть была, стало быть, составлена... Что мамелюки все примут и одобрят -- в этом, конечно, никто не сомневался. Керенский, не теряя времени, отправился в свои министерства, рекомендуясь всем новым министром-президентом. А Церетели рассудил, что теперь не мешает заехать и в Таврический дворец -- оповестить обо всем вышеизложенном... Это было в час дня.

    Заседание Временного правительства, о котором шла речь, по-видимому, состоялось в помещении Главного штаба, на Дворцовой площади. По крайней мере, Керенский в течение этого заседания успел с подоконника говорить речи войскам, все еще прибывавшим с фронта и стянутым на Дворцовую площадь, на предмет разоружения бунтовщиков. Зрелище из окон штаба на площадь было, по-видимому, довольно эффектно: там гарцевала "верная" кавалерия, с музыкой и знаменами. И с подоконника не прочь были выступить и другие "популярные личности". Очень хотелось взобраться на подоконник Виктору Чернову. Но отколь и как он ни заходил, ему это никак не удавалось: подоконник был переполнен любопытными...

    Тут же, в штабе, как мне известно, в это время находился и Дан, лицо не состоящее ни в каких формальных отношениях с министерством. Из этого я заключаю, что в прощальном заседании с кн. Львовым вся "звездная палата", как таковая, принимала более или менее близкое и непосредственное участие.

    В Таврическом дворце во втором часу дня начало понемногу собираться бюро. Но лидеров еще не видно. Депутаты тоскливо бродяг, лениво спорят, сидят в креслах, закрывшись газетными листами. Бог весть когда явится президиум.

    Но в это время передают: одна из частей, прибывших с фронта, неподалеку от Николаевского вокзала была обстреляна из пулеметов. Стрельба продолжается, ее можно слышать из окон Таврического дворца.

    Эге! Это дело было серьезно и могло кончиться плохо. Эту чудовищную провокацию могли учинить только германские агенты -- ради дезорганизации власти в Петербурге, в интересах наступления на фронте; могли сделать это и черносотенцы, царские слуги, которые уже убедились в выгодах уличной склоки и не могли не соблазняться возможными результатами провокации фронтовых войск. Я уже говорил о настроении сводного отряда: оно заставило почесать затылок даже мамелюков. Прямое же нападение на усмирителей могло быть поистине спичкой, брошенной в пороховой погреб. Усмирители могли разнести вдребезги рабочий Петербург раньше, чем вручить пятиминутную власть над ним какому-нибудь выскочке. А тут был не случайный выстрел: тут было хорошо организованное нападение -- до пулеметов включительно.

    По слухам, дело началось выстрелом с балкона в проходящую часть 177-го Изборского полка, на Старом Невском Солдаты немедленно развернули строй, расставили пулеметы и стали обстреливать целый ряд домов. Затем то же самое началось на прилегающих улицах. Перестрелка шла у Александро-Невской лавры, на Лиговке, на Миргородской у Калашниковской биржи; там был обстрелян близко мне знакомый дом, где жил Никитский...

    На место сражения с неизвестным неприятелем были вызваны новые воинские части. Начались повальные обыски во всем районе. Солдаты рассвирепели. В них, проливавших кровь на фронте, стреляют петербургские бунтовщики! Надо показать им, тыловым лодырям и трусам!.. Картина была скверная, положение угрожающее.

    Слухи о нападении на "сводный отряд" мгновенно облетели весь город. И перестрелка какими-то путями перекинулась чуть ли не во все его районы. Видимо, стихия "регулировалась" предприимчивой рукой. И видимо, это была серьезная ставка на анархию или на переворот, так как "беспорядки" поддерживались с большим упорством... Стрельба стала затихать только к вечеру. А ночью возобновилась опять. Передо мной лежит рапорт милиций, где названо 11 различных районов Петербурга, в которых ночью была зарегистрирована стрельба. Но кто и в кого стрелял -- неизвестно.

    Однако провокаторская кучка явно не имела ни малейшего подобия массовой организации. Ни черносотенное ядро, ни какие-либо выскочки и проходимцы из штаба не имели организованной поддержки в массах, необходимой для переворота. К своим целям они могли идти только через анархию, путем разжигания "усмирителей" до белого каления.

    Но до полной анархии и всеобщей свалки им дела довести не удалось. Меры, принятые ЦИК, уже дали знать себя. Большая часть прибывших войск уже побраталась с гарнизоном и рассовалась в нем за истекшие сутки. Прием, оказанный им советскими элементами, ввел их в сферу влияния Совета, где они были безопасны. И, несмотря на энергию и упорство провокаторов, они не встретили массовой поддержки. "Беспорядки" были локализованы и мало-помалу затихли... Несомненно, в этот день, в пятницу, 7-го, мы пережили снова критический момент. Ведь обывательская масса, мещане, "интеллигенция", отхлынувшая от Совета солдатчина обвиняли в новом кровопролитии опять-таки большевиков. И делу основательной, глубокой реакции отлично послужили "беспорядки" этого дня. Но все же острота кризиса, опасность контрреволюционной катастрофы исчезла довольно быстро.

    Около полудня в Таврическом дворце состоялось важное собрание представителей гарнизона, назначенное накануне. Туда явились и делегаты вновь прибывших частей. Собрание должно было показать физиономию столичного гарнизона после июльских дней. Действительно ли полученный удар отбросил его в руки неприкрытой буржуазии? Действительно ли эсерствующий кадет Виленкин стал слишком лев для вчерашней повстанческой армии?..

    Я не знаю, что именно было на собрании, кто и с чем выступал там. Но результаты его оказались достаточно благоприятны. И речи, и резолюция показали, что гарнизон все-таки, кроме Совета, ничего не имеет и обещание верности ему посильно выполнит. В резолюции значилось, что гарнизон "безусловно подчиняется ЦИК и будет беспрекословно исполнять все его приказания"... Даже мамелюки вздохнули с облегчением.

    Заседание бюро началось, вероятно, около трех часов. Не помню, ходили ли среди депутатов до того слухи о сюрпризе, который имела преподнести "звездная палата" ЦИК...

    Доклад, конечно, сделал Церетели. Как именно он мотивировал перемену фронта, сказать не берусь. Надо думать, констатируя благополучную ликвидацию мятежа, он указывал на опасность реакции, слишком далеко заходящей. В результате -- необходимость решительного проведения программы Всероссийского съезда, отставка Львова и образование нового кабинета. Разумеется, временно -- впредь до решения пленума ЦИК!.. Церетели назвал и новых министров. Я помню, как он не мог сдержать конфузливой улыбки отличившегося гимназиста, когда говорил:

    -- Министр внутренних дел -- Церетели...

    Никаких прений не осталось у меня в памяти. Но из бестолковых газетных заметок (ведь заседания были тайны, и сведения получались газетчиками из третьих, ненадежных рук) я вижу, что прения были длинны и, пожалуй, не лишены интереса. Газеты приписывают Мартову фразу, что "ни разу с момента революции он не был так удручен, как сегодня".

    Собственно говоря, по существу, ничего особенно дурного не случилось. Но как случилось все это! Тут действительно можно было впасть в полное уныние. Революцией вертела по своему безудержному произволу крошечная кучка людей, бросавшаяся то в одну, то в другую сторону. В их махинациях не участвовали не только массы, сколько-нибудь широкие группы демократии, рабочих, солдат и крестьян, но даже "полномочные представители" их, передоверив "звездной палате" все свои права и обязанности, были пассивными зрителями экспериментов над их собственной волей, были покорными, молчаливыми слугами своих господ. В этом был признак глубокого упадка сил революции. В этом был источник глубокой реакции. Это была удручающая картина.

    Но любопытно было присмотреться и к существу дела. Ведь новый кабинет Керенского был советским правительством. Его глава был членом ЦИК. Его основное ядро были министры-социалисты. Они не только могли формировать, но и фактически формировали все правительство по своему усмотрению и произволу. Они объявили, что правительство должно действовать согласно указаниям Советского съезда. Они фактически и формально признавали съезд и ЦИК единственными источниками власти. Ведь других ныне и не было решительно никаких... Если прибавить к этому, что реальная власть и сила была, как и раньше, в их, и только в их руках, то как будто положение было ясно: как ни отказывались советские лидеры от власти, ныне они формально получили ее; как ни отвергали они идею власти Советов, ныне они расписались в том, что эта идея восторжествовала.

    Так казалось. Но вместе с тем была очевидна и другая сторона дела. Новый глава государства, член ЦИК, советский ставленник Керенский, не хочет знать никакого Совета. Он стал главой государства не в качестве представителя организованной демократии, а сам по себе, воображая себя надклассовым существом, призванным и способным спасти Россию. И свои формальные, вновь приобретенные права вместе с прочими "советскими" коллегами Керенский, конечно, использует прежде всего на то, чтобы формально и фактически вернуть к власти буржуазию. "Советское" правительство, конечно, главной заботой своей поставит создать новую коалицию против революции. Это была удручающая картина.

    Судя по бестолковым газетным заметкам, вокруг всего этого вращались прения в бюро. Оппозиция изливала иронию и негодование. А мамелюки, разумеется, воспевали мудрость "звездной палаты", которая так же мудро требовала сегодня одного, как мудро требовала вчера противоположного. Но все это были предварительные разговоры. Для окончательного поднятия рук к вечеру должен был собраться объединенный ЦИК.

    В разгар прений произошло вдруг какое-то смятение, переполох, дезорганизация. Как молния, облетело какое-то ошеломляющее известие. Это было известие о поражении на фронте русской наступающей армии. Накануне, 6-го, наш фронт в месте расположения 11-й армии, близ Тарнополя, был прорван на 12 верст в ширину и на 10 -- в глубину. Противник продолжает наступление...

    Я уже цитировал выше мнение самого Керенского о его авантюре 18 июня. Ни у кого из сведущих людей не было сомнений, что наше наступление не только должно быть сорвано и ликвидировано в близком будущем, но может кончиться огромным крахом. Среди советских правых депутатов было много военных людей, которые с самого начала чуяли правду. Но всем им полагалось проявлять один только патриотический восторг, а отнюдь не скепсис. И сейчас весть о поражении поразила, как громом, весь Таврический дворец.

    Мамелюки были потрясены в качестве "патриотов". Оппозиция же хорошо понимала, что поражение на фронте еще больше развязывает руки внутренней реакции. Ведь как бы хорошо Керенский ни отдавал себе отчет в неизбежности печального исхода его затеи, -- он про себя и вслух обвинял в нем большевиков и июльское восстание. О мамелюках, о бульварной прессе, о мещанской массе нечего и говорить. Для них поражение у Тарнополя и срыв всего вожделенного наступления с начала до конца было делом рук большевиков. Еще бы! В официальных сообщениях Ставки упоминалось прямо и непосредственно об агитации большевиков как о причине поражения.

    В ЦИК было смятение. Даже наиболее добросовестные правые депутаты при известии о прорыве фронта обращают свои мысли и взоры в первую голову на тех же большевиков. Менее добросовестные, сильно преувеличивая опасность положения, определенно намекают на то, что теперь уж нечего пенять на справедливую расправу с изменниками...

    Известие о Тарнополе, однако, не прервало прений о власти. Новость передавалась из уст в уста, произвела дезорганизацию собрания, но не нарушила порядка дня. Да и что тут было обсуждать в бюро! Ведь новое правительство Керенского--Церетели--Терещенко должно было спасти ото всех бед, внутренних и внешних...

    Я остановил Войтинского и спросил, как обстоит дело с митингами, театрами, кинематографом и прочими предохранительными мерами для гарнизона и сводного отряда. Организуются ли для них развлечения?

    -- Что-о? -- изумленно и гневно раскрыл на меня глаза Войтинский. -- Разве вы не знаете, что случилось? Вы не слыхали о фронте? Разве теперь до развлечений!

    Спорить тут было не о чем. Я скромно отошел.

    К вечеру стал собираться объединенный с мужичками ЦИК. Предстояло снова слушать те же речи о власти. Но сначала пришлось заняться другим. Когда я подошел к Белому залу, там была уже новая сенсация. Около моряков толпились депутаты и публика. Дело шло о событиях в Балтийском флоте в июльские дни.

    Эти события, в двух словах, были таковы. Балтийский флот имел свой штаб, то есть свой Центральный Комитет в Гельсингфорсе. Где-то там около стояли и суда. Настроение матросов было большевистское, хотя Центральный Комитет, кажется, еще не был в руках большевиков... Когда в Петербурге разразились события 3--4 июля. Временное правительство, то есть Львов, Керенский и Церетели, в экстренном порядке вызвало некоторые суда "для быстрого и решительного воздействия на участвовавших в этих предательских беспорядках кронштадтцев". Так сообщал сам Керенский в приказе по армии и флоту от 7 июля. Но "враги народа и революции, действуя при посредстве Центрального Комитета Балтийского флота, ложными разъяснениями этих мероприятий внесли смуту в ряды судовых команд"... Ложные разъяснения левых партийных организаций, конечно, могли сводиться только к тому, что суда вызываются для усмирения бунта и для экзекуции. "Изменники, -- продолжает Керенский, -- воспрепятствовали посылке в Петроград верных революции кораблей и принятию мер для скорейшего прекращения организованных врагом беспорядков и побудили команды к самочинным действиям -- к смене генерального комиссара Онипко, к постановлению об аресте помощника морского министра капитана 1-го ранга Дудорова" и т. д. "Изменническая и предательская деятельность ряда лиц вынудила Временное правительство сделать распоряжение о немедленном аресте их вожаков. В том числе Временное правительство постановило арестовать прибывшую в Петроград делегацию Балтийского флота для расследования ее деятельности" (!!!). Далее Керенский приказывает: 1) ЦК Балтийского флота немедленно распустить, переизбрав его вновь, 2) объявить всем судам его, Керенского, призыв немедленно изъять из своей среды подозрительных лиц, представив их для следствия и суда в Петроград, 3) командам Кронштадта и линейным кораблям "Петропавловск", "Республика" и "Слава" в 24 часа арестовать зачинщиков, прислать их в Петроград и принести заверения в полном подчинении Временному правительству. За неисполнение изложенного Керенский обещает "самые решительные меры".

    Самый приказ появился в печати только на следующий день. Но сейчас, перед заседанием ЦИК, существо дела представлялось именно в том виде, как его (в неприличных выражениях) описывает Керенский. Делегация балтийских моряков действительно была арестована, лишь только ступила на почву Петербурга. В Таврический дворец для жалобы и протеста явились либо ее обрывки, случайно сохранившиеся, либо местные, петербургские, представители флота.

    Я не помню, было ли объявлено закрытым это заседание ЦИК, или же начальство решило бросить эту недостойную и неприличную игру в несуществующую государственную тайну. Во всяком случае. Белый зал хотя и был не полон, но не имел благообразного вида. Нa председательской кафедре, в проходах, на хорах стояли и двигались люди, частью посторонние, главным образом моряки. на ораторской трибуне стоял помощник Керенского, правый эсер (на деле либерал) Лебедев. Он долго и велеречиво рассказывал, как он ездил в Ревель и в другие пункты расположения моряков улаживать инциденты, устранять недоразумения. Конечно, "в общем и целом" это ему удалось. Он без труда нашел общий язык с матросами. Еще бы! Ведь он же слит с ними едиными чувствами любви к революции. Но находятся всюду злонамеренные личности, подстрекаемые темными элементами и врагами отечества. Под влиянием их некоторые команды нарушили свой долг. И Временное правительство совершило бы преступление перед родиной и революцией, если бы не приняло против них исключительных мер.

    В заседании ЦИК вопрос собственно заострился на аресте балтийской делегации. Как бы то ни было, она явилась в Петербург для информации, для переговоров и ликвидации конфликта. А бурно настроенный Керенский приказал арестовать ее "для расследования ее деятельности". Вопрос стоял об освобождении делегации по жалобе моряков.

    В прениях обнаружилось, что не только члены кабинета, но и вся "звездная палата" с ее приближенными были вполне осведомлены о положении дел. Броненосцы были вызваны с ее соизволения. Если моряки не послушались, а вместо того взбунтовались, то они, естественно, заслуживали репрессий -- во имя революции. И правые ораторы пытались было защищать образ действий морских властей. Но тут обычное течение дел в ЦИК было нарушено такою неожиданностью.

    Слово для объяснений было дано представителю самих жалобщиков. На трибуну вышел матрос, который немедленно привлек к себе симпатии и импонировал своей корректностью, деловитостью, добросовестностью. Он сообщил следующее. Усмирять товарищей моряки не стали бы, но выполнить приказ о посылке судов в Петербург они были готовы. Однако с этим приказом дело обстоит не так просто. Дело в том, что одновременно с ним была получена телеграмма (по юзу) от помощника морского министра Дудорова на имя командующего флотом, адмирала Вердеревского. В телеграмме содержался приказ: буде суда, направляемые в Петербург, сами окажутся во власти ненадежных элементов, то оные суда потопить.

    Телеграмма эта стала известна Центральному Комитету Балтийского флота. Сообщить ее счел необходимым сам адмирал Вердеревский. И вот тогда флот "взбунтовался"... Теперь дело разъясняется. Теперь становится понятным и неясный пункт приказа Керенского, где он ссылается на постановление Балтийского ЦК об аресте Дудорова и об устранении "генерального комиссара".

    Эти доблестные граждане замыслили действие, пожалуй, слишком сильное для лета семнадцатого года. Даже объединенный ЦИК ахнул, услышав простой рассказ матроса, который оправдывался за весь флот, обвиняемый и измене революции. Этот план Керенского и Дудорова был, кажется, неизвестным и "звездной палате". Она растерялась от неожиданности. Ряды мамелюков заколебались. Контрреволюция опять слишком близко придвинула к ним свое лицо. В результате оппозиция почувствовала себя укрепленной.

    Уже к ночи была принята резолюция. В ней ЦИК выражал "свое глубокое сожаление по поводу ареста моряков Балтийского флота, делегированных для переговоров с ЦИК". Затем "обращалось внимание" на то, что при аресте не были соблюдены условия, установленные соглашением: приказ не был подписан советскими делегатами (мы знаем, что таковыми были Гоц и Авксентьев). Наконец, ЦИК обращался к правительству со срочным запросом о причинах ареста, и если причиной является действительно постановление Балтийского ЦК в связи с юзограммой Дудорова, то ЦИК "признает необходимым" немедленное освобождение делегации.

    Резолюция говорит обычным, либеральным, дряблым, никчемным языком и никого и ни к чему не обязывает. Но как-никак, по существу, она обвиняет правительство в безобразном поступке. По законам парламентаризма это явное недоверие правительству. Что же касается товарища министра Лебедева, то в заседании ЦИК даже "умеренные" люди громогласно требовали его отставки... Однако никаких последствий все это не имело. После жалкой резолюции собрание как ни в чем не бывало перешло к очередным делам.

    А на следующий день министр Скобелев вручил тому же самому Лебедеву обращение к флоту. В нем правительство, языком Керенского, заявляет, что Балтийский ЦК, "введенный в заблуждение безответственными агитаторами", "совершил роковые ошибки". Тем, кто осознал их, Временное правительство готово "простить их вину, под условием полного повиновения в дальнейшем". Сейчас министры требуют, чтобы моряки "загладили свои прошлые ошибки и вину героической борьбой против внешнего врага"... Ни о провокации Дудорова, ни об "ошибках" Керенского нет и помину.

    Вся эта мерзость не нуждается в комментариях. Можно только еще прибавить, что это милое обращение к флоту от имени кабинета подписал и Чернов. Впрочем, балтийская делегация была тут же освобождена. И этим инцидент был исчерпан. Не знаю, какова была судьба доблестного Дудорова. Не знаю, требовал ли кто-нибудь потом объяснений от доблестного Керенского. Но адмирал Вердеревский был смещен, отдан под суд и заключен под стражу. Вся эта история была, во всяком случае, высоко знаменательной. Керенский-премьер начинал с нее свою карьеру.

    Сейчас, когда принималась резолюция, Керенского, кажется, уже не было в Петербурге. При известии о поражении у Тарнополя новоиспеченный премьер в тот же день, 7 июля, снова ускакал на фронт.

    В это время в городе по-прежнему продолжались аресты и наполнялись и переполнялись тюрьмы. В рабочих кварталах разоружались пролетарские отряды и отдельные рабочие. Не только стихийная, но и правительственная, полицейская реакция разгуливалась вовсю.

    Меньшевики-интернационалисты посильно продолжали свою линию борьбы с нею. Раньше чем ЦИК приступил к основному пункту о власти, Мартов потребовал слова для внеочередного заявления. Он произнес небольшую речь и огласил наш протест по поводу арестов. Декларация за нашими подписями была потом опубликована в газетах. Сейчас на "внеочередное заявление" можно было бы и не отвечать. Но все же храбрый Церетели вышел с ответом. Он заявил то же, что говорил много раз. Зачем существуют на свете эти (выступающие с протестами) большевики второго сорта, когда имеется первый сорт? Он, Церетели, предпочитает иметь дело с Лениным, но не с Мартовым. С первым он знает, как надо обращаться, а второй связывает ему руки... Что же касается репрессий и арестов, то они вызваны государственной необходимостью и интересами революции. "Безответственным группам" надлежит помалкивать.

    -- Я беру на себя ответственность за эти аресты, -- внятно и отчетливо, среди тишины, заявил новый министр внутренних дел.

    Да? Вы берете на себя эту ответственность, гражданин Церетели? Ну что ж! Вы смелы. Вы сеете отличные семена. Что-то вы пожнете?..

    Вероятно, около полуночи, когда в городе там и сям возобновилась перестрелка, ЦИК начал вновь обсуждать вопрос о власти. Кажется, говорить было уже нечего. Все уже было сказано в бюро. Но все же Церетели снова выступил с докладом. Не помню, кто, как и зачем возражал ему. Но заседание длилось до утра. Оно кончилось в пятом часу, уже при свете солнца.

    Кончилось оно принятием резолюции, списанной почти слово в слово с утренней резолюции меньшевистского ЦК. Я уже цитировал ее выше. Она держала словесный курс налево, против контрреволюции, и требовала решительного проведения советской программы. А в заключение ЦИК постановлял: "Уполномочить министров-социалистов, в согласии с другими министрами, предпринять пополнение правительства и его реорганизацию в направлении, указанном в докладе Церетели".

    ЦИК отменял свое торжественное постановление, сделанное ровно трое суток тому назад. Все принципиальнейшие принципы, за которые распинались тогда советские лидеры, ныне превратились в собственную противоположность. Прихоть зарвавшихся политиканов -- вот что стало принципом для этих опустившихся, усталых, несмышленых и злых "полномочных представителей всей революционной демократии", поднимавших руки 7 июля.

    "Звездная палата" устроилась, как ей заблагорассудилось. Не весь кабинет, правда, был сформирован. Но торопиться некуда. Во всяком случае, новое правительство сочло за благо выступить с торжественной декларацией взамен той, с которой выступила первая коалиция 6 мая. Новая декларация второй коалиции датирована 8 июля. ЦИК ее не утверждал и до опубликования не видел.

    Декларация эта достаточно любопытна. Она отлично отражает то, что происходило внутри преобразованного кабинета... Начинается она пышной прокламацией, где выражается надежда, что пережитый острый кризис поведет к оздоровлению (!); но правительство, со своей стороны, "будет действовать со всею решительностью, какой требуют чрезвычайные обстоятельства".

    Что же оно намерено сделать?.. В общем, как и следовало предположить, декларация 8 июля целиком повторяет майскую. Но детали, нюансы заслуживают внимания. Разве не смешно, в самом деле, звучит в обстановке великой революции новое обещание изготовить декреты о свободе коалиций, о биржах труда и примирительных камерах. Но еще смешнее, когда "решительное правительство" "в чрезвычайных обстоятельствах" после "острого кризиса" сулит снова... уничтожить сословия и упразднить чины и ордена.

    Разумеется, ни цитировать, ни излагать подробно всю декларацию не стоит. Но два важнейших программных пункта, формулированных иначе, чем в майской декларации, я все же отмечу. Это о земле и мире. Ныне, 9 июля, правительство ("советское" правительство) наконец объявило, что "в основу земельной реформы должна быть положена мысль о переходе земли к трудящимся". Но какие же конкретные формы имеет эта "мысль" в головах министров? "Очередными мероприятиями будут: 1) полная ликвидация прежней разрушительной и дезорганизующей землеустроительной политики; 2) меры, обеспечивающие полную свободу Учредительного собрания в деле распоряжения земельным фондом; 3) расширение и укрепление земельных комитетов для решения текущих вопросов, не предрешающих основного вопроса о праве собственности на землю, как входящего лишь в компетенцию Учредительного собрания; 4) борьба с захватами и прочими самочинными действиями...

    Перечитайте еще раз и скажите, чего тут не мог перенести Львов. Ведь тут же одна старая лживая болтовня, рассчитанная только на то, чтобы не испугать Терещенко. Ведь тут опять -- да, опять! -- нет даже обещания издать пустяковый декрет о земельных сделках. Невероятно, но факт!

    А второй пункт, о мире? "Временное правительство, осуществляя начала внешней политики, возвещенные в декларации 6 мая, имеет в виду предложить союзникам собраться на союзную конференцию для определения общего направления внешней политики союзников и согласования их действий при проведении принципов, провозглашенных русской революцией. В конференции этой Россия будет представлена, наряду с лицами дипломатического ведомства, также представителями русской демократии"... Опять-таки вчитайтесь еще раз, чтобы оценить всю глубину этой лжи и лицемерия "решительного" правительства в "чрезвычайных обстоятельствах". А ведь это правительство было -- "звездная палата".

    Но, позвольте, где же те ужасные архиреволюционные пункты программы, которых не вынес Львов? Где же республика? Где же роспуск Государственного Совета?.. Ведь об этом изнасилованный и ликвидированный премьер пишет в прощальном письме черным по белому... Что же это значит? Ведь в декларации никаких намеков на эти страшные меры нет. Это значит, по-видимому, то, что в последней беседе ими пугали Львова, которого надо было запугать до панического бегства. А потом, оставшись господами, министры-социалисты сказали Некрасову и Терещенке: это мы только так, не всерьез, вы не беспокойтесь, все будет по-вашему, уж будете довольны, потрафим...

    Противно нестерпимо дольше останавливаться на этой гнусной бумажонке Керенского, Церетели, Скобелева, Чернова и прочих героев великой трагедии... Если им было нужно доказать всенародно, что "чрезвычайные события" вполне развязали им руки для любого самодурства, то зачем же "дань добродетели", зачем все это лицемерие? Если необходима "дипломатия", экивоки, лицемерие, то зачем же так грубо и плоско? Если нужна была заведомая, полная, позорная капитуляция до дна, до корня, до конца, то зачем так громогласно кричать о ней, как крикнули июльские победители в бумажонке 8 июля?..

    Опять в солнечное утро, около шести часов, я вышел из Таврического дворца и отправился "ночевать" к Манухину. Меня, по обыкновению, ждали с вечера. В кабинете, на диване, мне была приготовлена постель. А рядом, на связанных креслах, невинным сном младенца спал Луначарский. Он в этот день (а может быть, и в предыдущий) не появлялся в Таврическом дворце, и я как будто давно его не видел.

    Я разбудил его своим приходом, и он стал спрашивать, откуда я. Переполненный отчаянием и злобой, я поздравил его с новой коалицией и рассказал о событиях последнего дня... Мы разговорились, перебирая весь период июльских дней. Сознание краха, ненависть к победителям объединили нас. Мы забыли оба о "виновниках" поражения, обращая взоры к общей беде. И тут Луначарский рассказал мне неизвестные детали об июльском восстании. Они были неожиданны и странны.

    По словам Луначарского, Ленин в ночь на 4 июля, посылая в "Правду" плакат с призывом к "мирной манифестации", имел определенный план государственного переворота. Власть, фактически передаваемая в руки большевистского ЦК, официально должна быть воплощена в "советском" министерстве из выдающихся и популярных большевиков. Пока что было намечено три министра: Ленин, Троцкий и Луначарский. Это правительство должно было немедленно издать декреты о мире и о земле, привлечь этим все симпатии миллионных масс столицы и провинции и закрепить этим свою власть. Такого рода соглашение было учинено между Лениным, Троцким и Луначарским. Оно состоялось тогда, когда кронштадтцы направлялись от дома Кшесинской к Таврическому дворцу... Самый акт переворота должен был произойти так. 176-й полк, пришедший из Красного Села, тот самый, который Дан расставлял в Таврическом дворце на караулы, должен был арестовать ЦИК. К тому времени Ленин должен был приехать на место действия и провозгласить новую власть. Но Ленин опоздал. 176-й полк был перехвачен и "разложился". Переворот не удался.

    Таков был рассказ Луначарского. То есть я помню его именно в таком виде, и эти мои воспоминания совершенно отчетливы: в таком виде я и передаю их всем тем, кому когда-либо попадет в руки эта книга. Может быть, содержание этого рассказа не есть точно установленный исторический факт. Я мог забыть, перепутать, исказить рассказ. Луначарский мог "опоэтизировать", перепутать, исказить действительность. Но установить точно и непреложно исторический факт -- это дело историков, а я пишу мои личные мемуары. И я передаю дело так, как я его помню...

    Как обстоит дело в действительности, я не берусь сказать. Я не исследовал этого дела. Только однажды, много спустя, я спросил об этом у другого кандидата в триумвиры, у Троцкого. Он решительно протестовал, когда я изложил ему версию Луначарского. И между прочим, отмахивался от личности будущего "наркомпроса", как совершенно непригодной для такого рода дел и конспираций.

    "Беллетристический элемент заговора", -- сказал потом Мартов, которому я впоследствии рассказывал мою беседу с Луначарским. Пусть так. Но если большевистский ЦК, организуя переворот, предусматривал создание правящего ядра для боевых действий и для первых шагов, то таковым ядром мог быть действительно только триумвират -- Ленин, Троцкий и Луначарский.

    Но все это еще совсем не доказывает, что Ленин 4 июля определенно и прямо шел на переворот, что он уже распределил портфели и только запоздал приехать, чтобы стать во главе 176-го полка! Некоторые элементарные факты говорят против версии Луначарского. Например, кроме 176-го полка были налицо кронштадтцы. Они являлись, надо думать, главной -- не только технической, но, можно сказать, политической -- силой. И вот в пять часов вечера 4 июля с ним лицом к лицу становится "триумвир" Троцкий. Что делает он? Он, с риском утратить свою популярность, если не свою голову, освобождает Чернова. Тогда как, осуществляя конспирацию, он мог бы стать во главе кронштадтцев и в пять минут, при их полном восторге, ликвидировать ЦИК... Кроме того, Троцкий впоследствии, после моего рассказа, устроил, так сказать, очную ставку с Луначарским, обратившись к нему с недоумевающим запросом. Луначарский объяснил, что я перепутал, исказил нашу с ним беседу. Я склонен утверждать, что беседу я помню твердо, а Луначарский перепутал события. Но пусть во всем этом разбираются трудолюбивые историки [В результате запроса Троцкого Луначарский обратился ко мне с письмом, где утверждает, что я исказил его рассказ, и дает его ИНУЮ версию. Однако я лишен возможности дать его вторую версии" вместо первой. Принцип, которого я придерживаюсь на всем протяжении "Записок", -- это писать все, что я помню и как я помню. Историк, что никуда не годится. В этом Луначарский нрав. Но я пишу не историю. Пусть в этом не заблуждается читатель вместе с Луначарским. Все, что я могу сделать для "восстановления истины", -- это напечатать его письмо ко мне от 30/III--20 года. Это я охотно и делаю -- полностью и в точности.

    "Николай Николаевич!

    Вчера на съезде я получил от т. Троцкого следующую записку: "Н. Н. Суханов сказал мне, что в третьем томе его книги о революции содержится рассказ об июльских днях, причем он с Ваших слов и ссылаясь на Вас рассказывает, будто в июле мы трое (Ленин, вы и я) хотели захватить власть, поставив себе такую задачу?!?!?!"

    Очевидно, Николай Николаевич, Вы впали в глубокое заблуждение, которое может иметь для Вас, как для историка, неприятный результат. Вообще ссылка на личные беседы -- плохая документация.

    В данном случае, если Вы действительно только написали что-нибудь подобное, память ваша совершенно извратила соответственную нашу беседу. Конечно, ни т. Ленину, ни т. Троцкому, ни тем более мне не приходило в голову сговариваться о захвате власти, никакого даже намека отдельного на что-то вроде триумвирата не было.

    Июльские дни имели только тот смысл в сознании всех руководителей этого движения, который мы совершенно откровенно выставляли вперед: вся власть Советам рабочих, солдатских и крестьянских депутатов.

    Конечно, мы не скрывали от себя, что если бы меньшевистский эсеровский совет захватил власть, она скоро соскользнула бы к более левым и решительным революционным группам.

    Поводом к Вашему заблуждению явился, вероятно, мой рассказ Вам о том, что в решительную минуту июльских событий я, разговаривая с т. Троцким, сказал ему, что считал бы бедствием и вступлением в неизбежное поражение, если бы власть оказалась тотчас же в наших руках, на что т. Троцкий, который всегда был гораздо более меня решителен и уверен в победе, отвечал мне, что, по его мнению, это вовсе не было бы так плохо, что массы, конечно, поддержали бы нас.

    Все это говорилось только в виде взвешивания ситуации в частной беседе в горячий исторический момент.

    Очень прошу Вас принять во внимание это мое письмо при окончательном редактировании Вашей истории, дабы Вы сами не впали и других не ввели в заблуждение.

    Нарком (подпись) А. Луначарский 30/III.20 года".]

    Если на предыдущей странице я не дал ничего для характеристики исторических событий, то, может быть, эта страница пригодится для характеристики исторических личностей...

    Тогда, ранним утром 8 июля, лежа на своем диване, я в полном угнетении слушал рассказ Луначарского. Дьявольская гримаса июльских дней, надвинувшись и навалившись на меня как кошмар, пробежала у меня перед самыми глазами. Стало быть, тут не только стихийный ход вещей, тут злостная политическая ошибка.

    "Мирная манифестация" и -- распределение портфелей. "Долой министров-капиталистов" и -- нападения на министров-социалистов. "Вся власть Советам" и -- арест высшего советского органа. А в результате кровь, грязь и торжество реакции...

    Сейчас, когда мы беседовали с Луначарским о минувших днях, на Дворцовой площади шло разоружение и шельмование большевистской "повстанческой" армии, в панике разбегавшейся от шального выстрела в воздух. Уже было часов восемь. Луначарский стал одеваться и оставил меня одного.

    Да, реакция торжествовала. Все, нажитое революцией за последние месяцы, пошло прахом... Коалиция с буржуазией до июльских дней была изжита, потеряла всякую почву и развалилась сама собой. Стихийный ход вещей вел непреложно к ликвидации правящего буржуазного блока и к диктатуре подлинной рабоче-крестьянской демократии. Завоевание Советов этой подлинной демократией было делом завтрашнего дня. И конец господству буржуазии должен был наступить в условиях, благоприятных для дальнейшего течения революции, с сохранением ее огромных и еще свежих сил.

    Но вмешалась "политическая ошибка", конечно "закономерная". Нажитое за последние месяцы пошло прахом. Коалиция снова стала на твердую почву и укрепилась надолго. Огромные силы революции были понапрасну растрачены, брошены на ветер. Революция была глубоко надорвана и далеко отброшена назад.

    Март--декабрь 1920 года.

    --------------------------------------------------------------------------------

上一页 目录页 下一页
苏汉诺夫：革命札记（下）


Н. Н. Суханов. Записки о революции

    КНИГА ПЯТАЯ

    РЕАКЦИЯ И КОНТРРЕВОЛЮЦИЯ

    8 июля -- 1 сентября 1917 года

    ПОСЛЕ "ИЮЛЯ"

    Керенский и его эпоха. -- Вторая коалиция. -- Репрессии. -- Ленин из подполья. -- Стеклов в бесте. -- Перекидной огонь буржуазии. -- В провинции. -- На фронте. -- Вопрос о диктатуре в ЦИК. -- "Правительство спасения революции". -- Почва для диктатуры. -- Депрессия и реакция в массах. -- "Успокоение" флота и Кронштадта. -- Выдача вождей. -- Восстановление смертной казни. -- Церетели в роли Плеве. -- Гонения на печать. -- Военная цензура. -- Министерские циркуляры. -- Злость и слабость второй коалиции. -- История с финляндским сеймом.

    Да, имеют герои свою судьбу!.. Демократия была для Керенского абсолютной ценностью. Он искренне видел в ней цель своего служения революции. Он самоотверженно служил ей при царском самодержавии. Начиная с эпохи возглавления им полулегальных кружков, когда Керенский волею судеб был главным открытым выразителем всего скрытого, подпольного движения, и до сих пор, до эпохи возглавления им правительства и государства, Керенский являлся миру в образе пламенного поборника и -- если угодно -- поэта демократии... Ныне, после июльских дней, Керенский стал главой правительства и государства. И эта эпоха -- эпоха, называемая его именем, именем "керенщины", -- была эпохой разложения, удушения, гибели демократии. Керенский был тут главным, самым активным и самым ответственным героем.

    Не в добрый час началось его премьерство и не добром оно кончилось. Оно началось под знаком контрреволюционных потуг и покушений. Эти покушения не удались: революция сохраняла еще слишком много накопленных сил, а у плутократии не было ничего, кроме ярости, клеветы и жалких, распыленных обрывков царизма. Контрреволюция не удалась во время июльской смуты. Но наступила прочная, упорная, глубокая реакция.

    Эта реакция была и раньше. Уже два месяца назад, с началом первой коалиции, революция после некоторых зигзагов и колебаний вышла на прямую дорогу деградации и упадка. Но до сих пор этот процесс имел пассивный характер; теперь, при Керенском, реакция стала активной. До сих пор реакционные классы оборонялись; теперь буржуазный блок перешел в наступление. Раньше, до июльских дней, реакция выражалась в свободе саботажа, в невозбранном пренебрежении нуждами революции; сейчас, при Керенском-премьере, началась действенная ликвидация рабоче-крестьянских завоеваний. Правительство цензовика Львова вело с революцией борьбу на истощение; правительство демократа и социалиста Керенского повело эту борьбу на сокрушение... Факты и итоги мы увидим в этой книге.

    Вторая коалиция, созданная 7 июля под предводительством Керенского, прожила недолго -- всего две недели. Срок совершенно недостаточный ни для того, чтобы "спасти", ни для того, чтобы погубить революцию. Но совершенно достаточный для того, чтобы как следует показать себя.

    Это было сделано с полным успехом.

    Новое правительство прежде всего энергично продолжало начатые обыски, аресты, разоружения и всякие преследования. Оно делало это в лице советского лидера, министра внутренних дел, меньшевика Церетели, но -- не только в его лице. Военные власти во главе с quasi-coветским Керенским также действовали вовсю. Определенно взятый правительственный курс развязал широкую частную инициативу. Самочинные группы офицеров, юнкеров, а кажется, и золотой молодежи бросились "помогать" новой власти, которая явно стремилась проявить себя в качестве "сильной власти"... Разоружались не только мятежные полки и батальоны. Едва ли не большее внимание было устремлено на рабочие районы. Там разоружалась рабочая Красная гвардия. Оружия собирались огромные массы. Особенно лихой набег был произведен на Сестрорецкий завод, где победители насильничали и бесчинствовали, как в завоеванном городе. Попутно производились аресты, но большинство задержанных приходилось распускать.

    Большевиков ловили и сажали всех, кто попадется. Керенский и его военные соратники определенно стремились стереть их с лица земли и перевести на нелегальное положение. Но советские сферы сдерживали патриотический восторг победителей. Объявить формально большевизм, как таковой, за пределами легальности все-таки не удалось -- согласно известной нам резолюции ЦИК... Впрочем, репрессии сыпались непосредственно только на большевистское "офицерство" и на массовиков. Из генералов в июльские дни был арестован, кажется, один Каменев; затем через несколько дней при возвращении из Стокгольма была арестована на границе Коллонтай -- разумеется, "с важными документами", и, наконец, та же участь постигла Рошаля; Ленин и Зиновьев скрылись, так сказать, официально. Троцкий, Сталин, Стасова и многие другие пока что не ночевали дома и находились "неизвестно где". Раскольников отсиживался в Кронштадте, под охраной своей армии. Но надо сказать, что полицейский аппарат революционного правительства хотя и восстанавливался, но был еще очень слаб, и второстепенных большевистских вождей, имена которых не фигурировали в газетах, власти просто не знали.

    Ленин и Зиновьев из своего подполья прислали к нам в "Новую жизнь" письмо, подписанное и Каменевым. Письмо, строк на 60, заключало в себе оправдания по существу дела и полемику с обвинителями и клеветниками. Не следует сомневаться в том, что все конкретные (иной раз -- довольно мелочные) утверждения этого письма решительно ни в чем не расходились с истиной. Но все же письмо произвело на нас пренеприятное впечатление. Газетная полемика, по существу из подполья, была тут явно ни при чем: дело слишком далеко выходило за ее пределы. Совсем не было охоты судить на основании этого письма, получали ли большевики какие-нибудь деньги через Козловского из-за границы, знали ли авторы письма госпожу Суменсон и т. д. Большевикам можно было бы совсем пренебречь обвинениями и не отвечать на них по существу. Это была бы как-никак линия поведения. Но требовать реабилитации и полемизировать из-за пределов досягаемости -- это было совсем странно. Редакция, не желая в то время ставить на вид эту "странность", сделала к письму Ленина кислую приписку, написанную Тихоновым; она гласила, что ведь имеется следственная комиссия, которая и разберет существо дела. Наряду с этим наша газета чуть не ежедневно подчеркивала тогда всю лживость и гнусность клеветы против Ленина. Но это не помешало большевикам обвинять "Новую жизнь" чуть ли не в том, что она присоединила свой голос к буржуазной травле и клевете... Между прочим, Ленин и Зиновьев восклицали в своем письме: "Захотят ли партии эсеров и меньшевиков сделать канун созыва Учредительного собрания в России началом дрейфусиады на русской почве!" Читатель сам оценит со временем этот пафос...

    Так или иначе, все большевистские вожди после июльских дней временно исчезли с горизонта. Налицо были Луначарский, Рязанов, да еще, для представительства ЦИК, был прислан москвич Ногин, одна из важнейших фигур Московского Совета, один из старейших большевиков -- небольшого, однако, внутреннего содержания. Может быть, при этих фигурах в ЦИК были и еще какие-нибудь безымянные лица, но решительно не помню кто... Стеклов в то время направо и налево открещивался от большевиков; при этом он усиленно ухаживал за нами, меньшевиками-интернационалистами, убеждая нас, ввиду разгрома большевизма, объединиться с его обрывками и стать во главе крайней левой. Но дипломатии Стеклова тут было недостаточно.

    Да и самому Стеклову не помогли его экивоки. В ночь на 10 июля, когда на финляндской даче Бонч-Бруевича ретивый отряд юнкеров разыскивал Ленина, то Ленина он там не нашел, но был удовлетворен другой лакомой добычей в лице знаменитого Стеклова, которого под усиленным конвоем и привезли в Петербург, прямо в Главный штаб. Так как он "с большевиками не имеет решительно ничего общего", то его скоро отпустили. Но он не отправился домой. Много дней спустя его в самое неурочное время можно было видеть в Таврическом бесте, где он бродил, как тень, и отвечал на удивленные вопросы:

    -- Я не выхожу отсюда ни днем ни ночью. Я тут живу. Разве можно! Убьют... Вы знаете, что против меня...

    А юнкера гонялись не только за Стекловым, "не имеющим ничего общего с большевизмом". Разгромив большевистские организации, de jure легальные, они пошли дальше и совершили набег на самих правительственных меньшевиков, партию коих возглавлял министр внутренних дел. Как будто это было уже слишком? Но это было в полном соответствии с "общими настроениями", а в частности -- с курсом буржуазной печати. Эта печать, видимо, считала, что с большевиками дело покончено, и, добивая приниженного, павшего, презренного врага, кадетская "Речь" с ее бульварными подголосками чем дальше, тем больше начинала бить правее: по Чернову, по Церетели, по меньшевикам и эсерам, по Совету вообще. Это было неизбежно, вполне последовательно и дальновидно. В интересах буржуазной диктатуры, ставшей такой близкой и возможной, надо было именно Советы стереть с лица земли. Ведь именно в них, с точки зрения плутократии, заключался первородный грех революции, источник "двоевластия" и корень зла. Кампания стала развертываться совершенно открыто.

    С другой стороны, еще не совсем исчезли факторы, питающие слева эту кампанию. Левые эсеры, которые объявили в эти дни о своей свободе действий внутри эсеровской партии (и уподобились в этом отношении меньшевикам-интернационалистам), вдруг призвали в своей газете "Земля и воля" к новой манифестации на 15 июля -- день убийства царского министра Плеве эсером Егором Сазоновым. А кроме того, и Раскольников в кронштадтском советском органе пытался назначить новое "мирное выступление". Он выбрал для этого 18 июля. Это было уже серьезнее -- если не для судеб революции, то для успеха реакционного натиска. На деле из этих призывов, разумеется, ничего выйти не могло. И сколько-нибудь серьезные левые элементы хорошо оценивали весь их вред. Петербургская организация меньшевиков (бывшая, как известно, в руках интернационалистов) выпустила в эти дни воззвание к провинциальным товарищам: в нем заключалось требование во что бы то ни стало "удержать рабочий класс от открытого боя в данный момент отлива"...

    Июльские события не могли остаться без отклика в провинции. В ряде городов отзвуки июльской катастрофы выразились в виде солдатских бунтов или вспышек... Надо сказать, что в результате наступления 18 июня "большевизм" среди провинциальных гарнизонов разлился широкой рекой. Солдат решительно не хотел, то есть армия решительно не могла воевать. В Петербурге, как мы знаем, большевики господствовали именно среди пролетариата: всецело в их руках была именно рабочая секция, тогда как солдатская составляла преторианскую когорту "звездной палаты". В Москве и в провинции, с их более отсталым, полумужицким, эсеровским пролетариатом, было обратное соотношение: большевизм в Советах расцветал за счет солдат [объясняется это в значительной степени тем обстоятельством, что Петербургский гарнизон был почти гарантирован от вывода на фронт -- в силу первоначального, мартовского соглашения. Провинциальные же тыловики пребывали под постоянной угрозой окопных тягот и самой смерти]. И в июльские дни эти солдаты там и сям сыграли роль кронштадтцев.

    Но движение повсюду было подавлено довольно легко. Командующий войсками Московского военного округа, будущий министр, полковник Верховский в изданном им приказе пишет: "В полном согласии с Советом рабочих, солдатских и крестьянских депутатов я пушками беспощадно подавил контрреволюцию в Нижнем Новгороде, Липецке, Ельце и Владимире и так же я поступлю со всеми, кто с оружием пойдет против свободы, против решений всего народа".

    Очень содержательно..

    Вообще июльские дни глубоко встряхнули всю страну, все отношения внутри государства. Наличной власти, какова бы она ни была, непременно требовалось проявить быстроту и натиск. Особенно же потребность эта вызывалась положением дел на фронте. Там наши неудачи продолжались. О победоносном наступлении уже не было речи. На очереди было спасение от полного военного разгрома -- в результате июньской авантюры Керенского. Военный же разгром грозил величайшими осложнениями, особенно в обстановке послеиюльских дней.

    К 10-му числу была совершенно разбита 11-я армия -- та, которая начала наступление. Но деморализация распространялась по всему необъятному фронту. Армия быстро теряла боеспособность. Авторитеты больших газет, -- быть может, преувеличивая опасность, -- писали, что под ударом уже находятся Киев, Минск и даже Петербург. Положение, во всяком случае, было очень напряженным. Комитет 11-й армии 9 июля послал на имя Временного правительства, Верховного главнокомандующего и ЦИК такую телеграмму: "Начавшееся немецкое наступление разрастается в неизмеримое бедствие, угрожающее, быть может, гибелью революционной России. В настроении частей, двинутых недавно вперед героическими усилиями сознательного меньшинства, определился резкий и гибельный перелом. Большинство частей находится в состоянии всевозрастающего разложения. О власти и повиновении нет уже и речи. Уговоры и убеждения потеряли силу. На них отвечают угрозами, а иногда и расстрелом. Некоторые части самовольно уходят с позиций, даже не дожидаясь подхода противника... На протяжении сотни верст в тыл тянутся вереницы беглецов с ружьями и без них, здоровых, бодрых, потерявших всякий стыд, чувствующих себя совершенно безнаказанными... Члены армейского и фронтового комитетов и комиссары единодушно признают, что положение требует самых крайних мер... Сегодня главнокомандующим Юго-Западным фронтом и командиром 11-й армии, с согласия комиссаров и комитетов, отданы приказы о стрельбе по бегущим. Пусть вся страна узнает правду, пусть она содрогнется и найдет в себе решимость беспощадно обрушиться на тех, кто малодушием губит и продает Россию и революцию"...

    Такова была картина на фронте. Керенский в ответной телеграмме горячо одобрил расстрел бегущих "свободных граждан". Это была логика положения. Но отыграться на этих мерах было явно немыслимо... Послали на фронт самого Скобелева и... Лебедева. Они объезжали части, произнося речи против Вильгельма и большевиков. Но все это уже слышали. Это не было средством...

    Рассчитывать на нашу армию было нельзя. Больше надежд приходилось возлагать на ограниченные возможности и соответственные -- не широкие -- планы самих немцев. Но при таких условиях положение было тем более критическим.

    При таких условиях естественно и неизбежно на очередь становился вопрос о диктатуре. Естественно и неизбежно -- не только у буржуазной, но и у советской части коалиции возникло неудержимое стремление к сильной власти. Диктатура была объективно необходима... Вопрос был только в том, какая именно диктатура требовалась при данных условиях?..

    Сейчас, когда носителем государственной власти являлся Керенский, речь могла идти только о буржуазной диктатуре. Если бы при данных условиях установилась диктатура, то по своей крутонаклонной плоскости она мгновенно скатилась бы к неограниченному господству плутократии. Но тут возникал другой вопрос: возможна ли при данных условиях действительная диктатура Керенского, прикрывающего плутократию? Удастся ли установить подобную диктатуру?

    При всем стремлении к полноте власти проблематичность этого не скрывал от себя и сам Керенский. По возвращении из действующей армии он говорил журналистам: "Главной задачей настоящего времени, исключительного по тяжести событий, является концентрация и единство власти... Опираясь на доверие широких народных масс и армии, правительство спасет Россию и скует ее единство кровью и железом, если доводов разума, чести и совести окажется недостаточно... Вопрос, удастся ли это?"...

    Да, это был вопрос... Но как бы то ни было, Керенский был, конечно, главным застрельщиком в попытках реализовать диктатуру новой коалиции и вполне развязать руки самому себе. При этом, с точки зрения Керенского, связывал руки и "путался в ногах" именно Совет, и именно от этой "частной" и классовой организации надо было освободиться сильной власти; ведь черносотенный думский комитет, состоявший из "представителей всех партий", был, конечно, учреждением внеклассовым и притом вполне официальным. Правда, Всероссийский съезд Советов, который не решился поднять руку на Государственную думу, постановил распустить думский комитет. Но не все ли равно, что постановил Всероссийский съезд! Во всяком случае Керенский в эти дни являлся в думский комитет, чтобы заимствовать оттуда благодати, и имел с Родзянкой продолжительную беседу -- по словам газет -- "чрезвычайной государственной важности". Боевым лозунгом Родзянки ведь тоже была "независимость государственной власти", то есть независимость ее от большинства населения, от советской демократии...

    Прочие "общественные" слои консолидировались в кадетской партии и ею возглавлялись. Эта партия, как известно всем, была также надклассовой, общенародной. Зависимость правительства от этой партии не могла при таких условиях быть вредной. Но, разумеется, со своей стороны Милюков с друзьями настаивали в первую голову на независимости власти. То есть вся российская "революционная общественность" требовала от Керенского самым решительным образом, чтобы он освободил власть от влияния Совета. А не такой человек был Керенский, чтобы не внять голосу этой общественности и не подчиниться ему.

    И в результате через три дня после назначения Керенского премьером "звездная палата" выступила перед ЦИК с требованием диктатуры.

    В воскресенье, 9-го, к вечеру, в Белом зале началось объединенное (с крестьянским ЦИК) заседание и опять продолжалось чуть не всю ночь. Правые хозяйственные мужички, помесь черносотенства и эсерства, истинная социальная опора нового правительства -- Керенского и Церетели -- выглядели хозяевами положения. Когда Войтинский, докладывая итоги июльских событий, сказал, что их не вызывала и в них не виновна ни одна советская партия, мужички рычали, радуя слух Чайковского и Авксентьева... Но это была не главная часть заседания. Главную провел, конечно, Церетели.

    Церетели вернулся к кризису власти, отметил, как благополучно и удачно он был разрешен, а затем нарисовал мрачную и, можно сказать, страшную картину нашего внутреннего и военного положения. В частности, он огласил приведенную мною телеграмму с фронта. Это были предпосылки. А выводы были те, что необходимо сделать новое правительство сильной властью, снабдив его неограниченными полномочиями.

    На подмогу выступил и Дан. Исходя из левых соображений, он поставил, в интересах правых, все точки над "и".

    -- Мы не должны закрывать глаза на то, -- сказал он, -- что Россия стоит перед военной диктатурой. Мы обязаны вырвать штык из рук военной диктатуры. А это мы можем сделать только признанием Временного правительства Комитетом общественного спасения. Мы должны дать ему неограниченные полномочия, чтобы оно могло в корне подорвать анархию слева и контрреволюцию справа... Не знаю, сможет ли уже правительство спасти революцию, но мы обязаны сделать последние попытки. Только в единении революционной демократии с правительством спасение России...

    В это время советское начальство окончательно взяло за правило ограничивать прения в ЦИК одними фракционными ораторами. Выступали с обвинениями министерских сфер и с требованиями единого советского фронта -- Мартов, Луначарский, Ногин. От меньшевистской фракции поносил большевиков Либер, от эсеров -- Авксентьев, от энесов -- Чайковский. Кроме того, всесильное большинство находило способы увеличивать число своих ораторов и фракций ради "отповеди" большевикам первого и второго сорта. Так что известный нам эсерствующий кадет Виленкин "давал отповедь" от фронта (!), а новая знаменитость, недалекий, но обладающий огромной седой бородой мужичок Зенкин, отчитывал большевиков "от крестьян" (!).

    Но безразлично -- были ли прения или их не было, принятие резолюции Дана было обеспечено. Эта резолюция гласила: "Признавая положение на фронте и внутри страны угрожающим военным разгромом, крушением революции и торжеством контрреволюционных сил, объединенное собрание ЦИК Совета рабочих, солдатских и крестьянских депутатов постановляет: 1) Страна и революция в опасности, 2) Временное правительство объявляется правительством спасения революции. 3) За ним признаются неограниченные полномочия для восстановления организации и дисциплины в армии, решительной борьбы со всякими проявлениями контрреволюции и анархии и для проведения той программы положительных мероприятий, которая намечена в декларации (8 июля). 4) Обо всей своей деятельности министры-социалисты докладывают объединенному ЦИК не менее двух раз в неделю".

    На следующий день, после тех же примерно докладов и речей, та же резолюция была принята в Петербургском Совете... Не знаю, кому это пришло в голову -- воскресить на фоне наших июльских дней слова Великой французской революции. Но во всяком случае в этой оболочке не было души 93-го года. Осталась одна риторика, и притом безвкусная. Официальные формулы об "опасности" и "спасении" были совершенно бесплодны и, будучи не в нашем стиле, нисколько не ласкали слуха. Но и в деловой своей части (в передаче правительству неограниченных полномочий) резолюция не имела никакого значения... Казалось бы, кадетским сферам оставалось только радоваться освобождению правительства от Совета, но даже милюковская "Речь" сочла нужным отметить "гипноз слов", юридическую никчемность и фактическую бессодержательность резолюции о диктатуре.

    И в самом деле, юридически диктатура не доделана, так как часть министров обязывается постоянной отчетностью Совету (обязан ли ею глава государства Керенский, является ли он ныне советским или подотчетным Родзянке или одному господу богу -- по-прежнему никому не известно). А фактически правительство и без того делало и впредь могло бы делать все, что только считало нужным; фактически оно давно было совершенно независимо в своих действиях, ибо Совет одно игнорировал, а другое одобрял post factum; так могло бы продолжаться и впредь безо всякого шума о диктатуре... Резолюция о неограниченных полномочиях имела бы практический смысл только тогда, если бы она действительно сделала кабинет Керенского сильной властью. Но об этом не могло быть речи. Правительство не имело по-прежнему ни авторитетного аппарата, ни реальной силы в своем "свободном" и "независимом" распоряжении.

    Что оно могло сделать со своей "диктатурой"? Политически -- все, что угодно, оно могло делать и без нее. И оно доказало это за две недели целым рядом кричащих эксцессов, контрреволюционных актов, плохо мирившихся даже с сознанием советского большинства. Для этих актов не требовалось ни государственного аппарата, ни реальной силы, а только -- своего рода смелость. Но технически, "органически" -- где требовались аппарат и сила -- новое правительство, даже с дарованными ему "полномочиями", не могло сделать ровно ничего. Оно не могло ни водворить в стране порядок, ни восстановить дисциплину в армии, ни реставрировать фактическую диктатуру капитала -- в соответствии со своей фактической (а не декларированной) программой [командующий войсками Половцев в приказе потребовал, чтобы солдаты надели погоны, но и этого "диктатуре" достигнуть не удалось. Не надели -- и все тут].

    Поэтому такая "диктатура" правительства ни в какой мере не могла удовлетворить плутократию. На фоне этой "диктатуры" плутократия мечтала и заботилась о другой. Но тут уж никакие советские резолюции нисколько не могли помочь. Тут надо было возложить надежды на перемену объективных условий, на послеиюльскую реакцию в народных массах, на изменение нашей "неписаной конституции ".

    Обстановка для этого, казалось, была вполне благоприятна. Почва для действительной буржуазной диктатуры основательно подготовлялась. Ибо реакция, депрессия, упадок духа в народных массах были огромны после июльских дней.

    Уже самое голосование резолюций о "диктатуре" было в этом отношении очень показательно. Конечно, в объединенном ЦИК за резолюцию голосовало подавляющее большинство; но любопытно, что вся оппозиция при голосовании воздержалась (это были меньшевики-интернационалисты, "междурайонцы", левые эсеры и большевики). В Петербургском же Совете, где рабочая секция была чуть ли не вся большевистской, против резолюции голосовало 8--10 человек. "Диктатура" ненавистных Керенского и Церетели уже казалась лучше многого другого, что могло бы случиться...

    Вполне естественно, что инициативные буржуазные группы набросились на Петербургский гарнизон, чтобы закрепить его за "полномочным" правительством, служащим плутократии. Пользуясь растерянностью масс, кто-то из офицерско-кадетских сфер созвал собрание представителей гарнизона 10 июля в Преображенском полку. Все собрание, в котором участвовал командующий округом Половцев, было сплошной травлей большевиков и закончилось провалом резолюции о доверии ЦИК, предложенной Войтинским! Президиум солдатской секции тогда потребовал, чтобы такие самочинные собрания гарнизона впредь не созывались, и созвал свое -- официальное. По настроению оно отличалось немногим, но приняло резолюцию "звездной палаты"; в ней Совет уже оставался в тени, и выражалась преданность Временному правительству в таких ярких выражениях, которые напоминали антисоветские резолюции второй половины марта. Подобные резолюции, иногда прямо заостренные против Совета, стали в огромном количестве фабриковаться и в воинских частях. Офицерство же на своих собраниях громило Совет наряду с большевиками в самых разнузданных выражениях.

    Положение "звездной палаты" было не из легких. Она настояла на устранении Половцева, который со своим главным штабом был источником и покровителем всей этой кампании. Но такие меры ничего не меняли в общей ситуации... Борьба за армию развернулась во всю ширь, вернувшись к мартовскому периоду революции. Но сейчас не было единого советского фронта. Сейчас Совет хотя и видел опасность, хотя и стремился сидеть сразу на двух стульях, но все же определенно прикрывал собой контрреволюцию.

    Особенно показательна депрессия, наступившая среди матросов красного флота. Флотские организации и общие собрания кораблей вслед за частями гарнизона стали обращаться с повинными -- с просьбами "снять позорные обвинения" и с полным доверием новой коалиции... Газеты запестрели заголовками об "успокоении". Ультиматум Керенского о подчинении и выдаче зачинщиков июльского мятежа был принят с полной покорностью. Матросы выражали полную готовность беспрекословно подчиняться правительству и только просили назначить следственные комиссии, чтобы те сами нашли зачинщиков.

    Так поступил и красный Кронштадт. Он сообщил об этом через особую делегацию, направленную известному нам Дудорову, автору телеграммы о потоплении судов. Воспользовавшись таким настроением, от кронштадтцев потребовали выпуска офицеров из кронштадтских тюрем, и на этот раз требование было немедленно исполнено.

    Тогда главный военно-морской прокурор предъявил кронштадтцам, казалось бы, совершенно нестерпимое требование: выдать своих вождей -- Раскольникова, Рошаля и некоего Ремнева. Требование было подкреплено наглой (и невыполнимой) угрозой -- блокировать Кронштадт в случае отказа. Дело обсуждал Кронштадтский Исполнительный Комитет и решил удовлетворить требование. Дело перешло затем в пленум местного Совета, и он постановил то же самое... Действительно, это было "успокоение".

    Ультиматум прокурора имел смысл только в качестве нарочитой и жестокой экзекуции. Ясно, что при данной конъюнктуре кронштадтских вождей можно было арестовать попросту и без затей, как Каменева, Коллонтай и других. Сейчас Раскольников и Ремнев были арестованы волею своей собственной армии... Рошаль же сначала было последовал примеру Ленина и Зиновьева. Но раздумал и вскоре сам отдался в руки властей.

    Реакция и депрессия глубоко проникли и к самый авангард, в самую надежную опору революции -- в толщу петербургских рабочих. В самые июльские дни мы уже видели заводские резолюции против большевиков. Это был шок и Katzenjammer [похмелье (нем.)].

    Теперь было хуже. Целый ряд заводов, отмежевываясь от большевиков, вслед за воинскими частями горячо поддерживал новую коалицию.

    Мы были отброшены далеко назад. Огромный запас сил революции был выпущен на ветер. Массы были принижены и расслаблены. Буржуазия воспрянула и рвалась в бой. Атмосфера прочной, глубокой реакции хорошо ощущалась всеми. Почва для действительной диктатуры была благоприятной.

    Но еще оставались надежды! Надежды -- не только на неиссякшие развязанные силы и пробужденное сознание народных масс. Были еще надежды и на самую коалицию. Не ее ли предшественница за два месяца так воспитала массы, как было не под силу легионам Лениных? Не беспомощность ли буржуазно-советского блока, не его ли государственная мудрость, не его ли эксцессы бросили массы в объятия большевиков? И не та же ли "звездная палата" ныне осталась у власти?

    Ныне она получила новые полномочия, "неограниченные" права. На что она употребит их, как не на доказательства своей "лояльности" перед плутократией, как не на развязывание рук "законной" буржуазной власти в "буржуазной" революции? Или ослабла ее государственная мудрость? Или сейчас, в упоении победой, коалиция откажется от контрреволюционных эксцессов?.. Нет, верить в это не было никаких оснований. Несравненные наглядные уроки массам были обеспечены. Они должны вернуть массам сознание, веру, волю к действию и снова сплотить их под знаменами революции.

    Каковы же были дела новой коалиции?.. Уже немало дел ее мы знаем. Теперь Россия уже не была "самой свободной в мире страной" и уподобилась "великим демократиям Запада" (а также варварской Германии), где революционные элементы -- противники войны -- прочно сидели по тюрьмам. Но -- дальше в лес, больше дров.

    11 июля три доблестных воина -- известный нам авантюрист, эсер Борис Савинков, состоящий (при Корнилове) комиссаром Юго-Западного фронта, с двумя не столь известными товарищами, со своим помощником Гобечиа и комиссаром 8-й армии Филоненко -- послали на имя Керенского очень содержательную и торжественную телеграмму. Ее напечатали жирным шрифтом и должным образом комментировали во всей "большой" прессе. Телеграмма в патетических выражениях требовала смертной казни на фронте "тем, кто отказывается рисковать своей жизнью для родины, за землю и волю".

    "Смертная казнь изменникам -- только тогда будет дан залог того, что недаром за землю и волю пролилась священная кровь!.." Одновременно и сам генерал Корнилов в совершенно своеобразной для "солдата" форме опубликовал в печати свое требование: "Армия обезумевших темных людей, не ограждаемых властью от систематического развращения, потерявших чувство человеческого достоинства, бежит. На полях, которые нельзя даже назвать полями сражения, царит сплошной ужас, позор и срам... Необходимо немедленно, в качестве временной меры, введение смертной казни и полевых судов на театре военных действий"...

    В общем, дело совершенно ясно. Сказано -- сделано. Через двое суток, 13 июля, в газетах было опубликовано восстановление смертной казни на фронте. "В полном сознании тяжести лежащей на нем ответственности Временное правительство учреждало "военно-революционные суды" и устанавливало смертную казнь через расстреляние за нижеследующие преступления: за измену, за побег к неприятелю, за бегство с поля сражения, за уклонение от участия в бою, за подстрекательство или возбуждение к сдаче, к бегству или уклонению от сопротивления и т. д.

    Это была, конечно, логика положения. Но это было совсем не блестящее положение. А эта логика совсем не устраивала массы, которые видели, к чему она ведет... Буржуазная пресса должна была ликовать. Но вместо того она завыла от гнева по случаю допущенной несправедливости. Как?! На полях сражений, перед лицом смерти малодушие карается расстрелом, -- а здесь, в тылу, лодыри, предатели и немецкие агенты будут по-прежнему растлевать армию, государство, народное тело и душу! Не заслуживают ли они смертной казни во сто крат?..

    Но потерпите же немного, всему есть свой черед.

    Вечером того же, 11-го, числа на улицах столицы обыватели и рабочие читали расклеенное объявление министра внутренних дел, меньшевистского и советского лидера Церетели. Объявление, между прочим, гласило: "Временное правительство приняло решительные меры к предотвращению событий 3--5 июля... 1) Министерству юстиции поручено произвести строжайшее расследование событий. 2) Все лица, прямо или косвенно (?) виновные в этих событиях, арестуются следственной властью и предаются суду. 3) Всякие шествия и уличные сборища в Петрограде, впредь до нового распоряжения, воспрещаются. 4) Призывы к насилию и попытки к мятежным выступлениям, откуда бы они ни исходили, будут подавляться всеми мерами, вплоть до применения вооруженной силы"...

    Очень хорошо! Согласно этому приказу, мы, советская оппозиция, и мы, сотрудники "Новой жизни", должны были быть арестованы вместе с тысячами "безответственных" партийных деятелей, агитаторов, рабочих и солдат. Этого, несомненно, и хотела "диктаторская" коалиция. Но одного хотенья было мало...

    Пожалуй, еще любопытнее был пункт третий объявления. Припомним апрельское восстание два с половиной месяца назад. После него была принята чрезвычайная мера: были воспрещены уличные манифестации и митинги, причем советские лидеры хорошо понимали всю исключительность этой меры, принятой сроком но три дня. Но кто тогда решился на нее? Мы знаем: ее вотировал тысячный пленум рабочего и солдатского Совета. Сейчас ее объявляет, без срока, грозя оружием и тюрьмами, министр внутренних дел, никого об этом не спрашивая, в силу своих "неограниченных полномочий"... Даже кадетская "Речь", отмечая это, удивлялась, как далеко ушла революция... Куда? Конечно, возможность для министра Церетели осуществить свои меры, даже расстрелами и арестами, внушала сильные сомнения. Но "добрая" воля тут была налицо -- без всяких сомнений.

    Однако разрозненные действия, как известно, не ведут к цели; надо действовать систематически. Надо вести осаду со всех сторон. И Временное правительство 12 июля постановило: "Во изменение и дополнение постановления Временного правительства от 27 апреля 1917... (NB!) -- предоставить в виде временной меры военному министру и управляющему министерства внутренних дел закрывать повременные издания, призывающие к неповиновению военным властям... и содержащие призывы к насилию и к гражданской войне"... На этом основании Керенский закрыл 14-го числа всю большевистскую прессу ("Правду", кронштадтский "Голос правды", "Окопную правду"). В царские времена в таких случаях указывали непосредственные причины: за призыв к тому-то в статье такой-то и т. п. Керенский ничего подобного не сделал. Его действия были чистейшим произволом: в большевистских газетах велась боевая политическая агитация, из которой можно было делать в иных случаях определенные выводы. Но никаких призывов к насилию и неповиновению в них не заключалось. Юридически -- демократ и юрист Керенский допустил полнейшее безобразие. Но и фактически -- он не имел оправдания.

    Разгром рабочей печати без суда и следствия мог бы быть произведен "законно" только среди острого кризиса, в огне восстания и гражданской воины. Но ведь теперь же было "успокоение"! Большевики теперь были раздавлены и пока безопасны. Нельзя же было утверждать всерьез, что армия бежит из-за большевистских призывов к неповиновению.

    Да и бегство к 14-му числу было уже в общем приостановлено. Газеты констатировали улучшение на фронте. "Речь" писала, что "немцам придется призадуматься". Во всяком случае, немцы прекращали наступление, и русский фронт как будто снова стал впадать в состояние анабиоза.

    Но как бы то ни было, устремления новой власти и тут не совпадали с ее возможностями. Распорядиться о закрытии газет и совершить тем самым контрреволюционный акт было совсем нетрудно. Но оградить страну от злокозненной агитации "диктаторская" власть была не в состоянии. Несмотря на разгром большевистских организаций, их издания безотлагательно возобновились и продолжали выходить под другими названиями.

    Тогда же правительство распорядилось о восстановлении военной цензуры. Правящие сферы по этому поводу заявляли, что формально военная цензура собственно и не была отменена, а существование ее необходимо и принято во всех демократиях... Охранные отделения, кажется, тоже формально не были отменены, а в существовании военной цензуры не было никакой необходимости, так как ни одна газета не имела ни малейших поводов писать о всяких "дислокациях", и никогда за пять месяцев революции, конечно, не выдала ни одной военной тайны. Но ведь всякому известно, что военная цензура во всех демократиях совсем не есть военная, а есть политическая цензура, и для этой именно цели она существует под предлогом войны. И сейчас, в обстановке послеиюльской реакции, это должно было явиться средством обуздания печати в руках демократа Керенского...

    Но одно дело объявить военную цензуру и продемонстрировать этим свою преданность свободе, а другое дело осуществить это благое начинание. Конечно, из него не вышло ровно ничего. Печать не пожелала подвергаться цензуре и не подвергалась ей.

    Дня через три снова подал голос министр внутренних дел. 17 июля он обратился по двум адресам с тремя циркулярами, очень пространными -- в виде газетных статей, богатых пустопорожней риторикой, но бедных деловым содержанием. Один циркуляр был адресован областным, губернским и городским комиссарам (генерал-губернаторам, просто губернаторам и полицмейстерам). Он призывал местных агентов министра преследовать анархию и контрреволюцию, опираясь на демократическую общественность и работая в контакте с Советами. Второй циркуляр, направленный тоже по адресу комиссаров, подробно размазывал прежние такие же циркуляры Львова о борьбе с земельными захватами и всякого рода аграрными самочинствами. Но в устах Львова все это звучало совсем не столь одиозно, сколь в устах советского лидера в атмосфере контрреволюции. Третий же циркуляр был адресован всяким местным общественным организациям, и в том числе Советам. Предпосылки о недопущении "призывов", "насилий", "попыток" и т. д. кончались требованиями полного содействия новой "сильной" власти, "наделенной чрезвычайными полномочиями во имя обороны революции и спасения страны"...

    Все вышеописанные мероприятия новой коалиции кричали одновременно об ее реакционной сущности и об ее слабости. Все это были громкие покушения на завоевания народа, но все неудачные... Атмосфера депрессии, реакции масс, их усталости и разочарования, казалось бы, должна была способствовать успеху всей этой правительственной "системы". Но "полномочные" министры, очевидно, слишком спешили, слишком кричали. С одной стороны, победительница-буржуазия все выше поднимала голову, все больше предъявляла требований, все более подчиняла себе коалицию и "звездную палату". Но с другой стороны -- "писаная" реакция, очевидно, далеко обгоняла "неписаную". Массы, даже в своей депрессии, чувствовали, что опасность грозит из Мариинского дворца. Это отрезвляло массы, сдерживало их реакцию, вновь пробуждало их волю и заставляло сплачивать ряды. А отсюда -- снова бессилие реакционной власти и неуспех ее покушений на народные права.

    Казалось бы, Керенским и Церетели для начала могли быть довольны даже дезертировавшие из правительства кадеты. Они и были довольны. Но мы помним, что они дезертировали именно на почве пренебрежения их коллег принципом российской великодержавности, на почве потворства украинскому сепаратизму... Послеиюльское правительство, правительство демократа Керенского, должно было дать кадетам реванш. Ведь эта надклассовая, общенародная партия была самой могущественной базой плутократии. Нельзя же было революционной власти не расшибить себе лба в поисках доверия и милости этих "общественных кругов". И реванш кадетской великодержавности, кажется, был дан в полной мере.

    В самый разгар июльских событий (но, разумеется, независимо от них) финляндский сейм сделал постановление о независимости Финляндии от России в ее внутренних делах. Редакция этого постановления не только соответствовала духу, но почти совпадала буквально с резолюцией по финляндским делам, принятой на Всероссийском советском съезде. Резолюция же эта была, конечно, предварительно санкционирована "звездной палатой"... Я уже писал о том, что Финляндия была при этом юридически неуязвима и совершенно лояльна. В военном и дипломатическом отношении все оставалось по-прежнему, а с точки зрения права -- революция уничтожила зависимость Финляндии, прогнав царя, который был великим князем финляндским и представлял собой "личную унию".

    Но, разумеется, патриотическая пресса подняла гвалт. Дневной грабеж и нарушение "жизненных интересов" обожаемой родины!.. "Государственные" элементы требовали репрессалий и аннулирования предательского акта... 12 июля финляндский сейм в разъяснение и оправдание своего шага обратился с "адресом" к Временному правительству. Ссылками на законы, на историю, на здравый смысл, на демократические принципы в самых лояльных и предупредительных выражениях финляндский сейм объяснялся с российским правительством и обществом, "уповая", что Россия признает неотъемлемые права Финляндии.

    Но не тут-то было. Руководящие буржуазные сферы заняли совершенно непримиримую и боевую позицию. Снискать их расположение без реванша в этом пункте "звездной палате" было невозможно. Зато здесь единение душ могло бы быть особенно красочным. Это было бы своего рода гарантией покорности советских сфер. И эти гарантии были даны...

    Дня через два-три после "адреса" финны прислали делегацию в ЦИК -- нащупать почву, попросить поддержки. Делегация указала, что постановление сейма не расходится с резолюцией советского съезда. Им ответили, что действительно не расходится, но вопрос в том, как на дело посмотрит Временное правительство. Финны возразили, что правительство, согласно постановлению ЦИК, должно ведь руководствоваться постановлениями съезда, а основное ядро коалиции, министры-социалисты, находятся ведь и в формальной зависимости от полномочного органа революционной демократии. Им ответили, что все это совершенно верно, но весь вопрос в том, как посмотрит на дело Временное правительство... О, мы были дипломатами, не лыком шитыми! И чего другого -- а уж достоинство свое мы поддержать умели...

    А 18 июля торжественным "манифестом", выдержанным в стиле царских "рескриптов", Временное правительство "сочло за благо" сейм распустить и созвать новый не позднее 1 ноября. Оно сочло за благо мотивировать это тем "соображением", что "с отречением (?) последнего императора вся полнота власти и в том числе права великого князя финляндского могли перейти только к облеченному народом российским высшей властью Временному правительству"...

    Ну хорошо, допустим, что господа июльские министры стали в совокупности великим князем; допустим, к ним перешли эти права Николая, как его права на цивильный лист, на разгон Думы, на распоряжение секретным фондом и т. д. Разве дело в этих правах? Ведь вопрос идет об их применении. Цивильного листа министры не имели и Государственной думы не распустили. А требования элементарнейшего демократизма они нарушили самым настоящим николаевским кулаком... "Манифест" еще ссылался на невозможность для него "предвосхищать самочинно волю будущего Учредительного собрания". Но разве "облеченный" великий князь, если бы он не пожелал пользоваться варварскими правами, должен был бы ждать Учредительного собрания?.. Очень неумно и весьма отвратительно.

    В Гельсингфорсе генерал-губернатор (да, еще был и такой: это был не самый умный из либерально-монархистских помещиков М. Стахович) заявил финляндскому сенату, что все средства соглашения исчерпаны и правительство, не желая прибегать к силе, апеллирует к самому финскому народу! Сенат и сейм после тяжелых размышлений решили подчиниться. Но было бы любопытно посмотреть, что было бы в противном случае?

    В Гельсингфорсе весь гарнизон и флот были на стороне финнов. Попытка "прибегнуть к силе" была бы конфузом на всю Европу. Но июльские министры были готовы на все, чтобы после июльской провинности угодить биржевикам, их кадетским идеологам и контрреволюционному мещанству... Надо, впрочем, отметить, что "манифест" подписали только восемь министров. Подписей Чернова и Скобелева -- не знаю почему под ним нет. Но, конечно, красуются на своих местах блестящие имена Керенского, Пешехонова, Церетели.

上一页 目录页 下一页
苏汉诺夫：革命札记（下）


2. СКАЗКА ПРО БЕЛОГО БЫЧКА

    Погоня за новыми буржуазными министрами. -- Керенский усовершенствует кабинет. -- Чехарда кандидатов. -- Кадетские биржевики и просто биржевики. -- Новый кабинет готов. -- Церетели сконфужен. -- "Приемлемые" условия контрреволюционеров. -- Совет путается в ногах неограниченного премьера. -- Керенский "взрывает" бедную Россию. -- В Таврическом. -- Экзекуция над большевиками. -- В ком бьется русское сердце. -- Глубокомысленное начинание Керенского. -- Государственное совещание. -- Похороны казаков. -- Позор ЦИК. -- Пленум верховного органа. -- Армейские организации. -- Троцкий об июльских событиях. -- Подозрительные настроения в ЦИК. -- Неприятности "звездной палаты". -- Отчеты министров-социалистов. -- Земельные дела. -- На продовольственном фронте. -- Экономический совет. -- "Железный день" вместо регулирования промышленности. -- Дело мира при второй коалиции. -- Патриоты или хамы? -- Мартов о конъюнктуре. -- "Выбор" Керенского.

    Я написал выше, что все эти кричащие, контрреволюционные акты проделывались главным образом для одной "высокополитической" цели -- для умилостивления плутократии. Ее доверие надо было заслужить, чтобы она сменила гнев на милость и вновь, в лице кадетов и биржевых тузов, согласилась вернуться в правительство -- володеть народом и Советом. Это была контрреволюция, но она была "законна", ибо ведь революция у нас была буржуазная!.. Правда, Керенский, как вполне буржуазный министр, как российский расхлябанно-крикливый и малосмыслящий Бриан или Мильеран, проделывал все это "по убеждению ", считая это своим государственным или "революционным" долгом, не видя во всем этом никакого компромисса. Но советские лидеры -- Церетели, Чхеидзе, Дан, Чернов -- не могли не видеть во всем систематических уступок буржуазии, которые проделывались именно ради указанной цели.

    Где доказательства, что дело обстояло именно так?.. Доказательства в том, что весь период второй коалиции был периодом непрерывной, бешеной, самозабвенной погоней Керенского и Церетели за новыми буржуазными министрами.

    Вторая коалиция организовалась "самочинно". Но она была недоделана: нескольких министров в ней, как мы знаем, не хватало. После июльского удара Керенский, став главой кабинета, с чисто ребяческим увлечением принялся формировать свое собственное министерство. Быстро потеряв всякую меру, он как бы нарочито стал демонстрировать свой произвол в этих операциях. Не дожидаясь от ЦИК никаких "полномочий", он сейчас же после 7 июля принялся разыскивать себе "дополнительных" подручных и коллег. А когда ЦИК развязал ему руки формально, он уж прямо поставил себе целью сформировать совершенно новый кабинет -- третью коалицию -- по своему вкусу.

    При этом, ради прочности и солидности, он устремил свое главное внимание, конечно, на кадетов. Но надо было привлечь их так, чтобы они состояли при Керенском. Понятно, что со вчерашними беглецами из министров тут хлопот было немало. Но Керенский не щадил энергии, доходя до полного извращения всех идей власти и ее "верховных носителей". Керенский бросался портфелями и назначениями, как мячиками. Министры на пять минут стали сменяться одни другими. Этим неудержимо расшатывалась "диктаторская" власть, ибо принимать "диктаторов" всерьез не было никакой возможности. Очень скоро все стало походить на скверную оперетку. Но Керенский не замечал этого и продолжал свою потеху.

    Сказка про белого бычка была такова. Сформировав вторую коалицию и выступив с декларацией 8 июля, Керенский начал формирование третьей с обращения к некой "радикально-демократической" партии. Это была фиктивная величина, о которой у меня доселе, кажется, не было случая упомянуть, да и впредь, вероятно, не будет такого случая. Эту "партию" составляли несколько человек катедер-социалистов и радикальных буржуа, ради персональной кружковщины отошедших от прогрессистов и не вошедших к кадетам... Собственно говоря, переговоры с этой партией начались с того, что Керенский пригласил к себе своего близкого друга, выше упоминавшегося Ефремова, и предложил ему занять любой пост в его кабинете. В ответ на это красноречивое предложение Ефремов, математик по образованию, выбрал портфель юстиции; но предложил захватить и еще одного члена "радикально-демократической партии" -- московского торгово-промышленного туза Барышникова. Отчего же нет? Для старого друга Керенский охотно согласился и дал Барышникову портфель "призрения".

    Затем пошла чехарда кандидатов, министров и "управляющих". Промелькнули "финансисты" -- Бернацкий, Титов; путейцы -- Ливеровский, Тахтамышев. Из этих почтенных людей (неопределенной партийности) прочно сидел на месте фактического министра торговли и промышленности один только знаменитый Пальчинский... Но все эти люди, никого в кабинете не представлявшие, не придавали ему ни малейшей солидности.

    Его глава, видя это, стал не на шутку сердиться и искать способов вновь связаться с кадетами. Для этого надо было, конечно, преодолеть сопротивление советской части кабинета. Ведь советские министры только что заткнули массам рот декларацией 8 июля. Бумажонка была дрянная и лживая, но все же для кадетов одиозная, по крайней мере в данной, послеиюльской конъюнктуре. Сейчас кадеты, конечно, держали курс на изничтожение и этой бумажонки со всем Советом. "Звездная палата" должна была сопротивляться.

    Но все же 13-го числа при помощи истерики Керенский "изнасиловал" советских министров. И "весь кабинет предоставил свои портфели в распоряжение Керенского". То есть попросту согласился на то, чтобы Керенский заново составил министерство, как ему заблагорассудится.

    Зарвавшийся "премьер" понял это en toutes lettres [целиком, без сокращений; в переносном смысле -- откровенно (франц.)] и немедленно приступил к делу. В тот же день и в первую голову он обратился к кадетам; но так как кадеты были партией надклассовой, общенациональной, то Керенский, знающий толк в общественных отношениях, обратился еще к объединенной классовой организации крупнейшего отечественного капитала -- к "Совету съездов" и к "Совету всероссийского союза промышленности и торговли". Однако он обратился не в официальные органы, а персонально к лидерам кадетов и биржевиков. Тонкий политик поступил так потому, что он желал создать вполне независимое правительство, свободное решительно от всяких влияний, чтобы ни одна организация не могла навязывать ему свою волю. Превосходно! И кадеты и биржевики стремились совершенно к тому же. И они "в принципе" согласились с полной готовностью, едва сдерживая свой бурный восторг по поводу такого оборота дела.

    Конечно, они не только согласились. Они, можно сказать, вцепились в открывшиеся перспективы власти -- в обстановке послеиюльских реакций. Воскресли все их былые надежды. Тут надо не упускать своего, но держать ухо востро и смотреть в оба!.. Кадеты немедленно потребовали гарантий независимости, формального разрыва с Циммервальдом (?) и... удаления Чернова, против которого шла бешеная травля все эти дни, бешеная, но никого не убеждавшая, так как наемные перья, не знавшие, что, собственно, сказать, говорили самые несуразные вещи.

    Требования кадетов, кроме ликвидации Совета как фактора политики, означали и перемену правительственной программы. Керенский замялся. Тогда кадеты уступили. Их Центральный Комитет больше не требовал удаления Чернова. Но вот горе какое: сами кадетские кандидаты в министры -- Кокошкин, Астров и Набоков -- ни за что не соглашались делить власть с эсеровским лидером...

    В ночь на 15 июля Керенский, по сообщению газет, вел переговоры о портфелях со следующими лицами: с Кишкиным (внутренних дел), с Новгородцевым (просвещения), Набоковым (юстиции), Астровым (государственного контроля), Кокошкиным (исповеданий), Третьяковым (торговли и промышленности), Авксентьевым (земледелия) и Плехановым (труда)... Первые пятеро были кадеты, шестой -- кандидат биржи, как таковой, в дополнение к Терещенке... Советским представительством в этом проекте новой коалиции, как видим, и не пахнет. Вся революционная демократия представлена такими странными кандидатами, как Авксентьев и Плеханов. Что же касается советского лидера, бывшего столь необходимым в правительстве два месяца назад, то ныне, в тот самый момент, когда он сочинял свои циркуляры, преподающие всей России лояльный образ действий, в этот самый момент его жалкие ризы были с него уже содраны, и их примерял на себя махровый кадет Кишкин. Общая картина положения была совершенно ясна...

    При виде этой картины Церетели почувствовал себя неловко. Этому не могла помешать даже вся его беззаветная преданность идее буржуазной революции. И Церетели рискнул выступить с такого рода публичным заявлением (через комитет журналистов): "Муссируемые в последние дни печатью слухи о кризисе Временного правительства и о возможности пересмотра его программы совершенно не соответствуют действительности. Плодом фантазии являются и сообщения о предстоящих будто бы перетасовках в правительстве. Ввиду исключительной серьезности положения Временное правительство действительно желало бы привлечь в свой состав новых лиц из тех кругов, которые готовы стать на почву общенародной платформы 6 мая или 8 июля. Переговоры велись не с партиями, а с деятелями, которые могли бы полностью и без урезок принять программу правительства. Если таких лиц не окажется, правительство будет в нынешнем составе продолжать бороться за спасение страны... Это есть мнение всего правительства", -- категорически подчеркнул в заключение советский лидер.

    Что и говорить -- положение было неприятное. Однако подобные заявления не были достойным выходом из него. Газеты сообщали не слухи, подлежащие опровержению, а факты, которые опровергать было нельзя. В номере "Речи" от 16 июля (как и в других газетах) непосредственно под заявлением Церетели красуется ответ Керенскому вышеназванных организаций торгово-промышленного класса. Ответ содержал минимальные условия, при которых наш трестированный капитал соглашался осчастливить страну и революцию своим участием в кабинете: 1) "Вся власть Временному правительству -- оно не делит ее ни с какой общественной, классовой или политической организацией в стране"; 2) Боевая мощь и железная дисциплина -- до конца; 3) "Не место в правительстве лицам, представляющим лишь самих себя, за которыми нет опоры в общественном мнении и доверия страны"; 4) Временное правительство не вправе предпринимать коренную ломку существующих социальных отношений до Учредительного собрания; те лица, которые... "не в силах поступиться своими партийными требованиями, не входят в состав правительства"; 5) "Промышленность и торговля имеют государственное значение, -- недопустимо разрушение этих устоев хозяйственной жизни"... и т. д. Здесь очень хорошо выражена позиция буржуазии в период контрреволюционной весны.

    Тогда же опубликовали свой ответ и кадетские кандидаты в министры. Но надклассовая партия тут, конечно, ничего прибавить не могла -- разве только красок. Так, гг. Астров, Кишкин и Набоков требовали ответственности "исключительно перед своей совестью". Во внутренней политике общенациональные интеллигенты требовали, чтобы все основные социальные реформы и разрешение вопросов о форме государственного строя (позвольте, но ведь они недавно высказывались за республику!) были безусловно отложены до Учредительного собрания, а во внешней политике дело укладывается в очень простую формулу "полного единения с союзниками".

    Еще кадеты настаивали в особом пункте, чтобы "выборы в Учредительное собрание были произведены с соблюдением всех гарантий, необходимых для выражения подлинной народной воли". Это означало, что кадеты предполагали отложить Учредительное собрание ad calendas graecas [до греческих календ (лат.), т. е. "после дождичка в четверг"]; спекулируя на дальнейшем углублении реакции и лелея перспективы буржуазного большинства (не в пример органам самоуправления), кадеты в последнее время взялись кричать на всех перекрестках, что это немыслимое дело -- созвать со всеми "гарантиями" Учредительное собрание к 30 сентября...

    Керенский, со своей стороны, признал условия кадетов и биржевиков для себя приемлемыми. Они, правда, исключали только что подписанную им программу. Но ведь не могло же, в самом деле, это быть серьезным препятствием!.. Хуже было заявление Церетели, которое очень дурно подействовало на настроение кандидатов. Правда, и его можно было игнорировать. Ведь Керенский же получил полномочия отвечать только перед своей совестью и кроить, и шить дюжину всероссийских самодержцев, как ему взбредет в голову. Нo так-то так, а все же тут, пожалуй, будут хлопоты с Советом: хоть он и покорен, но еще не умер, а заявления его лидера, да еще такие обязывающие, что-нибудь да значат...

    Было необходимо выяснить дело до конца и получить формальные гарантии. Кадеты, уже присосавшиеся к призраку власти, приостановили переговоры и набросились на Церетели и Совет под аккомпанемент всей буржуазной прессы. А затем они потребовали, чтобы Керенский письменно ответил им о приемлемости для него условий, "не упоминая о предыдущих декларациях прежних составов правительств".

    Казалось бы, исполнить это требование для Керенского легче легкого. Но опять-таки тут путалось в ногах заявление Церетели: в дело вмешалась "звездная палата". Хотя 13-го числа Керенский получил "в свое распоряжение" все портфели, а в ночь на 10-е -- "неограниченные полномочия", но все же советские лидеры стали делать ему "представления": с коалицией-де не все в порядке. До вечера 19-го Церетели и Гоц решительно не имели успеха, -- Керенский был готов удовлетворить кадетов по всей линии. Но ночью на 20-е он вдруг "перешел на точку зрения Церетели" -- насчет программы 8 июля "полностью и без урезок".

    И 20-го числа Керенский послал кадетским кандидатам письмо со ссылками на декларации 2 марта, 6 мая, 8 июля. Кадеты ответили, что в таком случае говорить не о чем. Переговоры были прерваны...

    Стало быть, Совет одержал верх? Пустяки!.. Не мог же Керенский на самом деле внять убеждениям. Не мог же он верить угрозам. Не мог же он изменить тому, чему предавался с такой страстью чуть ли не две недели своего премьерства... Когда кадеты отказали, Керенский выдумал еще одну, последнюю комбинацию: он предложил кадетам такую взятку, что все вокруг -- и враги, и друзья -- только ахнули. А когда и она не помогла, то Керенский, не будучи в состоянии спасти Россию созданием правильно сконструированного кабинета, 21-го числа "вышел в отставку" и даже немедленно уехал в Финляндию! А за премьером вышли в отставку и прочие министры -- не советские, однако, а буржуазные: Некрасов, Терещенко, Годнев, святейший Львов, Ефремов... Россия была обезглавлена. Отечество в опасности!

    Пустяки! На кого, в самом деле, Керенский мог оставить Россию? Ну как он мог всерьез так вдруг и покинуть вожделенную верховную власть?..

    К тому же только накануне Керенский "уволил" Брусилова, назначив главнокомандующим знаменитого Корнилова, при нем комиссаром -- проходимца Филоненко, а своим помощником -- подозрительного авантюриста Савинкова. И в ожидании уничтожения чинов и орденов, согласно программе 8 июля, Керенский только что произвел несколько своих подручных в полковники и генералы. Только что -- неизвестно почему -- он перенес резиденцию правительства из Мариинского в Зимний дворец. Только что раззудилось плечо, размахнулась рука -- и вдруг...

    Пустяки!.. Все это было не больше как новым вымогательством свободы рук разгулявшегося бонапартенка. Что же, в самом деле? "Предоставили портфели", обещали полную свободу действий, а не дают принять "приемлемые условия". Ну, так вот же вам, господа "звездная палата": вместо истерики -- Финляндия! Теперь, небось, дадите.

    А насчет последней взятки кадетам речь будет впереди.

    Но что же делал в это время ЦИК? О чем думал "полномочный орган" демократии, глядя на эту свистопляску? Как реагировал он на это разграбление революции?

    В Таврическом дворце после "июля" не наблюдалось больших перемен. За двухнедельный период второй коалиции процесс умирания отнюдь не был приостановлен, но он был затушеван частыми, бурными и многолюдными "объединенными" заседаниями в Белом зале, посвященными "высокой политике". Эти заседания не были проявлением жизни; напротив, они -- содержанием своим -- ярко подчеркивали одряхление и упадок. Но внешнее оживление, многолюдство и кутерьма могли ввести в заблуждение постороннего наблюдателя, вроде знаменитого Отто Бауэра, посетившего в эти дни ЦИК проездом из сибирского плена на родину.

    Деятельность высокого учреждения протекала под руководством и присмотром все тех же лиц. По-прежнему бессменно царствовал, не управляя, Чхеидзе. При нем же, как и раньше, неотлучно состоял фактический управитель, "правительственный комиссар" Церетели. Не в пример его советским коллегам, многосложные обязанности министра внутренних дел не оторвали Церетели от Совета. Во время длинных и бесплодных заседаний, с начала до конца, Церетели можно было видеть на председательской эстраде, часто жующим корку черного хлеба или, в лучшем случае, яблоко: этот спартанец по привычкам явно не успевал поесть как следует, в надлежащих местах, -- и в таком виде я живо представляю его себе на фоне огромной, безобразной, задернутой холстом дыры, пробитой в стене Белого зала (по случаю ремонта). Скобелев, Чернов и даже Гоц были видны гораздо реже.

    13-го числа в заседание ЦИК явился нежданно-негаданно сам новый министр-президент -- для приветствия "демократии" и произнесения тронной речи. Что это значит? Откуда эта невиданная высочайшая милость?.. Самая речь Керенского, произнесенная среди оваций, этого еще не объяснила. Напротив, она заключала в себе не совсем ясные места. Но к концу заседания все объяснилось.

    -- От имени Временного правительства я заявляю, -- говорил премьер, -- что оно верит в разум и совесть русского народа (очень, очень хорошо!)... Эту веру дают мне последние дни, -- продолжал Керенский, -- когда ЦИК нашел в себе достаточно мужества, чтобы решительно, раз навсегда устранить ту опасность, которая гнездилась в органах самой демократии... ЦИК должен оказать полную поддержку власти. Только решительным уничтожением элементов, преследующих свои групповые интересы и ставящих их выше блага всей России, может быть укреплено Российское государство. Я прошу отмежеваться от тех, кто своей деятельностью поддерживает контрреволюцию...

    На эту министерскую декларацию торжественно отвечал Чхеидзе; потом переполненный зал встает и долго рукоплещет среди возгласов в честь Керенского; потом растроганный министр-президент целуется с Чхеидзе; потом, окончательно потрясенный, он снова вскакивает на трибуну и провозглашает:

    -- От имени Временного правительства я даю торжественное обещание, что всякая попытка восстановления монархического строя будет подавлена самым решительным и беспощадным образом...

    Боже, как жалко было этого главу государства, не понимавшего, как это смешно!.. Но все это не существенно. К деловому порядку дня собрание направил Дан, предложивший на обсуждение резолюцию от имени фракций меньшевиков и эсеров. Резолюция очень любопытна, хотя и не стоит передавать ее потомству целиком. Она была направлена с начала до конца против большевиков и была не чем иным, как политической экзекуцией. Впрочем, она заключала в себе и святые истины, при всей своей юридической несостоятельности.

    Резолюция прежде всего напоминает о прежних постановлениях насчет обязательного подчинения меньшинства советскому большинству и требует впредь от всех фракций выполнения всех решений ЦИК. Между тем большевики "вели среди рабочих и солдат безответственную демагогическую агитацию", содействуя этил гражданской войне и военному поражению. Дальше ЦИК признает себя заинтересованным в суде над большевиками, обвиняемыми в мятеже и в получении немецких денег, а потому, осуждая поведение Ленина и Зиновьева, ЦИК требует того же от своей большевистской фракции. Все привлеченные к суду члены ЦИК устраняются до приговора. Л в заключение Петербургскому Совету "рекомендуется" как можно скорее произвести перевыборы всего своего состава...

    Экзекуция, учиненная ЦИК над Лениным и Зиновьевым, была по существу вполне справедлива. Но это совсем не значит, чтобы она была политически допустима. И, собственно, было бы даже непонятно, чем вызвана эта запоздалая расправа, если бы не наличие Керенского, предвосхитившего резолюцию в своей тронной речи. Конечно, этот мудрый акт был совершен по его настоянию. А он за это оказал невиданную милость и согласился своим личным присутствием ознаменовать единение власти и демократии...

    Надо, впрочем, прибавить, что от слова ЦИК -- уже "не станется": большевистская фракция и не подумала выразить осуждение своим вождям, а Петербургский Совет -- объявить всеобщие перевыборы. Соответственно этому и экзекуция над большевиками не имела иных последствий, кроме удовольствия Керенского.

    Между прочим, через два дня в кронштадтском "Пролетарском деле" (вместо закрытого "Голоса правды") появилось новое письмо Ленина и Зиновьева, где они объясняют, почему они скрылись от суда. Письмо продолжает уже начатую ими полемику по существу дела, а объяснения заключаются только в том, что "отдать себя в руки Переверзевых и Милюковых значило бы отдать себя в руки разъяренных контрреволюционеров", которые не желают знать "даже таких конституционных гарантий, какие существуют в буржуазных упорядоченных странах" (?). "Учредительное собрание одно только будет правомочно сказать свое слово по поводу приказа о нашем аресте" (!).

    Выступления фракционных ораторов были бурны, но не давали ничего нового. Рязанов, Ногин и Мартов добросовестно, но безуспешно громили коалицию и "звездную палату". Церетели, Авксентьев и новая звезда трудовиков, довольно пошлый обыватель, бывший думский депутат Булат, защищались, наступая на большевиков первого и второго сорта. Церетели говорил, между прочим:

    -- Все те, кто понимает, что сейчас не время для проведения узких, эгоистических, партийных платформ, все те, в ком сильно чувство любви к родине, должны откликнуться на призыв правительства. А правительство должно дать гарантии, что тот удар, который был нанесен в спину революции, не повторится. Разве не характерно, что здесь говорили (оппозиция) обо всем, но ни словом не обмолвились о восстановлении смертной казни...

    Но это было неверно. Мартов от имени нашей группы требовал слова для оглашения специального протеста, но слова ему не дали... "Трудовик" же Булат оперировал на трибуне с письмом Троцкого к Временному правительству. В этом письме, напечатанном утром того же дня в газетах, Троцкий в ярких выражениях заявляет о своей солидарности с партией Ленина и требует распространения и на него приказа об аресте. Свое невхождение в большевистскую партию Троцкий объясняет "историческим прошлым, ныне утратившим всякое значение". Кроме того, в письме содержится описание того, как большевики относились к событиям 3 июля: глубокой ночью на 4-е выступление решили отменить, но утром возобновили призывы... Однако Троцкий, требуя своего ареста, с 6-го числа не появлялся в советских сферах и пребывал "неизвестно где". И Булат к восторгу собрания изливал свое презрение к Троцкому по поводу того, что в своем письме он, требуя своего ареста, не указывает своего адреса (впрочем, эта полемическая "вольность" была подсказана Даном)...

    Резолюция принималась в атмосфере разыгравшихся страстей, ненависти и улюлюканья по адресу кучки левых, прикрывающих германских агентов и шпионов. Кто-то из патриотических мужичков в избытке благородных чувств потребовал с кафедры поименного голосования.

    -- Пусть, -- сказал он, -- все знают, в ком бьется русское сердце!..

    Мартов, не дав мужичку окончить, вне себя от гнева бросился на трибуну. Протестуя против черносотенного выступления эсера, он заявил, что оппозиция опубликует свои имена. Увы! Этих имен в ЦИК было сейчас всего 11 или 12... А мужички из крестьянского ЦИК вскоре, по перемене обстоятельств, массовым способом перекочевали из правых эсеров в левые, а потом и в "коммунисты"...

    Так действовал полномочный орган революционной демократии в то время, как коршуны буржуазной "общественности", чуя добычу, вились вокруг "хвастунишки" Керенского и вцеплялись в призрак власти над российскими народами... ЦИК, если бы он был органом революции, конечно, еще мог бы, еще имел силу одним духом разогнать и развеять весь этот сброд из Мариинского дворца. Но он не был органом революции и только расстилал красное сукно перед бонапартистами... Именно в день этого заседания министр-президент, не удовлетворившись "радикально-демократической партией", пошел от имени революции на поклон к сильнейшей партии контрреволюции -- добывать министров из кадетов.

    В своей выше цитированной речи Керенский официально поведал миру об одной замечательной затее новой коалиции. Об этой затее говорили уже несколько дней, и здравомыслящие люди были полны недоумения. Что такое, почему, зачем, скажите толком? Во всем, что предпринимается, как-никак должен быть какой-нибудь смысл, хороший или дурной. А тут не видно никакого смысла... Но вот Керенский сказал толком и обнаружил всю неизреченную мудрость лидеров коалиции.

    -- В ближайшем будущем, -- сказал он, -- в Москве будет созвано совещание всех общественных групп и слоев. На этом Всероссийском совещании Временное правительство обратится с призывом и требованием спасения государства и революции. На это совещание будут приглашены общественные организации, представляющие всю Россию. Я обращаюсь к ЦИК с просьбой, чтобы он в полном составе прибыл на это совещание, где будут представлены также Государственная дума, петроградская и московская городские думы, университеты, представители торгово-промышленного класса, всероссийские кооперативные и профессиональные союзы и еще другие общественные организации. С полной откровенностью Временное правительство сообщит Всероссийскому совещанию о действительном положении государства. Мы категорически укажем, что управление государством должно быть построено на коалиционном принципе. Мы полагаем, что в настоящий момент все живые силы государства, враждебные реакции, должны объединиться вокруг Временного правительства, послав в его состав своих представителей.

    Поистине и смех, и грех!.. Что касается места этого милого "совещания", то Москва была выбрана, конечно, из боязни петербургских масс: ведь Церетели требовал, чтобы в Москве собрался даже и пленум ЦИК. Что касается состава, то, судя по приглашению 300 советских делегатов, состав предполагался тысячным: буржуазия, кадеты, биржевики должны были получить и удесятерить свое представительство под всевозможными соусами. Но цели? Каковы же цели этого предприятия? "Сообщить то, что, разумеется, всем наизусть известно, и "призвать" к тому, к чему ежедневно призывает тысячами глоток буржуазная печать? Но ведь это же нестерпимо глупо!.. Может быть, голос всей России был необходим для того, чтобы указать, как надо составить власть? Так могло бы казаться. Но дело-то в том, что создание власти не откладывалось до совещания; наоборот, совещание несколько раз откладывалось -- пока Керенский, ответственный перед разумом и совестью, не составит окончательно власть. Единственный микроскопический смысл этого необычайно громоздкого предприятия мог заключаться в том, чтобы симулировать перед демократическими группами желательное "общественное мнение" страны путем удесятеренного представительства буржуазии. Это должно было способствовать окончательному освобождению от Совета. Так некогда Львов и Милюков во время препирательств с "рабочими депутатами" в контактной комиссии приглашали туда Родзянку и думский комитет, чтобы опереться на это "общественное мнение" в борьбе с Советом. Но все это было ребяческой наивностью, притом совершенно ненужной теперь, когда Совет определенно вышел на стезю прямого прикрытия контрреволюции...

    Однако пресса трубила изо всех сил, рекламируя совещание. Обывателя заставляли чего-то ждать от него. Через несколько дней его стали называть уже "Государственным совещанием". В канцелярии Керенского стряпали представительство, высасывая изо всех пальцев все новые и новые "общественные группы" живых сил плутократии. Было очень противно.

    И все это, между прочим, совершалось под аккомпанемент совершенно разнузданных, еще неслыханных в революции речей в "частных совещаниях" все еще существующей в наличной "конституции" Государственной думы. Там уже ставили все точки над "и", говоря на темы о буржуазной диктатуре, о разгоне Советов, о coup d'etat [государственный переворот (франц.)]. Милюков там был из левых, а героем был Пуришкевич. ЦИК, обязанный настаивать (на основании постановлений съезда), чтобы эту свору, по крайней мере, лишили казенного жалованья, разумеется, молчал и требовал покорности от масс.

    Но поддерживать так поддерживать по всей линии. А если поддержка состоит в капитуляции, доходящей до неприличия, так надо капитулировать и совершать неприличия по всем статьям... В те же дни ЦИК (или, вернее, его бюро) избрал комиссию во главе с Чхеидзе "для руководства предстоящими 15 июля похоронами воинов, павших при исполнении революционного долга в дни 3--5 июля". Эти воины были не кто иные, как казаки, числом семеро. О других жертвах июльских дней речи не было, их похоронили особо, безо всякой помпы. Но казаки заведомо стреляли в отряды большевиков. Совет съезда казаков (нам известный) и думский комитет (известный еще лучше) видели в павших казаках героев, погибших от руки германских агентов, и настаивали на особо торжественных похоронах. Керенский был на поводу у думского комитета, который открыто требовал разгона Совета; Церетели был на поводу у Керенского, который втихомолку мечтал о том же.

    А потому церемониал похорон был утвержден, был разработан Советом съезда казаков и комиссией ЦИК. И церемониал этот... начинался с божественной литургии в Исаакиевском соборе, продолжался певчими, духовенством, венками...

    Часов в 12 дня в понедельник 15 июля я ехал куда-то в автомобиле из Таврического дворца. Попытка пересечь Невский около Литейного не удалась: Невский был оцеплен и запружен народом. Я поехал в объезд, но все же был остановлен на Екатерининском канале, саженях в ста от Невского. Отсюда, из автомобиля, я и наблюдал огромную, еще невиданную контрреволюционную манифестацию -- под видом похорон казаков. Торжественный крестный ход, погребальный звон, два хора певчих, "Коль славен", ничего красного -- только черный цвет. В собор стеклись Родзянко с товарищами, дипломатический корпус, иностранные послы, министр-президент со всеми высшими военными и гражданскими властями. Делегации и венки -- от всевозможных общественных организаций, от кадетской партии, от черносотенного союза георгиевских кавалеров и... от обоих (рабоче-солдатского и крестьянского) ЦИКов. Гробы выносили на руках Керенский, Львов, Милюков, Родзянко. Министр-президент не преминул на паперти произнести "замечательную" речь, в которой "во имя крови невинно погибших" клялся впредь "беспощадно пресекать анархию и беспорядки"... Невский был запружен несметной толпой обывателей, чувствовавших немалое удовлетворение от всего этого зрелища и мотавших себе на ус.

    Но все это было предварительно, начерно. Вспомним, что мы ведь ждали пленума ЦИК, созванного в июльские дни для окончательного решения вопроса о власти. Правда, после июльских дней вопрос о власти был уже решен. Мало того: это решение состояло в том, что ЦИК в "неправомочном составе" отказался от участия в высокой политике, передав все свои права кружку Керенского--Церетели. Но так или иначе депутаты, вызванные телеграммами, съезжались, и пленум должен был состояться. Его задачей -- с точки зрения мудрости и добросовестности "звездной палаты" -- ныне являлось не окончательное решение политических проблем, а окончательное утверждение того факта, что отныне Совету не пристало вмешиваться в высшую политику. Собственно говоря, с точки зрения "звездной палаты", при данных условиях пленум ЦИК был совершенно излишен: делать ему было нечего и приходилось думать о том, чем бы занять его -- более или менее безобидным.

    Сессия пленума открылась в воскресенье, 16-го. Белый зал был почти заполнен депутатами объединенных центральных исполнительных комитетов. В порядок же дня "звездная палата" для начала поставила действительно безобидную тему: доклады с мест. Очень интересен, объективен и корректен был доклад меньшевика Венгерова, специалиста по военным делам, прибывшего из армии. Как и другие представители фронта, от утверждал, что армия не может ни наступать, ни воевать -- совсем не по причине злонамеренной большевистской агитации, а прокламированные ныне репрессии -- расстреливания, аресты, смертные казни и преследования армейских организаций -- не поведут к добру... Интересны были и многие доклады из провинции. Они вскрыли картины полнейшего безвластия, разрухи и начавшегося разочарования масс; способность коалиции отвечать на требования народа одними репрессиями совсем не "спасает страну и революцию". Провинциальные члены ЦИК принадлежали исключительно к правящему блоку, но они вкусили подлинной жизни и принуждены были силой вещей делать выводы. Они призывали Совет к твердости, а массы к сплочению вокруг него... "Звездной палате" слышать все это было не особенно по вкусу. Такой пленум был решительно ни к чему.

    Но доклады с мест были не более как интермедией. Центральным пунктом был все-таки вопрос о власти, который снять было нельзя. Вопрос этот был поставлен на следующий день при столь же торжественной обстановке и переполненных хорах... Подходя к Таврическому дворцу, у самых ступеней портика, в том самом месте, где ровно две недели назад сидел в автомобиле арестованный Чернов, я встретил Троцкого, также идущего в заседание. Я от души обрадовался этой встрече и не преминул тут же высказать мое удовольствие: исчезновение Троцкого в течение послеиюльских дней, особенно после его письма (от 10 июля), меня шокировало и удивляло... Троцкий в ответ на мои приветствия сделал вид, что появлению его нечего придавать значение, так как оно в порядке вещей.

    Заседание, однако, не представляло ни малейшего интереса. Характерны были разве только отдельные штришки... Несмотря на то что все ожидали обсуждения вопроса о власти, Чхеидзе предоставил слово Дану "для доклада о событиях 3--5 июля". Я потребовал сначала дать мне слово "к порядку". В запальчивом и раздраженном стиле я настаивал, чтобы вместо доклада об июльских днях гг. министры в первую голову дали пленуму отчеты и, в частности, поведали бы нам о том, какие эксперименты проделываются в Мариинском дворце над созданием революционного правительства...

    На крайней правой зала стоял взволнованный Троцкий, который потребовал слова против моего предложения. Было очевидно, что ему надо просто занять трибуну -- для своих целей. Чхеидзе, не дав Троцкому слова, заявил в ответ мне ледяным тоном, что гг. министры выступят в общем порядке, когда они того пожелают, а собрание подняло руки.

    Затем экономический отдел ЦИК усиленно хлопотал перед президиумом о том, чтобы его представителю, правому меньшевику Череванину, было предоставлено в пленуме слово для доклада об угрожающем экономическом положении страны. Доклад лояльнейшего сторонника Церетели должен был заключать в себе некоторые разоблачения действий клики Керенского; кроме того, экономический отдел, как мы знаем, вообще "не понимал линии Совета", будучи подозрительным по своему критическому направлению. И Череванину слова не дали.

    Наконец Мартов от имени фракции меньшевиков-интернационалистов после немногих, но ярких вступительных слов внес резолюцию об отмене смертной казни. Резолюцию сняли, как неуместную в данном заседании. Предложили обсудить этот вопрос сначала по фракциям.

    В докладе Дана и в последующих речах июльские события перепутались с проблемой власти, а травля большевиков -- с акафистами коалиции. Был блестящ Мартов и совершенно неистов Либер. Но останавливаться на всем этом решительно не стоит. Возвращение Церетели к защите смертной казни и прочих "суровых мер борьбы с анархией" уже не вносило ныне ничего нового. Не любопытна и резолюция, объединившая в себе все предыдущие послеиюльские резолюции ЦИК -- о "спасении революции", о большевиках и анархии, о неограниченных полномочиях и коалиции живых сил.

    Следует упомянуть разве только о добавлении к этой резолюции, которое был вынужден принять пленум после докладов армейских делегатов: констатируя, что под предлогом восстановления военной дисциплины делаются попытки разрушить армейские организации, ЦИК предлагает не допускать таких попыток и призывает сплачиваться вокруг Советов всех рабочих, солдат и крестьян...

    Любопытно было также эпизодическое выступление Троцкого. Взяв слово по существу обсуждаемого вопроса (точно неизвестно -- какого), Троцкий вернулся к делам июльских дней. Читатель помнит мою личную версию в четвертой книге, а потому я приведу его слова без всяких комментариев.

    -- Неправда, -- говорил Троцкий, -- что большевики организовали выступление 3 и 4 июля. Накануне, 2-го числа, я на митинге удерживал пулеметчиков от выступления и на других митингах я говорил то же. Единственным нашим лозунгом был "Вся власть Советам!". Это говорили мы тогда, это я говорю и теперь. Но к вооруженным выступлениям, к авантюрам мы не звали... Когда кадеты вышли из министерства, чья-то преступная рука инсценировала попытку ареста Керенского и Чернова (крики с мест: "Это сделали кронштадтцы, краса и гордость революции!")... Кто присутствовал при этой попытке, тот знает, что ни рабочие, ни матросы не видели и не слыхали того, что происходило у колонн Таврического дворца. А именно -- у колонн находилась кучка негодяев и черносотенцев, которые пытались арестовать Чернова. И еще раньше, чем они пытались это сделать, я говорил Луначарскому, указывая на них: вот это -- провокаторы (Луначарский с места: "Верно!"). И на этой клевете строится 3/4 всей конструкции этого якобы вооруженного восстания... Ведь не было ни попытки со стороны демонстрантов захватить какой-либо стратегический пункт или политический центр. О восстании тут говорить не приходится... Создается невыносимая атмосфера, в которой вы так же задохнетесь, как и мы. Я говорю об атмосфере клеветнических обвинений (голоса: "Правильные обвинения!"). Здесь, в зале, есть люди, бросающие обвинения Ленину и Зиновьеву в том, что они -- наемники Вильгельма. Ленину, революционеру, всей жизнью своей доказавшему свою преданность пролетарскому делу! Дело революционной диктатуры -- расправиться с большевистскими вождями, если они совершили преступление против революции. Но не позволяйте в этом учреждении говорить об их подкупности. Ибо это голос подлости...

    Троцкого так или иначе дослушали до конца. И то хорошо. Но в общем центральный день пленума, конечно, ничего не внес в наличную конъюнктуру. В общем он подтвердил Керенскому и "звездной палате": чего изволите... это было в тот самый день, когда Керенский -- где-то там, в неведомых сферах -- признал "приемлемыми" условия контрреволюционных кадетов, коих он призывал володеть революцией.

    В общем пленум ЦИК тут ничего нового не дал. Но в частности кое-что дал. В речах провинциальных людей слышны были весьма "вольные" и протестующие ноты. Они, как мы видели, даже склонили большинство к довольно дерзкой -- специальной резолюции, защищающей армейские комитеты... Но и в основной резолюции имеется место, где определенно подчеркивается, что соглашение с буржуазией возможно только на почве последовательно проводимой программы 8 июля... О, правда, это немного! Это значит только то, что полномочный орган демократии еще имеет какое-то свое мнение насчет "комбинаций" премьер-министра. Из этого ровно ничего не следует, и "полномочного" Керенского это ровно ни к чему не обязывает. Но нельзя сказать все же, что это мнение ЦИК, выработанное на фракционных заседаниях, силами партийной оппозиции прямоскачущему министру Церетели, -- ни к чему не обязывало самого Церетели. Его это партийно-советское постановление все же обязывало. И, очевидно, этим-то и объясняется его выступление перед журналистами с выше цитированным заявлением: заявление это, как мы знаем, всунуло палку в колесницу премьерских "комбинаций" и произвело смуту в рядах почтенных контрагентов Керенского.

    Но пленум ЦИК продолжал и дальше чуть-чуть портить обедню премьера и его камарильи.

    Со следующего дня, с 18-го числа, Временное правительство обосновалось, как мы знаем, в Зимнем дворце, а первый министр там и поселился. С этого же дня и ЦИК начал понемногу перебираться из Таврического в Смольный...

    После долгих поисков резиденции для будущего Учредительного собрания пришлось остановиться на том же Таврическом дворце. Но он нуждался в большом ремонте, а, в частности, Белый зал не мог вместить всего предполагаемого состава "конституанты", исчисляемого примерно в 1000 человек. Дворец поэтому нуждался в перестройке, которая была поручена архитектору Щуко. Родзянко же, доселе мнивший себя здесь хозяином и льстивший себя надеждами на фактическое восстановление в правах, уже давно и не без ехидства заявлял в печати, что Таврический дворец "необходимо нуждается в ремонте и дезинфекции"...

    Хозяйственные люди ЦИК уже давно подыскивали подходящее помещение для центрального советского органа. Это было нелегко. И в конце концов Н. Д. Соколов, который взялся за это дело, остановился на Смольном институте, ныне эвакуированном от благородных девиц. Туда предстояло перенести центр русской и мировой революции. И с 18-го числа туда уже начали переезжать некоторые отделы... Мне было очень жаль расставаться с Таврическим дворцом.

    В этот день на шесть часов вечера было назначено следующее заседание пленума. Но оно не состоялось. Оппозиционные настроения внутриправящих фракций дали себя знать; провинциалы и фронтовики "мутили" заскорузлую столичную публику, терроризированную июльскими днями, а в частности и в особенности фракциям задала работу резолюция нашей группы, внесенная накануне Мартовым, резолюция об отмене смертной казни. Во всяком случае, фракционные заседания к шести часам не окончились и продолжались до глубокой ночи.

    Я, конечно, не участвовал в работе "лабораторий" меньшевистско-эсеровского блока. Но целый день в Таврическом дворце передавали сенсации о заседаниях фракций. Речи говорились и о власти, и об общей политике, и о частных вопросах, особенно задевших сознание партийных масс. Много времени занял опять вопрос о Государственной думе: я уже упоминал, что в эти дни происходили ее "частные совещания" с откровенно контрреволюционными, неслыханно разнузданными речами. Пуришкевич именовал "полномочный орган демократии" шайкой проходимцев, фанатиков и немецких агентов, называвших себя "Исполнительным Комитетом", а остальные восклицали зычным хором: разогнать все Советы и комитеты!..

    Этого решительно не мог вынести слух даже лояльных элементов блока. И говорили, будто бы фракции на этом пункте раскололись: одни требовали немедленных решительных мер против своры Родзянки (против этого источника вдохновения Керенского), а другие, во главе с Гоцем и Церетели, требовали умеренности, воздержания, выжидательной позиции. Эти -- ничего, выносили.

    Но желание -- отец мысли, а оппозиционное раздражение -- отец политических разногласий. К вечеру в кулуарах говорили, что обе руководящие фракции раскололись и по вопросу о смертной казни. Это было серьезнее. Во-первых, казалось бы, что это средство спасения от Вильгельма должно было объединить в восторженных чувствах всех "патриотов", то есть межеумков и обывателей советского блока: это была линия очень большого сопротивления для советской крамолы. Во-вторых же, это дело, в случае капитуляции ЦИК перед Мартовым, ставило в невыносимое положение "звездную палату" и всю коалицию: ведь Церетели с похвальной храбростью так громогласно афишировал себя защитником смертной казни и, надо сказать, уже взял все это дело на себя... При таких условиях хлопот было много.

    "Звездная палата" делала, что могла: она затягивала дело, разлагая боевое настроение в атмосфере бездействия и нудной толчеи. В Таврическом дворце было возбуждение и даже летучие митинги, как в большие дни. Но заседание все не назначалось; оно так и не состоялось -- не только 18-го, но и 19-го, до позднего вечера.

    А тем временем, испытывая неожиданное давление (и от кого же? -- от ею же вызванного духа! от ею же созванного пленума!), "звездная палата" видела себя вынужденной оказать, со своей стороны, давление на министра-президента... Конечно, ни с отменой смертной казни, ни с разгоном Государственной думы нечего было соваться к Керенскому. Но приходилось почтительнейше доложить, что если не сделать каких ни на есть уступок, если, скажем, продолжать самодержавную вакханалию с портфелями, если полностью удовлетворить кадетскую контрреволюцию и формально отказаться от только что подписанной программы 8 июля -- то кто знает, что может случиться в результате? Вон ведь что говорят провинциалы и фронтовики! Вон северный областной съезд Советов два-три дня назад вынес прямое порицание ЦИК за капитуляцию перед буржуазией! Ведь если так пойдет дальше, то советский блок может расшататься. А ведь за советским блоком, в руках которого -- имя Совета, по-прежнему стоит и вся реальная сила, и армия, и крестьянство, и рабочие массы. Ведь все они шли в сторону большевиков именно в силу ненависти к политике коалиции. Теперь большевики притаились. Но кто знает?.. Кто знает, не придется ли и впрямь... отменить смертную казнь и распустить Думу, если будет продолжаться так, как теперь.

    Эти мысли, собственно, не были новы для "звездной палаты" и до пленума. Мы знаем, что в ее собственной среде завелась некая "левая" -- в образе, главным образом, Дана. Начав свою линию с 6 июля, Дан продолжал ее до сих пор. Это видно хотя бы и по передовицам советских "Известий" того времени. В моменты самого дикого разгула репрессий их редактор обращал свои стрелы направо и протестовал против дальнейшей капитуляции... Но Дан был в меньшинстве (если не в единственном числе) в "звездной палате". После эфемерного успеха, достигнутого при помощи Керенского в тот момент, когда тому надо было устранить Львова, Дан был уже бессилен в своей крохоборской борьбе. И только сейчас, после давления пленума, "звездная палата" была вынуждена заговорить с Керенским языком Дана.

    Разговоры эти начались после того, как Керенский обещал удовлетворить кадетов, отказавшись от программы 8 июля, и продолжались в течение суток -- до вечера 19-го числа. Но, как мы знаем, в течение этого срока разговоры ни к каким результатам не привели. Не таков был Керенский. О, этот человек был тверд как камень! Раз он сказал, что будет отвечать только перед своим разумом и совестью, то с этого его уж не сдвинешь! Раз он так сказал, то уж он никого не станет слушать -- кроме Милюкова и Родзянки.

    Заседание пленума возобновилось только в среду, 19-го, в 10 часов вечера. "Звездной палаты" налицо не было. Гоц, Церетели, Дан были, очевидно, заняты в Зимнем... Но какой же порядок дня? Вероятно -- смертная казнь?..

    О нет, это дело было замазано, затерто и снято с очереди. Но зато пленуму было дано "удовлетворение": в порядок дня были поставлены отчеты министров-социалистов. Правда, это не были политические отчеты. Если бы было так, то сюда бы включался и вопрос о смертной казни и о репрессиях, и о финляндском сейме, и обо всем том, что составляло сущность контрреволюционной политики второй коалиции. Обо всем этом должен был бы докладывать если не министр-президент, то, по крайней мере, министр внутренних дел. Однако доклада Церетели, которого не было налицо, совсем не предполагалось. Налицо были "экономист" Скобелев, продовольственник Пешехонов и селянский Чернов. Ясно, что "отчеты" должны быть не политические, а "органические"... Но все же это были "отчеты", которые пригодились, чтобы заткнуть рот расходившейся оппозиции. В тонкостях разбираться не к чему.

    По поводу этих отчетов в заседании 19 июля будет небесполезно отметить в двух словах, как обстоит дело с творческой революционной работой второй коалиции, далеко ли подвинула она осуществление программы революции на трех ее основных фронтах: земли, хлеба и мира, a priori это, конечно, вполне ясно. Но зачем же произносить приговор на основании априорных умозаключений?

    Чернов был встречен бурной овацией большинства. И говорил он в весьма свободном, оппозиционном тоне, косвенно направляя стрелы против правительства, а прямо и решительно -- против кадетов. Чернову на этот раз было чем похвастаться. На фронте земли, при второй коалиции, за демократией числилась победа: 14-го числа как-то совершенно внезапно был наконец принят правительством декрет о запрещении земельных сделок без разрешения земельных комитетов и без утверждения министра земледелия. Это была действительно победа; это был акт, который был предметом вожделений, борьбы и волнений огромных крестьянских масс; это было ближайшее требование Совета. И коалиция наконец пошла на эту уступку ужасному Чернову...

    Как и почему это случилось, мне неизвестно. Правда, не только советские министры, но и эсер Керенский уже давно и публично обещал этот акт. Быть может, взамен покорности и прижима большевиков он согласился выбросить эту подачку. Но это было тем более неожиданно, что друг Керенского, новый министр юстиции Ефремов, только что успокоил помещичьи сферы, заявив себя решительным противником проекта о земельных сделках. Послеиюльская пресса встретила это с полным "удовлетворением".

    Но тем более негодовала, рвала и метала она теперь... Разве это не дневной грабеж? Необходима немедленная и полная сатисфакция!.. Разумеется, надо сейчас-де устранить Чернова. Да ведь он же участвовал и в циммервальдских конференциях! Он же пораженец! И трудно, очень трудно, даже совсем немыслимо здравому рассудку поверить, что Чернов... ну, если не за деньги, как Ленин, то будто бы не на службе, или если и не на службе, то будто бы не агент... ну, а если и не агент, то не пособник или не сторонник, -- ну, словом, не верный слуга Вильгельма... Особенно тщательные исследования на этот счет, в самых великосветских выражениях, производились на "совещаниях Государственной думы". А так как создание министерства полномочным Керенским было кровным делом Родзянки, то ясно, что как бы там ни говорили официальные кадетские органы, но общественное мнение России решительно не может претерпеть Чернова в министерстве.

    Победителю Чернову ничего не оставалось, как пускать в эти сферы парфянские стрелы из пленума ЦИК... Как-никак, но ему на этот раз было чем похвастаться. Вопрос только вот в чем: какова будет судьба вожделенного декрета? Это определялось весом земельных комитетов на местах. И вот именно сейчас поступили сведения о том, что в провинции, после июльских дней, начались аресты земельных комитетов агентами коалиции... В "органической работе" первого кабинета Керенского, видимо, надо строго различать теорию и практику.

    Чернов же на трибуне ЦИК имел большой успех. Его и проводили, как встретили, большой овацией.

    На фронте хлеба, как мы знаем, должна была производиться двоякая работа: во-первых, собственно продовольственная -- по проведению хлебной монополии, по усовершенствованию продовольственного аппарата и, во-вторых, общехозяйственная -- на основе известной нам программы Исполнительного Комитета 16 мая... О чисто продовольственных делах докладывал министр Пешехонов, который с первого же слова объявил положение угрожающим. Об этом писали и говорили очень много. Армия уже давно перебивалась кое-как, и огромное дезертирство было в огромной степени связано именно с голодом. На местах начинались голодные беспорядки. Снабжение крупных центров падало день ото дня. Рынки быстро пустели и требовали бешеных средств, которые имелись только у буржуазии. Карточный же паек уже был вполне голодным. В Петербурге он равнялся тогда для лиц, занятых физическим трудом: хлеба 11/2 фунта в день, крупы 3 фунта в месяц, мяса 1 фунт в неделю, масла 3/8 фунта в неделю и 5 яиц в неделю. Но опять-таки это была только теория, которая далеко не совпадала с практикой.

    Что же надо было делать? Как думал помочь, что проектировал, над чем работал советский министр Пешехонов?.. Он требовал "не только твердой, но и единой власти", которая справилась бы с анархией и прекратила бы законодательство на местах. Иных проектов ЦИК не услышал.

    -- Вы знаете, -- говорил Пешехонов, -- какая опасность кроется в расстройстве хозяйственной жизни страны. При крайне неуравновешенном состоянии народной психики, при склонности масс поддаваться демагогическим призывам нам угрожает серьезнейшая опасность: не давая хлеба, крестьяне во многих местах начинают упрекать Временное правительство в неумении организовать народное хозяйство. При таких условиях мы можем прийти к катастрофе.

    Я привел эти слова не для полемики, а для характеристики советской делегации" в министерстве. Комментировать тут нечего... На самом деле ясно, что делу могло помочь только решительное вмешательство государства, но осуществить его не только не умела, но и не хотела вторая коалиция. В этом направлении не было сделано по-прежнему ровно ничего реального. Поговаривали о разных монополиях и взятиях под контроль. Но эти разговоры с избытком компенсировались жесточайшей травлей против самой идеи "регулирования". Вбивая осиновый кол в программу 16 мая, вся буржуазия хором вопила о "свободе". А ведь теперь в министры снова протискивались биржевые тузы; тут было действительно не до "регулирования".

    Правда, на этих днях предполагалось открытие Экономического совета... Не знаю, какими судьбами в состав советского представительства были включены Рязанов и я (всего было четверо или пятеро, но кто были остальные -- не помню). 21 июля мы отправились на открытие в Мариинский дворец. В довольно торжественной обстановке премьер Керенский произнес довольно невразумительную, но очень "благожелательную" речь, в которой без надлежащего повода подчеркивал, что государственное управление отныне будет все более сосредоточиваться в одних (конечно, его собственных) руках, каковым фактом не следует смущаться... Но Керенский не пояснил, не следует ли этому смеяться.

    Почтив рукопожатием каждого из присутствующих, министр-президент оставил председательствовать Прокоповича, а сам удалился к себе в Зимний дворец. Первое заседание Экономического совета было, конечно, посвящено организационным мелочам и привычным, пугающим докладам о критическом положении страны, особенно транспорта. Дальше началась академическая говорильня, которая демонстрировала практическую беспомощность. Никаких сомнений быть не могло: в наличной общей конъюнктуре это учреждение было ни к чему. Ни о каком "регулировании" не могло быть и речи. Теперь шел уже не саботаж, а прямое искоренение революции.

    Как далеко ушло у нас дело с "организацией народного хозяйства и труда", недурно иллюстрирует и такой факт. Разговоры на эти темы в правительственных учреждениях направлялись, главным образом, в сторону организации снабжения деревни, которая без этого перестает давать хлеб. Но так как это дело было безнадежно, а деревня вопила, то селянский министр Чернов напал на плодотворную мысль: устроить "железный день" для деревни. Чернов объявил, чтобы все, кому дороги интересы отечества, несли в такой-то день, в указанное место гвозди, подковы, дверные скобки и всякий железный хлам. Все это для нужд деревни!.. Вот это и было "регулирование промышленности".

    В заседании пленума ЦИК 19 июля было наконец предоставлено слово на эту тему докладчику экономического отдела, меньшевику Череванину. Докладчик при всей своей лояльности коалиции был вынужден придать своему выступлению форму "запроса", обращенного к правительству. И действительно, он раскрыл перед ЦИК удручающую картину. Он рассказал, как ввиду явного саботажа коалиционной власти неизбежный в революции процесс регулирования хозяйственной жизни силою вещей переходит к самочинным демократическим органам. Это -- организация снабжения, которое создается на местах приблизительно по одному типу, слагаясь мало-помалу в довольно стройную систему. Однако эта творческая деятельность демократии встречает активное противодействие со стороны правительства, главным образом в лице члена министерства г. Пальчинского.

    Этот господин, один из преданнейших и способнейших наемников российского организованного капитала, являлся в те времена главным воротилой коалиционной экономической политики. Занимая одновременно несколько важнейших должностей, он продолжал политику царского режима и расхищения народных производительных сил. Под его давлением Экономический комитет (исполнительный орган Экономического совета) в первом же своем заседании отказался утвердить Московский районный комитет снабжения, который уже успел предотвратить развал металлургической и текстильной промышленности Московского района... Между прочим, в качестве руководителя важнейшего учреждения по топливу (Осотоп) Пальчинский держался с таким цинизмом по отношению к демократическим организациям, что из этого учреждения принуждены были уйти не только представители Совета, но и делегаты старых земств и городов (Земгор); но зато в нем остались представители Государственной думы и Государственного совета...

    Докладчик экономического отдела предлагал пленуму ЦИК обратиться с запросом к министрам-социалистам: намерены ли они терпеть дальше такое положение дел и принимают ли они меры к решительному пресечению деятельности г. Пальчинского?

    Правому меньшевику Череванину отвечал его товарищ по партии, большой экономист и притом циммервальдец, министр труда Скобелев. Не в пример интерпеллянту, он утверждал, что Временное правительство относится к демократии вполне благожелательно; но, конечно, самочинных действий оно признать не может; надо подождать, пока Экономический совет выработает общие положения и общегосударственные законы. Надо подождать... Спасение же в сильной власти. Да, ни в чем ином. И демократия это поймет и коалицию поддержит...

    Так обстояло дело на втором главнейшем внутреннем фронте. Прибавлять тут нечего. Разве только присовокупить случайно попавшуюся сейчас на глаза газетную заметку: того же 19-го числа Гоц на Невском судостроительном заводе призывал рабочих подписываться на "заем свободы". Вот это реальное дело для государства!

    В пленуме ЦИК не было доклада о нашей внешней политике, о революционной политике мира: дипломатия не была уделом "подотчетного" министра-социалиста и находилась в руках Терещенки. Но все же посмотрим, кстати, что происходило при второй коалиции на этом самом важном из всех фронтов.

    Можно ли сомневаться в том, что для мира теперь ни правительством, ни Советом не делалось ровно ничего. Теперь о мире даже не говорили -- хотя бы в тех лживых словах, которых так много произносили раньше. За более важными делами теперь забыли о мире. Вся послеиюльская обстановка способствовала тому, что говорили теперь не о мире, а о войне "в согласии с доблестными союзниками"...

    Вся советская работа для мира выражалась ныне разве только в деятельности советских делегатов за границей. В то время они находились в прекрасной Франции, где газеты травили их, как свора собак. На родине революций им приходилось более туго, чем где-либо. Правда, их принимали, с ними заседали на банкетах разные высокопоставленные лица. Но, разумеется, ни о каких дипломатических успехах тут не могло быть речи. В вялых трафаретных репликах, в набивших оскомину формулах о борьбе за право и справедливость французские правители "отводили" все "представления" русских пацифистов. Все их предварительные дипломатические открещивания от сепаратного мира решительно не помогали делу...

    Конечно, делегаты, собственно, не для того и приехали, чтобы кривя душой поставить международных пиратов "на точку зрения русской революции". Конечно, настоящий сферой их воздействия были социалисты. Но и здесь, при всем своем щедро проявленном оппортунизме, наши делегаты добились не многого. Все их усилия были направлены, собственно, в одну точку: на Стокгольмскую конференцию. Французская социалистическая партия, как мы знаем, согласилась участвовать в ней. Но из этого ровно ничего не последовало. Ведь правители ее не желали, а действительной борьбы не велось... На этих днях Стокгольмская конференция была снова "окончательно" назначена на 27 августа.

    Борьба же не велась в Европе прежде всего потому, что русская революция, этот самый могучий фактор мира, уже была в качестве такового ликвидирована до конца. Перед лицом мирового империализма дело обстояло теперь так, как будто в России незыблемо стоит до сих пор царское самодержавие. Русское наступление, смертельно ранив развернувшееся европейское движение в пользу мира, подвело незыблемый фундамент под будущие "Брест" и "Версаль"...

    Именно в половине июля состоялась союзная "конференция по балканским делам", давно рекламированная Церетели. Разумеется, к миру она не имела ни малейшего отношения и о мире там не было сказано ни одного слова. Порок уже открыто отказался платить дань добродетели. Но, если угодно, я продемонстрирую, как на "балканской" конференции говорили о войне. "Перед закрытием конференции, -- сообщало агентство Гаваса, -- члены ее сочли нужным сделать следующее единодушное заявление: союзные державы ныне объединены теснее, чем когда-либо, для защиты прав народов, в особенности на Балканском полуострове, и решили сложить оружие лишь тогда, когда будет достигнута цель, по их мнению, господствующая над всеми другими целями, то есть сделать невозможным повторение преступных нападений, вроде того, ответственность за которое падает на империализм центральных империй"... Когда международные разбойники и убийцы так говорили в 1914 году, это было еще полгоря. Но сейчас, после русской революции, это была катастрофа.

    Новый германский канцлер г. Михаэлис, ссылаясь на русское наступление, бесконечно его укрепившее, теперь нагло размахивал "бронированным кулаком". Вильгельм, забыв обо всех дипломатических уроках, делал снова публичные каннибальские заявления. А опираясь, в свою очередь, на них, этим немецким крокодилам вторили из-за Рейна французские и английские. Бонар-Лоу и Рибо излагали "право и справедливость" примерно в тех же выражениях.

    Между прочим, в эти дни при помощи немецких шпионов из наилучшего и патриотичнейшего французского общества германский канцлер разведал и обнародовал довольно сенсационный факт: президент Пуанкаре заключил с царем Николаем совершенно тайное и почти приватное единоличное соглашение -- что война должна отдать Франции весь левый берег Рейна с его немецким населением... В газетах сообщалось, что эти разоблачения Михаэлиса подействовали даже на нашего Терещенко, который выразил по этому поводу неудовольствие французской дипломатии. Однако Терещенко опроверг это в печати. То есть опроверг не разоблачения, а будто бы он выражал неудовольствие... Все в порядке.

    В тот самый день заседания пленума ЦИК, 19 июля, было опубликовано торжественное обращение Временного правительства к союзным державам по случаю третьей годовщины войны. Трудно вообразить себе более гнусный документ! Мы помним, какие результаты имела предательская нота Милюкова (18 апреля) для него самого. Но эта нота совершенно меркнет в свете документа 19 июля, подписанного "циммервальдцами" Церетели, Скобелевым и Черновым. Тут не было не только ни намека на мир, на обещанные конференции и на что-либо подобное. Тут были вместо этого не только одни клятвы "в непреклонной решимости продолжать войну, не отступая ни перед какими трудностями", и "с новым мужеством делать все нужные приготовления для дальнейшей кампании"... Тут было, кроме того, совершенно холопское оправдание за неудачу наступления путем шельмования русской армии, "забывшей свой долг под влиянием агитации безответственных элементов, использованных неприятельскими агентами и вызвавших восстание в Петрограде"... Таким языком говорила ныне русская революция!

    Комментировать это неприличие я не стану. Но результатов -- не в пример милюковской ноте -- это не имело никаких. Теперь после "июля" на это никак не реагировали ни ЦИК, ни массы... Так обстояло дело на третьем, на самом важном внутреннем фронте во время второй коалиции.

    Министерские "отчеты" кончились в пленуме поздно ночью. Ни прений, ни резолюций не было. Предполагалось, что эти "отчеты" имеют "информационный характер": ведь, собственно, нужно было только "занять" пленум и отвлечь его от скользких вопросов вроде смертной казни.

    Предполагалось, что перед пленумом -- для смягчения сердец -- появится и Керенский. Но до поздней ночи этого не случилось. Председатель Чхеидзе, утешив собрание тем, что премьер придет завтра, предложил разойтись. Решили собраться завтра опять, в шесть часов вечера.

    Министру-президенту в эти часы, конечно, было не до пленума. В эти часы на него делала последний натиск "звездная палата". Она защищала свою ничего не стоящую бумажонку 8 июля под давлением партийных настроений в Таврическом дворце. Но Керенский все не уступал. А Церетели не мог справиться с Даном, за которым стояли компактные группы меньшевистского "офицерства"... Что же в конце концов перетянет: бумажонка Церетели или страсть к кадетской контрреволюции?

    Во всех вышеописанных конкретных фактах отлично отражалась наличная общая конъюнктура; на их фоне отлично вырисовывались и перспективы революции. Я не могу отказать себе в удовольствии охарактеризовать эту конъюнктуру, наметить эти перспективы -- словами Мартова. В этот период лидер нашей группы, склонившись на мои просьбы, написал ряд статей в "Новой жизни". Писание впопыхах не мешало им отличаться свойственным Мартову блеском и бить в самый центр "текущего момента". Одну из них я и процитирую.

    "Если верно, -- писал Мартов в эти дни, -- что в беседе с буржуазными претендентами на портфели Керенский заявил, что при новом, облеченном "полнотой власти" министерстве Советы "будут играть не ту роль, какую играли прежде", то это заявление демократия может принять и санкционировать только в одном смысле: что Советы будут играть гораздо более активную и заметную, чем прежде, роль в деле государственного управления, превращенного в дело революционного творчества и революционной организации.

    Так жизнью поставлен вопрос. Или контрреволюционная ликвидация революции, или ее продолжение и развитие путем диктатуры, осуществляемой силами организованной демократии и осуществляющей задачи революционного творчества.

    Нынешний кризис власти весь целиком сводится к обнажению этого основного вопроса. От его решения не отвертеться ни декларациями, ни хитроумными комбинациями распределения, дележа, накопления и перемещения портфелей.

    В переговорах, которые ныне повел девятичленный нынешний кабинет с различными "министериабельными" особами, этот вопрос стал на первый план. С большей или меньшей последовательностью различные группы профессионалов политики, как и влиятельные плутократические и милитаристские группы, ставят условием своей кооперации с членами нынешнего правительства "полноту власти" над демократией и приостановку всякого революционного творчества (это называется "национальная, а не классовая или партийная платформа").

    При содействии определенной части демократической и социал-патриотической прессы на революционную демократию производится энергичный нажим, дабы заставить ее самоубийственно согласиться на министерскую комбинацию, в основу которой была бы положена подобная платформа.

    Надо быть ослепленным безумцем или безнадежным доктринером политического компромисса, чтобы не видеть, к чему неминуемо привело бы при современных условиях осуществление программы, навязываемой революции октябристами и кадетами -- Потресовым и Плехановым.

    Правительство "гражданского мира" и "национального единения" было бы на деле правительством гражданской войны и национального разложения. Правительство продолжения войны до полной победы осуществилось бы как правительство военного разгрома".

    Все было именно так, как писал Мартов. Но этого не хотели понимать "ослепленные безумцы" и "безнадежные доктринеры компромисса". К удовольствию кадетской "Речи", в лице "Рабочей газеты", органа Церетели, они урезонивали "монополистов демократии и революционного творчества"... "Быть может, -- писали там против Мартова, -- пролетариат совместно с крестьянством сделает буржуазную революцию без буржуазии?.. Или, быть может, Мартов, как старый марксист, открыл более высокую степень развития производительных сил наших в эту вторую революцию!"... Против такой учености, конечно, уж ничего не поделаешь!

    Церетели разделял ее в полной мере. Дан колебался. Настроение пленума ЦИК угрожало и давило. И в конце концов бумажонка 8 июля перетянула. "Звездная палата", в руках которой была сила, не уступала. Пришлось уступить Керенскому, за которым числились только хотения бонапартенка. Поздно ночью Керенский дал обещание составлять кабинет только на платформе, подписанной им 8-го числа. А на другой день, 20-го, он написал кадетам известное нам письмо, и "комбинация" с ними была объявлена несостоявшейся.

    Но ведь знаменитые "разум и совесть" говорили министру-президенту, что эта внеклассовая партия необходима в его кабинете. Ведь таково было убеждение этого спасителя революции... Так как же быть? Как же привлечь к себе Милюкова на "платформе 8 июля", приемлемой для его партии в мае и в июне и одиозной теперь? Как же убедить Милюкова и его друзей, что ведь бумажонка-то на деле ровно ничего не стоит и кадеты канителят зря? Какие дать им доказательства, гарантии, залоги, что "полноту власти над демократией" они вместе будут реализовывать и на платформе 8 июля?

    О, не такой был человек Керенский, чтобы этого не придумать! К вечеру 20-го план был готов.

上一页 目录页 下一页
苏汉诺夫：革命札记（下）


3. СИНЯЯ ПТИЦА В РУКАХ

    Пленум занимают, чтобы не скучал. -- Официальный доклад о советской внешней политике. -- Что привезет из Зимнего "звездная палата". -- Выдача Чернова. -- Чернов в роли взятки. -- Дающие и берущие. -- Еще одно "историческое заседание". -- Ночь на 22 июля. -- Повторение капитуляции 20 апреля. -- В ожидании coup d'etat [государственный переворот (франц.)]. -- Совещание советской оппозиции. -- Канитель в Зимнем. -- Некрасов и Милюков поддерживают Церетели. -- Керенский восстановлен в роли спасителя. -- Смольный "присоединяется". -- Новый главковерх также "перед богом и совестью". -- Синяя птица поймана: третья коалиция составлена. -- Ее представляют Совету и ЦИК. -- Дело идет не столь гладко. -- Диктатура буржуазии подтверждена и закреплена. -- Другая сторона медали. -- Массы оправляются.

    К вечеру 20-го стал снова собираться пленум ЦИК. В порядке дня снова был доклад о создании новой революционной власти. Но в Зимнем дворце советским начальством по заданию премьера решалась слишком трудная задача. А потому собранию было объявлено, что товарищи министры-социалисты прибудут не раньше одиннадцати часов. В Зимнем дворце была занята и вся "звездная палата". А без нее какое же заседание!

    Такие отсрочки заседаний волею начальства были делом довольно обычным. Они вызывали досаду и возмущение, но не удивление. Однако с иногородними элементами, можно сказать с гостями, так поступать было все же неловко. Гостей надо было обязательно чем-нибудь занять. И вот от имени президиума оставленный для присмотра Либер предложил выслушать доклад известного В. Н. Розанова, только что вернувшегося из Стокгольма. Этот бывший интернационалист, один из старейших русских социал-демократов, начинал в то время катастрофически праветь, отойдя от "Новой жизни" и начав вполне "понимать линию Совета". В Стокгольм он отправился вместе с нашей заграничной делегацией и остался там для переговоров с международными органами (голландско-скандинавским комитетом и бернской комиссией) о созыве Стокгольмской конференции.

    Розанов сделал очень длинный и монотонный доклад -- более или менее умозрительного характера -- насчет политической конъюнктуры в Европе и шансов германской революции. Разумеется, шансы были невелики, а потому надо поднимать престиж русской революции, остерегаясь повторения июльских дней и укрепляя боевую мощь армии... Затем докладчик рассказывал о том, как он легко вошел в полнейший контакт с германским социал-демократическим меньшинством (интернационалистами). Что же касается шейдемановцев, то с ними было очень много возни: их (как и французское большинство) пришлось тащить за волосы...

    Но дело-то было в том, что ни шейдемановцев, ни французских социал-патриотов тащить на конференцию совсем не следовало. Конференция с ними, то есть с классовыми врагами пролетариата, была бы только срывом задачи, а не фактором мира. Циммервальдская бернская комиссия поступила совершенно правильно, отказавшись от участия в такой конференции. За это Розанов отчитал ее, как подобало.

    Совершенно неожиданно, без всякого обсуждения от "фракции меньшевиков" вносится резолюция по поводу этого информационного доклада Розанова. Я приведу содержание этой резолюции для тех, кому угодно иметь официальный

    документ, характеризующий отношение "звездной палаты" к борьбе за мир в данный момент. ЦИК "констатирует, что единственным серьезным средством ликвидировать войну в кратчайший срок и при наиболее выгодных для демократии условиях является расширение и усиление согласованной борьбы за мир "без аннексий" и т. д., которую ведет авангард пролетариата и трудовой демократии во всех воюющих и нейтральных странах". Ввиду этого ЦИК поручает своему бюро принять меры: 1) к созыву Стокгольмской конференции; 2) обратиться с новым воззванием к народам мира; в этом воззвании надлежит отметить то трагическое положение, в какое ставит русскую революцию продолжение войны, а также в нем "должно быть определенно указано на необходимость для народов всех воюющих стран добиться от своих правительств провозглашенной Временным правительством формулы мира и готовности вступить в переговоры о всеобщем мире..." Понятно, что все это ныне звучало самой отвратительной насмешкой меньшевистско-эсеровских лидеров -- и над русской революцией, и над западными товарищами, и над самими собой. Мы можем, не останавливаясь на этом, пойти дальше.

    С докладом Розанова и с нашей героической борьбой за мир было покончено часам к одиннадцати. Но о начальстве не было ни слуху ни духу. Ждали -- вот-вот приедут: сейчас в Зимнем дворце самый критический момент переговоров... Депутаты, уже не столь многочисленные, как в начале пленума, уныло бродили по залу и кулуарам. Всем было смертельно скучно. Но явно просачивалось и в депутатские массы сознание бесплодности всей этой толчеи, а также и неприглядности своего собственного "полномочного" положения.

    Мужички, разогретые во фракциях оппозиционными речами благонадежных людей, даже пытались фрондировать перед лицом советской левой. Иные из наших интернационалистов на досуге увлеклись даже персональной агитацией, говоря, что тут можно добиться многого, недоступного левому оратору с трибуны... Проходя мимо одной такой интимной группки, я услышал слова какого-то мужичка:

    -- Конечно, и ваши, бывает, правильно говорят. Вот Мартов -- насчет разума неотразим, а Спиридонова -- так берет сердцем...

    От скуки читали ходившие по рукам клочки бумаги. Это были списки будущего министерства: уже не в первый раз тут в качестве главы фигурировал Ленин, а с ним Зиновьев, Радек, Ганецкий, госпожа Суменсон, анархист Блейхман и я, Суханов. Все это должно было служить сатирой на оппозицию. Кажется, это генерал Либер шутить изволил.

    Уже около часа стали созывать в заседание. Но тревога оказалась ложной... В коридоре, у Белого зала, мы затеяли длинный спор-causerie [непринужденный разговор, легкая беседа (франц.)] с Троцким, а потом держали пари: Троцкий утверждал, что "звездная палата" привезет нам кадетов-министров, а я -- по молодости, неопытности и благодушию -- держал за то, что комбинация с буржуазией лопнет...

    Наконец уже около двух часов ночи раздались взволнованные возгласы: едут, едут!.. Все направились в залу. На горизонте действительно появились Чхеидзе, Дан, Церетели, Гоц... Но среди них обращал на себя внимание какой-то странный, удрученно-торжественный Чернов. О нем что-то уже говорят в зале... Настроение депутатов и на переполненных хорах мгновенно повышается. Оно достигает очень больших градусов, когда Чхеидзе безо всяких предисловий предоставляет слово селянскому министру... Мужички, еще не зная, в чем дело, стоят твердо на своих позициях: Чернова опять встречают бурной и долгой овацией, демонстрируя ему свое доверие.

    С первых же слов Чернов объявляет, что он подал просьбу об отставке, которая уже принята Временным правительством... Сенсация была настолько велика, что зал молчал, как мертвый, в ожидании объяснений. Но едва ли в зале была хоть одна душа, которая не чувствовала бы, что дело нечисто, что за всем этим кроется какая-то грязь. Все ждали.

    Дело, оказывается, в том, что против Чернова уже давно ведется неистовая и безобразная травля. Предлоги для нее избираются самые разнообразные. Но за последние дни "слухи приняли более определенный характер"; при этом передают о наличии в руках определенных лиц неких "изобличающих" Чернова документов. Чернов уже обращался к этим определенным лицам с соответствующими запросами. Но получил от них ответ, что эти лица сами документов не видели, но слышали об их существовании от третьих лиц.

    -- Ввиду того, -- говорил Чернов, -- что речь шла об определенных лицах, я решил публично потребовать к ответу клеветников... Я прошу вас не удивляться тому, что прежде чем призвать к ответственности клеветников, я счел нужным сложить с себя свое официальное звание... Я еще потому считал необходимым сделать это, что не хотел вредить Временному правительству, тем более что до меня дошли слухи, что меня не хотят разоблачить лишь потому, что опасаются поколебать престиж Временного правительства...

    Но что же, наконец, за обвинения тяготеют над злополучной главой Чернова? О, обвинения чрезвычайно тяжелые! Обвиняли Чернова в том, что он пораженец. Помилуйте, департамент полиции это твердо установил и изготовил на этот счет неопровержимые "документы". В них был перечислен целый ряд пораженческих брошюр, написанных Черновым за границей. А ныне даже всем известно, что брошюры эти Чернов недавно переиздал в Петербурге. Кроме того, "получили огласку документы, из коих видно", что издававшийся Черновым заграничный журнал "На чужбине" распространялся среди русских военнопленных в Германии и Австрии при содействии немецких властей.

    -- Я обратился, -- говорил в заключение Чернов, -- к Временному правительству с требованием обследовать все обстоятельства этого дела и вынести решение. Я считаю это тем более необходимым, что тенденциозный поход против меня начался не со вчерашнего дня -- теми кругами, которым я стал поперек дороги при образовании нового Временного правительства в этот исключительно тяжелый момент. И я прошу вас одобрить это мое решение.

    Чернов кончил. Но что же было делать депутатам? Нелепость и гнусность всего происходящего была для всех очевидна. Объяснения Чернова были явно нечленораздельны; его решение -- дезертировать с боевого поста революции, чтобы "обладать свободой действий частного лица при преследовании своих клеветников", -- одобрить было невозможно. Что Чернов был просто жертвой политиканства Керенского, "звездной палаты" и своего партийного ЦК -- в этом сомнений, пожалуй, не было ни у кого в собрании. Что было делать депутатам?

    Уже во время речи взволнованного Чернова со скамей оппозиции щедро сыпались возгласы возмущения и презрения. Большинство же могло сделать только одно: когда Чернов кончил, депутаты встали всей массой и устроили Чернову большое чествование, какое не часто видел Белый зал... "Мамелюки", по совести, не могли сделать большего. Ибо положение было странно и необычно. Ведь Чернов был не только жертвой кадетов, биржевиков, помещиков и премьер-министра -- он был жертвой собственных партийных лидеров, советских эсеров и меньшевиков. Увы! Он был своей собственной жертвой; он сам пришел защищать их дело и свою отставку.

    Морально Чернов мог чувствовать себя удовлетворенным, наивно рядясь в тогу благородства и встречая сочувствие мужичков. Но политически он был банкротом, бежав с поля сражения, от правого дела -- в угоду зарвавшимся политиканам из Таврического дворца и контрреволюционерам из Зимнего. Ведь если бы даже обвинения были членораздельны и серьезны, если бы обвинители были налицо, если бы привлечение их к суду действительно было необходимо и реально, то все же не могло быть оснований уходить для этого в отставку. Но Чернов капитулировал и пришел сам защищать это скверное дело.

    Мы ждали, что будет дальше. А дальше вышел на трибуну мужественный и благородный Церетели. Министр внутренних дел оглашает прежде всего заявление правительства в ответ на просьбу Чернова об отставке. Эти рыцари неприглядного образа -- Керенский, Ефремов, Терещенко. Церетели, Скобелев и прочие, -- разумеется, выдали Чернова грязной улице с головой. Зная о "пораженчестве" Чернова уже три года. не веря ни на йоту никаким "изобличениям", эти господа вместо окрика клеветникам, вместо солидарной защиты "чести" и "престижа" выразили Чернову "полную уверенность", что он защитится своими средствами, и признали вместе с тем "законность его желания иметь полную свободу действий"; ввиду этого рыцари "не нашли возможным отказать Чернову в освобождении от обязанностей члена Временного правительства"... Другими словами, авторы "махинации" не сочли нужным в официальном документе как следует прикрыть от "публики" и народных масс свое собственное лицемерие и всю грязную подоплеку этой грязной истории: официальный документ, оглашенный Церетели, расписывается в том, что Чернова надо было просто выдать кадетам в виде взятки.

    Но зато в своей речи перед пленумом ЦИК Церетели тщательно занялся замазыванием всей этой лжи, хотя, конечно, и не достиг цели.

    -- Безответственные элементы буржуазии и помещики, -- говорил министр внутренних дел и советский лидер, -- не дерзают выступить против правительства и потому выбирают для нападения отдельных лиц. Вначале Чернов, а затем последует удар на Керенского и вообще на всех тех, кто любит и спасает Россию (казалось бы, все это отлично свидетельствует против оратора!)... Мы понимаем, что они хотят сделать из дела т. Чернова исходный пункт для дальнейших ударов, и для того, чтобы это пресечь, есть один способ -- побольше света (?)... В настоящее время революционная власть должна быть укрепляема и политически, и морально. Нет такой жертвы, которая не должна быть принесена всеми гражданами во имя укрепления революционной власти и спасения России. И в лице Чернова враги революции увидели грозный облик борца, который укрепляет революционную Россию и революционную власть (?)... Клеветнические слухи против него проникли в печать и получили широкое распространение. Но люди, распространяющие эти слухи, заявляют, что они не могут говорить полным голосом, так как щадят Временное правительство. Чернов своим решением заставит их дать ответ, заставит ударить его, не щадя. Вот что сделал т. Чернов...

    Все это так странно и невразумительно, что я укажу даже источник, откуда я цитирую эту речь: кадетский центральный орган, № 169, пятница 21 июля, 1917. Но я и сам эту речь слышал, и в других, менее заинтересованных органах она воспроизведена почти так же. Сказать благородному вождю Совета было явно нечего.

    А затем без прений была принята резолюция: "Заслушав объяснения тт. Чернова и Церетели о выходе т. Чернова из состава Временного правительства, ЦИК... выражает ему свое полное доверие и желает скорейшего возвращения его на пост, где он отстаивал и будет отстаивать интересы трудового крестьянства и всей демократии во имя спасения и укрепления революционной России".

    Собрание подняло руки, а затем -- уже под утро -- разошлось по домам с головами, полными сумбура, и с сердцами, преисполненными печали и конфуза.

    Итак, Чернов был выдан кадетам в виде взятки. Это случилось после того, как "звездная палата" изнасиловала министра-президента, заставив его настаивать на бумажонке 8 июля и отвергнуть "приемлемые" кадетские условия. Сделка тогда была объявлена несостоявшейся. И в выдаче Чернова Керенский видел путь к возобновлению переговоров с Милюковым и с московской биржей... Никаких подробностей этой скверной истории я не знаю. Кто убедил Керенского, что кадеты променяют программу 8 июля на устранение Чернова? Какими способами он заставил "звездную палату" променять Чернова на декларацию 8 июля? Как именно происходил торг? Ничего этого я не знаю.

    Но я уже писал, что позорная сделка была напрасной: кадеты не удовлетворились, Керенский оказался не в состоянии создать на рациональных основах революционную власть. И вот тут-то на другой день, 21-го числа, он вышел в отставку, отбыв немедленно в Финляндию.

    Как могли кадеты не удовлетвориться этой взяткой, я также не знаю и недоумеваю. Ведь должны же были они, вцепившись во власть, понимать то, чего не дано было понять "звездной палате": что реальная выдача ненавистного Чернова означает фактический отказ и от эфемерного 8 июля и от чего угодно, гораздо более серьезного. "Звездная палата", конечно, не умела понять, что, отдавая журавля из рук, неумно хвататься за синицу в небе. Но, вероятно, дело было так, что кадеты, отлично поняв это, решили, что теперь, если быть твердыми, можно получить и журавля, и синицу, и все, что угодно.

    В самом деле, любопытно вспомнить, чего стоила революции за двухнедельный период премьерства Керенского эта погоня за властью кадетов.

    После июльских дней все завопило "о порядке" и советские министры учинили такой разгул репрессий, что о недавней свободе остались одни воспоминания. В результате июльской авантюры создалось трудное положение на фронте и советские патриоты дали удовлетворение в виде санкции массовых расстрелов и смертной казни в действующей армии. Союзное "общественное мнение" было недовольно неизбежным поражением русских войск, и революционная власть в холопских выражениях дала невыполнимое обещание загладить вину и воевать без конца вместо разговоров о мире. Кадеты, недовольные санкционированной "автономией" Украины, стали ворчать о великодержавности в атмосфере послеиюльских дней, и социалистическое правительство разогнало сейм законно-независимой Финляндии. Помещичьи круги в целях срыва аграрной реформы в виде реванша за декрет о сделках стали травить Чернова, и Чернов был им выдан с головой. Чего же еще надо для выяснения ситуации?

    Керенский вышел в отставку и уехал в Финляндию. Он знал, что делал. Этим своим актом при данной конъюнктуре он имел все шансы устранить последнюю тень своей зависимости от советских сфер. Неужели теперь, когда создался роковой "всеобщий кризис", гибельный для революции, Церетели, снявший голову, не уступит плутократии этого последнего волоска? Ведь это же только клочок бумаги, это его собственная программа, не больше!..

    Бесплодность взятки и ее злокачественность выяснились перед очами Керенского днем 21-го. Кадеты взяткой не удовлетворились, и весь ЦИК был глубоко шокирован. Кажется, ЦК эсеров тогда же днем счел себя вынужденным заявить Керенскому, чтобы "дело Чернова" выяснилось в самом экстренном порядке, дабы немедленно открыть Чернову путь к возврату в министерство...

    Министру-президенту, можно сказать, ничего не оставалось делать, как только "взорвать власть" и вынудить наконец своих несговорчивых контрагентов действительно предоставить ему полную свободу рук. Свое письмо об отставке Керенский вручил заместителю своему Некрасову часов около шести вечера.

    "Тревожные слухи о всеобщем кризисе" немедленно дошли до Таврического дворца. Депутатская масса, бродившая по кулуарам в ожидании одного заседания, казалась довольно равнодушной.

    Но зато верхи очень суетились и делали вид, что они встревожены "обострением кризиса" и "катастрофическим положением страны". Керенского нет, и никакого правительства нет. Как же теперь быть и что делать?

    После долгих шушуканий и торжественных приготовлений часу в девятом было открыто закрытое заседание. Но оно было непродолжительно. Министр внутренних дел и комиссар Зимнего дворца при Таврическом сделал сообщение о новом печальном положении дел. И он прибавил, что министры наметили такой выход: отставки Керенского не принимать, а созвать сегодня же вечером в Зимнем дворце в целях очной ставки течений и выяснения конъюнктуры совещание из представителей крупнейших партий. Этими крупнейшими партиями являются: кадеты, радикально-демократическая партия, меньшевики, эсеры, энесы. Кроме того, на совещании должны присутствовать председатель Государственной думы, председатель рабоче-солдатского ЦИК Чхеидзе и председатель крестьянского ЦИК Авксентьев.

    После Церетели на трибуну вышел Дан -- с предложением не устраивать по этому поводу прений, прервать заседание и не покидать Таврического дворца до возвращения с этого совещания представителей демократии. При этом Дан успокоил, что совещание в Зимнем дворце не примет никаких окончательных решений, обязательных для Совета. Ознакомившись с результатами, ЦИК потом окончательно решит дело.

    Это говорила устами Дана левая "звездной палаты"! Картина была нестерпимая... Может быть, читатель помнит кризис апрельских дней и историю 20 апреля. Тогда также предлагали отложить решение до совещания с Милюковым и Родзянкой в "историческом заседании" ночью на 21-е. Этим рассосали тогда остроту положения и сорвали, распылили накопленную активность масс. Но тогда дело было внове. Тогда была еще возможна плодотворная борьба с неокрепшим большинством "мамелюков" и с их слепыми предводителями. И я шаг за шагом описывал (в третьей книге) весь ход борьбы оппозиции и капитуляции большинства.

    Теперь -- дело было уже привычное, капитуляция неизбежной, борьба безнадежной... Я живо помню чувства возмущения и презрения, охватившие нашу группу, случайно расположившуюся в первом ряду. Но никакой активности не было, хотелось просто махнуть рукой... Все же с резкими протестами вышли Троцкий и Мартов.

    Да, это был тот самый всемогущий Совет, который некогда мог в пять минут "рассчитать" революционное правительство, за которым и сейчас стояла вся наличная реальная сила государства. Он еще продолжал принимать резолюции о власти и ее программе. Но он не только на деле, а даже и на словах отстранился от высокой политики. Ведь этого требовала от частного учреждения госпожа плутократия, которая -- согласно всем умным теориям -- должна была вершить судьбы буржуазной революции. И всемогущий Совет не мог не подчиниться. Все его участие в создании новой революционной власти должно было теперь выразиться в посылке своего представителя -- по выбору господина Некрасова -- на совещание в Зимний дворец. Такое же участие в этом деле должна была принять и столыпинская Государственная дума... которую даже мамелюки считали источником контрреволюции...

    И что же, это совещание должно было создать власть и определить судьбу революции? Это должно было сделать -- совещание партий. Каких партий? "Крупнейших"... К таковым относились радикал-демократы и энесы, которые, вместе взятые, могли поместиться в одном трамвае. Представительство же рабочего класса было, с одобрения "звездной палаты", устранено совсем. Пролетариат целиком, а петербургский в особенности, шел с большевиками и интернационалистами. Июльские дни, смешав его ряды и приведя их в расстройство, не изменили этого положения дел: меньшевики и эсеры, кроме старых партийных людей, включали в свой состав одно мещанство... Но партий советской оппозиции на совещание не приглашали, так же как не приглашали туда ЦИК. Докладчики "звездной палаты" -- Церетели и Дан -- сделали вид, что все это само собой разумеется и что все это в порядке... Правда, Дан, чуявший правду, невнятно промямлил о том, что совещание будет совещанием, а решение примем мы. Но никто из разумных людей не мог поверить этому.

    Итак, делегаты советских партий отбыли в Зимний дворец. Там делались торжественные приготовления. Буржуазно-бульварные репортеры бесновались по случаю "большого дня". И разумеется, как по уговору, мгновенно провозгласили его "историческим"...

    Но в Таврическом дворце настроение было довольно мрачное. Мало того: некоторые члены ЦИК, старые партийные люди, даже из правых, собираясь в группы, заговорили о своем беспокойстве. Обстановка была такая, что напрашивалась мысль о возможном покушении на государственный переворот со стороны Гучковых и Родзянок. Никаких прямых указаний, кажется, на это не было. Но атмосфера была так густа, что это казалось вполне вероятным. Инициативная комбинация из элементов главного штаба и думского комитета, собрав сводный отряд тысячи в две-три человек, быть может, не без успеха могла бы попытаться разрешить по-своему создавшийся "всеобщий кризис". Ведь дело шло тут только о ликвидации центрального советского органа: правительственные учреждения по-прежнему находились в руках буржуазных сфер, которые в худшем случае поддержали бы, а в лучшем претерпели бы переворот, вплоть до самых радикальных, то есть плехановско-энесовских. А обезглавленный гарнизон, распыленный и подавленный июльской катастрофой, можно было надеяться одолеть небольшими сплоченными силами...

    Об этом говорили в частных совещаниях в Белом зале, в кулуарах, а главным образом в комнатах ЦИК, где собрались советские старожилы. В результате этих частных совещаний были приняты меры обороны. Были вызваны некоторые надежные части с пулеметами и броневиками для охраны Таврического дворца. Распоряжался опять главным образом Б. О. Богданов. И через час или два, около полуночи, снова превратился Таврический дворец в вооруженный лагерь. У всех дверей стояли караулы; там и сям виднелись пулеметы; вдоль Екатерининского зала тянулся бивуак; какая-то рота в полной боевой готовности расположилась в полуциркульном зале, в который смотрела из Белого огромная пробитая в стене (по случаю ремонта) брешь. Перед дворцом, в сквере, и позади него, в саду, стояли броневые машины, грузовики с пулеметами и несколько маленьких пушек. Вокруг расположились лагерем какие-то части. По ближайшим улицам шныряла конная разведка.

    Конечно, начальства из Зимнего дворца скоро не ждали. Депутаты в большом количестве разошлись пока по домам. Я также сбегал на минутку к Манухину, чтобы перекусить в ожидании нового всенощного бдения.

    Когда около часа я вернулся, меня позвали в комнату № 7 (или 8), расположенную в малознакомых мне сферах, в правом коридоре напротив выхода из Белого зала, как и № 10, но по другую сторону его. Туда собирались фракции оппозиции, чтобы обсудить положение дел. Нашего лидера, Мартова, не нашли и вообще меньшевиков-интернационалистов было два-три человека. Но большевики всех названий были налицо во главе с Троцким, Луначарским и, кажется, вновь появившимся Преображенским. Несколько ораторов, в том числе и лидеры, довольно вяло говорили на тему об опасности coup d'etat [государственный переворот (франц.)] и о способах обороны. Но не чувствовалось в их речах ни действительного сознания опасности, ни воли к действию. Взвешивали шансы Родзянки, оценивали настроение советских сфер, но в общем это совещание левых ни к каким результатам не пришло. Говоря уже в конце, я, пожалуй, резюмировал его итоги: без Совета,если его лидеры не надежны, нам не справиться со штабом, с его юнкерами и со всей контрреволюцией, нацелившейся на нас; если же Совет проявит твердость и боеспособность, то покушения не опасны, переворот неизбежно сорвется, единый демократический фронт без труда раздавит объединенную плутократию... Заседание кончилось, и мы разбрелись кто куда по дворцу.

    Но, видно, еще не приспело время. От нестерпимой атмосферы до боевых действий, видимо, было еще не так близко... Но во всяком случае ночь прошла безо всякой тревоги... Разошедшиеся рабочие и крестьянские депутаты начали подходить снова. Все слонялись, как сонные мухи, решительно не зная, что делать. В комнатах ЦИК шли негромкие приватные разговоры -- по вольно разбившимся группам. Иные спали на диванах, креслах и стульях, склонившись на столы и подоконники.

    Из полуциркульного зала через пробитую стену, по доскам, служившим плотникам и штукатурам, я вышел в сад. Мимо броневиков, пулеметов и подозрительно смотревших солдат я спустился к пруду. Он блестел от яркой полной луны. В роскошной рамке старых деревьев, кустов и лужаек начавший зацветать этот старый потемкинский пруд среди полной тишины предрассветного часа представлял собой чарующее зрелище. Ни души не было близ меня. Улегшись у самого берега, я наслаждался минут двадцать, чувствуя себя за тридевять земель от оглушительных событий революции, и от ее цитадели, и от самого Петербурга.

    Вдруг позади меня послышался шум и тревожные солдатские голоса. Кого-то изловили в саду, непричастного к советским сферам и без документов... Мимо подозрительных солдат, по тем же доскам, положенным плотниками и штукатурами, через ту же брешь я вернулся в залы.

    Между тем в Зимнем дворце происходило следующее. Часам к десяти начали съезжаться приглашенные. Их было немало. Представительство "крупнейших партий" было не ограничено. Кроме ораторов было по несколько любопытных. Затем были налицо неизбежные журналисты и всякая публика... В половине одиннадцатого заместитель премьера Некрасов открыл "историческое заседание" в Малахитовом зале. Сотрудник меньшевистской "Рабочей газеты" так описывал его бытовую обстановку: "Анфилада тяжелых пустых комнат знаменитого Зимнего дворца. Покровительственно-презрительное отношение лакеев. Простота и демократизм так не гармонируют с обстановкой и воспоминаниями Зимнего дворца. Министры и гости сами носят себе стулья, сами ходят за чаем. И характерное знамение времени: к чаю нет сахару"...

    Некрасов огласил прошение Керенского об отставке, сообщил, что отставку министры пока не приняли, и просил "крупнейшие партии" высказаться о том, что делать... Ораторов было без конца -- Годнев, Терещенко, святейший Львов, Милюков, Церетели, Ефремов, Пешехонов, Либер, Авксентьев, Савинков, Чхеидзе, Некрасов, Чернов, Дан, Брамсон, Аджемов, Винавер и снова -- Терещенко, Церетели, Милюков, Чхеидзе и Некрасов... Интересного, оригинального, содержательного было немного. Но были любопытные штришки.

    Прежде всего Талейран-Терещенко дал своему языку оригинальное употребление. Он счел конъюнктуру благоприятной для того, чтобы заставить свой язык не скрывать, а выражать мысли. Без видимого повода обнаглевший протеже Церетели заявил, что "сейчас уже никто не думает о мире, ибо все понимают, что ныне он невозможен"... А затем обрушился на неумеренные требования рабочих, на "Приказ № 1" и на Советы, породившие позор родины. Все это было столь же симптоматично, сколь красноречиво.

    И все "крупнейшие партии" буржуазии, как бы сговорившись, повторяли то же самое -- даже, пожалуй, не на разные, а на один и тот же лад. И все, единым фронтом, кончали единым практическим выводом.

    -- Надо предоставить Керенскому, который обладает всем необходимым авторитетом и всеми качествами для этой задачи, -- говорил, например, Милюков, -- составить кабинет из лиц, которых он сочтет нужным пригласить. Могут сказать, что Керенский уже пытался это сделать, но задача не удалась. Но теперь он будет чувствовать себя уполномоченным на это дело. Раньше он одним концом натолкнулся на кадетов, а другим на Советы. А теперь он будет иметь возможность решить, на какую сторону падет его выбор.

    Предлагая Керенскому полномочия, Милюков -- как и его соратники из крупнейших партии плутократии, -- очевидно, не мог сомневаться в том, что Керенский предпочтет кадетов... Такие "социалисты", как Савинков и Пешехонов, остерегаясь резких форм и ударяя на патриотический пафос, по существу, всецело поддерживали Милюкова. Вся эта "конъюнктура" заставила и кадетского бывшего "турка", а ныне отщепенца Некрасова бросить свои экивоки и говорить напрямик. После отеческого вразумления советских людей насчет страшной ответственности за гибель отечества Некрасов говорил так:

    -- Я должен вам наконец сказать всю правду, товарищи из Совета рабочих и солдатских депутатов. В том, что сейчас происходит, повинны и вы. Разве вы не держали под вечным страхом возможного недоверия министров-социалистов? Разве вы не заставляли их являться к вам два раза в неделю и давать вам отчеты о каждом своем малейшем шаге?.. Разве это могло содействовать спокойствию работы Временного правительства? Ведь уход одного поскользнувшегося министра неизбежно создавал правительственный кризис. И вы ничего не делали для того, чтобы облегчить нашу работу. Так возьмите же лучше эту власть в свои собственные руки и несите ответственность за судьбы России. Если же у вас нет решимости это сделать, то предоставьте власть коалиционному кабинету и тогда уже не вмешивайтесь в его работу. В сегодняшнюю ночь не должно быть половинчатых решений. Или вы доверяете всецело Керенскому и тем, кого он призовет к власти, или вы не доверяете им. Тогда составьте чисто социалистический кабинет, и мы уступим вам власть...

    Во всем этом было столько наивной лжи и цинизма, сколько, пожалуй, нельзя было даже ожидать от ех-кадетского "государственного человека". Пользуясь своей левой репутацией, Некрасов взял быка за рога и поставил вопрос ребром, предъявив ультиматум той самой "звездной палате", за счет которой он жил и дышал. Поистине тут вспоминалась крыловская свинья под дубом. Но Некрасов, конечно, знал, что делал. И его враг Милюков немедленно доказал это, "всецело присоединившись" к Некрасову в специальном внеочередном заявлении.

    Все это наступление единым плутократическим фронтом заставило наших советских делегатов несколько насторожиться, сбиться в кучу и оказать некоторый отпор, забыв на время о большевиках.

    С большим достоинством и правильно по существу говорили Чхеидзе и Дан, левая "звездной палаты". Оба они протестовали против требовании дальнейшего самоограничения и показали действительное место Советов, без которых не было бы никакой власти вообще, а коалиции в особенности. Дан заявил даже, что ультиматум Некрасова не испугает Совет и он возьмет всю власть, когда сочтет это нужным. А Чернов, говоря с меньшим достоинством, грозил "народным возмущением".

    Даже Либер бойко оборонялся и либерально увещевал буржуазию признать не вредной работу демократии. Но увы! И тут не нашел приличных слов и был поистине жалок Церетели. Среди трафаретной, свойственной ему и надоевшей всем риторики он только тужился "доказать", что программа 8 июля есть общенациональная программа, необходимая для самой буржуазии.

    -- Мы понимаем, что для проведения программы, которая должна сделаться общенациональной и объединить все живые силы страны, необходима твердая власть, облеченная самыми широкими полномочиями... Временное правительство не проводило и не проводит партийной программы, оно считает, что программа его всенародная... Я думаю, что под влиянием этой страшной опасности, которую мы все ощущаем, все партии придут к сознанию необходимости создать национальную власть, которая наиболее отвечает коренным интересам народа, и эта власть ни перед чем не остановится, чтобы восстановить государственный порядок в стране и провести в жизнь все то, что намечено трудовой демократией... В области внешней политики мы сознаем, что не может быть иного решения вопроса, как продолжать войну до тех пор, пока народ с честью не выйдет из нее и не обеспечит себе те революционные завоевания, которым угрожает военное порабощение...

    Я думаю, что стоило потратить десять строк на этот классический социал-предательский набор слов советского лидера. Во-первых, все это -- элементы для его характеристики (от которой я в своем месте уклонился), а во-вторых, ведь в конце концов он остался победителем в своей жалкой игре... Милюков заявил, что под программой Церетели "можно подписаться обеими руками", но все же ведь он -- "циммервальдец" (о, дьявольская ирония!), а Советы с их "Приказом № 1" -- все же корень зла.

    В шестом часу утра при свете дня кончились речи. Общей резолюции принято не было. Но каждая из "крупнейших партий" огласила свое собственное заявление. Эсеры и меньшевики заявили слово в слово, что они "вполне доверяют А. Ф. Керенскому составление коалиционного кабинета с привлечением в него представителей всех партий, готовых работать на почве программы, возвещенной правительством под председательством Керенского 8 июля". Энесы заявили, что Керенскому необходимо предоставить составление кабинета, не стесняя его никакими условиями. Кадеты заявили, что Керенскому должна быть дана "власть образовать правительство, стоящее на общенациональной почве и состоящее из лиц, не ответственных ни перед какими организациями и комитетами". А радикально-демократическая партия предлагала Керенскому определить и состав министерства, и его программу...

    Но какие же выводы? Выводы, по-видимому, те, что надо призвать Керенского и просить его поступать, как хочет. Правда, кадеты и советский блок "доверяют" ему на разных условиях. Но тем больше оснований поступить так, как подсказывают "радикал-демократы", то есть не считать обязательными ни тех, ни других условий. Кадеты и Советы друг с другом явно не споются -- из-за формы. Но по существу дело ясно. Керенскому, не желавшему знать ни "ответственности", ни "программы", надо отбросить и то, и другое... По существу это будет то, чего хотят кадеты. Совет, конечно, может снова начать канитель. Но неужели он решится на это после всего происшедшего?..

    С такими результатами "исторической ночи" советские делегаты около шести часов утра отбыли в Таврический дворец.

    А в Таврическом дворце нетерпение тех, кто бодрствовал, уже давно достигло крайних пределов. На рассвете в Зимний дворец послали гонца -- поторопить и разузнать, что там делается. Гонец вернулся с пучком стенограмм, посмотрев на Малахитовый зал и поговорив с начальством...

    Приехал, приехал! Бодрствующие стали будить спящих. Все бросились навстречу и, даже не дав гонцу войти в залу, остановили его в буфете. Ему пришлось взобраться на стол и сбивчиво рассказывать вышеописанные малоинтересные вещи о ходе "исторического" заседания. Депутаты были разочарованы: они ждали чего-то большего, настоящего. Стали читать стенограммы. Но понемногу, один за другим, махнув рукой, депутаты стали расходиться из буфета.

    Уже было светло. Комнаты ЦИК по-прежнему являли картину сна, томления, беспорядка и досужих вялых разговоров... Но наступил-таки конец и "исторической ночи". К шести часам явилось начальство. Встряхнувшись, все отправились в Белый зал. Заседание предполагалось открытое, но хоры были совершенно пусты в этот неурочный час. Да и депутаты далеко не заполняли скамей.

    С официальным сообщением выступил опять-таки Дан. Он вкратце рассказал о том, что более или менее было уже известно. И кончил тем, что кадеты явно не хотят работать на платформе 8 июля. Но выводов никаких Дан не сделал, он дал только информацию. Однако с выяснением сути дела выступили Мартов и Троцкий.

    -- Заседание в Зимнем дворце, -- говорит Мартов, -- вопреки обещанию Дана, носило далеко не информационный характер. Скорее дело обстояло так: нас призвали для того, чтобы осведомить о том, что происходило без нас и без нашего ведома. Формула, принятая меньшевиками и эсерами, есть отказ от ответственности министров-социалистов перед ЦИК... Совет создал самодержавную олигархию, передав Керенскому все права. Керенского необходимо вызвать сюда для объяснений.

    -- Удивительную растерянность проявили советские вожди во время кризиса власти, -- продолжал Троцкий. -- Кризис тянется три недели, а вожди качаются, как челн без руля. Они компрометируют перед народом органы демократии. Достойный удивления факт: могущественная партия эсеров, опирающаяся на огромное большинство, боится взять власть в свои руки и отдает себя в рабство монархистам-кадетам, готовым ликвидировать революцию. Вручение неограниченных прав Керенскому -- это классическое начало бонапартизма...

    Протестует против позиции советского блока и "сенатор" Соколов -- в своей черной шапочке, ныне сменившей "чалму" на его разбитой голове. Но в защиту ликвидации Совета выступает Либер... Однако при этом обнаруживается, что половина высокого собрания, изнуренная "кризисом власти", крепко спит, склонившись на пюпитры. Возникает вопрос, не закрыть ли собрание? Бодрствующие снова будят спящих, чтобы те подняли руки. Но большинство голосует за продолжение заседания: собраться еще раз и говорить все о том же -- представляется большинству нестерпимым. Лучше кончить сейчас.

    И снова говорят фракционные ораторы. Умный Саакианц, защищая кадетов, указывает, что эта партия очень богата культурными силами. Несколько оживил собрание очередной скандал с Рязановым, которого жестоко и грубо преследовал Чхеидзе. Левая шумит и учиняет род обструкции -- полная уныния, презрения и злобы.

    В заключение принимается формула меньшевиков и эсеров, оглашенная в Зимнем дворце. Но все же характерно: за нее подано 146 голосов против 47 при 42 воздержавшихся. Отрицательные и колебательные настроения, как видим, вышли далеко за пределы официальной оппозиции... Часов около десяти заседание было закрыто. На улицах уже давно продавали газеты с описаниями "исторической ночи".

    Ну и что же теперь?.. ЦИК снова упомянул о "неприемлемой" программе 8 июля. Официальный докладчик Дан ворчал с трибуны по адресу кадетов и громко рычал на них в "Известиях". Но всем было очевидно, что отсюда ничего не следует и не последует. Прежде всего это было очевидно для Керенского, который был с кадетами душой и телом.

    С утра 22-го "полномочный глава страны и правительства" (как он отныне называл себя) был уже в Петербурге. И в тот же день он выпустил прокламацию, где возвещается, что Керенский приемлет на себя тяжкий долг, возложенный на него совещанием партий. Он предполагает при этом "исходить из тех начал, которые были преемственно выработаны и изложены в декларациях". А затем еще прибавляет нечто -- непредусмотренное ни "историческим", ни каким-либо другим совещанием. "Вместе с тем, -- объявляет он, -- я как глава правительства нахожу неизбежным ввести изменение в порядок и распределение работ правительства, не считая себя вправе останавливаться перед тем, что изменения эти увеличат мою ответственность в делах верховного управления"... Это не совсем понятно по существу, но не вызывает никаких сомнений по тенденциям зазнавшегося бонапартика. Впрочем, это нисколько не страшно, а только немножко смешно.

    Керенский безотлагательно возобновил свое любезное занятие -- перекройку "полномочного" кабинета и жонглирование портфелями. Передавали, что дело двигается чрезвычайно успешно... Еще передавали, что "реабилитация" Чернова движется еще успешнее и уже приближается к концу. Будто бы даже для него открывается возможность снова вступить в министерство... Но этому здравый смысл не позволял верить. Выдать такого рода всенародную расписку в своем самодурстве, в недостойной, почти уголовной игре чужой честью, в мелких обывательских плутнях -- это можно было только в оперетке, но не в революции... Но подождем -- увидим.

    А пока небезынтересно отметить, что в тот же день новый Верховный главнокомандующий генерал Корнилов выступил со своей собственной декларацией. Тон его телеграммы на имя Керенского мало соответствовал обычному тону доклада, адресуемого "солдатом" верховной власти. Командование Корнилов принял, но он post factum предъявляет ультиматум. Он требует полного невмешательства в его оперативные распоряжения и в назначение командного состава. Затем -- распространения на тыл смертной казни и проч. по отношению к воинским чинам. Главное же, и этот "диктатор" объявляет свою "ответственность только перед собственной совестью и всем народом"!.. Ну что ж! Хорошие примеры заразительны. Буржуазные газеты приветствовали этот твердый язык. "Верховная власть" приняла декларацию к сведению. Поживем -- увидим, что из этого вышло.

    А пока, в самый разгар чехарды портфелей, в ночь на 23 июля, на своих квартирах были арестованы Троцкий и Луначарский. Их обвиняли в июльском восстании... Может быть, этот акт справедливости помог, со своей стороны, образованию кабинета. Но, во всяком случае, дело шло настолько гладко, что на следующий день, 23-го, кабинет был уже вполне готов.

    Выглядел он таким образом. Керенский оставил себе портфели военного и морского министров, а заместителями своими по морским и военным делам назначил известных нам Савинкова и Лебедева (оба эсеры, но фигуры нарочито одиозные для демократии). Некрасов, заместитель по председательству в Совете Министров, получил портфель финансов. Терещенко, Скобелев и Пешехонов остались на своих местах. Ефремов получил государственное призрение, Прокопович -- промышленность и торговлю, а Авксентьев -- внутренние дела. Министром юстиции ныне оказался Зарудный, также личный друг Керенского, беспартийный радикал. Для почт и телеграфов вызвали из Москвы адвоката Никитина, считавшегося социал-демократом, но на деле бывшего к социал-демократии не ближе, чем Прокопович. Затем шли четыре вожделенных кадета: Кокошкин -- государственный контролер, Карташев -- обер-прокурор Синода, Юренев -- министр сообщений и Ольденбург -- просвещения. И все это увенчивалось... циммервальдцем и пораженцем Черновым. Такова была третья коалиция. Ни малейшей программы или декларации от нее не последовало.

    Но, собственно, можно ли было назвать это коалицией? Какими путями, какой игрой стихий в голове Керенского попал сюда Чернов, мне неведомо. Очевидно, это должно было служить доказательством неограниченных возможностей премьера. И Чернов не посовестился снова поспешить на зов, чтобы стать в прежнее нестерпимое положение... Но во всяком случае Чернов и Скобелев были единственными советскими людьми и социалистами в этом кабинете. И постольку этот кабинет, пожалуй, не был коалицией, а просто имел двух заложников-социалистов в стане буржуазии. Ибо остальные "социалисты" -- Керенский, Авксентьев, Прокопович, Никитин, Савинков, Лебедев, Пешехонов -- были такими элементами, на которых (в лице Брианов и Мильеранов) искони держалась буржуазная диктатура в прекрасной Франции. Остальные были уже официальные и откровенные орудия биржи -- отечественной и союзной.

    При первом взгляде на состав нового кабинета обращают на себя внимание таинственное исчезновение из него советского лидера Церетели. Об этом было пересудов без конца. Но факт тот, что Церетели, несомненно, был не особенно пригоден для пассивной роли заложника. Влекомый своей идейкой, он был безропотно покорен "живым силам страны". Но его идейка все же не мешала ему оставаться некой личностью, да еще опасной тем, что за ним стоял Совет, армейские организации и все то, чему совсем не следовало бы существовать на свете. Поэтому полномочный Керенский постарался вытеснить, выдавить советского лидера из своего кабинета. Об этом Церетели прямо говорил в частных беседах. Но молчал об этом публично -- в интересах престижа коалиции "живых сил"...

    Так стряпала кучка политиканов полномочную и безответственную революционную власть в эпоху упадка...

    При создании первой коалиции требовалась еще одна маленькая формальность: благословение Совета, которое было дано 6 мая. Теперь не требовалось и этой формальности. Частная организация была ныне совершенно ни при чем в делах высокой политики...

    Но ведь советское начальство в лице того же Церетели делало вид, что все в порядке; с другой стороны -- ведь новую коалицию нужно было "поддерживать", то есть тащить ее по-прежнему на советских плечах. Стало быть, новый кабинет, не желавший знать Совета, надо было ему представить, прося его любить и жаловать новых спасителей отечества.

    В понедельник, 24-го, для этой цели было созвано в Александрийском театре заседание Петербургского Совета. Чтобы позолотить пилюлю расшатанной, растерянной и присмиревшей оппозиции, "звездной палатой" был командирован словоохотливый Скобелев. Пугая, с одной стороны, делами на фронте, он, с другой стороны, уверял, что "Советы явятся оплотом нового правительства, что министры-социалисты "будут черпать свои силы только в руководстве демократии и что ее вотумы недоверия будут сигналами для ухода министров с постов...

    Скобелева прерывали криками: "Почему в министерстве нет Церетели?" Но Чхеидзе очень сердился и резко пресекал эти беспорядки.

    Церетели счел за благо выступить с объяснениями сам. Я приглашаю снова немного послушать его. Приглашаю оценить, как далеко ушел этот человек по пути предательства революции (бессознательно -- о, конечно, бессознательно! -- только в силу своих социалистических убеждений). Приглашаю понять то, что непонятно мне: почему же этот человек, уже превратившийся из Шейдемана в Мильерана и как будто бы вполне способный заменить Керенского на его посту, все еще считался главой Совета и не был признан плутократией необходимым элементом нового буржуазного правительства?

    -- Сознание опасности, грозящей с фронта и принявшей в последние дни особенно острую форму, определили действия демократии, -- так говорил Церетели. -- Единая власть, спасающая страну, власть, над созданием которой билась демократия, наконец создана... Керенский предложил мне вступить в состав нового кабинета. Но в результате переговоров стал на мою точку зрения и согласился, что теперь, когда необходимо объединение всех сил демократии, мне лучше всего посвятить себя деятельности в рядах Совета... Прежняя организация власти должна быть перестроена. Внешняя опасность готовит гибель самому существованию страны. Для восстановления армии нужно дать армейским организациям возможность возродить в армии дисциплину... Что может сейчас вызвать воодушевление и энтузиазм в стране и в армии? Только та власть, которая направит все силы страны на ее защиту. Великая Россия, свободная Россия не погибнет. Мы глубоко верим в это... Не в программе сущность власти, а в соотношении сил, дабы власть имела на что опираться. И для власти этой силой может быть только революционная демократия. Настоящее правительство есть правительство соглашения всех живых сил страны. Это правительство взаимных уступок. Однако уступкам мы положили предел. Это программа 8 июля. Правительство должно обладать диктаторскими полномочиями для спасения страны. Но власть не должна переходить за указанную нами черту... Рабочие -- это огромная часть населения. Но это не вся страна, а мы должны идти под знаменем общенациональной платформы. Полномочия революционных организаций должны быть ограничены...

    Репортер кадетской "Речи", записавший все эти слова, не мог удержаться от лирической ремарки: "Речь Церетели, ни разу не упоминавшего слова "социализм" и говорившего о великой России и ее мощи, произвела сильное впечатление на собрание"... Да, все это были слова из другого лагеря, из вражьего стана.

    Надо, однако, отметить вот что. Еще в начале пленума ЦИК, как мы знаем, обнаружились и дали знать себя левые, оппозиционные настроения внутри правящих советских фракций. Пропустив перед своими глазами всю панораму "создания власти", старые партийные меньшевистско-эсеровские элементы укрепились в своей оппозиционности по отношению к курсу неистово-слепого Церетели. А у иных вся совокупность событий последних недель породила убеждение в том, что ныне все группы буржуазии отброшены в стан контрреволюции, что никакая "честная коалиция" с ними уже невозможна, что надо ныне держать курс на создание чисто демократического правительства из советских партий.

    Это течение было, правда, не смело и не сильно. Оно едва-едва решалось формулировать свои выводы и не выступало с ними публично. Но оно давало себя знать внутри советских лабораторий, внутри фракций эсеров и меньшевиков... Самым ярким и настойчивым выразителем этого течения из старых советских деятелей был меньшевик-оборонец Богданов.

    Не знаю, почему это случилось, но на заседании Совета 24 июля Богданов выступил от имени бюро ЦИК. И выступил он с такой примерно речью.

    -- Для торжества революции необходимы социальные реформы. Новое правительство, наряду с самой активной борьбой на фронте, не смеет забывать принципов демократии... Это не то правительство, которого многие ожидали здесь, -- это правительство коалиционное, означающее лишь один из этапов революции. Но как бы оно ни называлось, оно может существовать лишь при живой поддержке демократии. Формальная власть находится у Временного правительства. Мы же сохраняем ту власть, которой мы фактически обладали и будем обладать...

    На радостях "мамелюков", при растерянности разбитых левых на эти тона не обратили тогда должного внимания. Кадетам, дорвавшимся до вожделенной власти, в эти дни было не до каких-нибудь речей в каком-то Совете. Но речь довольно характерна -- по своей несвоевременности и неуместности, дерзости и бестактности. Ведь если бы все случилось по слову Богданова, то это был бы возврат чуть ли не к апрельской эпохе двоевластия. Что тут общего с заявлениями Церетели, забивающего в мертвые Советы осиновый кол?.. Тут было отчего забить тревогу, завыть всем хором -- от Пуришкевича до Пешехонова... Но это была случайная речь -- не больше. И на нее не обратили внимания так же, как на резолюцию, предложенную Богдановым от имени бюро и принятую Советом. Резолюция в общем соответствовала цитированной речи. И еще прибавляла: "1) Никаких посягательств на органы революционной демократии... 2) никаких отступлений от демократических принципов в международной политике; 3) недопущение борьбы с целыми политическими течениями; 4) решительная борьба с контрреволюцией; 5) скорейшее проведение ряда аграрных, социально-политических и финансовых реформ на основе декларации 8 июля"...

    Как хотите, тут что-то не ладно! Либо Совет превратился в "частное учреждение", резолюции которого заведомо для всех (и в том числе для "звездной палаты") не имеют большего значения, чем любая "безответственная" речь на уличном митинге. Либо все эти заявления, требования, представления -- а более всего их тон -- совершенно возмутительны и ни на йоту не соответствуют всему, что произошло на "линии Совета"...

    На этом заседании не было ни одного присяжного большевистского оратора. Ныне все они сидели в тюрьмах Керенского, хотя Пуришкевич гулял на свободе... На этом заседании от объединенных интернационалистов выступал Юренев, а от большевиков -- совсем новый, еще не виданный в советских сферах молодой человек, с неприятным акцентом, но со складной, не глупой и не бестактной речью. Это был Володарский. Этим знаменитым в близком будущем оратором с полным основанием поспешили большевики заткнуть образовавшуюся брешь... Володарского слушали, как слушали Богданова. Кто знает, может быть, послушают еще немного июльские жертвы и понемногу придут в себя?.. Володарский, Юренев и десятки маленьких, безымянных, неизвестных, не пойманных Керенским и Церетели, с утра до вечера ходили с заводов в казармы, из казарм на заводы. Там тоже слушали.

    Надо было представить новую коалицию и высшему советскому органу. Заседание ЦИК, состоявшееся в тот же день, было пышно и многолюдно, но нимало не интересно. Выступали по очереди, вслед за докладчиком, тем же Скобелевым, некоторые министры-социалисты: Авксентьев, Пешехонов, Чернов, встреченный с восторгом. Но на этот раз начальство было предусмотрительнее. Резолюции Богданова тут не было. Тут Дан предложил другую. В самом деле, ведь Петербургский Совет, обращаясь с дерзкими требованиями, забыл о главном -- о "поддержке"! ЦИК "призывает демократию к самой активной поддержке"...

    Но, боже, и тут тоже -- как кисло и как шероховато! Поддержка (не "полная", и не "безусловная", а просто "поддержка") относится не к правительству, а к "мероприятиям, направленным к защите страны и закреплению завоеваний революции на основе программы 8 июля"... Затем "неограниченные полномочия", данные второй коалиции, ныне -- для третьей, не были подтверждены ни единым словом. Но вместо того было подчеркнуто право ЦИК отозвать из правительства министров-социалистов "в случае уклонения их деятельности от демократических задач". Наконец, был обращен призыв к Советам, армейским и флотским организациям -- сплачивать вокруг себя демократические массы, и тут же дается обещание "противодействовать со всей энергией всяким покушениям на права и свободу деятельности этих организаций"...

    Да, и тут было не все в порядке. Слова были неуместные, бестактные, не соответствующие той общей конъюнктуре послеиюльских дней, которая проявлялась в полном безудержном и безапелляционном произволе кучки буржуазных политиканов по отношению к судьбам революции. Слова, сказанные Советом при виде послеиюльских итогов, не соответствовали той жалкой роли, какую играл Совет в эту эпоху.

    Но -- увы! -- зато соответствовали дела. А положение дел было таково, что, кроме этих слов, Совет ни на какие дела не был способен. Эти "дерзкие" слова не могли иметь никаких результатов. И на них по праву никто не обратил никакого внимания.

    Итак, все было кончено. "Единая власть, спасающая Россию, власть, над созданием которой так долго билась демократия, наконец создана". Был закончен бурный период родовых мук. Мы были у тихой пристани -- у источника творческой революционной работы. Теперь должен был начаться "органический период". Так вытекало из слов советского лидера -- прости ему, господи!

    Однако что же на деле представлял собой этот продукт усилий "демократии"? Сомнений тут быть не может: это была буржуазная диктатура. То, над созданием чего так долго билась "звездная палата", было наконец создано. Судьбы революции и страны были вручены Керенскому и десятку его подручных, фактических клевретов биржи. Их полномочия были ничем не ограничены. По крайней мере, на основании существующей писаной и неписаной конституции, на основании соглашения или "легального" давления не было ни малейшей возможности. ограничить произвол клики Зимнего дворца. Это была буржуазная диктатура.

    К счастью, однако, дело обстояло не так страшно, как может казаться. Диктатура была формальной. Фактически ее быть не могло, так как реальной силы у правительства никакой не было. Все это мы знаем. Ни вотум "неограниченных полномочий", ни создание крепко спаянного кабинета, жаждущего спасать революцию ее удушением, не могли придать Керенскому и его друзьям атрибутов действительной власти... Правительство, имевшее в своем распоряжении ничтожные полицейские силы из офицеров, юнкеров и "свободных" группок, по-прежнему было способно на всякого рода "эксцессы" вроде арестов, разгромов газет или смертной казни. Но оно по-прежнему не было ни сильной властью в частности, ни властью вообще. Ни "водворить в стране порядок", ни создать боеспособную армию, ни выполнять настоящую государственную работу кабинет Керенского заведомо не мог...

    Правительство, как говорил Богданов, формально обладало властью. Мы же, то есть Совет, по его словам, сохраняли фактическую власть, которой обладали раньше и будем обладать впредь. Первое было святой истиной. Увы! Второе было заблуждением. Некогда Совет обладал огромной мощью. Но он не умел и не хотел пользоваться ею. И эта мощь атрофировалась к эпохе формальной диктатуры буржуазии. Это значит, что государство разлагалось, а силы революции день ото дня беспощадно растрачивались, проматывались, пока Совет тихо умирал среди вялых, сонных, бесплодных разговоров, а Керенский на своих подмостках крикливо и бурно размахивал картонным мечом.

    Но все это была одна сторона дела. Это была только половина впечатлений в момент создания формальной диктатуры буржуазии...

    К этому моменту я приурочил свой отъезд из Петербурга -- недели на две, на отдых, в деревню. И я уехал не только с этими впечатлениями упадка и гибели великой революции... Накануне отъезда, в воскресенье, 23-го, в цирке "Модерн" на Петербургской стороне наша группа устроила митинг. Должны были выступить Мартов, Мартынов, Семковский и я. Огромный цирк был набит битком, и уже при нашем появлении дал себя знать напор левых настроений среди рабочих низов. Наилучше впитывались и активно воспринимались те места наших речей, где содержались нападки на буржуазию, на коалицию, на социал-патриотов, на советское большинство. Мое сообщение об аресте Троцкого и Луначарского истекшей ночью было встречено такой бурей негодования, что минут десять--пятнадцать нельзя было продолжать митинг. Раздавались возгласы, чтобы немедленно всей многотысячной толпой пойти демонстрировать свой протест перед властями. Мартову едва удалось свести дело к принятию наскоро изготовленной резолюции протеста...

    Да, правительство демократа Керенского поработало не бесплодно две недели после июльской катастрофы. Передовой боец, петербургский пролетарий, немного оправившись от удара, отлично видел всю вышеописанную картину. А темный мужик-солдат на высокий стиль Керенского и Церетели мог отвечать по-прежнему только своей тоской по дому и деревне. Тот и другой не видели никакого просвета и чувствовали одну трясину под ногами... Пока Керенский привычным языком требовал всенародной поддержки своему кабинету "спасения", а Церетели щедро раздавал ее всем коалициям "от имени всей демократии", -- в это время пролетарские низы уже понемногу оправлялись от разгрома. Ряды их час от часу сплачивались вновь. Веря в те же лозунги, они собирались под теми же знаменами. И против опереточной диктатуры, против гнилого советского мелкобуржуазного большинства вновь создавались крепкие боевые легионы -- для нового штурма.

    Этого совсем не видели ни плутократия, упоенная июльскими победами, ни коалиция, оглушающая себя "патриотическими" воплями своих газет, ни единоспасающий Керенский, ни слепец Церетели. За одними было "все общество", за другими -- "вся демократия", и из-за этих деревьев им леса было не видать.

    Но я -- под впечатлением митинга -- уехал 25-го числа не в плохих настроениях. Еще найдется порох в пороховницах.

上一页 目录页 下一页
苏汉诺夫：革命札记（下）


4. ДЕЛА И ДНИ ТРЕТЬЕЙ КОАЛИЦИИ

    В провинции. -- Новый съезд кадетов. -- "Костлявая рука голода". -- Буржуазия высоко держит голову. -- Снова закрыты газеты. -- Съезд губернских комиссаров. -- Александр всероссийский и Георг британский. -- Дело о "Стокгольме". -- Нота о "Новой жизни". -- Керенский борется с капиталом и охраняет труд. -- Перевод Романовых в Тобольск. -- Бесплодные брожения в ЦИК. -- Подергивания влево и вправо. -- "Совещание по обороне". -- Народ и Совет "взяли дело войны в свои руки". -- Третья коалиция возрождает большевизм. -- Объединительный съезд большевиков. -- В рабочей секции Совета. -- Опять большевики!

    От центра, от пекла я оторвался впервые. Новой России я еще не видал. Но, собственно, не пришлось мне увидеть ее и во время отпуска. Жил я в деревне под Ярославлем, предаваясь беллетристике, солнцу и лени. Впечатления мои от провинции были случайны и скудны. Я посетил -- в губернаторском доме, на берегу Волги -- местный Совет, находившийся в руках меньшевиков. На заседании я не был, масс не видел. Но был в Исполнительном Комитете, в центре, в лаборатории. И наблюдал воочию картину провинциального безлюдья и невероятной концентрации партийно-политических функций в руках двух-трех человек. Было ясно: если бы изъять их из города, то замерла бы деятельность Совета, прекратилась бы агитация, закрылся бы советский орган и исчезли бы кандидаты в городскую думу и Учредительное собрание. Между тем в руках Совета была вся местная власть, без которой был сущей марионеткой губернский комиссар и все прочие официальные власти. Местный представитель нового министра внутренних дел, высокоталантливого Авксентьева, сидя на плечах Исполнительного Комитета, обращался к его председателю поминутно и нуждался в нем по всяким пустякам... Но в общем в губернии, равной по территории Бельгии или Голландии, население ныне "самоуправлялось".

    В дни моего пребывания в Ярославле там были большие хлопоты: готовились выборы в городскую думу. В соседней Костроме они уже состоялись и дали абсолютное большинство большевикам. В Ярославле была несомненна победа правящего советского блока, с перевесом меньшевиков. Но и большевики были далеко не в упадке... Случайно попав на предвыборное собрание, я слышал корявого, третьестепенного (на столичный масштаб) оратора -- местного лидера большевиков. При своих скудных данных, побеждаемый в словопрениях, он имел, однако, довольно победоносный вид, а также определенный успех у половины аудитории: вся солдатчина шла за большевиками.

    Вообще говоря, июльская встряска очень немного коснулась провинции. Никакого перелома, никакого узла на линии развития революции июльские события здесь не образовали. Отклики "июля" были только в психологии верхов: кадеты, энесы и примыкающие играли на июльском разгроме перед лицом масс. Но массы, не видевшие воочию событий, реагировали слабо. Здесь продолжался "нормальный" процесс завоевания низов большевиками.

    В частности, я -- столичный житель -- был удивлен широкой уличной жизнью демократического люда: столица в этом отношении уже давно сжалась и стала походить на старый Петербург в своей "июльской" атмосфере. В Ярославле мой глаз радовали свободные манифестации рабочих, у нас "воспрещенные" и вышедшие из употребления.

    В те же дни в Ярославле собралась меньшевистская губернская конференция. Это было довольно жалкое зрелище. Съехавшийся десяток людей проявлял очень низкую степень политического и партийного сознания. Между прочим, отличить официальных меньшевиков от меньшевиков-интернационалистов местным деятелям было не под силу. Дана легко отличали от Ленина, но не от Мартова. Мне это казалось довольно странным: я полагал, что, если не теоретически, то исторически, практически, им было легче смешать Мартова с Лениным, чем с Даном (как делала вся буржуазия). Но нет, видно, слово "меньшевик" в отличие от "большевика" здесь имело решающее значение. Слово знали довольно хорошо, а к углублению понятий были не подготовлены и не имели к этому интереса.

    Это было для меня неожиданно. И я, можно сказать, стал в тупик, когда думал: как же быть при таких условиях с расколом меньшевиков, который представлялся мне неизбежным и необходимым в столице? Было ясно, что в данный момент раскол для этих провинциалов был бы непонятен, непереварим. И, стало быть, он неосуществим... Все это по приезде в Петербург я рассказывал Мартову -- к его большому удовольствию.

    Впрочем, ни малейшего активного участия в местных делах я не принимал. Единственно, что я сделал за эти недели на общественном поприще, это прочитал публичную лекцию в городском театре, лекцию очень скучную и неудачную, посвященную "путям революции". Я не предполагал, что местные официальные меньшевики, лояльные Дану и Церетели, окажут мне в этом содействие. Но они -- согласно предыдущим строкам -- проявили недостаточную степень "сознательности" и устроили эту лекцию в пользу нашей "Искры", которая все еще не выходила.

    Я жил в деревне, впервые оторванный от кипучего котла революции. Личных воспоминаний за этот период я, стало быть, не имею. Но газеты все же доходили до меня. И издалека я смотрел на "дела и дни" революции, проходившие без меня.

    В Ярославле я решил пробыть до московского Государственного совещания, назначенного на 12 августа. Я хотел заехать туда и потом вернуться в Петербург вместе с делегатами ЦИК. И за это время я вычитал в газетах нижеследующие достопримечательные факты.

    Из них новый кадетский съезд был не столь достопримечателен". Победители, вернувшиеся к власти, были настроены, правда, очень торжественно. Но речи их в общем не отличались от того, что говорилось на совещаниях Государственной думы или ежедневно писалось в правительственной прессе. По существу своему съезд "народной свободы" большого интереса не представлял.

    В прессе же по-прежнему на все лады старались добивать Советы. Снова обратились к травле отдельных персонажей, и в том числе коллеги по кабинету -- Чернова. Снова занялись вплотную "Приказом № 1". Снова стали есть поедом армейские организации... Затем обрадовались какому-то письму о растрате в финансовом отделе ЦИК и пролили море слез по поводу трудовой копейки рабочего и солдата... Словом, буржуазная армия отнюдь не успокоилась на лаврах -- в своем стремлении к настоящей, реальной диктатуре плутократии на место диктатуры бутафорской.

    4 августа освободили Каменева, не досидевшего нескольких дней до одного месяца. Оказалось, что его ни разу не допрашивали, что состава преступления нет и во всяком случае он ведь не скроется, так как под арест явился добровольно. Новый министр юстиции Зарудный, добродушный обыватель, политическая мысль которого ограничивалась пределами его "патриотических" настроении, оказал Каменеву милость, изменив "меру пресечения". Но этого не могли претерпеть на бирже. И приказали незамедлительно утопить Каменева, оставив большевиков с одним Володарским. Газетчики не больше как дня через два-три выполнили задание: Каменев, по самым достоверным сведениям, оказался агентом царской охранки (служил в Киеве)... Через несколько дней, 8 августа, был по тем же причинам освобожден и Луначарский, просидевший две недели. Но его, по тем же причинам, постигла та же участь: оказалось, что он служил в Нижнем Новгороде.

    Но все же травля большевиков теперь, можно сказать, уже вышла из моды. Сейчас и пресса, и кадетские митинги, и партийные лидеры плутократии гораздо больше занимались советским руководящим блоком, "звездной палатой", офицальными "Известиями". Крыловская свинья под дубом без отдыха и срока поносила Церетели... В эти дни в Москве состоялся съезд промышленных организаций. Там Рябушинский, буквально задыхаясь от злобы, вбивал осиновый кол в разложившийся и безвредный "полномочный орган демократии". Забыв о всех правилах хорошего тона, он ругался площадными словами на вождей эсеров и меньшевиков, сваливая их в одну кучу с христопродавцами-ленинцами. А на революцию он призывал "костлявую руку голода", которая должна была задушить ее... Это было очень красноречивое знамение времени.

    Буржуазия быстро поднимала голову. Ограничиться достигнутым она, конечно, не могла и подготовляла нечто более реальное. Всему этому соответствовало несколько своеобразное поведение "солдата" Корнилова, который ездил в Петербург объясняться с Керенским, фрондировал, давал интервью, видимо подготовляя ликвидацию армейских организаций. Ведь действительная диктатура буржуазии предполагала военную силу в ее руках. Фактический обладатель этой силы, Совет, умирал быстротечной смертью и, казалось, уже не в силах был ею распорядиться. Но армейские организации еще существовали. За них держалась солдатская масса на фронте: они служили ей опорой против генералов, к которым не могло быть ни тени доверия. Но поэтому-то армейские комитеты и являлись боевым вопросом для командиров, преданных телом и душой делу реставрации.

    Общие тенденции этого периода были хорошо видны не только из проявлений политической борьбы, но и из "органической работы" третьей коалиции. В условиях растущего голода и бестоварья вел раза два в неделю странные академические словопрения Экономический совет: тут не было не только практического подхода к делу, но не было и постановлений, резолюций -- одни доклады и возражения, как в добропорядочном ученом обществе. Между тем потихоньку продолжали подготовлять пресловутую "разгрузку Петербурга", то есть разгрузку его от красного, передового пролетариата и распыление последнего. Такою же никчемной говорильней являлся и Главный земельный комитет, где воз тащили лебедь, рак и щука, то есть бесплодно препирались эсеровские фанатики социализации с кадетскими фанатиками земельной собственности. Никакого движения аграрных дел, никакой реальной подготовки реформы не замечалось по-прежнему.

    Наряду с этим возник затяжной конфликт между петербургской городской думой (и не ею одной), и Временным правительством -- - в лице, главным образом, министерства внутренних дел, руководимого высокоталантливым Авксентьевым. Новое городовое положение (до Учредительного собрания) было проникнуто таким реакционным духом, что даже муниципалы из правительственных партий стали в тупик. "Революционная власть" связывала "коммуну" по рукам и ногам -- не только в больших вопросах социального строительства, но и в нудных мелочах. Возникла острая тяжба -- совсем как в доброе старое время. Но переговоры и "представления" кончались ничем.

    Да это и понятно: ведь городской думой, как нам известно, руководил прочный кадетско-эсеровский блок. Его агенты, "разоблачая" и интригуя, правда, умели открыть поход против продовольственной управы, возглавляемой советским Громаном: с целью развести новую мутную волну вокруг Совета -- да еще на почве продовольственной неурядицы -- руководители петербургского муниципалитета добились ревизии продовольственной управы и бросили тень на Громана. Это они сделали с успехом и охотой. Но бороться с контрреволюционным правительством у них не могло быть ни охоты, ни сноровки.

    Числа 5-го или 6-го (августа) Временное правительство даровало министру внутренних дел право внесудебных арестов. Практически тут ничего нового не было, но дело заключалось в создании нового "революционного права". А 11-го числа снова был ликвидирован центральный орган большевиков "Рабочий и солдат", несколько номеров которого вышло вместо "Правды". Это было безо всякого юридического повода: большевики ныне писали сдержанно и осторожно, соблюдая академический стиль. Ликвидация в административном порядке была произведена просто за резкое противоправительственное направление.

    Я упоминал, что кадеты вели упорную кампанию в пользу отсрочки Учредительного собрания. В Совете Министров они, очевидно, без большого труда убедили Авксентьева, что его ведомству не справиться с организацией выборов к 30 сентября. Авксентьев убедил в том же "звездную палату". И созыв Учредительного собрания был отложен на 12 ноября...

    В те же дни происходил съезд губернаторов -- губернских комиссаров, местных агентов того же Авксентьева. Это почтенное сословие представляли на съезде очень компактные кадетские группы. Они и провели съезд под своим знаком... Известно, что единственной функцией губернских комиссаров было бессильное брюзжание на Советы, при которых они играли роль молчаливых свидетелей, а без которых они были бы жалким игралищем стихий. Но это не меняло их классовых позиций. И они дружно выли о независимости местной высшей власти, которой они не могли создать. А Керенский и Авксентьев, смягчая их сердца, в плоских фразах уверяли, что все образуется и кончится добром в дружной патриотической работе.

    Но самое важное за этот период было сделано в области международной политики. 1 августа глава Британской империи король Георг и глава Российской республики гражданин Александр Керенский обменялись дружественными телеграммами, касающимися судьбы их народов: в телеграммах кроме взаимных любезностей они обещали друг другу посылать свои народы на войну "до конца"... Патриотам было принято слушать, а народам... полезно. О войне до конца "советский ставленник" Керенский, известный демократ и социалист, еще не говорил до сих пор публично. Очевидно, это и были ныне "идеалы русской революции" в области международной политики.

    А затем началась интересная история о Стокгольмской конференции. В это время к французским социалистам (меньшинству и большинству) присоединилась и британская рабочая партия, постановившая на конгрессе принять участие в "Стокгольме". Это был существенный успех -- за отсутствием чего-либо более реального во всей Европе после русского наступления. Вся социалистическая печать трубила об этом успехе. Но тут правители союзных стран и вынуждены были принять решительные меры. Они начали с артиллерийской подготовки: печать выливала на предателей родины невероятное количество грязи и клеветы; официальные лица, вроде Асквита, заявляли, что они не допустят аннулирования всех принесенных жертв по воле неразумных элементов, подлежащих решительному обузданию во имя общественного блага, а услужающие им "социалисты", вроде Тома, убеждали не говорить на конференции, если она состоится, ни о чем, кроме ответственности Германии за войну. Впрочем, и наш Плеханов в эти дни лишний раз запятнал свою память обращением к французскому социалистическому большинству, убеждая его совсем не ехать на конференцию, вопреки уже принятому решению.

    Но после этой подготовки правительства всех союзных стран -- Франции, Италии, Англии и Соединенных Штатов -- заявили уже официально, что своим социалистам они паспортов не дадут... Если бы дело происходило два месяца назад, то можно было бы спросить, что скажет на это революционная Россия? Теперь такого вопроса уже не было. Но все же любопытно, что сказала на это революционная Россия?

    После вотума британской рабочей конференции в пользу "Стокгольма" Ллойд Джордж в грубой форме уволил в отставку своего верного Гендерсона, бывшего одновременно членом кабинета и секретарем рабочей партии. При этом Ллойд Джордж если не прямо объявил, то "дипломатически" намекнул на то, что именно развязало ему руки: отношение к Стокгольмской конференции нового русского правительства. Впрочем, как заявил британский премьер в палате общин, он не считает уместным распространяться на этот счет. Но коллеги его были более откровенны: у них имеются данные утверждать, что отношение новой русской власти к Стокгольмской конференции совсем не таково, каким оно было у первого коалиционного кабинета. Но что же это за данные?

    Данные заключались в телеграмме Керенского на имя неизвестных, но весьма высокопоставленных лиц -- из числа правителей Англии и Франции. В этой телеграмме, доведенной до сведения Гендерсона, Керенский выражал свое отрицательное отношение к Стокгольмской конференции. И Ллойд Джордж, увольняя Гендерсона, ставил ему на вид, зачем он на конференции рабочей партии не огласил этой телеграммы и способствовал тем самым положительному решению вопроса о "Стокгольме". Сам Ллойд Джордж предпочел не бросать этого аргумента на чашу весов, чтобы не доставить затруднений Керенскому (кто знает, что у него там на этой почве может выйти с Советом?). Но от Гендерсона он этого все-таки требовал... Всю эту историю и разоблачил Гендерсон -- в ответ на предъявленные ему обвинения: он уверял, что по-прежнему стоит за войну до конца, и на конференции он добросовестно боролся против "Стокгольма", но телеграмму все же огласить не мог, так как выступал не в качестве министра, а в качестве секретаря партии... Гендерсон, со своей точки зрения, тут был вполне прав. Ллойд Джордж, увольняя его, просто продемонстрировал свое нежелание стесняться в своем отечестве и полную возможность ныне обойтись и без Гендерсона. Но дело совсем не в этом.

    Дело в том, что революционная Россия устами Керенского не только выразила свое "отрицательное отношение" к "Стокгольму", но, можно сказать, была виновницей дружного отказа в паспортах всем союзным социалистам. Это было действительно совершенно ново. Предыдущие кабинеты, до Керенского, и не мечтали об этом. Понятно, что у нас это вызвало сенсацию.

    Кадеты были в полном восторге. Наконец-то правительство нашло в себе силы официально порвать с "Циммервальдом"... Но в советских сферах это вызвало глубокое возмущение. Даже обыватели и "социалистические" межеумки были шокированы неожиданным проявлением "личного режима" новоявленного Вильгельма II. "Звездная палата", видимо, была потрясена и делала внушительные "представления". И тогда историю с телеграммой стали заминать -- так, чтобы и овцы были целы, и волки сыты. Посол Британии г. Бьюкенен в газетном интервью уверял, что о телеграмме ему ничего не известно. Но, разумеется, прибавлял он, союзные правительства поступили необычайно мудро, не дав социалистам паспортов. Впрочем, изволил шутить обнаглевший сановник, Макдональду следовало бы дать паспорт, с тем чтобы не впускать его обратно в Англию...

    Сочло себя вынужденным выступить с объяснениями и Временное правительство. Прямо не отрицая телеграммы, оно решительно отмежевалось от Стокгольмской конференции: в паспортах-де мы не отказываем (!), но вся эта затея -- совершенно частное дело; вопрос о мире будет решать исключительно оно, правительство, в согласии с доблестными союзниками, а мнения всяких конференций для него значения не имеют... Хорошенькое "объяснение"! Понятно, что советских сфер оно нимало не успокоило.

    Более убедителен был наш дипломат Терещенко, созвавший журналистов для разъяснения истины. Истина Терещенки состояла в том, что Керенский в этом деле ничуть не замешан, а заявление русского правительства о "Стокгольме", разоблаченное Гендерсоном, принадлежит нашему поверенному в делах г. Набокову... Очень хорошо!

    Однако этим дело не кончилось. В "Новой жизни" появилась статья "Вопросы и ответы", где путем сопоставления фактов была довольно убедительно доказана лживость объяснений Терещенки и подлинность выступления Керенского. Статья попала не в бровь, а прямо в глаз. Дипломаты Зимнего дворца рассвирепели и забыли дипломатию. Вот каким языком заговорил на другой день г. Терещенко в официальном сообщении министерства иностранных дел. "Все утверждения газеты "Новая жизнь" являются сплошным и притом злостным извращением фактов... Можно быть уверенным, что русское общество оценит должным образом недостойную выходку и заклеймит презрением людей, которые стремятся поколебать международное положение России и тем ослабить ее оборону".

    Мне было очень лестно прочитать эту ноту в моей ярославской деревне. Но еще больше удовольствия доставило специальное постановление Временного правительства, сделанное по этому поводу 9 августа. Проглотив пилюлю "Новой жизни", кабинет Керенского, чтобы впредь разоблачение дипломатов было неповадно, решил: "Виновный в оскорблении дружественной державы, ее верховного главы, ее правительства, посла, посланника или иного дипломатического агента (и вола его, и осла его, и его дворника, и собаки его дворника) -- словом, в печати, в письме или изображении наказывается заключением в крепости или в тюрьме на срок не свыше трех лет"...

    Это было великолепно. Комментариями, пожалуй, можно испортить и этот прелестный инцидент, и всю историю о "Стокгольме" в эпоху третьей коалиции.

    Из прочих подвигов нового кабинета, описания коих я читал в моем тихом далеке, стоит отметить "финансовый план", с которым носилась пресса. Это было нечто, не столь важное, как "Стокгольм", но нечто столь же изумительное по наглости. Достаточно сказать, что у "Речи" этот план не вызвал никаких возражений". Его суть состояла в открыто формулированном ограждении промышленной прибыли, то есть военных сверхприбылей...

    Не только дела, но и слова революции ликвидировались быстро и дружно кабинетом Керенского. Однако было бы несправедливо умолчать и о его деятельности в пользу рабочего класса: 8 августа было принято постановление об ограничении ночной работы женщин и детей -- между 10 и 4 часами ночи. Вы слышите?.. Это постановление должно было войти в силу с 1 октября.

    О, Керенский -- это был известный демократ и социалист!.. В непрерывных своих работах о торжестве и преуспеянии революции он совершил в эти дни еще один сенсационный подвиг. В очень таинственной обстановке из Царского Села был вывезен лично премьером бывший царь Николай, с семьей, с приближенными и челядью, в числе 40 душ. Керенский довез Романовых до поезда, помог бывшему самодержцу взобраться на ступеньку вагона и отправил неизвестно куда. Через недельку было сообщено, что Романовых перевели в Тобольск. Говорили, что эта операция была предпринята ввиду происков и спекуляций контрреволюционных, то есть монархических, групп. Никаких подробностей не знаю. Совета эти дела ныне уже не касались.

    Ныне даже сторонним наблюдателям, буржуазным газетчикам, пришлось отметить, что "жизнь Совета совершенно дезорганизована". Петербургский Совет и его секции почти не собирались. Спохватились урегулировать это дело перед самым отъездом на московское совещание, но, естественно, не успели... ЦИК со всеми своими отделами в это время переехал из Таврического в Смольный. Покончив с созданием вожделенной власти, перейдя от "больших дней" к тихой пристани, ЦИК пробовал собираться в заседании для текущей работы. Но -- увы! -- из этого ничего не выходило: кворума не было. Разложение "полномочного органа" било в глаза.

    Но все же -- в каком направлении он действовал? Какова ныне была "линия Совета"?.. О, в этой линии не замечалось прежней твердости, резкости, определенности. Правда, она шла все в том же направлении -- слева направо. Но в этой линии стали видны зигзаги, из прямой она превратилась в ломаную. А под этой линией была очевидна растерянность, разброд и некоторая истерика советских руководящих групп.

    В самом начале третьей коалиции ЦИК принял резолюцию Мартова (что случилось? Это неслыханно!) с протестом против арестов большевиков и против неприличных приемов ведения судебного следствия. Но через два-три дня Чхеидзе официально разъяснил в печати -- в ответ на поднятый гвалт, -- что эта резолюция не имеет никакого значения, да и принята-то она при ничтожном числе депутатов.

    На десятый день жизни новой коалиции в ЦИК явился Керенский. Очевидно, его пригласили для "серьезных объяснений". И опять произошло невиданное: премьера встретили гробовым молчанием. Новая тронная речь главы нового кабинета была набором фраз безо всякого содержания. Самым интересным было настойчивое заявление, что он, Керенский, "пока обладает властью, не допустит никаких попыток к возвращению самодержавия". А затем, констатируя "какое-то смущение, сомнение в рядах демократии", премьер просил бросить это и -- "верить"...

    Дальше выступал министр внутренних дел Авксентьев. Но не ему было прибавить содержания к речам премьера. После долгого перерыва, во время которого в тяжком раздумье совещались фракции, выступали советские люди. Церетели с большим удовольствием прослушал речь министра-президента, но (слышите, слышите? -- но) он полон сомнений: удастся ли правительству преодолеть все трудности? ...И в огромной резолюции, написанной дрянным либеральным языком, Церетели от имени руководящего блока обнаруживает некоторые признаки понимания сложившейся конъюнктуры. "Значительные слои буржуазии" явно наступают на революцию и стремятся ликвидировать организованную демократию. Власть же не обнаруживает твердости и даже делает ошибки. Поэтому, приветствуя заявления Керенского и Авксентьева и надеясь на последовательное выполнение программы 8 июля, ЦИК призывает массы теснее сплотиться вокруг Советов.

    Сквозь все благоволение к "созданной наконец" революционной власти тут все же просвечивает нечто напоминающее оппозицию его величества... Недурную отповедь этому старческому шамканью Церетели дал только что освобожденный Каменев. И, о ужас! Собрание, встретившее мрачным молчанием министра-президента, встретило "уголовного" большевика громом рукоплесканий. "Смущение и сомнение" в рядах депутатов было, несомненно, налицо.

    Но все это было совершенно бесплодно. "Серьезные объяснения" с Керенским, конечно, кончились ничем. В частности, относительно "самой большой ошибки" -- по делу о "Стокгольме" -- в ЦИК 6 августа была отвергнута резолюция Мартова, требующая от правительства объяснений в связи с историей Гендерсона--Керенского. Вместо того была принята резолюция официозного Розанова, где лишь подчеркивалась солидарность Советов с европейскими рабочими, борющимися за конференцию. И только... Понятно, что при таких условиях Совет окончательно губил не только дело мира вообще, но и дело "Стокгольма", в частности. Сейчас созыв Стокгольмской конференции можно было уже признать безнадежным. И это хорошо понимал П. Б. Аксельрод, бывший официальным и ответственным советским организатором конференции. ЦИК поручил ему это дело, несмотря на его интернационализм, ввиду его огромного авторитета среди всех европейских партий. Но сейчас Аксельрод объявил, что он слагает с себя и свое звание, и свою ответственность... Собственно говоря, это могло означать только признанный крах "Стокгольма". Так была обязана оценить "звездная палата" отставку Аксельрода. Но "звездная палата" приняла ее безропотно. И тем кончилось дело...

    Я отметил некоторую "оппозиционность", фрондирование, искания и подергивания влево. Но среди этого разложения тогда же имели место искания и подергивания вправо... В эти дни моего отсутствия осуществилась, не знаю чья, никчемная и бесплодная, но характерная затея: при ЦИК было организовано некое "совещание по обороне". Увы! Душой этой затеи был тот самый Богданов, который из всех оборонцев проявлял, пожалуй, максимальный здравый смысл в послеиюльскую эпоху.

    Целью этого нового учреждения была не политическая, или не столько политическая, сколько органическая советская работа на оборону, то есть на войну: всестороннее содействие правильной работе заводов, борьба с дезертирством и всякие прекрасные "меры для организации активного общественного участия в деле обороны страны"... Сначала было создано небольшое организационное бюро (Богданов, Дан, Чхеидзе), а потом в эти дни созывались многолюдные совещания из представителей всяких правительственных органов и частных объединений. Буржуазия относилась ко всему этому очень покровительственно, но большого значения этой затее не придавала. На открытии жаждали и ждали Керенского, но он не приехал, прислав все того же Авксентьева.

    7 августа в Смольном Чхеидзе открыл совещание и посильно изложил его задачи. О, как это было красноречиво! Помнит ли читатель (из второй книги "Записок"), как Чхеидзе диктовал мне фразы для воззвания "Ко всем народам мира" 14 марта: "Наступило время народам взять дело мира в свои руки"? Теперь Чхеидзе говорил так: "Народ взял дело войны в свои руки, и только те, кому стремления революции мешают, могут убеждать, что революционные организации ничего не сделали для обороны страны"...

    Вообще тут все суждения шли под знаком оправдания Советов перед буржуазией, обвинявшей их в дезорганизации обороны. Докладчик Богданов, говоривший после Чхеидзе, так прямо и заявил, что "демократия" приступает к этой работе в ответ на обвинения... Вообще этот доклад Богданова был не особенно умен, но весьма возмутителен.

    -- Призыв русской демократии к миру, -- говорил он, -- нашел себе слабый отклик среди союзников. Наша революция не зажгла всемирного пожара, как мы мечтали пять месяцев назад. И теперь перед русской демократией резко ставится в порядок дня другая задача: укрепление боеспособности русской революции путем укрепления боеспособности русской армии. Вот почему органы русской демократии намерены взять на себя дело обороны страны.

    Черт знает что такое! Мы некогда сказали хорошее слово о мире -- с тем чтобы стереть самую память о нем своими скверными делами. А когда при таких условиях наше слово не подействовало, то переменим фронт на 180 градусов и вместо достижения мира будем укреплять империалистскую войну... Ну что ж! Да здравствует союз логики и преданности революции!.. Немудрено, что в этом почтенном собрании имел редкий успех кадетообразный энес Чайковский, некогда вызывавший в Исполнительном Комитете только дружные взрывы смеха.

    Большевики (на следующем заседании) объявили о своем уходе из этого милого учреждения. При этом они огласили декларацию, вполне правильно оценивавшую всю эту затею. Ну и досталось же большевикам -- от всех фракций по очереди! Жаль только, что их налицо уже не было и приходилось кричать филиппики в пространство...

    Такова была картина революции в эпоху перед московским Государственным совещанием. Но это была, конечно, не вся революция, а только небольшая часть ее: это была только ее поверхность, только лицевая ее сторона... Газеты слишком мало отражали недра революции, самую ее толщу, а личных наблюдений и воспоминаний я не имею. Но сомнений тут быть не может: основные процессы совершались в массах. И этой, внутренней, стороны дела надо коснуться в двух словах.

    Перед глазами масс после "июля" развертывалась вся описанная картина деятельности Совета и новой коалиции. Картина была совершенно удручающая. Как бы ни рассуждали массы, но они, во всяком случае, разочаровывались, озлоблялись, приходили в полное отчаяние. И уже по одному этому процессы, происходившие в рабоче-солдатских недрах, были неразрывно связаны с судьбами большевизма, который подсовывал под настроение рабочих и солдат простую, яркую идеологию, бьющую в самую точку и отвечающую их пробудившемуся классовому самосознанию... Июльские события разгромили большевизм. Но прошел месяц, и дружная работа Керенского -- Церетели пробудила его снова. Оправляясь сами от разгрома, массы вливали жизнь и силы в большевистскую партию. Они росли вместе с ней. Она росла вместе с ними.

    Уже в конце июля состоялся новый съезд большевиков. Это был уже объединительный съезд, на котором формально слились партия Ленина, Зиновьева и Каменева с группой Троцкого, Луначарского и Урицкого... Вождям не пришлось быть на этом съезде -- они могли только издали вдохновлять его. Но справились кое-как и без главных лидеров.

    На этом съезде большевики привели в порядок свою послеиюльскую идеологию. В общих своих основах она, конечно, оставалась прежней. Но боевые большевистские лозунги претерпели характерные изменения. "Вся власть Советам!" -- был снят с очереди. Этот лозунг, уже ставший до "июля" привычным и своим для масс, был заменен более расплывчатым, менее рафинированным: революционная диктатура рабочих и крестьян и т. п... Причина этого была двусторонняя. Во-первых, "Вся власть Советам" был как-никак сильно потрепан июльскими событиями, а во-вторых, стало уже слишком очевидно и дало себя знать на практике противоречие между этим лозунгом и неизбежной фактической борьбой против существующих Советов. Ведь Советы в лице ЦИК определенно вступили на путь поддержки контрреволюции. Совсем не стоило требовать власти для таких Советов.

    Характерный и чуть ли не единственный в своем роде факт: фракция Мартова обратилась к этому съезду большевиков с приветствием, где подчеркивала наши разногласия (большевистский анархо-бланкизм), но выражала свою солидарность в борьбе против коалиции и протест против преследования партии пролетариата.

    Я уже упоминал, что поражение большевизма в июле коснулось, главным образом, столиц, но очень немного затронуло провинцию. Провинциальные делегаты съезда своими докладами о продолжающихся успехах влили в партию много энергии и бодрости. Партия вновь подсчитала силы и была опять готова во всю ширь развернуть борьбу. Ее семена должны были пасть на отличную почву. И работа в массах уже шла на всех парах.

    Результаты этой работы быстро сказались и внутри Петербургского Совета, где ныне подвизались только второстепенные большевистские лидеры -- Володарский, Кураев, знакомый нам Федоров и другие. Рабочая секция Совета в эти дни создала свой президиум, которого раньше не имела. И этот президиум оказался большевистским -- с Федоровым во главе... Собственно, состав секции оставался прежним, то есть имел огромное большинство депутатов, избранных под большевистским флагом. Но мы видели, как велика была депрессия и как неустойчиво было поведение рабочей секции после июльских дней. Можно было предполагать, что большевистская фракция расшатана, дезорганизована и ее члены изменили партии. Однако этого в конечном счете не случилось. Избрание президиума отдало руководство секцией в твердые большевистские руки. Теперь надежда правых могла быть только на перевыборы. Но -- надежда довольно слабая.

    А рабочая секция под предводительством большевиков уже приступила к делу, уже перешла в наступление. В тот самый день, когда открывалось совещание по обороне", 7 августа, рабочая секция не больше, не меньше как приняла резолюцию об отмене смертной казни на фронте... По газетам я не вижу, как именно было дело, кто именно боролся за и против. Но результаты были малоприятны (и, конечно, неожиданны) для "звездной палаты".

    Однако этого было мало. Большевики на следующий день прислали своего докладчика по тому же вопросу в лагерь преторианцев, в солдатскую секцию (руководимую все еще тем же эсером Завадье). Большинство этой секции охотно согласилось поставить вопрос о смертной казни и выслушало доклад большевика. Насилу уговорил председатель не принимать сейчас резолюции -- с тем чтобы ультимативно предложить советским властям немедленно поставить этот вопрос в пленуме Совета... На это согласились. Но до отъезда властей в Москву пленум Совета не собрался.

    Наконец того же 7 августа в Смольном открылась вторая конференция фабрично-заводских комитетов. Она не была так грандиозна и шумна, как первая, майская. Весь ее размах был значительно уже. Постановка вопросов была более скромная, более деловая, менее политико-демагогическая. Это была дань поражению, заставившему съежиться бунтарей и утопистов. Но состав конференции был опять большевистский. Руководство было опять целиком в руках партии Ленина.

    А в общем ко времени московского совещания, через месяц с небольшим после июльских дней, уже было вполне ясно, что движение народных масс вышло на прежний путь. Третья коалиция, как и предыдущая, висела в воздухе. За меньшевистско-эсеровским Советом шли довольно компактные группы мещанства. Но за ним не было рабочих и солдатских масс. Народные низы по-прежнему обращали свои взоры на одних только большевиков -- пока Церетели и его друзья выступали перед буржуазно-помещичьей Россией и перед пролетарской Европой от имени "всей демократии".

上一页 目录页 下一页
苏汉诺夫：革命札记（下）


5. МОСКОВСКОЕ ПОЗОРИЩЕ

    Для чего оно? -- Состав Государственного совещания. -- Подготовка. -- Крупная буржуазия, творящая контрреволюцию. -- Мелкая буржуазия, попустительствующая контрреволюции. -- Пролетариат, борющийся с контрреволюцией. -- В день открытия в Москве. -- Большевики скандалят в хорошем обществе. -- В Большом театре. -- Керенский грозит, но никому не страшно. -- Министерские речи. -- Корнилов и Каледин. -- От Иверской на трибуну. -- Чхеидзе "от имени всей демократии". -- Совет равен увечному воину. -- Декларация 14 августа. -- Предательство "по мере возможности". -- Профессор Милюков и другие. -- Церетели на аркане у Бубликова. -- Плеханов спасает совещание. -- Последний аккорд и неисправности "органчика". -- Итоги. -- Дела в Финляндии.

    С самого начала августа вся буржуазия и "вся демократия" готовились к сенсационному Государственному совещанию. Однако не было людей, которые знали бы, для чего ныне предпринимается это странное и громоздкое дело. Газеты усиленно заставляли обывателя интересоваться этим предприятием -- и не без успеха. Обыватель, как и все прочие, видел, что у нас, в революции, что-то решительно не ладится. Как ни садятся в Мариинском и в Зимнем, все не выходит ничего. Ну, может быть, что-нибудь "даст" московское совещание...

    Способствовать созданию власти это предприятие было не предназначено ни в какой мере: власть ныне была создана, все были ею довольны, лучше не требуется. Служить суррогатом парламента совещание также не должно было: зачем? ведь Керенский и его коллеги ответственны только перед своей совестью. Вскрыть и сказать что-нибудь новое "о пользах и нуждах страны"? Помилуйте: ведь это было временем расцвета тысячеголосой прессы, превзойти которую было явно немыслимо... Оставалось одно: подавить мнение "всей демократии" мнением "всей страны" -- ради окончательного и полного освобождения "общенациональной власти" от опеки всяких рабочих, крестьянских, циммервальдских, полунемецких, полуеврейских, хулиганских организаций. Заставить Советы окончательно стушеваться перед лицом подавляющего большинства остального населения, требующего "общенациональной" политики. А вместе с тем, пожалуй, заставить замолчать некоторых выскочек справа, слишком неумеренно кричащих о генеральском кулаке как о единственном средстве... Все это было до странности плоско и наивно. Но я решительно не могу отыскать в истории иных объяснений для этой глупости.

    Состав совещания, рассчитанный тысячи на две душ, своей нелепостью и искусственностью соответствовал почтенному назначению всего предприятия. Тут было 100 делегатов от ЦИК, столько же от профессиональных союзов, затем сколько-то от кооперативов, сколько-то от крестьянских организаций -- и все это считалось, по-видимому, представительством демократии. Дальше шли "внеклассовые" учреждения: армия, земства и города, духовенство, учебные заведения и всякие другие. За ними следовали классовые организации имущих классов: земельные собственники (крупные и мелкие), биржа, союзы всяких промышленников, торговцев, четыре Государственные думы, разного вида казаки и прочие, им же имя легион. "Представительство" было, между прочим, смехотворно потому, что большинство представленных учреждений находило одно на другое и делегат каждой организации был одновременно "избирателем" в большинстве других: представитель какого-нибудь профессионального союза был членом Совета, муниципалитета, кооператива, казацкой организации и т. д. Но как бы то ни было, рабочие и солдатские органы совершенно тонули в массе "всего населения". Это и требовалось -- для правильного выявления воли страны... Что же касается программы Государственного совещания, то предполагалось только взаимно выслушать заявления друг друга, а затем с миром разойтись.

    Буржуазные фракции совещания и весь "цвет российской общественности" в лице их лидеров съехались в Москве уже в первых числах августа. Частные совещания следовали одно за другим. И очень быстро образовался блок плутократии, который стал заседать в университете на Моховой под именем "совещания общественных деятелей". В тесном контакте с ним была и ставка, и весь генералитет. Номинальным и почетным главой этого комплота был думский патриарх Родзянко. Но фактически вдохновляли и руководили кадеты.

    За два дня до открытия "земского собора" (так выражались иные о затее Керенского) это "совещание общественных деятелей" против нескольких голосов приняло резолюцию, предложенную Милюковым... Каков был смысл этой резолюции, в чем заключался стержень всех этих пересудов, к чему сводились все цели и вожделения, совершенно ясно: это была полная ликвидация политического влияния "советов и комитетов"; это была фактическая диктатура буржуазии, созданная на основе ныне существующей, формальной и номинальной; это было, в частности, закрепление армии -- абсолютно и безраздельно -- за официальной военной и гражданской властью, ныне послушной плутократии. Поэтому, в частности и в особенности, боевым пунктом всех вожделений, пересудов и резолюций тут являлось уничтожение выборных армейских организаций и передача всей власти командному составу... Военные сферы уже давно муссировали этот вопрос. Главнокомандующий Корнилов после своего ультиматума именно в эти дни делал решительные "представления" Керенскому, который колебался. И в общем наступательный союз генералов с империалистами-биржевиками был заключен на этой почве в начале августа у всех на глазах. Какие-то решительные выступления этого союза стали в эти дни даже связываться с самим Государственным совещанием. Так обстояло дело с крупной буржуазией, готовящей контрреволюцию.

    В заседании 10 августа вопрос о московском совещании был поставлен в ЦИК. Докладчики Вайнштейн и Либер указывали, что совещание созывается на предмет получения опоры и расширения базы правительства. Но темные силы хотят воспользоваться совещанием, чтобы нанести удар революции и нынешнему составу правительства. Поэтому кто не пойдет на совещание, тот не желает участвовать в спасении страны. ЦИК должен принять участие в его работах, развернуть свою программу (8 июля) и призвать к жертвам имущие классы... Левые эсеры, потребовав закрытия дверей, сообщили известные им "факты" о том, что к моменту совещания приурочивается реализация заговора правых. Большевики и группа Мартова требовали решительных мер против заговоров, но предлагали не участвовать в московском съезде, чтобы не придать ему действительно "государственного" авторитета... Однако было решено: участие в совещании принять.

    И затем был принят весьма характерный "регламент" для делегации ЦИК. Смысл его заключался в том, чтобы перед внешним миром, в хорошем обществе не допустить ни малейших проявлений вредного духа советской оппозиции. Ни члены делегации, ни даже фракции согласно этому "регламенту" не могли ни выступать на совещании, ни даже подписывать заявления. Не признающие этого не могут участвовать в делегации. Делегация же (100 человек) пользуется на съезде всеми нравами ЦИК. Вся оппозиция заявила свой протест против всей этой предусмотрительности и даже покинула зал заседаний. "Регламент" был принят в отсутствии левых. Но правые, сконфузившись, все-таки включили в делегацию интернационалистов и даже большевиков.

    Перед самым отъездом делегации в Москву стало известно, что помощник Керенского, управляющий военным министерством Савинков, вышел в отставку. Савинков был полнейшим единомышленником Корнилова, и они только что вместе подали Керенскому доклад, где требовали скрутить армейские комитеты и ввести смертную казнь в тылу. Керенский колебался между Ставкой и "звездной палатой", которая не соглашалась и давила через эсеровский партийный Центральный Комитет. Корнилов при таких условиях решил идти своими путями, а Савинков подал в отставку. В этом можно было усматривать рецидив влияния Совета. Но это пустяки: отставка была несерьезной -- это была скорее фронда. Ведь Савинков, alter ego [второе я (лат.)] Корнилова, был не кадет, а свой человек -- министр-социалист и знаменитый террорист-эсер...

    Но вот Пальчинский, наперсник Керенского, был действительно уволен в отставку чуть ли не в тот же день. Это можно было бы на самом деле признать уступкой требованиям демократии. Но дело в том, что, "уволив" Пальчинского от должности товарища министра торговли (Прокоповича), Керенский, конечно, не думал отказываться от ближайшего сотрудничества с этим почтенным деятелем: вскоре мы встретимся с Пальчинским в качестве петербургского "генерал-губернатора".

    В ночь на 11-е делегация ЦИК выехала в Москву. Там она встретилась с другими демократическими делегациями -- профессиональными союзами, кооперацией, частью земств и городов, частью казаков, частью педагогов и т. д. В течение дня и следующей ночи, также в университете на Моховой, происходили непрерывные совместные совещания. Целью их было, однако, не создание комплота, не создание оборонительного или наступательного союза революции, не сговор всех элементов демократии против объединенного фронта буржуазии. Целью разговоров тут было просто-напросто выступление на совещании с единой декларацией "от имени всей демократии". Это, видите ли, должно было усилить вес каждого ее слова, а также и вес демократии вообще...

    Основы декларации и вырабатывались на предварительных заседаниях. При этом эсеровские земства и города, а особенно шумная, вполне обывательская кооперация, конечно, неудержимо тянули вправо. Рабоче-солдатский ЦИК в "интересах единства", конечно, уступал. И само собой разумеется, что декларация в интересах единства вышла урезанной, трусливой и бессодержательной даже в сравнении с жалкой программой 8 июля. Так обстояло дело с мелкой буржуазией, попустительствующей контрреволюции...

    Мы можем наблюдать характерные черты даже в подготовке к московскому совещанию: в густой атмосфере какого-то подготовляемого покушения крупная буржуазия вышла усиленной из предварительных приватных комбинаций, а промежуточные группы -- резко ослабленными. И все это было при несомненной гегемонии Совета среди демократических организаций... Формально номинально предварительными совещаниями руководил Чхеидзе, а фактически вдохновлял, "тащил и не пущал" Церетели. Второго, левого столпа "звездной палаты" в это время не было в Москве -- ввиду семейного горя: у Дана только что умерла страстно любимая дочь, ребенок выдающихся способностей.

    Советская оппозиция, особенно большевики, относилась к совещанию резко отрицательно. Сама по себе московская затея уже давно служила предметом их издевательства. А в связи со слухами о покушениях на coup d'etat [государственный переворот (франц.)] массы всерьез ополчились на это почтенное предприятие. В Петербурге было констатировано брожение в рабочих районах. На Невском оно откликнулось в виде слухов о предполагаемых новых выступлениях большевиков. Начальство немного встревожилось, но ему было уже некогда: экстренный поезд в Москву стоял уже под парами. Впрочем, меры были все же приняты: городскому голове, либеральному эсеру Шрейдеру было предложено остаться в Петербурге. Авторитет почтенного мэра, конечно, был гарантией спокойствия столицы. Министры уехали, оставив двоих или троих для текущих дел.

    Но и в Москве, на патриархальность и смирение которой уповали многие, рабочие районы неожиданно оскалили зубы. Местные большевистские организации призывали рабочих к демонстративной забастовке в день открытия совещания. И были все основания ждать, что забастовка удастся. Это было бы совсем неприличной встречей правительства и ЦИК. На то ли перенесли совещание из красного, большевистского, опасного Петербурга? И куда же девать после этого Учредительное собрание?..

    В дело вступила тяжелая артиллерия в лице Московского Совета. Пока Церетели и Чхеидзе вели дипломатию с кооператорами насчет тех, а не этих слов в общедемократической декларации, в Московском Совете накануне совещания происходил жаркий бой. В результате его было решено 354 голосами против 304 не устраивать однодневной забастовки в связи с московским совещанием. Однако большевики продолжали призывать к ней. Они опять спорили с Советами. Ну что ж! Грядущий день покажет, где авторитет и сила. Он в значительной степени может показать и то, кому пристало ныне говорить от "имени всей демократии"...

    Так обстояло дело в пролетарских низах, продолжавших борьбу за революцию.

    Вечером 11-го числа я выехал в Москву из ярославской деревни. Я вошел в поезд, шедший из Костромы, на одной из станций за Ярославлем. Но поезд был уже набит битком, и в вагонах всех классов можно было только стоять на ногах всю ночь. В Ярославле, опираясь на свое звание члена ЦИК, я проник в какой-то служебный, воинский, почти пустой вагон. Солдаты пустили меня довольно охотно, и я был в восторге от такой удачи. Но из этого вышел довольно неприятный анекдот. Я имел наивность снять ботинки, которых не оказалось на месте в тщательно охраняемом воинском вагоне, когда я случайно проснулся часа через два. Сознание исключительной глупости моего положения уже не дало мне больше заснуть. А на московском вокзале, удивляя толпу моими голыми носками, я пробрался к коменданту и от него часа два вызванивал по случайным телефонам, не может ли кто из моих знакомых привезти мне на вокзал пару сапог... Все это были довольно характерные штришки для тогдашних путешествий.

    Знакомого с лишней парой сапог я наконец отыскал. Но привезти их оказалось труднее, чем можно было ожидать. Трамваи в Москве не ходили. Да и извозчиков почти не было на улицах. В Москве была забастовка... Она не была всеобщей, но была очень внушительной и достаточной для демонстрации воли масс. Бастовал ряд фабрик и заводов. Бастовали все городские предприятия, за исключением удовлетворяющих насущные нужды населения. Бастовали рестораны, официанты и даже половина извозчиков... Вся эта рабочая армия пошла за большевиками против своего Совета. К вечеру демонстрация должна была стать еще более ощутительной: Москва должна была погрузиться во мрак, так как газовый завод бастовал в числе других предприятий.

    В чужих огромных сапогах я пешком отправился разыскивать советскую делегацию. Мимоходом я зашел в бюро журналистов (где-то около почтамта) повидаться с корреспондентом "Новой жизни", присланным на совещание. Это был старый сотрудник "Современника", "Летописи", а затем и нашей газеты Керженцев, впоследствии яростный укрепитель основ большевистского строя и посол в Швеции от РСФСР. В те времена и много после он еще не внушал никаких подозрений по большевизму...

    В бюро журналистов было вавилонское столпотворение: целые сонмы почтенной "пишущей братии" боролись все против всех за места на совещании. Шум, волнение и игра страстей достигли совершенно исключительных пределов. На этой улице был поистине праздник и большой день. И уже одной этой картиной беснования газетчиков определялась вся огромная историческая важность московского Государственного совещания. Ведь добрые две трети его удельного веса зависели от заинтересованности в нем газетных репортеров. Среди кутерьмы и всеобщей свалки я, конечно, не нашел Керженцева и поспешил выбежать вон.

    Отыскать в Москве советскую делегацию оказалось не так легко. Я зашел в Московский Совет, в знаменитый генерал-губернаторский дом, жизнь которого я наблюдал много лет тому назад, из пункта моего первого заключения, из тверского участка, расположенного напротив. В этом доме сейчас бегали и жужжали массы людей, занятых какими-то серьезными делами. Но насчет местопребывания ЦИК мне давали смутные и неустойчивые показания. Наконец благодаря случайным встречам я разыскал делегацию в ее общежитии, где-то на Тверской, в пустующем лазарете для раненых.

    Там я застал наших советских людей уже на ходу: все уже собирались на открытие совещания... Но кроме того, тут явно произошел какой-то скандал. В разных местах группы делегатов о чем-то ожесточенно спорили и что-то рассказывали про большевиков. Мимо меня пробежал с кем-то Чхеидзе, чрезвычайно удрученный и озабоченный. Мы не остановились поговорить после долгой разлуки и едва поздоровались друг с другом. Наши прежние не близкие, но взаимно благожелательные отношения уже давно отошли в область преданий...

    Скандал, как оказалось, состоял в том, что большевистская фракция ныне обнаружила свои действительные намерения: большевики решили огласить на совещании свою декларацию и затем демонстративно покинуть зал. О ужас! Ведь это может произвести переполох, может нарушить атмосферу "взаимного понимания", может набросить тень на "всю демократию". Да кроме того, ведь это противоречит принятому регламенту. И зачем это "брали с собой" этих большевиков, вечно стоящих поперек дороги!

    Большевистскую фракцию прижали к стене и решительно потребовали отказа от ее намерений. Большевики без серьезного сопротивления уступили и возвратили свои билеты на совещание. Для них, бывших с массами, для них, за которыми шли массы, все это дело, вместе взятое, не стоило борьбы. Да я и не помню, чтобы кто-нибудь из их крупнейших лидеров приехал ради совещания в Москву. Налицо не было ни Каменева, ни Луначарского, и лишь второстепенные персонажи, провожая меньшевиков и эсеров, спешивших в Большой театр, желали им счастливых объятий с Милюковым и Родзянкой.

    Кстати сказать, в день открытия совещания газеты сообщили, что Родзянко ходатайствует о принятии его в состав донского казачества. Добрый путь в Новочеркасск для счастливых объятий с вереницей будущих главнокомандующих контрреволюционными войсками!.. И в тот же день у нас в "Новой жизни" появилось подробное сообщение о том, как Родзянко в недавнюю дореволюционную эпоху наживался на поставке для армии негодных ружейно-ложевых болванок. Не очень уместна была эта выходка "презренной" газеты в торжественный для биржевого патриота день! Дерзкая же и бестактная газета была обязана этой сенсацией не кому другому, как своему сотруднику в отделе хроники, будущему знаменитому большевистскому дипломату и министру -- Карахану... Впрочем, это не надо понимать так, будто Карахан не был и не остается честным, заслуженным революционером и исключительно милым человеком, на личных качествах которого -- не в пример всеобщему правилу -- никак не отразилось потом его чрезвычайно высокое положение.

    Великолепный зал Большого театра сверкал всеми своими огнями. Снизу доверху он был переполнен торжественной и даже блестящей толпой. О, тут был поистине весь цвет русского общества! Из политических малых и больших "имен" не было только случайных несчастливцев... Вокруг театра густой цепью стояли, держа охрану, юнкера -- единственно надежная для Керенского сила. Тщательный, придирчивый контроль останавливал на каждом шагу и внутри театра. Но все же, войдя в партер, я едва мог пробраться к своему месту через плотную, сгрудившуюся у дверей, сверхкомплектную толпу...

    Я опоздал к началу. И, еще не видя, я слышал, как Керенский патетически заливается на высоких нотах, произнося свою первую речь от имени Временного правительства.

    Я, конечно, не стану следить за ходом Государственного совещания. Всего на выступления ораторов было заранее ассигновано 22 часа. Говорили немного больше. Я не буду ни излагать, ни перечислять речей, даже наиболее крупных. Отмечу только наиболее характерные, на мой взгляд, моменты совещания.

    Как явствует из предыдущего, большого интереса ко всему этому предприятию я не питал. Был я, кажется, не на всех заседаниях и почти всегда сильно опаздывал. Некоторые "кульминационные пункты" были достигнуты без меня. Но и виденного и слышанного мною было за глаза достаточно.

    На огромной сцене театра, расширенной за счет оркестра, было негде упасть яблоку. Там помещался целый полк журналистов, русских и иностранных, затем почетные гости, особо приглашенные ветераны революции, затем не знаю, кто еще. А на авансцене, с левой стороны, стоял длинный торжественный стол, за которым сидели министры. Позади Керенского обращали на себя внимание два адъютанта, стоявшие, как истуканы, все 22 часа. С правой стороны авансцены возвышалась ораторская трибуна, задрапированная красным... Блестящий зрительный зал довольно резко разделялся на две половины: направо (от председателя) располагалась буржуазия, а налево демократия. Направо, в партере и в ложах, видно было немало генеральских мундиров, а налево -- прапорщиков и нижних чинов. Против сцены в бывшей царской ложе разместились высшие дипломатические представители союзных и дружественных держав... Наша группа, крайняя левая, занимала небольшой уголок партера в 3-м или 4-м ряду.

    Речь министра-президента была не только патетической, но раздраженной и вызывающей -- налево и направо. Керенский, казалось бы, должен был произнести программную речь от имени правительства. Но никакой программы он не дал. Мало того: было бы напрасно искать в его полуторачасовой речи какого-либо делового содержания. Этого не было... Но с неожиданной щедростью премьер сыпал угрозы направо и налево, всем врагам революции, уверяя, что он, Керенский, имеет в своих руках всю власть, огромную власть, что он силен, очень силен и сокрушит, и сумеет подчинить себе всех, кто станет на пути спасения родины и революции. Кроме того, в речи было немного великодержавности, немного общесоюзного патриотизма и целое море мещанской, обывательской публицистики. Впрочем, пышно-расплывчатые фразы Керенского дышали неподдельной искренностью и искренней любовью к родине и свободе. Несомненно, в этой речи он дал высокие образцы политического красноречия. И опять был на высоте Великой французской революции, но -- не русской.

    Конечно, при упоминании о доблестных союзниках и о дружбе с ними "до конца" последовала неистовая овация всего зала по адресу послов. Все встали и обернулись к царской ложе -- только мы, человек двадцать--тридцать, остались сидеть. Раздались соответствующие возгласы: "Встаньте!", "Немецкие!"... "Позор!"... Это было первое искушение страстей.

    Почти все первое заседание было занято министерскими речами. В речи Авксентьева каждое слово твердило всем присутствующим о нестерпимой бездарности министра внутренних дел. Но все же можно и должно отметить: второй эсеровский министр, как и Керенский, давно забыл и "землю и волю" и прочие специфические лозунги. Теперь Авксентьев напирал на единственный -- общенациональный лозунг: "Государственность и порядок!"... Государственность и порядок -- это звучит очень хорошо. Господь его знает, Авксентьева! Говорил ли он так потому, что позабыл о Тьере, или потому, что вспоминал о нем...

    Другое дело Некрасов. Тут было все ясно и просто. Заместитель министра-президента в качестве министра финансов развернул удручающую картину нашего финансового хозяйства. Причины: ведение непосильной войны? Отсутствие налоговых поступлений и т. п.? Ничего подобного. Разоряют потребности революции: содержание продовольственных и земельных комитетов и увеличение заработной платы рабочим казенных предприятий... А программные меры: прекращение войны? Обложение имущих?.. Нет, Некрасов заявил: экономия расходов -- во имя войны, а с имущих классов, уже переобремененных, взять больше нечего, иначе промышленность погибнет... Некрасов умел учитывать конъюнктуру -- это был "государственный человек". Он знал, где и когда подобная наглость пройдет безнаказанной и встретит поддержку.

    Министр торговли Прокопович дал сводный цифровой отчет, за себя и за Пешехонова. О нем сказать нечего... Правительственные выступления были кончены. Остальные министры не выступали. Иные были ясны без слов. А Чернов, хотя дебют его здесь был бы до крайности любопытен, слова не получил, чтобы не дразнить гусей. Он, сидя за красным министерским столом, помалкивал и посмеивался, но -- едва ли от большого веселья.

    На следующий день пленарного заседания не было. Совещание разбилось по делегациям, которые отдельно обсуждали правительственные речи. Утром я зашел в университет, в аудиторию № 1, так хорошо знакомую по студенческим годам. Там заседали меньшевики. Говорили все одно и то же, и скука была нестерпимая. Я записался к слову, но ушел, не дождавшись очереди... Затем я по личному делу уехал на этот день из Москвы и вернулся только через сутки, к концу утреннего заседания пленума.

    Когда я вошел в залу, на трибуне стоял знаменитый казачий генерал Каледин, один из крупнейших вождей контрреволюции в будущей гражданской войне. Весь зал был наэлектризован. Одна часть собрания яростно ощетинилась на другую. Было очевидно, что сегодня что-то дало обильную пищу страстям.

    -- Для спасения родины, -- говорил Каледин, -- мы намечаем следующие главнейшие меры. Армия должна быть вне политики. Полное запрещение митингов и собраний с партийной борьбой и распрями. Все Советы и комитеты должны быть упразднены, как в армии, так и в тылу, кроме полковых, ротных, сотницких и батарейных, при строгом ограничении прав и обязанностей в области хозяйственных распорядков. Дисциплина в армии должна быть укреплена самыми решительными мерами. Вождям армии должна быть предоставлена полная власть.

    Все эти заявления, конечно, встречались бурей восторга со стороны правого большинства собрания... Но оказалось, что это только продолжение. Начало положил целый ряд ораторов объединенной буржуазии. А незадолго до Каледина с тою же программой выступал главнокомандующий Корнилов. Его выступление было сплошным и продолжительным триумфом, в котором за вычетов нашей кучки приняла участие и "демократия": помилуйте, ведь мы же все патриоты, а это выступает вождь нашей революционной армии!..

    Корнилова торжественно приветствовал и министр-президент, заявивший, что правительство вызвало Корнилова на совещание доложить о состоянии и нуждах фронта. Но это была дипломатическая неправда: Корнилов явился самовольно, вопреки выраженной воле Керенского. И после демонстративного посещения знаменитой Иверской часовни "солдат" без лишних слов очутился на всероссийской политической трибуне как розоперстая заря надежд объединенной плутократии.

    Корнилов в ярких красках, с фактами в руках нарисовал печальную картину развала, царящего в армии. И всенародно требовал немедленного проведения тех мер, которые он наметил в вышеупомянутом докладе правительству. Каледин повторил их целиком, упустив разве только смертную казнь и полевые суды в тылу. И я уже упомянул, что эта программа Корнилова была принята "совещанием общественных деятелей", то есть всем буржуазным большинством, в качестве ударного боевого пункта момента.

    Конечно, буржуазия в этом не ошиблась. За полгода революции она от мала до велика осознала, где корень зла. А ее верхи отлично понимали, что ее борьба за армию сейчас может иметь только такую форму. Ведь в открытом, "честном" споре с Советом буржуазия была побеждена "до конца": армия была в полном распоряжении Совета... поскольку этому не мешало влияние большевиков. И теперь у буржуазии мог быть только один лозунг: ликвидация "комитетов и советов" и полная власть командирам. В конечном счете этим достигалось все, этим убивались оба зайца -- и "полная победа" (для командиров-"солдат"), и полная власть для буржуазии.

    Но что отвечала на это левая часть собрания?.. Как раз вслед за Калединым на трибуну поднялся Чхеидзе. Ему было поручено выступить "от имени всей демократии". Чхеидзе перечислил длинный ряд всяких демократических организаций, от имени которых он выступает. Подлинной демократией, рабочими и крестьянскими массами здесь и не пахло; говорить от их имени Чхеидзе на деле уже не имел права; для них Чхеидзе уже был в числе тех, против кого массы устроили забастовку протеста. Sic transit [начало известного латинского выражения "Sic transit gloria mundi" ("Так проходит земная слава")]. Это была только уродливая тень главы того Совета, который некогда повелевал народными стихиями, поднимая волны с самого дна и укрощая ураганы одним своим волшебным словом. Тяжко было видеть эту тень Чхеидзе перед лицом вражьей армии, оскалившей волчьи зубы. И смешно было слышать наивные заявления от имени "всей демократии", когда на деле за спиной оратора стояли лишь группы мещан, принимаемых им за народные массы.

    Но был тут и еще грех. Перечисляя организации, от имени которых он выступает, Чхеидзе, инспирированный друзьями, и не заметил, что среди всевозможных союзов служащих, комитетов увечных воинов и "председателей продовольственных комитетов" он утопил, без стыда и жалости утопил единый, "полномочный" Совет. И в самом деле -- если так, то зачем он нужен?..

    Но что же говорил Чхеидзе "от имени всей демократии"?.. Чхеидзе огласил декларацию. Это была новая "программа демократии", программа 14 августа -- в дополнение и развитие предыдущих. Она длинна, и цитировать ее я не стану. Мне пришлось достаточно говорить о жалкой бумажонке 8 июля. Новый документ по существу не давал ничего нового, но он несравненно ярче демонстрировал полную капитуляцию Совета перед наступающей плутократией.

    Буржуазные верхи сделали своим боевым лозунгом уничтожение армейских комитетов и полновластие командиров. Это был путь к диктатуре буржуазии; но легальным предлогом для этого была "война до конца". Может быть, "демократия" разоблачила это, поставив на вид, что цель преступна, а предлог не легален? Может быть, она "полномочно" заявила, что на очереди стоит мир, а не война, и всю дискуссию, если она нужна, следует перенести в эту плоскость?.. Увы! Все это воспоминания далекого прошлого. Ведь теперь такой авторитет, как Терещенко, заявил на днях, что уже никто не думает о мире. И "демократия" должна была это доказать. В декларации есть мимолетное упоминание о мире, но гораздо более неопределенное и менее обязывающее, чем обычные заявления Ллойд Джорджа и Рибо.

    И это вполне понятно. Ведь вся декларация имела целью доказать, что Советы, комитеты и их программа совершенно безвредны для буржуазии, ибо они "общенациональны". "В лице своих Советов революционная демократия не стремилась к власти, не искала монополии для себя, а поддерживала всякую власть, способную охранять интересы страны и революции... Требуя от власти более последовательного выполнения программы 8 июля, демократия защищает не исключительно интересы каких-нибудь отдельных классов, а общие интересы страны и революции"... И т. д.

    Ни слова обвинений буржуазии за саботаж и контрреволюцию: во всем виноват старый режим. "Армейские комитеты должны получить законодательное закрепление своих прав" -- каких?..

    Программа мероприятий по внутренней политике изложена очень детально и топит существенное в совершенных пустяках. При этом "требования", предполагающие диктатуру буржуазии как совершившийся факт (опять "право коалиций"!), пересыпаны вводными фразами: "по мере возможности", "поскольку это возможно"... А в ответ обещается и "борьба с несознательностью рабочих масс", и содействие размещению займов, и другие блага.

    Впрочем, борьбы с земельными захватами и напряжения всех сил для обороны "демократия" не обещает; этого она требует от правительства, чтобы как можно больше походить на помещиков и биржевиков. И в заключение, конечно, призыв "к поддержке Временного правительства, облеченного всею полнотой власти"...

    В общем, документ этот было тошно слушать, и теперь противно вспоминать.

    Но после заседания обыватели говорили, а газетчики писали, что совещание, видимо, не удалось, что цель его не достигнута: взаимного понимания не видно, слияния душ не замечается. Ораторы, как и все собрание, делятся на две части. Одни из них присоединяются официально к Чхеидзе, другие к Родзянке и к его декларации от имени Государственной думы. Трещина не замазана, правительство не укреплено.

    Однако совершенно ясно, что господином положения тут была буржуазия. И она никуда сдвинуться с места не могла. Она свободно и легко тащила на аркане "всю демократию". Замазывать трещину, стало быть, приходилось именно лидерам мещанства. Нельзя же, в самом деле, чтобы совещание не достигло цели и чтобы правительство не было укреплено.

    На следующий день трещину стал замазывать Церетели. Он жонглировал, увещевал, совершал диверсии, призывал и обещал -- на совесть. Мы жертвуем всем, но пусть жертвуют и другие! Советы перестанут играть роль, но нельзя убирать леса. пока не достроено здание революции. Мы стоим за армейские организации, но разве при Гучкове, а не при Керенском армия пошла в наступление? Мы требуем всей власти демократическому правительству и опасаемся козней справа, но разве мы не пошли на все, на самые крайние меры борьбы с большевиками?..

    Все это было очень искусно и тонко. Но трещины не замазывало. Все это были святые истины, которые вся буржуазия знала. Но в том-то и дело, что этого ей было недостаточно. Ей надо было не замазать трещину, а просто превратить в ничто тех, кто был по другую сторону... Когда после Церетели вышел Милюков, он отдал дань ухищрениям Церетели, но поспешил сам взять быка за рога. Речь Милюкова на совещании является довольно замечательным историческим документом. Он изложил в ней в общем довольно правильно историю взаимоотношений между буржуазией в лице Временного правительства и демократией в лице Совета. И он дал яркие иллюстрации слабости, дряблости и политической незрелости наших имущих классов, бесконечно облегчивших победу над ними советских "низов". "Но теперь, -- говорил Милюков, -- сознание государственных элементов вполне прояснилось. Теперь ситуация ясна"...

    Вот тут Милюков и вспомнил наш старый разговор с ним в Мариинском дворце -- на тему о том, где центр и гвоздь нашей революционной конъюнктуры:

    -- Революционные партии, получившие силу потом, с самого начала развивали ту тактику, точную формулировку которой я слышал тогда, в первые дни революции, от одного видного социалистического деятеля: все зависит теперь от того, за кем пойдет армия, за вами или за нами? Такая постановка вопроса была для нас неожиданна, и я вспомнил доклады, представленные на конференции в Кинтале Аксельродом, Мартовым и Лапинским. Там значилось: армия должна быть демократизирована для того, чтобы обезоружить буржуазию...

    Это, очевидно, также было неожиданно. Вообще профессор Милюков, выполняя свою историческую миссию, не сознавал, видите ли, ее действительной сущности и потому выполнял ее не особенно хорошо. Но теперь он достаточно проникся классовым самосознанием. И хотя воздержался в своей речи от "окончательного вывода", но все же отлично выявил перспективы. Советские главари, "циммервальдцы", и большевики mutatis mutandis [изменив, что надо изменить (лат.)] -- едино суть. И не только отдельные лица преступны: преступны самые идеи, до сих пор торжествовавшие в революции. Поддержку правительству, провозглашающему лозунг "Государственность и порядок", мы дадим, говорил Милюков. Но правительство должно же понимать, какое употребление оно должно сделать из этой поддержки. А не то...

    В совещании с большим любопытством ждали выступления Рязанова, единственного большевика, получившего слово от имени профессиональных союзов. Рязанов считался enfant terrible [ужасный ребенок (франц.)]; и не только ввиду его большевизма, но, главным образом, ввиду его темперамента во время его выступления ожидался скандал. Рязанов знал об этом и проявлял признаки большого волнения, сидя в бенуаре, в двух шагах от моего кресла... Но скандала не получилось. Рязанов был скромен в выражениях. А когда же начался шум И возгласы и Керенский стал унимать "патриотов", Рязанов неожиданно кончил речь и ушел с кафедры. В своем волнении он истолковал слова председателя в том смысле, что его срок истек... Но в конце концов Рязанов, со своей стороны, не мог не способствовать углублению трещины. Рязанов говорил, а Корнилов и Родзянко, слушая, думали: ведь и Церетели с Чхеидзе таковы же. только прикидываются!

    А затем пошли банковские тузы и акулы биржи -- Озеров, Кутлер, Дитмар, Рябушинский. Эту серию увенчал гражданин Бубликов, выступивший с вакхическим гимном промышленности и торговле. Чем должны быть они? Всем -- ради родины и самой демократии. Что они сейчас? Ничто: промышленность дышит на ладан, разоряемая революцией, а торгово-промышленные классы устранены от государственной работы. Il faut changer tout cela! [надо все это изменить (франц.)] У всей правой части загорелись глаза. Трещина превращалась в пропасть... Совещание решительно не удавалось.

    Но вдруг Бубликов, сойдя с трибуны, подошел к Церетели и всенародно протянул ему руку. Церетели встал и ответил тем же. Весь зал внезапно умилился и задрожал от рукоплесканий. Как будто бы что-то преломилось в настроении собравшихся... А ведь, пожалуй, совещание и нельзя будет считать определенно неудавшимся... А? Как вы думаете?.. Еще бы, ведь эти две сцепленные руки и изображали тот аркан, на котором помещик и биржевик тащили "всю демократию".

    Но -- "по общему голосу" -- совещание спас вождь и основатель российской социал-демократии Г. В. Плеханов. Представляя на совещании только самого себя, Плеханов был вызван Керенским на трибуну в числе других "икон" русской революции -- Кропоткина, Брешковской. И Плеханов нашел "настоящие" слова, нашел "общий язык" для двух частей собрания, создав иллюзию взаимного понимания и сотрудничества -- для безнадежных обывателей. Слова Плеханова были просты, язык незатейлив, хотя речь его была красна... Разве, с одной стороны, не твердят советские лидеры, что мы делаем буржуазную революцию? И разве можно делать ее без буржуазии? А с другой стороны, может ли существовать развитое капиталистическое общество без рабочего класса и его организаций?.. Если нет, протяните друг другу руки, придите к соглашению во что бы то ни стало, не изображайте тех двух кошек из ирландской сказки, которые дрались так жестоко, что от них остались одни хвосты.

    Ну что ж! Если ничего другого нет, то для газетчиков сойдет и это. Ведь обыватель так многого ждал от московского совещания, хотя и неизвестно, чего именно. Ведь сами же газетчики так рекламировали его историческое значение! Так не лучше ли, чем разочаровывать его "неудачей", представить дело так, будто бы нужные слова были все же сказаны, что цели достигнуты, что все в конце концов друг друга поняли, а революционная власть из Москвы вышла укрепленной и спрыснутой живой водой.

    В заключение всех речей снова выступил Керенский. Очевидно, он был измучен и нервно потрясен до последней крайности. Его речь была гераклитовски темной, если не сказать сумбурной, и наконец он замолк среди совершенно неясных фраз и выкриков.

    Так кончилось Государственное совещание -- в ночь на 16 августа... Никакого политического дела, конечно, из него не вышло. Но все же вышел довольно любопытный всенародный смотр буржуазии и промежуточных, мелкобуржуазных групп, оторванных от масс, которые в конечном счете были призваны решить судьбы революции.

    В один из этих дней нашего пребывания в Белокаменной за Москвой-рекой, в Коммерческом институте (впоследствии "Карла Маркса"), был устроен митинг меньшевиков-интернационалистов. Огромная аудитория была набита битком и с энтузиазмом приветствовала Мартова при нашем появлении. Это было любопытно и показательно. Но еще любопытнее было то, что Мартову как лидеру нашей группы был прочтен "адрес" от имени местного комитета большевиков. В нем отмечались выдающиеся заслуги Мартова и выражались пожелания, чтобы в ближайшем будущем состоялось наше объединение...

    Между прочим, после речей в числе других Мартову был задан вопрос: следовало ли устраивать забастовку-протест против совещания? Мартов ответил, что однодневную демонстративную забастовку устроить было, пожалуй, полезно, но Совет высказался против нее, а нарушать его волю не следовало.

    Из Москвы мы выехали со специальным поездом в ночь на 17-е. Иные не без сожаления покидали гостеприимную древнюю столицу, а в частности, наш лазарет-общежитие, где нас кормили на убой давно невиданными яствами: в Петербурге большинство нас уже давно начало порядочно голодать, и разница в продовольственном положении столиц была тогда огромная.

    Для номера "Новой Жизни" от 18-го числа я уже подводил итоги Государственному совещанию. Лежащая передо мной статья в общем правильно их оценивает, но -- она называется "Пиррова победа на московском фронте". Это неудачно: очевидно, тогда мне было не столь ясно, что у "победителей", не в пример царю Эпира, не было никакого войска еще до победы.

    Но, спрашивается, почему же "победа", почему "победители"?.. Да, как это ни странно, но межеумочные газеты -- и представьте: с "Известиями" во главе -- уже трубили "победу демократии" на московском "земском соборе". То же, зевая, повторяли "мамелюки", то же строго, не допуская возражений, объявляли приближенные "звездной палаты"...

    Где? Откуда? Какими логическими путями доходили эти люди до таких умозаключений?.. Этого я объяснить не могу. Но не правда ли, хороши были советские перспективы, когда лидеры ухитрялись принимать за свою победу утерю последних остатков своих сил, самостоятельности и достоинства?

    В своей вступительной речи на московском совещании Керенский бросил грозный окрик по адресу Финляндии, обещая использовать -- в случае чего -- всю полноту своей неограниченной власти. В самом деле, финны решили собрать самочинно свой распущенный сейм и назначили этот бунт против российской государственности на 16 августа... Разумеется, были приняты решительные меры. Они выразились в том, что 16 августа здание сейма было занято каким-то отрядом войск -- очевидно, "сводным" -- и в это здание никого не пропускали. Это было очень внушительно. Но что же дальше?

    Дальше было бы еще более внушительно, если бы финны пошли на дальнейшее развитие конфликта и апеллировали к наличной силе -- к Гельсингфорсскому Совету солдатских и матросских депутатов. Но финны на это не рискнули. Финская "государственность" не стала связывать свою судьбу с подлинной российской демократией. Финны удовольствовались тем, что показали себя хозяевами положения, а петербургских правителей -- нереальной величиной... Сейм собрался в другом месте. Но правые партии не явились, и депутатов оказалось не больше половины. Работать при таких условиях сейм не стал и ограничился протестом против насилия демократического правительства.

    Но, разумеется, депутаты могли бы явиться in corpore [в полном составе (лат.)] и провести сессию с полным успехом. Порукой в том было состоявшееся накануне чрезвычайное собрание местного Совета. Там была принята резолюция, признавшая, что роспуск сейма не соответствует принципам демократии; собрание признало недопустимым участие в разгоне сейма военных сил, имеющих представительство в Совете. Настроение моряков было гораздо более решительным. Но явившиеся в Совет финские социал-демократы разъяснили, что они вовсе не желают конфликта и просят за них не заступаться, что собрание сейма им нужно всего на один час для решения спешных вопросов и т. д.; при этом, однако, финны напомнили, что поводом к разгону сейма был его акт, предпринятый в полном соответствии с решением Всероссийского съезда Советов... Тогда собрание солдат и моряков решило ограничиться поддержанием порядка в городе и создало для этого особые вооруженные кадры... Впрочем, 16 августа и не было никаких попыток нарушить порядок. После протеста депутаты разошлись.

上一页 目录页 下一页
苏汉诺夫：革命札记（下）


6. ОТ ДИКТАТУРЫ БУТАФОРСКОЙ К РЕАЛЬНОЙ ДИКТАТУРЕ

    Дело о смертной казни в Совете. -- Пopaжeнue Церетели. -- Дело об арестах. -- "Звездная палата" шатается. -- Государственная дума или Учредительное собрание? -- Две армии. -- ЦИК мечется между ними. -- Всероссийская конференция меньшевиков. -- Выборы в городскую думу. -- Видят ли теперь большевиков? -- Миленькое предупреждение справа. -- В Смольном. -- Прорыв под Ригой. -- Донесения комиссаров. -- Позиции буржуазии. -- Пораженчество патриотов. -- Реляции Ставки. -- Ее разоблачение. -- Поражение на фронте ч демократия. -- Петербургский гарнизон. -- В ЦИК. -- Я "хуже Володарского". -- Закрывают "Пролетарий". -- Солдатская секция о выводе гарнизона. -- Большевиков -- на фронт, казаков -- в Петербург. -- Политическая программа контрреволюции. -- Генералы и биржевики готовы. -- Выдача Пешехонова.

    По приезде в Петербург я как-то не поспешил отправиться в Смольный. Очевидно, я был преисполнен сознанием бесплодности и скуки там происходящего. Должно быть, были все основания предчувствовать удручающую атмосферу разложения... Раньше, чем в Смольный, я попал в заседание Петербургского Совета. Оно было назначено 18-го числа почему-то в огромном оперном театре Народного дома. И здесь после долгого отсутствия мне пришлось наблюдать неожиданную и довольно знаменательную картину.

    В порядке дня стоял доклад о московском совещании. Однако большевики внесли предложение сначала поставить вопрос о смертной казни, потом об арестах большевиков, а уж после заняться московскими делами. Чхеидзе возражает от имени Исполнительного Комитета, который имел суждение о порядке дня и решил его в пользу московского совещания.

    Мы помним, что рабочая секция уже приняла резолюцию об отмене смертной казни, а солдатская -- соглашалась отложить вопрос только под условием обсуждения его в первом же пленуме. При таких условиях уклонение лидеров от постановки на очередь вопроса о смертной казни было, конечно, беззаконием, трусостью и бестактностью.

    И тут случилось нечто невиданное в истории. Представитель эсеровской фракции поддержал предложение большевиков. Оно, следовательно, было принято подавляющим большинством голосов... Собрание согласилось только выслушать предварительно сообщение Брамсона "о порядке ознаменования полугодовщины революции", предстоящей 27 августа: предполагались митинги, но боже сохрани от манифестаций и шествий. Не те времена!

    Докладчиком о смертной казни по соглашению с большевиками выступил Мартов. В длинной речи, со свойственным ему углублением в предмет Мартов разобрал вопрос всесторонне -- с точек зрения моральной, правовой, исторической, политической. Все это не могло быть особенно ново вообще. Но это не могло не быть интересно для этой аудитории, которая слушала не шелохнувшись.

    Что она думала? Что она решит в конечном счете?.. После долгого отсутствия мне все это было не ясно. Я с любопытством смотрел со сцены в огромный зал: там было темно и мрачно; посторонней публики почти не было, депутаты не заполняли партера, а на балконах виднелись одинокие фигуры. Опять казалось, как на первом советском съезде: тщедушная фигурка Мартова противостоит какой-то неодолимой стихии, пути которой неисповедимы... Но -- кажется, я не ошибаюсь -- в таком свете я видел Мартова чуть ли не в последний раз за этот период упадка демократии, до самого Октября.

    Мартов кончил доклад и предложил резолюцию. В ней выражается протест "против введения смертной казни на фронте, как против меры, преследующей явно контрреволюционные цели"; резолюция требует от Временного правительства ее отмены. Далее предлагается "заклеймить ведущуюся милитаристскими и буржуазными кругами агитацию за дальнейшее распространение смертной казни и "выразить недоумение и протест против того, что ЦИК не нашел в себе решимости поднять вопрос о смертной казни".

    Выступают большевистские ораторы, Юренев и Володарский. Совет во время их резких речей начинает вести себя так бурно, что Чхеидзе в своем трудном и незавидном положении обещает закрыть собрание. Но настроение большинства уловить нельзя: одни бурно аплодируют, другие топают и кричат, -- но каких сколько?

    Выходит полномочный оратор эсеровской фракции. Он начинает за здравие: смертную казнь вводили Керенский и Савинков, а они -- наши. Вопрос серьезный и тяжелый и т. д. Но совершенно внезапно дело оборачивается самым невероятным образом. Оратор в заключение речи предлагает резолюцию, тождественную с резолюцией Мартова -- за вычетом протеста против ЦИК...

    Это был такой удар в спину "звездной палате", правящему блоку, всем традициям революции, что от него остолбенели даже левые. Как это могло случиться -- не умею сказать. Сейчас я могу приписать это только небрежности подготовки собрания и расхлябанности эсеровских верхов. Надо сказать, что никого из ответственных лидеров налицо не было. Полагали, что советскую массу достаточно "управят" люди третьей степени. К Совету в это время был эсерами приставлен молодой студент Каплан, который и командовал фракцией. Мелькали и другие, более или менее неизвестные люди. И вот они-то и изменили! Они-то и наделали затруднений, которым "звездная палата", поглощенная всецело Зимним дворцом, не придавала, впрочем, существенного значения. Ведь это же только мнение Совета! Это позиция низов -- не больше!

    Мартов поспешил снять свою резолюцию и присоединиться к эсеровской, чтобы не разбивать голосов... Но после жестокого предательского удара с мужеством отчаяния бросился в бой Церетели. Его встретили бурными рукоплесканиями. Это было не ново. Но наряду с ними раздавался неистовый шум и возгласы протеста. Это было еще ново. И опять нельзя было разгадать сфинкса, лежавшего предо мной в полутемном партере.

    Однако лидер треснувшего советского блока был более заносчив и смел, чем убедителен. Он не защищал смертную казнь по существу, а нападал на ее противников... "Министры, -- говорил он, -- отчитывались перед ЦИК. Почему их не обвиняли тогда в восстановлении смертной казни? Потому, что тогда на большевиках лежал позор июльских событий. Тогда у них не могло быть ни гордых слов, ни гордо поднятых голов".

    Это, в сущности, была довольно дешевая аргументация -- независимо даже от того, что в ней не все соответствовало истине... Но вместе с тем аргументация была вызывающей, и в зале поднялась невообразимая кутерьма. Таких собраний Церетели еще не видел перед собой в революции. И масса ныне шла против него. Чхеидзе прилагал невероятные усилия, усмиряя бурю. Но это удалось не скоро. Президент был потрясен: ему впервые приходилось отстаивать свободу слова для своего друга и "вождя всей демократии".

    А Церетели схватился за последние аргументы. В своей слепоте он не видел, что выступать с ними здесь смешно. Но что же делать, если для него здесь был некий абсолют, дальше которого идти некуда, и святое святых, не требующее дальнейших доказательств?.. Он сказал:

    -- Ведь ваша резолюция означает недоверие Временному правительству! И что же, если отмены смертной казни не последует? Будете ли вы добиваться дальше отмены смертной казни либо свержения правительства?

    Скандал возобновился и усилился. Раздались возгласы: "Да, да! Снова пойдем на улицы!" Другие выкрикивали насчет Бубликова и рукопожатия. Третьи свистали и стучали. Четвертые бешено аплодировали. Чхеидзе выбивался из сил, бессильный водворить порядок... Но Церетели махал рукой: он не верил, что они снова пойдут на улицы свергать коалицию.

    Резолюция, предложенная от имени эсеров, была принята всеми голосами против четырех. Три из них затерялись в темном зале. Четвертый был у всех на виду, за столом президиума. Это был голос Церетели, бывшего лидера Совета. Против него ныне шли не только петербургские рабочие, но и его собственные преторианцы. А он, слепой раб своей идейки, по-прежнему прямо шагал, возглавляя всю буржуазную армию против революции. Было жалостно и жутко смотреть на его одиноко поднятую руку -- за смертную казнь.

    Но надо же отдать справедливость ныне поверженному, жестокому и вредному, но честному врагу. Его преемники, сейчас восстававшие против смертной казни, а потом казнившие массовым способом без признаков суда и следствия, никогда не проявляли и тени того мужества: в открытом, честном и равном всенародном споре защищать смертную казнь.

    Затем, уже поздней ночью, был поставлен вопрос об арестах большевиков. Эсеры положительно были не в себе. Они и тут выступили застрельщиками. Их докладчик, констатируя новое усиление революции после июльского разгрома, требовал выступления против произвола и беззаконий правительства. Чхеидзе, совершенно обескураженный, невнятно выговаривал какие-то "разъяснения". Из зала раздается голос:

    -- Говорите громче, товарищ, вы не помираете!..

    Вся группа лидеров шаталась. Ее почва стала зыбкой и больше как будто не держала ее... Конечно, почти без прений была принята резолюция: она выражала решительный протест против незаконных арестов и эксцессов, требовала немедленного освобождения тех, кому не было предъявлено обвинений и скорейшего суда над остальными.

    Внушительная резолюция была принята. Но каковы же ее результаты? Результатов не было и не могло быть никаких. Какое кому дело до того, что говорит и делает Совет -- да еще против Церетели, против ЦИК!.. Если бы эти акты исходили от ЦИК и Церетели, то и тут можно и должно было их игнорировать, как игнорировались все остальные. Но мнение "местного" Петербургского Совета, направленное одновременно против коалиции и против своего собственного всероссийского полномочного органа! В лучшем случае можно предложить "звездной палате" цыкнуть на Петербургский Совет.

    Ведь на то и существует ныне "общенациональный" (подобно кадетам) ЦИК, чтобы прикрывать "общенациональную" контрреволюцию. Ведь под его прикрытием, после его побед на московском фронте наши либералы, монархисты и прочие реставраторы заговорили опять новым языком и, как никогда, подняли гордые головы...

    Пока Петербургский Совет в сознании возрождающейся силы принимал свои резкие резолюции, доблестный Родзянко, опираясь на общественное мнение всей страны ("за исключением" и т. д.), вновь выступал от имени Государственной думы, которую Всероссийский советский съезд объявил трупом больше двух месяцев назад. Гражданин Родзянко в письме к министру-президенту требовал ни больше ни меньше как отмены хлебной монополии -- в интересах всей страны. Затем он объявлял третьеиюньскую столыпинскую думу совсем не трупом, а "единственным источником власти". Наконец, он интересовался: кончаются ли полномочия Государственной думы... с созывом Учредительного собрания?

    Что могла поделать тут "звездная палата" со своими "мамелюками"? Она косилась и покачивала головами. Больше ничего она сделать не могла. Только на это, не больше, она оставила силы "полномочному органу", пустив на ветер, отдав на потребу Родзянке всю свою былую власть. Развязав руки реакции и связав их себе, она могла только стоять смирно, покусывая губы и лепеча о своей вере в победу. Это вытекало непреложно из всего ее прошлого, из всей знаменитой "линии Совета"...

    Но надо сказать, что и сам ЦИК с его "звездной палатой" был тенью прошлого. Ведь его создал первый Всероссийский съезд, делегаты которого выбирались по всей России в мае месяце, в раннюю весну коалиции. Ни соотношения демократических сил, ни настроения масс "полномочный орган" теперь не выражал ни в малейшей степени. Но он продолжал существовать в качестве единственного полномочного органа и "действовал" от имени всей демократии. И, путаясь в ногах у ощетинившихся враждебных армий, мешая развернуться борьбе, это общенациональное средоточие организованного мещанства лило целые водопады воды на мельницу буржуазной диктатуры.

    А враждебные армии явно готовились в бой. Вопрос был в том, которая раньше бросится на противника. Буржуазная пресса уже вопила о новых "выступлениях" большевиков и даже вынудила официальное опровержение от имени всех советских партий. Стало быть, реставраторы готовились прыгнуть первыми...

    Как бы то ни было, но, по-видимому, был вполне прав некий Н. Л., выступавший иногда в большевистском "Пролетарии", который сменил "Правду". Этот Н. Л., то есть, конечно, сам Ленин, заявлял, что ныне исчезли все надежды на мирное осуществление подлинно демократических лозунгов; теперь надо готовиться к тяжелым и суровым формам борьбы. Это была, по-видимому, правда. Ленин забывал только прибавить, что надежды на мирное развитие революции исчезли со времени июльских дней...

    Во всяком случае, за 25 дней моего отсутствия из Петербурга дела ушли далеко вперед.

    На другой день, 19 августа, в огромном зале Лесного института (за городом) открылась "объединенная социал-демократическая конференция"... Ее созывала вместе с меньшевиками упоминавшаяся выше группа, близкая к "Новой жизни", стоявшая на точке зрения объединения социал-демократии.

    Делегатов с решающими голосами съехалось 200 человек; они представляли 200-тысячную армию. Картина партейтага была, можно сказать, грандиозная. Во время жалких меньшевистских конференций "советской" эпохи о ней мы вспоминали, как о событии "золотого века"... Однако конференция, конечно, не вышла "объединительной". Большевики отказались в какой бы то ни было форме участвовать в ней. Не была представлена и другая "крайность" -- группа Плеханова: помимо своей ничтожной численности, она уже числилась вне социал-демократии, и приглашение ее исключало всякую возможность сговора с интернационалистским крылом.

    Представлены же были следующие течения и группы. На крайнем правом фланге была группа Потресова -- группа закоренелых оборонцев и правоверных шейдемановцев, официальным органом которых был "тоже социалистический""День".

    Центр составляли правые советские меньшевики, возглавляемые Церетели. С ними тоже было немало оборонцев, но официально эта группа отнюдь не признавала себя шейдемановской: наоборот, она считала, что служит "Циммервальду". Это было столь же правильно, сколь утверждение Ленина, что между этим течением, Милюковым и Пуришкевичем нет никакой разницы.

    Налево были меньшевики-интернационалисты во главе с Мартовым. Я был в их числе. Но рядом с нами на конференции фигурировала еще одна социал-демократическая группа: "новожизненцы"... Да, уже много недель как возникла такая организация, имевшая свои ячейки не только в обеих столицах, но и во многих провинциальных городах. Эти элементы, стоявшие на позиции нашей газеты, теоретически ровно ничем не отличались от меньшевиков-интернационалистов, но исторически -- это почти всегда были большевики, не пошедшие ныне за Лениным. К ним присоединились и разные другие одиночки и отщепенцы -- из тех, кто не хотел иметь ни малейшей видимости организационной связи с официальными меньшевиками.

    Возникновение этой "партии" -- одно время приобретшей довольно солидный вес -- было явлением довольно любопытным. Основывая нашу газету, мы, "группа вольных интеллигентов", менее всего стремились и надеялись создать вокруг себя какое-либо подобие политического "новообразования". Если мы, в частности, рассчитывали сослужить службу социал-демократической партии, как таковой, то именно содействием ее объединению. Но вместо того вышла самостоятельная группа...

    Очевидно, это было стихийно неизбежно и отвечало объективным потребностям движения. Мы знаем, что "Новая жизнь", вообще говоря, пришлась "ко двору". И мало-помалу в разных местах России небольшая часть ее постоянных читателей -- с революционным прошлым или без него -- стала организационно объединяться вокруг ее позиций. На этот счет стали поступать материалы в редакцию. Провинциальные группы стали понуждать "вольных интеллигентов" возглавить их нарождающиеся организации. Стали требовать всероссийской конференции и создания всероссийского центра...

    Внефракционная редакция газеты пошла навстречу, и в конце концов "партия" образовалась. В ее организационный центр вошли все члены нашей редакции, кроме меня и Горького. Еще -- из "имен" -- туда входили Рожков, Лозовский, Линдов... Меня также обыкновенно считали "новожизненцем", но я организационно принадлежал к меньшевикам-интернационалистам. И даже смотрел скептически и свысока на новую "партию", называя ее в шутку "обществом любителей партийно-социалистической деятельности".

    Считали -- одни из полемики, другие из "объединенческого" патриотизма, -- что на конференции в лице "новожизненцев" представлены большевики. Но это было не так: от мартовцев их, в общем и целом, было невозможно отличить даже под микроскопом. Что же касается соотношения сил, то оно было сначала неясно... Но оно вскоре выяснилось.

    Конференция открылась при большом стечении публики и журналистов, понаехавших в Лесной, несмотря на трудности сообщения... Программа конференции была, быть может, излишне обширной: она была чуть ли не равна программе июньского советского съезда. С точки зрения ее "объединительных" целей, было бы, пожалуй, лучше сосредоточить все внимание на основных проблемах революционной политики, оставив в стороне такие органические пункты, как аграрный вопрос или Учредительное собрание. Это было бы тем более целесообразным, что дебаты в силу особых свойств конференции неизбежно должны были быть очень громоздки: по каждому пункту выступало по два, по три, а то и по четыре докладчика -- от каждой из наличных фракций.

    Перед тем как приступить к первому пункту программы -- к докладам о "политическом положении страны", -- один из левых делегатов устроил "каверзу". Он предложил конференции присоединиться к вчерашнему вотуму Петербургского Совета о смертной казни. Церетели мужественно выступил против, Мартов -- за. Все ждали первого голосования как показателя соотношения сил. Результаты были: за Церетели 81 голос, за Мартова 65, при 12 воздержавшихся. Это, казалось, было лучше, чем можно было ожидать. Увы! Дальнейшее не замедлило показать, что меньшевистское офицерство безнадежно завязло в болоте оппортунизма и обывательщины. Голосование резолюции о "политическом положении" дало докладчику Церетели уже 115 голосов, а содокладчику Мартову -- только 79...

    В конечном итоге конференция к объединению не привела. "Новожизненцы" сохранили свою полную обособленность. А группа во главе с Мартовым выступила с декларацией, где заявила, что она и впредь сохранит за собой полную свободу действий, ибо конференция определенно стала на путь сотрудничества классов, не совместимого с принципами революционного марксизма. Но в этой группе насчитывалось только 25 делегатов...

    Главными действующими лицами, как всегда, были столичные лидеры. Церетели, Либера и их армию почти ничто не отделяло от потресовцев. Напротив, их сплачивала в единый монолит ожесточенная борьба против Мартова и прочих наличных "большевиков"... Дан все еще был выбит из строя своим личным несчастьем и в конференции не участвовал. Так что "звездная палата" была представлена совершенно "неумеренно". Насколько, можно сказать, невменяем был Церетели, видно из таких, например, отрывков его речей.

    -- На московском совещании впервые после 3 июля представители всех трудовых элементов пытались сговориться об объединении революционного фронта... Опасность изоляции рабочего класса была ликвидирована созданием общей платформы, выработанной передовой частью рабочего класса.

    Таков был лидер меньшевистского большинства. Такова, стало быть, была и его армия. Конечно, были в ней и "недовольные" элементы. Иные почтенные деятели не только косились и вздыхали, но и мотались между большинством и меньшинством. Таковы были Абрамович, Горев, отчасти покойный Исув. Но к меньшинству они не присоединялись -- "ради "единства" и "страха большевистска".

    По вопросу о войне вслед за правым докладчиком Либером и левым Абрамовичем должен был выступить докладчик "новожизненцев" -- Базаров. Но он почему-то уклонился, и группа уполномочила на это дело меня. Это было не вполне удобно, но впоследствии это случалось со мной (и с "новожизненцами") не раз. С разрешения президиума и своей собственной группы я выступил и был жестоко "разнесен" Церетели.

    Как раз в эти дни в Лондоне состоялась социалистическая конференция союзных стран. Наши советские заграничные делегаты, не имея полномочий, присутствовали на ней "с информационной целью". Началась эта почтенная конференция еще не так плохо. Но самый принцип ее созыва -- по взаимоотношениям правительств, всюду враждебных социализму и пролетариату, -- знаменовал собой банкротство идеи классовой международной пролетарской солидарности... Был выражен протест против отказа в паспортах. Была отвергнута чья-то резолюция о недопустимости каких бы то ни было сношений с социалистами вражьих стран. Но затем вопрос о "Стокгольме" немедленно утопили в разговорах о том, что, собственно, будет делать Стокгольмская конференция? Шовинисты и предатели выдвинули свой обычный козырь: прежде всего надо обсудить в Стокгольме вопрос "об ответственности за войну". Разумеется, это исключало возможность соглашения. К восторгу нашей "большой" печати Лондонская конференция кончилась ничем. Дело было сдано в комиссию...

    А тут и английские тред-юнионы высказались против "Стокгольма". Конференция снова была отложена. Теперь она окончательно могла считаться безнадежной. Нашим делегатам больше было нечего делать за границей. И, разумеется, главным фактором срыва было падение престижа русской революции. Противники "Стокгольма" опять-таки ссылались на Керенского, которого поддерживал Церетели. Все это имело прямое отношение к нашим дебатам в Лесном.

    Объединенная конференция длилась около недели. Приходилось совершать дальние поездки, урывая время для редакции и почти забросив советские сферы. Это было тем более неудобно, что вся наша редакция была сейчас вплотную занята "партийными" делами и была привязана к конференции. Газета была в забросе.

    На воскресенье, 20 августа, были назначены выборы петербургской центральной городской думы. До сих пор, как мы знаем, наша "коммуна" была временно составлена из делегаций районных дум, избранных в мае. Сейчас предстояло избрать прямыми общегородскими выборами ее окончательный состав.

    Этим выборам все партии, конечно, придавали огромное значение. Было неизвестно, как обернутся дела революции. И могли наступить обстоятельства, когда столичная "коммуна" могла быть выдвинута на решающую роль -- как в эпоху Робеспьера, Паша и Шометта... Но вместе с тем отовсюду слышались указания на усталость и индифферентизм народных масс; ожидался большой абсентеизм на выборах. Особенно часто указывали на это правосоветские элементы и газеты вроде "Дня".

    И какими-то странными, неисповедимыми путями они отсюда умозаключали: при таких условиях невозможно отрицать коалицию и бороться с ней; при таких условиях не остается ничего, как ее поддерживать. Казалось бы, наоборот? Усталость, разочарование, упадок духа ведь порождены именно коалиционной политикой, втянувшей революцию в непролазную трясину. Казалось бы, конец коалиции будет означать возрождение, к которому и не существует иных путей. Но нет, "мамелюки" и обыватели рассуждали иначе.

    Однако вы не особенно удивляйтесь. Логика и здравый смысл тут были ни при чем. Ведь аргументы об усталости и индифферентизме были специально выдуманы для того, чтобы сказать хоть что-нибудь в пользу коалиции. Ведь членораздельных аргументов в ее пользу уже давно не существовало в природе.

    Так или иначе, все партии давно и бешено готовились к выборам. Всего фигурировало 13 партийных списков. И никаких блоков между собой партии не заключали. Особенно широко раскинули агитацию кадеты, и, по-видимому, они с большим успехом ловили обывателя в мутной послеиюльской атмосфере...

    От меньшевиков фигурировал единый список. И он был целиком интернационалистским. На недавней городской конференции Мартов одержал крупную победу над Даном. Петербургская организация меньшевиков оставалась, как была, интернационалистской... Перед выборами со стороны правых была сделана попытка войти в соглашение и включить в список Церетели. Левый комитет как будто сначала согласился на это. Но потом, к ужасу буржуазной печати, выбросил Церетели из списка -- под давлением масс. В результате список № 12 хотя и не блестел множеством первоклассных имен, но был целиком выдержан в пролетарском духе. Этот список поддерживала и наша "Новая жизнь".

    В день открытия "объединенной" конференции, накануне выборов, Ларин (уже без малого большевик) предложил к вечеру прервать заседание и всем разойтись по городу для выборной агитации -- за меньшевистский список. Предложение, конечно, было отклонено. Для большинства этот список был попросту одиозным. Но левая часть конференции почти вся вернулась в город и рассеялась по митингам.

    Я лично был командирован в два места: сначала на пролетарскую Выборгскую сторону, а затем на буржуазную Моховую. В "Сампсониевском братстве" я должен был выступить на эсеровском митинге, а в Тенишевском училище-- на кадетском... Под впечатлением толков об индифферентизме я был настроен довольно вяло. И действительно, несмотря на оживление пыльных "демократических" улиц Выборгской стороны, в зале митинга я застал небольшую скучную группку рабочих, сонно слушавших эсеровского оратора. Выступать было тоскливо и бесполезно... Я полагал, что буржуазия мобилизуется гораздо энергичнее. Но, придя в Тенишевское училище, я тщетно разыскивал назначенный там митинг. По-видимому, он не состоялся совсем... Нестерпимо усталый, я невесело побрел в редакцию.

    Однако выборы дали неожиданные результаты. Избирателям надоели митинги, но это совсем не означало, что они собираются пренебречь своими гражданскими обязанностями. Об индифферентизме не могло быть и речи. Усталость отнюдь не проявилась в абсентеизме. Петербург был полон активности.

    Всего 20 августа было подано 549,4 тысячи голосов. Я не берусь сказать точно, какой это составит процент избирателей. Но нет сомнения, что к урнам их явилось подавляющее большинство. Нет сомнения, что такого процента участников не знают довоенные муниципальные выборы в Европе... Впрочем, я не стану делать отсюда выводов против коалиции.

    Но не активность масс была главным ударом для слепцов и обывателей. Главный удар был впереди. "Симпатии" петербургского населения, оказывается, были таковы. Первое место сохранили за собой эсеры: за них было подано свыше 200 тысяч, или 37 процентов, голосов, но сравнительно с майскими выборами это была не победа, а солидный ущерб. Июльские победители -- кадеты -- также удержались на своих позициях со времени районных выборов: они привлекли на свою сторону одну пятую всех голосов. Жалкие 23 тысячи голосов собрал наш меньшевистский список. Остальные же просто шли не в счет...

    Где же главный и единственный победитель, отвоевавший избирателя у всех остальных партий? Это были большевики, столь недавно втоптанные в грязь, обвиненные в измене и продажности, разгромленные морально и реально, наполнявшие столичные тюрьмы по сей день. Ведь казалось, они уничтожены навеки и больше не встанут. Ведь их уже почти перестали замечать. Ведь "изоляции пролетариата" удалось избежать на московском совещании, где пролетарский авангард в лице меньшевиков Церетели и Чхеидзе выступал перед Россией и Европой от имени всей демократии. Откуда же взялись они снова? Что это за странное дьявольское наваждение?..

    Большевики на августовских столичных выборах собрали без малого 200 тысяч, то есть 33 процента, голосов. Треть Петербурга. Снова весь пролетариат столицы, гегемон революции!.. Граждане Церетели и Чхеидзе, лидеры полномочного органа, ораторы всей демократии -- вы теперь видите большевиков? Вы теперь понимаете, что это означает?

    Нет! Они не видят и не понимают. Они все-таки ничего не видят, они все-таки не понимают, что происходит вокруг них...

    Милюков, Родзянко и Корнилов -- те кое-что видели и понимали. Их пресса была, во всяком случае, ошеломлена успехом большевиков. И эти доблестные герои революции начали в спешном порядке, хотя и втихомолку, готовить свое "выступление". А для его прикрытия стали усиленно кричать, что большевики вот-вот "выступают". Правда, иной раз они испускали неуместные ноты и, можно сказать, проговаривались. Так, например, солидная кадетская "Речь" в ответ на бодрый тон кронштадтской советской газеты огрызнулась в несвойственном ей легковесном стиле -- огрызнулась "двумя очень хорошими русскими пословицами": "Рано пташечка запела, как бы кошечка не съела" и Хорошо смеется тот, кто смеется последний"...

    Кошечка, нацелившись прыгнуть, собиралась хорошо посмеяться последней. Однако нельзя сказать, чтобы это было уж так очень легко. Заговор некоторых монархических элементов с участием великих князей Романовых был составлен в половине августа. Но он был своевременно раскрыт, и его участники вместе с Романовыми были арестованы. Буржуазная пресса, из своих соображений, не сделала из этого заговора большой сенсации. Но хозяева этой прессы все же намотали себе на ус, что голыми руками республику не возьмешь, и надо готовиться солиднее. Впрочем, не подействовало это маленькое предупреждение на сонный, полуразложившийся "общенациональный" ЦИК...

    Как-то -- между редакцией и конференцией в Лесном -- я в эти дни заглянул в Смольный. Надо же было посмотреть, что делается в новой резиденции "полномочного органа". Но я получил мало удовольствия и еще меньше пользы. Вообще я не любил Смольного и неустанно сожалел об утрате Таврического. Помещается этот знаменитый пункт на краю столицы и поглощает у всех массу времени на передвижения. В нем хорошо было консервировать "благородных девиц", но не делать революцию с пролетариатом и гарнизоном столицы. Впрочем, не знаю, могло ли тут нравиться и детям, и девицам. Правда, по соседству были чудесные памятники архитектуры во главе с монастырем: я лично помню, как я ахнул и остановился как вкопанный, увидев его впервые. Кроме того, в институте есть замечательный небесно-чистый, стройно-законченный актовый зал: здесь и была отныне главная (так сказать, внутренняя) арена революции. Но эти бесконечные темные, мрачные, тюремно-однообразные коридоры с каменными полами! Эти казарменно-сухие классы, где не на чем было отдохнуть глазу!.. Было скучно, неуютно, неприветливо.

    Жизнь сосредоточивалась главным образом во втором этаже, наиболее светлом и "парадном". Тут большой актовый зал тысячи на полторы-две человек занимал все правое, выступающее вперед крыло. Там заседали секции и пленум Совета, ЦИК и второй Всероссийский советский съезд. К этому залу (уже по коридору, под прямым углом) примыкала огромная комната, где всегда заседало бюро, а иногда ЦИК. Напротив, по другую сторону коридора, был неуютный буфет с грубыми столами и скамьями и очень скудной пищей; неподалеку был кабинет президиума. А все остальные классы были заняты отделами ЦИК. Мебели было явно недостаточно. Не было ни порядка, ни чистоты.

    Вспоминая Таврический, я с грустью обошел новую цитадель революции. Было пустынно и тоскливо. И в отделах, и в заседании бюро было до странности мало людей. Но мне показалось, что среди них до странности много новых лиц... Чхеидзе восседал на каком-то необыкновенном вольтеровском кресле. Но это не придавало торжественности заседанию бюро. Зачем оно собиралось, о чем говорили -- решительно не помню. Но хорошо помню: чувствовалось, что это совершенно безразлично, о чем бы тут ни говорили.

    Итак, две враждебные армии уже сжимались и напрягали мышцы для прыжка друг на друга. Они не боялись, вопреки Плеханову, что от них самих, от родины и революции останутся одни хвосты. Но между ними, хватаясь голыми руками за скрещенные шпаги, стоял полномочно-беспомощный, общенационально-межеумочный ЦИК; он в сознании своих полномочий боялся всего на свете и тащил за собой в непролазное болото и обе армии, и отечество, и революцию.

    Этому вполне соответствовали объективные условия момента. Общий развал государства и его экономики усиливался с каждым днем. В провинции все продолжались эксцессы, и начались новые, несколько странные явления вроде взрывов военных складов. В столицах гарнизоны окончательно выходили из повиновения, развалились и не несли никакой службы. Продовольственные дела обострились до крайности. В частности, Корнилов заявлял печатно, что действующая армия находится на краю полного голода. Не в лучшем положении находился транспорт. Газеты трещали об "агонии железных дорог". А вместе с тем железнодорожники, доведенные до полного отчаяния, именно в эти дни были готовы объявить всеобщую забастовку. Под угрозой ее страна жила несколько дней. Но, разумеется, опять вмешался ЦИК, который приложил к делу огромные усилия и замариновал и рассосал его в своей комиссии... В главном земельном комитете шли мелкие пререкания. Экономический совет переставал собираться даже для пустых разговоров. Вообще никаких перспектив не было видно. Картина была безотрадная.

    И вот в этот момент по стране и по столице, как хлыстом, ударили новые события на фронте... К вечеру 21-го снова собрался Петербургский Совет -- для обсуждения вопроса о московском совещании. Начальство считало положительно необходимым популяризировать эту "победу демократии" и беспокоить для этого сотни людей. Совет собрался опять в Народном доме: к Смольному массы привыкали туго. И вот тут перед началом заседания были получены первые телеграммы о большом прорыве нашего фронта под Ригой. Была оглашена телеграмма на имя Чхеидзе, присланная Войтинским, ныне помощником комиссара Северного фронта. Войтинский подробно описывает события и, в частности, характеризует поведение наших войск. Весьма шовинистически настроенный и, можно сказать, специализированный на борьбе с разложением армии, этот деятель констатировал в своей телеграмме, что "войска дрались честно и доблестно", "вели бой до поздней ночи"... "много раз переходили к удару в штыки и теснили противника, несмотря на огромные потери"... "солдаты за 10 верст выносили на руках своих раненых офицеров и товарищей"... "огромное большинство раненых явилось на пункты с оружием в руках"... "один полк почти уничтожен", "другой целый день сражался безо всякой связи с другими", "третий на несколько верст теснил превосходящего силами противника"... "в районе боев нигде не встретили паники"... "настроение бодрое" ... "армия честно исполняет свой долг".

    По поводу всех этих сообщений выступил Богданов. Он указал, что события на фронте могут отразиться на внутреннем положении столицы: могут возникнуть паника, массовое бегство, попытки заговоров и возмущений. Необходимо привести гарнизон в боевой вид и организовать охрану Петербурга...

    Затем перешли к важному делу о московской "победе". Церетели в бесплодной полемике отгрызался от большевистских ораторов, дразнивших его Бубликовым и капитуляцией... Он говорил лживый вздор о том, будто бы его голос в вопросах мира "звучал неизмеримо сильнее, пока шло наступление, и зазвучит опять сильнее, если удастся организовать оборону страны и повести полки в наступление".

    Как бы то ни было, сейчас на очереди было опять военное поражение и угроза Петербурга. Взоры были обращены сюда. Но события тут приобрели довольно "своеобразный" колорит...

    Мы только что познакомились с компетентным свидетельством поведения наших войск во время германского нажима. Это свидетельство дано очевидцем и участником событий. Казалось бы, большего нельзя было ни ожидать, ни требовать от нашей армии, давно ошельмованной и, можно сказать, отпетой и нашими реакционерами, и их западными союзниками. Во всяком случае, августовское поражение ни в каком случае нельзя было приписывать разложению наших войск. Мало того: главнокомандующий Корнилов всенародно заявил на московском совещании, что наше отступление на Северном фронте неизбежно в силу объективных условий и что удержать Ригу нам невозможно. На следующий день действительно пришли известия об оставлении нами Риги. Это вызвало панику среди обывателей столицы. Петербург начали спешно "разгружать".

    Но еще накануне, до падения Риги, весь буржуазный лагерь, как сговорившись, стал кричать в один голос о разложении и развале армии, открывающей немцам дорогу в Петербург. В момент самой острой борьбы на залитых кровью полях все наши патриоты от мала до велика -- газетные рецензенты, кадетские ораторы, военные авторитеты -- стали твердить направо и налево, что на фронте сплошное бегство и паника в результате полного развала армии на почве агитации большевиков и политики Совета.

    "...Психология наших солдат ныне такова, -- умозаключает известный рецензент "Речи", сидя в редакции, -- что строить твердые расчеты, базируясь на соотношении сил, невозможно... Попытки восстановить положение контратаками не удались, главным образом вследствие того, что некоторые из наших частей самовольно оставили позиции и начали отход на север"... Какие же именно части? Назовите, ошельмуйте, накажите и расформируйте!

    В тот же день, то есть в самом начале, начальник управления главного штаба генерал Романовский так излагал печатно свое компетентное мнение: "...тяжелые события явились, главным образом, результатом неустойчивости наших войск, несмотря на численный перевес их на этом фронте. Неустойчивость эта, тесно связанная с общим развалом армии, особенно рельефно сказалась в рижской армии, где пропаганда свила себе прочное гнездо. Только ослаблением духа можно объяснить, что противнику удалось форсировать такую могучую реку, как Западная Двина"...

    Конечно, мнение такого авторитета очень ценно и убедительно для обывательских масс. Но было бы интересно также его разъяснение, сколько могучих рек успешно форсировали немцы до пропаганды? А также почему Корнилов, заявляя всему миру и России, и Германии о невозможности удержать Ригу, не пожелал предупредить "тяжелые события" своевременным отводом армии на более надежные позиции? Зачем понадобился ему новый ужасный позор, на который он не переставал плакаться с момента своего назначения?..

    Цитированные речи говорили стратеги. А политики тут же комментировали вот как: "Теперь ясно, что у правительства выбора нет и если оно не хочет потерять смысла своего существования, по выражению резолюции IV думы, то ему нужно решительно и окончательно порвать со своей зависимостью от Советов и принять предложения генерала Корнилова. Недаром говорил Верховный главнокомандующий, что если его предложения не будут приняты тогда же, то их придется принять и исполнить после падения Риги". (Передовица "Речи" от 22 августа.)

    Однако все это писалось до падения Риги. А после него шельмование армии и кампания против демократии удесятерилась. Тут в хор вступил высший авторитет -- сама Ставка Верховного главнокомандующего. В реляции от 22 августа она сообщала так: "Утром 21 августа наши войска оставили город Ригу (почему? при каких обстоятельствах?)... и в настоящее время продолжают отход в северо-восточном направлении. Дезорганизованные массы солдат неудержимым потоком устремляются по псковскому шоссе"...

    А вот донесения Войтинского: "Положение в районе двинского прорыва становится все более грозным... Наши части отходят с боем, не будучи в состоянии удержаться долго на позициях... Решающее значение имеет перевес артиллерии противника"... "На долю войск в районе прорыва выпала задача арьергардными боями сдерживать натиск противника, чтобы обеспечить другим возможность отхода. При такой задаче целые дивизии обрекаются на истребление и гибель в огне. Порученные им задачи наши войска, в районе прорыва, выполняют беспрекословно и честно, но они не в состоянии долго выдерживать натиск врага и медленно, шаг за шагом отступают, неся огромные потери и задерживаясь на указанных им рубежах. Считаю необходимым отметить высокую доблесть латышских стрелков (сплошь большевистских), остатки которых, несмотря на полное изнеможение, были снова двинуты в бой. Почти полностью погибли"... и т. д. "Не скрывая, что войска наши слабо обучены и потому недостаточно стойки в бою, вместе с тем вновь подтверждаю: армия, отступая, все время честно бьется с врагом. Пусть же вынужденное отступление не падет пятном на нашу армию, пусть никто не вменит ей в вину и позор то, что является несчастьем для нее и для родины".

    На следующий день к Войтинскому присоединился комиссар Северного фронта, известный нам Станкевич, человек идеальной честности, но находящийся всецело в сфере буржуазного влияния. В телеграмме на имя Керенского Станкевич, не скрывая неустойчивости некоторых частей и значительного дезертирства, "категорически протестует против официальных сообщений, опубликованных Ставкой, в которых с первых дней боев дается тенденциозное, а в некоторых случаях совершенно неправильное освещение положения на Северном фронте". И дальше Станкевич рисует ту же картину, что и Войтинский, до героизма латышских полков включительно.

    А затем повторил то же самое приехавший в Петербург для доклада ЦИК представитель 12-й армии, правый меньшевик и известный печальник, о разложении нашей военной силы. Он кончил свой доклад словами: "Революционная армия обнаружила небывалую стойкость и сознательность". После этого доклада бюро ЦИК постановило предложить правительству создать следственную комиссию для выяснения причин рижского разгрома -- с участием представителей демократии...

    25 августа в ЦИК была получена телеграмма за подписью Станкевича и Войтинского, где говорилось, что армия укрепилась на новых позициях, что германское наступление остановлено, что общая опасность миновала, что порядок на фронте восстанавливается, настроение бодрое, а потери еще больше, чем предполагали сначала; "грубой клеветой являются порочащие армию слухи, проникшие в печать".

    Между тем если эти "слухи проникли" благодаря официальным сообщениям Ставки, то можно представить себе, какую симфонию разыграли на тему о предательстве армии все прочие, менее ответственные, но не менее старательные группы буржуазии. И само собой разумеется, что вопрос "обсуждался" под углом выяснения роли большевиков. Совета и его пропаганды в рижском поражении. Тут все сознательные газетчики моментально поняли, в чем дело! Даже из-за границы, из Парижа, корреспондент "Речи" спешил телеграфировать, что вся парижская пресса, возмущенная событиями на нашем Северном фронте, единогласно приписывает их пагубной политике Совета...

    Вся эта кампания на общественных "верхах" имела вид настолько гнусный, что даже большевистские "низы" (наименее "патриотический" элемент общества) реагировали из одного чувства возмущения... В среду, 23-го, в Смольном собралась рабочая секция. Вопрос стоял о перевыборах Совета. Однако от имени эсеровской фракции было внесено предложение обсудить сначала поведение суворинских газет и выше отмеченные выступления Родзянки. Предложение, разумеется, было принято. Эсеровский оратор указывал на телеграммы Войтинского, которые свидетельствуют о доблести нашей армии, и на поведение буржуазной прессы, которая обливает солдат грязью и обвиняет их в измене, а суворинские органы, сменившие "Маленькую Газету", прямо призывают к погрому демократических организаций, ссылаясь на рижские события.

    Володарский от имени большевиков расширяет вопрос, присоединяя к безответственной прессе высокоответственную Ставку. Несмотря на свидетельства столь официальных лиц, как Войтинский и Станкевич, меньшевики и эсеры не идут на такое расширение вопроса: нельзя же бросать тень на "честную коалицию"! Но голосами большевиков принимается резолюция, которая обращает внимание ЦИК на нижеследующее: "1) из Ставки продолжают усиленно распространяться лживые и клеветнические сообщения о бегстве наших войск, геройски умирающих на Рижском фронте; 2) такие же сведения распространяются и чинами генерального штаба; 3) вся буржуазная пресса, в особенности же суворинские "Русь" и "Живое слово", ведут систематическую и преступную травлю против нашей армии; 4) последнее поражение снова используется контрреволюцией для нанесения удара завоеваниям рабочего класса". Ввиду всего этого ЦИКу предлагается "принять необходимые меры для охранения умирающей на полях сражения армии от похода контрреволюции и ее прессы"... Не правда ли, как любопытно перемешались все карты, переместились все отношения в делах патриотизма и защиты чести армии? О, это имело глубочайшие причины, лежавшие в корне всей конъюнктуры революции!..

    Советская демократия, правильно оценив опасность со стороны Вильгельма, вообще показала себя на высоте патриотизма в эти дни. Я упомянул, что при первом известии о рижском наступлении немцев Богданов поставил в Совете вопрос об обороне столицы и приведении гарнизона в боевой порядок. Сказано -- сделано. На другой же день в Смольном состоялось собрание полковых комитетов столицы и окрестностей. Был поставлен вопрос о практических задачах гарнизона в связи с событиями на фронте. Собрание прошло под знаком сплочения всех партийно-советских элементов. Было постановлено бросить все силы на восстановление дисциплины и приведение всех полков всеми средствами в боевую готовность. Был указан целый ряд конкретных мероприятий...

    Гарнизон встряхнулся при первом известии о действительной опасности. И этого можно было достигнуть только силами демократических организаций. Правительство с его "неограниченными полномочиями" тут ровно ничего сделать не могло.

    Но оно сделало то, что ему было доступно. Правительство в тот же самый день выработало "особое положение об управлении Петроградом" в связи с событиями на фронте. Это "положение" состояло в том, что гражданское управление Петербурга поручается органу с чрезвычайными полномочиями -- генерал-губернатору. А военное управление подчиняется Верховному главнокомандующему Корнилову. Так! Очень хорошо...

    Далее. За дело защиты Петербурга взялись не только солдаты, но и рабочие. Вечером того же 22-го числа в Смольном собрались опять большевистские фабрично-заводские комитеты вместе с представителями профессиональных союзов. Ораторы во главе с Лариным требовали гарантий, что пролетариат, бросивший свои силы на оборону столицы, не явится игрушкой в руках контрреволюции; в качестве этих гарантий необходимо удаление реакционных генералов, контроль над штабом округа, вооружение рабочих, создание кадров гражданской милиции и т. д.

    Было бы совершенной нелепостью думать, что все эти меры были излишни и не были действительно необходимыми. Недаром по поводу этих предложений так неистовствовала на другой день буржуазная пресса... Но вместе с тем, будучи в большинстве, ответственные большевистские ораторы (Шляпников, Залуцкий и другие) горячо призывали к сплочению и к уничтожению той пропасти, которая давно образовалась между петербургским пролетариатом и капитуляторским ЦИК.

    Этот ЦИК также собрался в пленарном заседании 24-го числа, после очищения Риги. Полномочный "общенациональный" орган, как видим, далеко не так спешил, как местные столичные более "партийные" и "классовые" -- рабочие и солдатские организации. Проводя много времени в Лесном, я не был в описанных заседаниях полковых комитетов, рабочей секции и фабрично-заводских ячеек. Но в заседание ЦИК -- в большом зале Смольного -- я попал. Там министр Скобелев призывал оставить принцип "поскольку-постольку" и забыть обо всем, кроме содействия правительству в деле обороны. Затем Богданов предложил резолюцию примерно о том же, намечая вместе с тем конкретные меры борьбы с внешней опасностью. Однако эта резолюция все же настаивает на немедленном выполнении программы 8 июля, требует борьбы с контрреволюцией и протестует против клеветы на армию.

    Богданов выразил уверенность, что критическое положение на фронте заставит и левых забыть обо всем, кроме обороны. Я, однако, не так понимал задачи момента и свои собственные задачи. Во время доклада я подошел к еще незнакомому наличному лидеру большевиков -- Володарскому, чтобы столковаться и совместном выступлении. Но был изумлен его горячим заявлением о солидарности его фракции с докладом и с предлагаемой резолюцией. Я отошел, немного шокированный и оставаясь при своем.

    Володарский, выступая от имени своей фракции, открыл прения оборонческой речью. Он заявил, что в настоящий момент дело обороны -- самое важное и большевики готовы принести для него все жертвы: пусть только правительство перестанет колебаться и определенно обратится за помощью к народным массам.

    Получив слово, я, со своей стороны, не возражал ни против мер обороны, ни против резолюции. Но я определенно признал ее недостаточной и затемняющей корень вещей. Я требовал дополнения ее категорическими требованиями немедленных мирных выступлений русского правительства. В ответ на шум и протесты я заявил, что именно теперь об этом уместно вспомнить более чем когда-либо: на рижском фронте мы пожинаем плоды нашей общей политики и саботажа мира. И впредь дело обороны будет проиграно, если не будет развернута действительная борьба за мир.

    Уж и досталось мне за эту речь и в печати, и в среде "мамелюков"! Мне ставили в пример Володарского, который оказался на высоте момента... Сейчас дело не в том, кто прав, кто виноват. Но, во всяком случае, верховный советский орган, конечно, оказался на высоте задач обороны. И большевики были солидарны с меньшевистско-эсеровским блоком в оценке этих задач.

    Как же реагировало на это, со своей стороны, правительство Керенского? Так, как было доступно его разуму, его межклассовому положению и его техническим возможностям. В тот же день вместе с погромной суворинской газетой, обслуживающей столичные подонки, оно закрыло "Пролетарий ", центральный орган большевистской партии, за которой шел весь петербургский пролетариат. Все это было под ураганное улюлюканье тысячеголосых газет и ораторов объединенной плутократии.

    25 августа собралась в Смольном солдатская секция. Она должна была обсуждать вопрос о перевыборах Совета. Но этот вопрос был вытеснен другим. Секции было доложено, что расформирование некоторых полков, принимавших участие в июльском восстании, штаб решил приостановить. Вместо того он только что издал приказ о выводе этих полков из Петербурга в полном составе. Представители солдатской секции в штабе ставят вопрос: чем это вызвано?.. Присутствовавший в заседании помощник командующего округом капитан Козьмин дает компетентное разъяснение. Штаб распорядился вывести бывшие повстанческие полки, с тем "чтобы они загладили свое участие в событиях 3-5 июля"... Очень хорошо.

    Чисто политический характер этой меры был вполне очевиден. Ведь если требовалось подкрепление на фронте, то нельзя же было выбирать для этого наиболее "разложившиеся" большевистские полки. Ведь они же могли только повредить в боях. Если не допускать, что июльские полки отправлялись на фронт специально для содействия разгрому, то, стало быть. приказ об их выводе был подписан рукой чистейшей контрреволюции. Морально-педагогическое объяснение капитана Козьмина не было особенно мудрым и убедительным.

    По все же и при таких условиях солдатская секция не стала оспаривать приказа. Она потребовала от полков беспрекословного подчинения. И это -- ввиду рижских событий -- был первый случай массового удаления из столицы революционного гарнизона: до сих пор уводились только отдельные части, "маршевые роты"... Секция подчинилась, указав только в своей резолюции на "необходимость объединения деятельности штаба с военным отделом Совета".

    Но кроме того, секция дала еще урок военного такта и патриотизма тому же Козьмину, выражавшему позиции всей гнусной буржуазно-"патриотической" банды. Резолюция секции считала необходимым отметить, что "отправление на фронт ни в каком случае не может считаться наказанием и выполнение воинских обязанностей должно быть возлагаемо на полки вне всякой зависимости от их политических выступлений".

    Так поступила среди рижских событий наиболее заинтересованная -- в "шкурном" отношении -- демократическая организация... Ну а наша революционная, честно-коалиционная власть? Как она, со своей стороны, проявляла свой патриотизм и преданность революции?

    На том же заседании тот же капитан Козьмин в ответ на поставленный в упор запрос объявил, что в Петербург для его "охраны" движутся некие кавалерийские части, гораздо более преданные революции, чем большевистские июльские полки. Очень хорошо...

    А с другой стороны, в буржуазном лагере определенно назначили новое "выступление большевиков" на воскресенье, 27 августа. Я упоминал, что на этот счет было опубликовано официальное опровержение, со ссылками на решения всех советских партий. Это опровержение было подписано Петербургским Исполнительным Комитетом, бюро фабрично-заводских комитетов и профессиональных союзов. Как будто это было достаточно авторитетно: ведь большевистские центры были представлены во всех этих органах и играли в них решающую роль...

    Но тем не менее командующий округом генерал Васильковский, ввиду предстоящих выступлений большевиков, 26 августа поставил столицы (насколько это было ему доступно) на военное положение. Он занял рабочие центры своими отрядами, назначил усиленные патрули и в особом воззвании обещал "всеми средствами военной власти в самом зародыше подавлять все попытки вызвать в Петрограде волнения и беспорядки"... Генерал же Васильковский, командующий петербургским военным округом, был, как мы знаем, подчинен Верховному главнокомандующему генералу Корнилову.

    Такова была картина событий накануне полугодовщины революции. Но все, что я сказал, характеризует собственно стратегию, тактику буржуазии. А какова же была ее программа? Сомнений тут нет: она сводилась к захвату всей власти цензовыми элементами и к реализации их диктатуры. Форма этой диктатуры, соус, под каким она должна быть приготовлена, не имели существенного значения. Может быть -- монархия, может быть -- столыпинская дума, может быть -- военная власть. Это неизвестно и безразлично. Конечные цели, во всяком случае, совершенно ясны.

    Но как же официально подготовлялась, как проводилась в массы эта программа? Что писали и говорили в этой сфере буржуазные дельцы?.. Собственно, мы уже знакомы с центральной, хотя и схематичной, официальной формулой: "Окончательно ликвидировать влияние Советов и принять предложения генерала Корнилова"... На фоне рижских событий по этой канве вышивались очень искусные узоры, отлично распределяющие свет и тени. С одной стороны, что же в самом деле прикажете делать с такими организациями, с такими общественными элементами, которые на краю гибели продолжают вносить раздор своими требованиями немедленного выполнения неприемлемой узкопартийной программы 8 июля? Ведь это прямая измена не только родине, которая для них не существует, но и той же революции, о которой они кричат. Отсюда -- программный пункт: уничтожение демократических организаций.

    А с другой стороны, разве существующее правительство не беспомощно колеблется, не желая "сделать выбора" между революционной маниловщиной и твердым общенациональным курсом? Разве это правительство идеалиста Керенского и бездарного Авксентьева не доказало своей никчемности перед всей Россией, еще на московском совещании?.. И отсюда второй программный пункт, с неожиданной прямотой сформулированный "Речью", немедленно после падения Риги: "После рижской катастрофы основной вопрос спасения России -- организация власти и создание боеспособной армии -- требует властно немедленного разрешения; все частные вопросы поглощаются этой общей задачей, выдвинутой столь рельефно еще на московском совещании; сюда сходятся все пути, здесь узел всех необходимых в данную минуту мер"...

    Вопрос об организации власти?.. Да еще "выдвинут на московском совещании", где была обещана полная поддержка кабинету Керенского? Вы не понимаете -- как же это так? Но ведь это только конечная программная формула. А вы почитайте комментарии к ней "от корки до корки" всей прессы. Тогда легко поймете.

    К этой программе и приспособлялась вся тактика реставраторов в эти дни. И эта программа и эта тактика без труда расшифровывались компетентными кругами. В советских "Известиях" по поводу отмеченной телеграммы Станкевича мы находим такие комментарии: "...Ставка своими сообщениями ведет определенную политическую игру против Временного правительства и революционной демократии. Ясно, что при Ставке свило себе прочное гнездо ядро контрреволюции, которое, не надеясь открытыми выступлениями против Временного правительства добиться каких-либо результатов, так как солдатская масса за ними не пойдет, старается запугиваниями грозными событиями на фронте терроризировать Временное правительство и если его не свалить, то, во всяком случае, принять целый ряд мер, направленных прямо и косвенно против революционной демократии и ее организаций".

    "Известия" выражаются расплывчато и "либерально". Но они понимают программу и тактику. И как будто бы если все так, как они пишут, то ждать нельзя. Надо действовать. Если карты раскрыты; то что-нибудь одно: либо надо немедленно хватать за горло, бить в сердце, либо предстоит немедленно быть схваченными и пораженными... "Известия" либерально добавляли, что правительство хорошо видит козни и уже направляет удар на Могилев. Но это был самообман и обман "революционной демократии". Это была неправда. Правду говорили газеты биржевиков: правительство беспомощно толклось на месте. Но и газеты биржевиков говорили не всю правду: не решаясь на открытый союз со Ставкой, правительство все же сделало "выбор". Он был в пользу Ставки против революции.

    К вечеру 26-го числа стало известно об отставке министра-"социалиста" Пешехонова, занимавшего, пожалуй, наиболее ответственный и трудный пост. Отставка находилась в связи с некоторыми "важными продовольственными мероприятиями", принятыми Советом Министров. Попросту Керенский по требованию Родзянки и помещиков повысил вдвое твердые цены на хлеб, нарушая все здание хлебной монополии. Об этом вполне правильно -- en toutes lettres [целиком, без сокращений; в переносном смысле -- откровенно (франц.)] -- сообщил в интервью столь развязный ныне Некрасов.

    Правительство сделало выбор, но не решалось вступить в открытый союз и беспомощно толклось на месте. Однако когда карты раскрыты, то толочься на месте уже нельзя. Надо либо хватать, либо вступать в союз и быть вместе, либо быть схваченным и погибнуть. Как будто бы, с точки зрения здравого смысла, рассуждать надо именно так.

    Но история не всегда рассуждает с точки зрения здравого смысла. Как же рассудила она?

上一页 目录页 下一页
苏汉诺夫：革命札记（下）


7. "ВЫСТУПЛЕНИЕ" ОБЪЕДИНЕННОЙ БУРЖУАЗИИ

    Полугодовщина революции. -- 28 августа. -- Корнилов идет на Петербург. -- В Смольном. -- Благословенная гроза. -- Краткая история корниловщины. -- Диктатура буржуазии и правительство Керенского. -- Необходимые условия переворота. Корнилов. -- Подготовительная кампания. -- Казачество. -- "Общественные деятели". -- Роль московского совещания. -- Передвижения корниловских полков. -- "Меры" Керенского. -- Керенский "соглашается" на военное положение. -- Керенский вручает Корнилову власть над Петербургом. -- Керенский вызывает в Петербург корниловскую гвардию. -- История движения 3-го корпуса. -- Юридические тонкости и политическая сущность. -- "Выступление" Корнилова. -- Заговор особого рода. -- Меркурий-Львов. -- Макиавелли-Керенский. -- Неизреченное глубокомыслие. -- Несравненный диалог мятежника с законной властью. -- "Решительные меры" министра-президента. -- В правительстве. -- Снова кризис. -- "Великая провокация". -- 27-е в Зимнем и в Смольном. -- Конечный смысл грязного дела.

    Воскресенье, 27 августа, было днем полугодовщины революции. Это был довольно печальный юбилей. Он не только не был пышен и шумен, но был малозаметен в отвратительной атмосфере этих дней. Все дело ограничилось несколькими митингами и "торжественным" заседанием ЦИК, на котором я не был, да и вообще мало кто был. Это заседание состоялось почему-то накануне и было посвящено нескольким речам мемуарно-исторического характера. Главным организатором тут был Соколов, который пытался и меня привлечь к делу в качестве советского "историка". Но я почему-то уклонился. Вообще я отстал от смольно-советских дел, и меня мало тянуло в Смольный.

    В день полугодовщины, в 10 часов утра, я читал лекцию для рабочих в каком-то кинематографе, недалеко от Николаевского вокзала. Сейчас в одной из газет я случайно увидел, что темой моей лекции было московское совещание. Это мне кажется странным. Правда, лекция, читанная 27-го, была, очевидно, назначена около 20-го, сейчас же по приезде из Москвы. Но все-таки -- зачем среди текущих событий мне нужно было говорить с рабочими об этом дурацком предприятии?.. Очевидно, была мода.

    После лекции, как было условлено раньше, я отправился на Петербургскую сторону, в цирк "Модерн", где читал лекцию Луначарский -- что-то о греческом искусстве. Популярного оратора и его неведомые рассказы с большим интересом слушала огромная рабочая аудитория. Лекция уже подходила к концу. Мы, собственно, условились только встретиться, чтобы потом вместе пообедать и провести праздничный день.

    Втроем или вчетвером -- с моей женой и еще с кем-то -- мы пешком побрели в "Вену". А потом долго бродили по улицам и набережным, предаваясь эстетическим и "культурным" разговорам... Уж небо осенью дышало... Незабвенное лето было на исходе, и солнце рано склонилось к морю. Мы не могли налюбоваться на наш удивительный Петербург... Через Троицкий мост, по Каменноостровскому мы, уже усталые, брели к нам, на Карповку, куда я уже переехал из редакции "Летописи". Там за чаем и беседой мы просидели до темноты.

    Зазвонил телефон. Это был кто-то из Смольного:

    Почему же вы дома? Ведь бюро заседает с утра, сейчас начнется пленум ЦИК. Смольный полон... Почему вас нет?

    -- Но в чем же дело?

    -- Как? Вы не знаете? Корнилов с войском идет с фронта на Петербург. У него корпус... Здесь организуется...

    Я бросил трубку, чтобы бежать в Смольный. Через две минуты мы с Луначарским уже вышли. Я передал ему услышанные в телефон два слова, и мы оба получили от них совершенно одинаковый толчок. Мы почти не обсуждали оглушительного известия. Его значение сразу представилось нам обоим во всем объеме и в одинаковом свете. У нас обоих вырвался какой-то своеобразный, глубокий вздох облегчения. Мы чувствовали возбуждение, подъем и какую-то радость какого-то освобождения.

    Да, это была гроза, которая расчистит невыносимо душную атмосферу. Это, может быть, настежь открытые ворота к разрешению кризиса революции. Это исходный пункт к радикальному видоизменению всей конъюнктуры. И во всяком случае, это полный реванш за июльские дни. Совет может возродиться! Демократия может воспрянуть, и революция может быстро выйти на свой законный, давно утерянный путь...

    Что Корнилов может достигнуть своих целей -- в это мы не поверили ни на одну секунду. Что он может дойти до Петрограда со своим войском и здесь установить свою реальную диктатуру -- этого мы настолько не допускали, что, кажется, даже и не упомянули об этом в нашей беседе по дороге в Смольный. Настолько-то еще было пороха в пороховницах! Если не дошел до Петербурга ни один эшелон царских войск в момент мартовского переворота, в момент путаницы всех понятий, при наличии старой дисциплины, старых офицеров, вековой инерции и страшного неизвестного нового, -- то не сейчас утвердить свою власть над армией и столицей царскому генералу. Теперь у нас демократически организованная новая армия и мощная пролетарская организация в столице. Теперь у нас свои командиры, свои идейные центры и свои традиции...

    Царский генерал Корнилов, конечно, имеет за собой всю организованную буржуазию. Может быть, за ним есть и небольшой военный аппарат в Петербурге, имеющий центр в штабе и руководимый сообщниками Корнилова [Со времен написания этих строк вышло немало хороших материалов по истории корниловщины -- второй том "Истории" Милюкова, мемуары генерала Лукомского (в V томе "Архива революции") и др. Лукомский, в частности, сообщает, что военный аппарат в Петербурге, состоявший из офицерских и юнкерских кадров, действительно имелся в распоряжении Ставки и даже насчитывал много тысяч. Это была бы достаточная сила, если бы...]. Но у него нет реальной силы... Корнилов может иметь только "сводный отряд", хотя бы и очень большой. Но Петербург встретит его, как должно, если действующая армия сейчас же не локализует и не рассосет его.

    С этой стороны опасности нет. Тут революция ничего не потеряет; но сколько выиграет она от того, что Корнилов, Родзянко и Милюков уподобились Ленину, Зиновьеву и Сталину! Правда, большевики в июле поспешили сорвать незрелый плод и отравились. Плод созрел бы и тогда пошел бы на пользу революции. Корниловцы не совершили такой грубой ошибки: их плод дозрел, дальше он мог уже сгнить, а революция могла в каждый момент вырвать с корнем самое дерево. Не в пример большевикам корниловцы могли основательно бояться упустить момент и могли основательно считать данную конъюнктуру наиболее благоприятной для "выступления".

    Но эта субъективная сторона дела не имеет значения. Объективно Корнилов с друзьями, проиграв игру, возьмет на себя все ее последствия, как большевики в июле. "Выступление" генералов и биржевиков, да еще связанное с открытием ими фронта Вильгельму -- как было недоступно в миллионной доле никаким большевикам -- перемещало центр тяжести всей ситуации в противоположную сторону. А остальное... Остальное, правда, еще неизвестно, но ведь оно в огромной степени зависит от нас самих... Едем же скорее в Смольный!

    Смольный действительно был полон. По коридорам, как всегда тускло освещенным, сновали вереницы людей. Ярко освещен был только актовый зал, блестевшей своими белоснежными колоннами. Здесь был сейчас центр Смольного. Но заседания ЦИК не было, несмотря на то что налицо были многочисленные депутаты и чуть ли не все лидеры... В зале "митинговали", собирались группами, бродили парами. Понурый и удрученный, по зале с кем-то из большевиков прогуливался Церетели. Подойдя, я услышал вяло брошенную им фразу:

    -- Да, что ж, теперь на вашей большевистской улице праздник. Теперь вы подниметесь опять...

    Так! Стало быть, мы с Луначарским не ошиблись. Церетели чувствует себя плохо, предвидя те же результаты корниловщины, какие предвидели и мы. Стало быть, действительно можно воспрянуть духом перед открытыми новыми горизонтами.

    Пленарное заседание началось часов в десять... Но надо сказать, что я не помню его хода и исхода. Только газетные отчеты пробуждают во мне смутные проблески воспоминаний, совершенно недостаточные для связного изложения, сколько-нибудь заслуживающего доверия. И вообще, как это ни странно, корниловщину я помню смутно и недостаточно, хотя и по драматизму, и по историческому значению она стоит июльских дней... Не то это неисповедимые законы памяти, не то это потому, что я в период Смольного совсем отстал от советских дел, перенеся центр внимания на газету и на выступления среди масс.

    В "Новой жизни" был период отпусков, и мне приходилось заменять товарищей, а Петербургский комитет меньшевиков-интернационалистов, в который, кажется, входил и я сам, стал в это время усиленно командировать меня по рабочим клубам и заводским митингам... Словом, мои воспоминания о Смольном и обо всем этом периоде -- до Октября -- ныне как будто сокращаются до совсем ничтожного масштаба, сравнительно с предыдущим. Но вместе с тем я не хочу прерывать начатого связного рассказа, как бы он ни был неполон, однобок, "неправилен" и "не историчен". Поэтому в данном случае я разрешу себе самое широкое пользование материалами -- газетами и документами, впрочем, безо всякого обязательства исчерпать их, научно разобраться в них и представить читателю историческую истину. И прежде всего восстановлю наскоро историю корниловского выступления до 27 августа.

    Вкратце -- совсем вкратце -- эта история такова.

    Послеиюльское правительство Керенского было бутафорской диктатурой буржуазии. Но буржуазия нуждалась в своей диктатуре -- не бутафорской, а реальной. Этого мало. Керенский был "социалист"; его кабинет включал в себя едва ли не большинство бывших "неблагонадежных" людей, далеких от биржи, мелкобуржуазных интеллигентов, и разорвать последнюю ниточку, протянутую из смольных антигосударственных сфер, глава правительства так и не решался. Это не годилось. "Речь" ворчала: какая же тут дружная общенациональная работа? Какое тут может быть "примирение", если Советы все еще твердят о программе 8 июля, а правительство их слушает?

    Это не годилось. Нужна была диктатура, во-первых, реальная, а во-вторых, -- под собственной, вполне благонадежной фирмой. Что в самом деле за марка -- Керенский -- для русской буржуазной государственности, освобожденной, наконец, от оков распутинского царизма? Конечно, мало ли с чем приходилось раньше мириться! Но ведь сейчас организованная демократия, владевшая всей реальной силой, удушила себя сама во имя "идеи" буржуазной революции. Сейчас советская реальная сила распылена между Советом и восстающими против него большевиками. Сейчас советская армия не боеспособна на внутреннем фронте. А большевики так опростоволосились в июльские дни, что создали густую реакционную атмосферу среди обывателя. Сейчас условия благоприятны, как никогда. Надо действовать, и притом скорее.

    Сознательная буржуазия в лице легиона ее военных и штатских лидеров стала действовать тут же после "июля", с самого возникновения бутафорской "сильной власти" третьей коалиции. В немного недель были достигнуты большие успехи. Ведь старому думскому "Прогрессивному блоку" -- "конституционным" помещикам, биржевым тузам и генералам -- не приходилось спорить о программе, о целях "выступления". Ясна была и "тактика", метод действия, уже описанный выше. Было ясно, во-первых, что реальная сила, необходимая для coup d'etat [государственный переворот (франц.)], может быть почерпнута только из армии, а следовательно, формальным инициатором переворота, официальным носителем диктатуры может быть только тот или иной военачальник. Было ясно, во-вторых, что все дело переворота можно успешно довести до конца только под видом, под флагом, под соусом внешней опасности, "патриотизма", обороны страны, восстановления боеспособной армии... Все это было ясно без лишних слов. Можно было прямо переходить к делу.

    Генерал Корнилов был, с этой точки зрения, крайне удачным выбором Керенского в верховные главнокомандующие. В общественных отношениях или, как говорят, в политике этот боевой "солдат" не понимал ничего ровным счетом. Следовательно, этот обладатель реальной силы был ни в какой мере не опасен ни Родзянко, ни кадетам, ни биржевикам. "Общественные круги" могли вертеть реальной силой, вместе с ее обладателем, как им было угодно. Но, с другой стороны, генерал Корнилов был человек решительный, мужественный, хотя и слишком экспансивный. Он был способен пойти на большую игру и постоять за себя, когда потребуется. А кроме того, в качестве царского генерала и в качестве солдата-патриота он был "хорошо" настроен по отношению к "социалисту" Керенскому, не говоря уже о "советах и комитетах".

    Самое назначение его на высокий пост сопровождалось не только фрондой, но, можно сказать, озорством против министра-президента и всего Временного правительства. И так же дело продолжалось. Корнилов начал с "требований" и ультиматумов и даже, как мы знаем, печатал в газетах свои обращения к верховной власти. А затем, установив прецедент, он уже не оставлял правительства в покое. Не проходило недели, сообщает Керенский в своих показаниях по делу Корнилова, чтобы Верховный главнокомандующий не обратился к главе государства с каким-нибудь ультиматумом... Вообще лидерам плутократии в их поисках "диктатора" Корнилов с самого начала стал подавать большие надежды.

    Уже в конце июля, вскоре после назначения Корнилова, к нему в Ставку началось паломничество разных предприимчивых людей. Тут были и просто авантюристы, ходившие вокруг да около политически наивного генерала (вроде известного члена I Государственной думы Аладьина); тут были и "посредники" небольшого удельного веса, работавшие на других (вроде знакомого нам бывшего святейшего прокурора Львова); тут были и ответственные лидеры буржуазных партий и групп...

    К началу августа были намечены предварительные практические действия. По родственным организациям, долженствующим представить "общественное мнение страны", был дан знак к началу единообразной кампании: это была кампания за несменяемость Корнилова. Как по команде, военные и штатские организации одна за другой выносили на своих собраниях такого рода резолюции. На экстренном собрании Совета казачьих войск 6 августа было постановлено "довести до сведения Временного правительства и распубликовать в газетах, что... генерал Корнилов не может быть сменен, как истинный народный вождь, и, по мнению большинства населения, единственный генерал, могущий возродить былую мощь армии и вывести страну из крайне тяжелого положения". "Совет Союза казачьих войск считает нравственным долгом заявить Временному правительству и народу, что он снимает с себя ответственность за поведение казачьих войск на фронте и в тылу при смене генерала Корнилова" и "заявляет громко и твердо о полном и всемерном подчинении своему вождю-герою, генералу Лавру Георгиевичу Корнилову"...

    На следующий день, 7 августа (вспомним -- когда в Смольном открывалось "совещание по обороне", а также большевистская конференция фабрично-заводских комитетов), другая военная организация. Главный комитет союза офицеров армии и флота, повторила в телеграфном обращении к правительству почти то же самое, присовокупив, что будет поддерживать требования Корнилова "до последней капли крови"... Через несколько часов, ночью на 8-е, к этому единогласно присоединилась конференция "Союза георгиевских кавалеров", обещая в случае смещения Корнилова "немедленно отдать боевой клич о выступлении (!) совместно с казачеством". То же объявила еще какая-то "Военная лига" и другие организации.

    Но все это были технические исполнители политического плана. А где же его вдохновители?.. Открыто и скопом они объявились в те же дни. Это было известное нам Совещание общественных деятелей, заседавшее в Московском университете перед московским совещанием. Этот цвет думского "Прогрессивного блока" под предводительством Родзянки счел своевременным выступить хотя и под флером, но всенародно. Очевидно, уже наступила пора подготовлять обывателя, продемонстрировать перед ним факт борьбы истинных патриотов с дряблым, колеблющимся правительством и призвать обывателя стать на сторону сильной, истинно национальной власти. Совещание общественных деятелей 9-го или 10-го числа послало в Ставку приветственную телеграмму, где "заявляется, что всякие покушения на подрыв вашего (Корнилова) авторитета в армии и в России (?) совещание считает преступным и присоединяет свой голос к голосу георгиевских кавалеров, офицеров и казачества. В грозный час тяжкого испытания вся мыслящая Россия смотрит на вас с надеждой и верой"...

    Вообще, как авторитетно констатирует Керенский в своих "показаниях", московское совещание было чрезвычайно важным этапом за утверждение в России военной диктатуры. По его словам, "здесь русская республиканская (?) реакция окончательно осознает себя; здесь своеобразный русский буланжизм окончательно выбирает себе вождя, здесь производится подсчет сил, здесь объединяются те общественные круги, которые идейно и материально питают это движение; здесь сильно увеличивается круг активных конспиративных работников; здесь, наконец, впервые был представлен России ее будущий диктатор"...

    Как мы знаем, он сам пожаловал на московское совещание -- против желания министра-президента. И здесь, действительно, его положение уже достаточно "оформилось". В колокола при его въезде, правда, не звонили. Но все же церемониал был соблюден хоть куда. Из вагона "верховный вождь" проследовал по проторенному царскому пути прямо к Иверской. А в вагоне Корнилов принимал визиты и доклады нотаблей, ему, казалось бы, нисколько не подведомственных и даже не интересных. Московские газеты сообщали, что крупнейшие финансисты такие-то докладывали Верховному главнокомандующему о финансовом положении России; тот же господин Аладьин был "с докладом" о международном положении; "представлялся" Пуришкевич, "был принят" Милюков... Военные, конечно, особо. Все это было как нельзя более красочно и недвусмысленно.

    Но всего этого мало. Дело тут не ограничивалось одной подготовкой. Факты говорят о том, что переворот связывался именно с моментом и местом московского совещания. В среде преторианцев буржуазии, юнкеров ходили слухи, что именно в Москве в эти дни будет провозглашена диктатура; но на чью сторону они встанут, это был вопрос.

    Затем, в это время в Москву двигался 7-й казачий Оренбургский полк, вызванный в экстренном порядке. До Москвы он не дошел. Он был остановлен в Можайске. Но история с этой экспедицией имела уже совсем странный вид. Москва была городом сравнительно мирным; большевистские "выступления" были там пока неведомы и не ожидались; казачий, преданный Корнилову полк двигался, можно сказать, безо всякого повода. Это был полк корниловского переворота... Но откуда же двигали его патриоты и защитники отечества от коварного внешнего врага? Они двигали его с фронта, где положение было критическим, где Рига была при последнем издыхании, где доблестный казачий полк был необходимым цементом среди большевистского разложения... Однако самое интересное: кто же вызвал и двигал полк без малейшего "законного" повода в ущерб обороне государства? Показания Керенского на этот счет замечательно любопытны. "Я не знаю, для чего двигался казачий полк, -- сообщал следственной комиссии глава правительства в начале октября. -- Вероятно, для поддержания каких-то требований. К каким результатам пришло расследование этого случая, я не знаю. Кем был вызван полк, точно не установлено. Известно было, что, помимо командующего Московским округом, помимо Временного правительства и военного министра... Мы ничего не знаем"... Больше ничего. Комментарии излишни.

    Казачий полк, вкупе и влюбе с юнкерами, пожалуй, мог бы обслужить стратегическую часть переворота -- при условии его внезапности и в обстановке распыления гарнизона между Советом и большевиками. Разумеется, это был бы переворот на час. Но его вершители, во всяком случае, могли питать свои тщетные надежды и на эту незначительную силу. Ведь нельзя же было так, под шумок, без ведома всех подлежащих властей, перетащить с фронта целый корпус!..

    Но оставался красный Петербург, который, на несчастье, все еще оставался столицей государства. Задача более трудная состояла в том, как покорить его. Заговорщики не могли не понимать, что только тогда можно рассчитывать на успех... И оказалось, что это было предусмотрено. В те же дни на Петербург двигался из Финляндии (по соседству) 1-й кавалерийский корпус князя Долгорукова. Зачем и почему двигался? Это правительству и военной власти опять было неизвестно. Но заговорщики слишком спешили и действовали неряшливо. Странное "движение" войск и тут было несвоевременно замечено и было приостановлено.

    Надо думать, что именно в силу этих технических причин попытка переворота не была предпринята во время московского совещания. Дело ограничилось тревогой, слухами, нервностью ЦИК и внушительными предостережениями большевиков. Но самый-то интересный вопрос заключается в том, что думало и делало, глядя на все это, полномочное и неограниченное, демократическое и полусоветское Временное правительство?

    Керенский в показаниях заявляет, что, обозрев всю эту картину, он "был очень доволен, так как то, что ему нужно было, он совершенно учел и знал где, что и как". Ну и какие же меры он принял? Бросился ли "демократ" и "социалист" если не к подлинной демократии, то ко "всей демократии" верховного советского органа? Открыл ли он перед ними карты заговорщиков? Составил ли с ними единый фронт защиты революции? Раздавил ли он генерала, идущего в поход на законную верховную власть и открывающего фронт Вильгельму? Искоренил ли он источник заговора всей диктаторской силой демократии? Ведь все это обязан был сделать глава демократического правительства. И все это он мог сделать с величайшей легкостью, в мгновение ока.

    Но мы знаем, что вместо всего этого сделал Керенский. Он произнес на открытии совещания очень сердитую речь с выпадами и угрозами не только налево, но и направо. Он кричал: "Пусть еще более (кроме левых) остерегаются те, кто думает, что настало время, опираясь на штыки, низвергнуть революционную власть!.. Ныне я с такой же решительностью (как 3--5 июля) с помощью всего Временного правительства поставлю предел стремлениям великое несчастье русское использовать во вред общенациональным интересам. И какой бы кто мне ультиматум ни предъявлял, я сумею подчинить его воле верховной власти. Всякая попытка большевизма наизнанку найдет предел во мне".

    Очень хорошо говорил министр-президент Керенский. Левая часть собрания на всякий случай аплодировала от имени всей демократии. Но, собственно, почти никто не понимал, что это за намеки делает глава государства. Не то для этого есть реальные основания, не то это -- тоже на всякий случай. Ничего членораздельного Керенский об опасности переворота не сказал. На том дело и кончилось.

    По возвращении в Петербург, как мы знаем, был "раскрыт" и "ликвидирован" некий заговор, в коем участвовали фрейлины и великие князья. Я упомянул, что этому тогда никто не придал серьезного значения. А потом Керенский признал, что это раскрытие заговора было попыткой направить внимание правительства на ложный след. По действительному следу верховная власть не шла и по-прежнему помалкивала. Для ликвидации заговора в Ставке -- заговора, известного Керенскому, -- правительство не делало и не сделало ничего.

    Но совершенно ясно, что деловых его участников испугать и разогнать окриками премьера было невозможно. Если дело сорвалось на московском совещании, то надо продолжать его после совещания, но при этом надо тщательно подготовиться, благо никто этому не мешает... Родзянко, Гучков, Милюков и Корнилов стали продолжать дело с удвоенным вниманием.

    Через два дня начался разгром на Северном фронте. Его можно было избежать, но это не было сделано, ибо он входил в подготовку заговора. Была инсценирована опасность для столицы; была официально оклеветана армия в лице солдатской массы; разгром был приписан измене солдатских "толп" -- в результате советской политики. И были сделаны выводы -- не особенно логичные, но очень практичные: после прорыва у Риги, то есть за неделю до "выступления", Керенский стал получать из Ставки настоятельные требования ввести в Петербурге военное положение и передать все войска округа в распоряжение Верховного главнокомандующего...

    Впрочем, Ставка мотивировала это требование еще и тем, что у нее имеются вполне достоверные сведения о предстоящем на днях "выступлении" большевиков. Никаких подобных сведений у Ставки, разумеется, не было. Это -- во-первых. Во-вторых, эти дела ей ни в какой степени подведомственны не были: следить за политическими движениями было не "солдатское" дело, особенно когда своих хлопот, казалось бы, должен быть полон рот, ведь "беспорядочное бегство" армии в эти дни было в полном разгаре... Но вместе с тем ссылки на большевиков все же придавали домогательствам Ставки тень логичности и убедительности.

    Как же отвечала на них наша верховная власть? Керенский, обязанный после московских демонстраций разгромить Ставку, этого не сделал. Но во всяком случае он не переставал знать, что в Ставке сидят заговорщики. Это -- во-первых. Во-вторых, Керенский подчеркивает в своих показаниях несколько раз, что никаких выступлений большевиков не предполагалось. Это он знал наверное, на этот счет он категорически заверял Временное правительство в ответ на запросы министров. Большевистских "выступлений" не было, в его глазах, "ни признака".

    Ну как же он мог при таких условиях реагировать на домогательства Ставки? Если (из высших соображений) Керенский и терпел Корнилова с его военной и штатской кликой, то на домогательства ежовых рукавиц для столицы, одетых на руки заговорщиков, премьер мог ответить только окриком: провокация! подальше подозрительные руки!.. Нельзя ждать иного от дрябло-крикливого, но демократического премьер-министра.

    Увы! Мы уж условимся ничему не удивляться и ждать самого неожиданного... Керенский согласился на военное пополнение. Вместе со всем своим кабинетом он признал это необходимым, и "никакого возражения ни с чьей стороны это не встречало". Керенский в показаниях подчеркивает, что Совет на этот счет не оповещали, но ведь в правительстве было достаточное количество советских представителей -- Авксентьев, Скобелев, Чернов...

    Но зачем же и почему военное положение? Ведь Рига тут была явно ни при чем, а большевистского "выступления" заведомо не предполагалось. Ведь если у Ставки, у заговорщиков была тень логики, то, видимо, у Керенского ее не было. Если у Ставки тут была очевидная деловая цель, то демократический министр-президент тут как будто бы является в образе бабочки, летящей в гибельный огонь... Как же, однако, сам Керенский объясняет вводимое им военное положение? Вот как: "Временное правительство хотело одного -- гарантировать столицу от неожиданностей и экспериментов". Больше ничего.

    Но если Керенский категорически отрицал заговор справа, то, может быть, военное положение должно было гарантировать от экспериментов и неожиданностей именно со стороны Корнилова?.. Ставка требовала не только военного положения, но и предоставления всех войск Петербургского округа в распоряжение Верховного главнокомандующего. Керенский в показаниях подробно рассказывает о том, как он протестовал в Совете Министров против этого. Он требовал, чтобы Временное правительство "передало Ставке все, что ей нужно, по стратегическим соображениям", но вместе с тем сохранило бы свою самостоятельность и "не отдавало бы себя совершенно в распоряжение Ставки".

    Видя, стало быть, в Ставке врага, врага правительства, в качестве революционной меры борьбы с ним Керенский настаивал на выделении Петербурга как политического центра и на его независимости от Ставки в военном отношении. Военное положение в столице должно было быть введено, но -- "под непосредственным наблюдением Временного правительства, а не Верховного главнокомандующего"... Керенский сообщает, что он "около недели вел борьбу за принятие этого плана и в конце концов удалось привести к единомыслию всех членов Временного правительства"...

    Так, это было очень хорошо. Но к какому именно единомыслию? Ведь из предыдущего мы твердо знаем, что 24 августа было введено новое "положение об управлении Петербургом". Согласно этому положению все войска и военные учреждения Петербургского округа подчиняются именно Ставке... Тут что-то не в порядке.

    Пойдем дальше. Мы знаем, что после Риги была предпринята попытка очистить Петербург от большевистских полков. При содействии солдатской секции эта попытка удалась. Представители гарнизона постановили: ввиду тяжелого положения на фронте беспрекословно подчиниться провокационному приказу о его выводе в массовом масштабе. Все правительство во главе с Керенским, несомненно, участвовало ближайшим образом в проведении этой меры...

    Но на место старого гарнизона с фронта двигались какие-то новые "кавалерийские" части. Об этом мы также знаем. Но мы еще не знаем, что это за "части", зачем они двигались и по чьему приказу. А дело обстояло так.

    В Петербург двигался 3-й казачий корпус. В его настроениях (хотя бы после приведенной резолюции Совета казачьих войск) сомневаться нет никаких оснований. Это была отборная гвардия Корнилова. Она была готова грудью постоять за "народного вождя" против кого угодно -- и, в частности, против Временного правительства: ведь резолюция казачества была заострена именно против министра-президента... Однако это далеко не исчерпывает вопроса.

    Кто вызывал контрреволюционные войска?.. Керенский "показывает", что "мысль о вызове 3-го корпуса появилась только после взятия Риги". Допустим, так. Но у кого же "возникла мысль"? Мысль возникла, по всем данным, у Савинкова, единомышленника и друга Корнилова, ближайшего сотрудника и наперсника Керенского.

    Мы знаем, что перед отъездом на совещание в Москву он подал в отставку; это произошло на почве колебаний Керенского полностью удовлетворить требования Корнилова. Но это было несерьезно -- заведомо для всех. Это было наивное вымогательство у расхлябанного Керенского, причем Савинков исходил из правильной предпосылки, что серьезных и принципиальных разногласий между премьером и Главковерхом нет. По возвращении из Москвы было сообщено официально, что Савинков остается.

    Итак, Савинков, эта "воплощенная личная уния кабинета и Ставки", был, с точки зрения Керенского, инициатором вызова в столицу 3-го корпуса. На деле тут Савинков был, конечно, только заинтересованным посредником, за страх и за совесть выполнявшим волю Корнилова и его штатских руководителей. Но министр-президент выслушал предложение от Савинкова и охотно пошел на него. Он только ревниво оберегает свою самостоятельность и потому в "показаниях" сообщает невнятно, завуалированно: "мысль"-де о вызове 3-го корпуса пришла им обоим -- и премьеру, и управляющему военным министерством.

    Ну, хорошо... А кто же это сделал формально? Кому принадлежит честь, на ком лежит ответственность за приказ о движении в Петербург 3-го корпуса?.. Проходил ли вопрос через Временное правительство?.. Керенский на вопрос следователей по делу Корнилова подробно разъясняет, в каком порядке происходили тогда заседания и совещания Временного правительства. Но вопрос о вызове надежных войск формально в кабинете не ставился: "Это было в порядке переговоров... чтобы вызвать определенно 3-й, или 5-й, или 12-й, вообще разговоров не было; просто спросили, достаточно ли вы были обеспечены, а военный министр ответил: "Меры принимаются"... Вот на этом основании и были приняты меры".

    23 августа Савинков приезжает в Ставку и передает Верховному главнокомандующему предложение министра-президента направить в распоряжение Временного правительства отряд войск, 24-го Савинков уезжает из Ставки, получив от Корнилова "согласие" на посылку конного корпуса, 25-го Савинков возвращается в Петербург и докладывает Керенскому об этом "согласии" Корнилова, 26-го Корнилов подписывает приказ о сформировании "петербургской армии". Вот кто и как двинул в Петербург 3-й корпус.

    Но зачем, для какой цели это было сделано? Как объясняли этот свой акт сами действующие лица?.. Керенскому следователи в упор ставят вопрос: стоял ли вызов казачьего корпуса в связи с ожидаемым выступлением большевиков? Керенский совершенно определенно отрицает: нет, "тогда внимание было сосредоточено в другую сторону, после московского совещания для меня (Керенского) было ясно, что ближайшая попытка удара будет справа, а не слева". И Керенский еще прибавляет несколько слов насчет своего "напряженного настроения в связи с неизбежностью конфликта" между правительством и Ставкой.

    Вы, конечно, ничего не понимаете, читатель? Вы не понимаете, как же это глава кабинета, нуждаясь в твердой опоре и притом именно против Ставки, предложил именно этому гнезду контрреволюции, предложил именно самим заговорщикам сформировать и прислать ему в Петербург преторианскую гвардию? Да, конечно, это не совсем обычные отношения между цицеронами и катилинами. Но все же вы не спешите с выводами. Ибо это еще не единственное и не последнее слово Керенского. Он "показывает" еще так: "3-й корпус, который сюда двигался, должен был быть той военной силой, которая должна была поступить в распоряжение не Верховного главнокомандующего, а Временного правительства -- на всякий случай. Для чего понадобятся эти войска, определенно не устанавливалось. Вообще на всякий случай. Еще неизвестно, в какую сторону надо будет их употребить. Да я и не думал, что их придется пустить в ход... Когда началась вся эта история, многие, кто был ближе ко мне, спрашивали: не помню ли я, как возникла эта история, почему 3-й корпус, -- и мы никто не могли вспомнить, как это началось, почему и что -- настолько не фиксировано это было у нас здесь" (с. 88--89)...

    Если читателю больше нравится эта версия, то пусть примет ее. Я комментировать ее не стану. Однако позвольте, при малейшей степени достоверности этих показаний и при малейшей серьезности, не полной ребячливости главы государства, ведь нужны все-таки какие-нибудь элементарные гарантии того, что сформированные в гнезде заговорщиков войска поступят действительно в распоряжение Временного правительства, а не обратятся против него.

    Забудем даже о том факте, что военное "управление Петроградом", согласно постановлению верховной власти, находится именно в руках Ставки. Пойдем навстречу Керенскому значительно дальше здравого смысла. Условимся не считать его "показаний" ни лживыми, ни бессмысленными, а самого главу государства -- ни бесконечно смешным, ни явно преступным. Постараемся вычитать в "показаниях" -- в строках и между строк -- все, что противоречит этому, и попытаемся понять, как же в самом деле произошла эта странная "история", как это началось, почему и что?

    Разумеется, показания, объясняющие дело, имеются у Керенского... Оказывается, министр-президент, посылая Савинкова в Ставку с предложением выслать корпус, определенно поставил условия, чтобы войска поступили в распоряжение Временного правительства, а к Верховному главнокомандующему "никакого отношения не имели бы". Так... однако я решаюсь утверждать, что это еще недостаточно. Не только Керенский мог поставить такое условие, но и Корнилов мог его легко принять -- безо всякого для себя риска и безо всяких конкретных обязательств. Я спрашиваю, какие были гарантии, самые элементарные и минимальные?

    Гарантии такие. Посылая в Ставку Савинкова с предложением Корнилову направить в Петербург надежное войско, Керенский поставил два конкретных и притом непременных условия: 1) чтобы во главе отряда не было генерала Крымова и 2) чтобы с отрядом не посылалась Туземная Кавказская ("Дикая") дивизия. Савинков, докладывая Керенскому о своих переговорах с Корниловым, сообщил (25-го числа), что Главковерх "согласился" и на эти условия. Вот и все, что мы находим в апологии Керенского -- то есть в его "показаниях" -- в качестве гарантии независимости преторианского отряда от Ставки и его верности Временному правительству.

    Когда на московском совещании Керенский убедился в наличии грандиозного заговора справа, то он... накричал на заговорщиков. Когда теперь ему была нужна верная воинская сила, способная в первую голову защитить революцию от Ставки, то Керенский... отводит одного из кандидатов в начальники формируемого Ставкой отряда и требует, чтобы отряд был составлен из кого угодно, но не включал в себя такую-то дивизию.

    Я решаюсь утверждать, что самим заговорщикам, как и следственной комиссии, как и всем современникам, и потомству, и кому угодно, -- все эти требования, "гарантии" и "непременные условия" обязательно должны показаться не больше как детскими игрушками, которыми тешится беспомощный глава государства... Ну кто такой генерал Крымов? Почему за ним признана монополия контрреволюционности и ненадежности? Генерал Крымов -- один из тысяч царских генералов, политически известный, кажется, только одним своим участием в дореволюционном дворцовом заговоре против Николая Романова и Григория Распутина. Может быть, как честный человек, он не скрывал своих убеждений и тем привлек к себе внимание министра-президента, а сотен других генералов, согласных и на Романова, и на Распутина, Керенский просто не знал.

    Корнилов без малейшего риска мог согласиться и на это "непременное условие"; трудно сомневаться в том, что он мог заменить Крымова другим матерым, хотя бы менее честным, монархистом...

    Что касается Дикой дивизии, то как будто бы и на ней свет не сошелся клином. Для Корнилова она явно не могла иметь монопольного значения, если в его распоряжении были все казаки, упомянутый корпус Долгорукова и прочий материал для сводных отрядов. Действительность показала, что Дикая дивизия для Корнилова оказалась не лучше, а хуже, чем заведомо могли бы быть многие другие части... "Гарантии" Керенского были не больше как ребячьими игрушками, которыми тешился бутафорский премьер.

    Чтобы вернее "гарантировать" себя -- не от Корнилова, а от Крымова, -- министр-президент числа 24-го или 25-го подписал указ о назначении Крымова командиром 2-й армии. Казалось бы, это чисто военное назначение не могло состояться без Корнилова; казалось бы, Корнилов обязательно должен был этим быть шокирован и обозлен; но Керенский показывает, что это было сделано для его, Керенского, "успокоения". Крымов отослан во 2-ю армию, "вопрос кончен", Керенский спокоен.

    Однако Корнилов, несмотря на заявление Савинкова о его "согласии", не выполнил "непременных условий" Керенского. Не знаю, что была ему за крайность пойти наперекор Керенскому в столь несущественных пунктах. Но начальником петербургской армии он назначил все-таки Крымова, а головным отрядом пустил на Петербург все-таки Дикую дивизию. И вот здесь (с формальной, судебно-юридической точки зрения) мы подошли к центральному пункту. Двигалась ли на Петербург контрреволюционная армия в силу соглашения главы правительства с Верховным главнокомандующим? Керенский отвечает: нет. Почему? Потому что предложение министра-президента прислать в его распоряжение отряд на определенных условиях выполнено не было. Корнилов отвечает: "Да, отряд вызван самим Керенским, он был сформирован и отправлен именно в силу соглашения".

    На основании всего предыдущего тут как будто прав Керенский. Корнилов действовал независимо от соглашения: условий Керенского он действительно не выполнил, и, стало быть, соглашение надо считать несостоявшимся.

    Однако тут любопытна прежде всего фактическая сторона дела. Керенский "предложил" Корнилову прислать войско на определенных условиях. Что же, на этот счет имеется документ (кроме "указа" о назначении Крымова во 2-ю армию)? Имеется соответствующий приказ или "отношение" министра-президента к Главковерху? Нет, этого не имеется. Переговоры шли через достопочтенного Савинкова, друга и помощника обеих сторон. Керенский просил Савинкова передать свои условия Корнилову. Вернувшись из Ставки, Савинков сообщил о "согласии" Корнилова. В показаниях Савинкова (цитируемых по Керенскому) точно так же говорится, что "Корнилов обещал не назначать командиром корпуса генерала Крымова и заменить Туземную дивизию регулярной кавалерийской дивизией". Что "показывал" Корнилов по этому пункту, я не знаю. Но нейтральный человек Савинков, кум и сват обеих сторон, когда давал свои показания, уже, конечно, не мог быть корниловцем и был обязан независимо от истины лить воду на мельницу Керенского.

    Однако пусть уста этого почтенного человека извергают одну только святую истину. Нам любопытно то, чего они не извергают, чего нет в его показаниях. В самом деле, не имея от Керенского официального письменного приказа, как именно, в какой форме, в каком тоне он беседовал в Ставке со своим другом и единомышленником Корниловым? Передал ли ему управляющий военным министерством официальный ультиматум верховной власти? Или же Савинков, только что выходивший в отставку из-за неполного удовлетворения требований Корнилова, передал Главковерху мнение Керенского, убеждая, со своей стороны, пойти ему навстречу в таких пустяках.

    И что же в точности ответил Корнилов? Сказал ли он: слушаюсь! Или он "согласился" удовлетворить Керенского при малейшей к тому возможности? И "обещал" принять все меры к тому, чтобы все кончилось к общему удовольствию и т. п.? Савинков по возвращении говорил Керенскому, что Корнилов "согласился" на его условия и "обещал" удовлетворить его насчет Крымова и Дикой дивизии. Но мало ли что говорил Савинков Керенскому о положении в Ставке! Он говорил, например, что в первый день его пребывания в Могилеве (23 августа) Корнилов рвал и метал против Керенского, а при отъезде Савинкова выяснилось, что Корнилов желает с Керенским работать и "предан" ему. Нет, гражданин Керенский, так нельзя! Так государственные дела не делаются.

    И вот теперь мы имеем свидетельские показания. Непосредственным, хотя и мало разумеющим дело, свидетелем был начальник штаба Корнилова генерал Лукомский. Без задних мыслей, чуждый адвокатскому крючкотворству, он описывает так разговор Савинкова с Корниловым в части, касающейся "условий" премьер-министра и "обещаний" Главковерха.

    "...При них (Корнилове, Лукомском, Романовском, Барановском) Савинков еще раз повторил о том, что после утверждения Временным правительством согласованных с требованиями Главнокомандующего мероприятий неминуемо в Петрограде выступление большевиков; что для подавления этого выступления генерал Корнилов в полном согласии с Временным правительством направляет к Петрограду конный корпус и что теперь надо определить тот район, который необходимо объявить на военном положении при приближении корпуса к Петрограду...

    Прощаясь с генералом Корниловым, Савинков выразил уверенность, что все пройдет хорошо, и неожиданно для нас добавил:

    -- Только начальником отряда не назначайте генерала Крымова.

    На это Корнилов ничего не ответил.

    После отъезда Савинкова и Барановского в кабинет Корнилова были приглашены Крымов, Завойко и Аладьин. Корнилов передал им все, что было сказано Савинковым, и добавил, что теперь все действительно согласовано с Временным правительством, что никаких трений не будет и все пройдет великолепно".

    Впрочем, я решительно не имею ничего против, если какой-нибудь суд, взвесив на аптекарских весах все юридические тонкости, оправдает Керенского по этому пункту и скажет: нет, поход Корнилова на Петербург под командой Крымова с Дикой дивизией во главе состоялся не по соглашению Корнилова с Керенским. Такого соглашения между ними не было. Охотно и с радостью готов признать это. Но ведь это же такие пустяки, о которых не стоит, нет смысла говорить перед лицом истории.

    Ну не все ли равно политически, входил ли в состоявшееся соглашение Крымов или другой генерал, входила ли в него Дикая дивизия или другая, верная Корнилову часть? Разве это меняет политический смысл того факта, что Керенский без малейшей угрозы слева для общенационального правительства предложил гнезду заговорщиков двинуть в Петербург надежное войско и занять столицу корниловской силой?

    Но вы, читатель, стало быть, опять ничего не понимаете? Что же делать! Может быть, в дальнейшем кое-что прояснится...

    Я, со своей стороны, не вижу ни нужды, ни возможности подробнее останавливаться на подготовке корниловского похода. Теперь мы обратимся к самому "выступлению". Драма развертывалась в таком порядке.

    24 августа, пока Савинков пребывал еще в Ставке, 3-й корпус был окончательно сформирован под командой генерала Крымова. Именно в этот день особым приказом Главковерха Крымову была подчинена и Дикая дивизия, 25-го Савинков в Петербурге докладывает Керенскому, что к столице уже движется 3-й корпус (с. 99). Под чьей командой -- министр-президент не знает, но он уверен, что с корпусом не идет ни Крымов, ни Дикая дивизия, и потому премьер "спокоен".

    Официальный приказ о формировании петербургской армии Корнилов подписывает только 26-го, но правительству о нем не сообщает. Ночью на 27-е Корнилов посылает в Петербург Савинкову телеграмму, которая начинается такими словами: "Корпус сосредоточится в окрестностях Петрограда к вечеру 27 августа..." "Правительству, -- пишет Керенский, -- предоставлялось думать, что это тот самый отряд, который без Крымова и Туземной дивизии должен был прийти в распоряжение правительства".

    Какие же директивы были даны корпусу и его начальнику? Директивы такие: "В случае получения от меня (Корнилова) или непосредственно на месте сведений о начале выступлений большевиков немедленно двигаться на Петроград, занять город, обезоружить части петроградского гарнизона, которые примкнут к движению большевиков, обезоружить население Петрограда и разогнать Советы..."

    Это -- в случае выступлений большевиков. Очевидно, либо Корнилов не раскрывал карт даже перед Крымовым, либо перед Корниловым не раскрывали карт его штатские, политические руководители: так или иначе, в решительный момент Корнилов делал исходным пунктом большевистское выступление, которого заведомо не предполагалось.

    Ну а что делать Крымову со своим корпусом, если большевики будут сидеть смирно? Этого не предусматривали задания, полученные Крымовым, уезжавшим из Ставки 26-го вечером догонять свой отряд... Но как же так? Почему же это не было предусмотрено? Корнилов показывает: "Невыполнение Крымовым возложенной на него задачи объясняется тем, что с ним была прервана связь и он не мог получить моих (Корнилова) указаний; особых мер для поддержания с ним связи не было принято потому, что корпус направлялся в Петроград по требованию Временного правительства, и я не мог предвидеть такого положения, что связь его со Ставкой будет прервана приказом правительства же".

    Да, во всем этом разобраться не так легко... Корнилов от имени всероссийской плутократии 26-го числа приступил к выполнению плана установления буржуазной диктатуры. Он должен был ликвидировать демократические организации, зажать красный Петербург в кулак военного положения, реорганизовать власть, водворить прочный буржуазный порядок и кончить революцию. Опубликованные ныне материалы свидетельствуют о том, что Корнилов предполагал "снять с революции голову", физически уничтожив ЦИК (плюс Петербургский Совет) и перевешав сотню-другую партийных лидеров. В этих пределах все совершенно ясно...

    Но не ясно обстоит дело между Корниловым и Временным правительством... ведь пока мы не видим в действиях Корнилова ничего направленного против носителя верховной власти. Его действия легальны, за исключением все того же Крымова и Дикой дивизии, нелегально включенных в отряд. Но это не существенно... Заговор против существующего порядка -- очевиден, а против Керенского -- едва заметен. Может быть, его и не было?

    О нет! Такой вывод, на котором настаивает сам Корнилов, был бы слишком поспешен. Заговор странный и мудреный -- слов нет. Но он, конечно, был налицо. Мы уясним себе его "физиономию", как только перейдем от стратегической стороны дела к политической.

    26-го к вечеру Корнилов снаряжал Крымова вдогонку за его корпусом, уже шедшим на Петербург.

    В тот же час в Зимний дворец к министру-президенту явился знакомый нам бывший духовный прокурор В. Н. Львов. Он уже несколько часов добивался аудиенции -- по делу чрезвычайной важности. Но Керенский был занят, и только около шести часов Львов был допущен к нему в кабинет... Это был уже не первый визит Львова после его отставки. Незадолго он приходил еще раз для политической беседы с Керенским. Но в прошлый раз беседа носила неопределенный характер. Львов выступал тогда от имени каких-то общественных групп, точно не называя их; он требовал "пополнения" правительства правыми элементами, предупреждая о грозящих Керенскому опасностях в случае отказа и ссылаясь на наличие реальной силы у тех, кто стоит за его, Львова, спиной. Керенский, не уясняя себе, что это за группы и что у них за сила, не придал, по его словам, никакого значения этой беседе; и она кончилась ничем.

    Сейчас, вечером 26-го августа, Львов объявил, что он является официальным парламентером Корнилова. Почему Корнилов и его товарищи остановились на этой довольно странной фигуре?.. Очевидно, потому, что он, подобно китайскому кули, был многовынослив и малотребователен. Абсолютно неспособный по удельному своему весу ни к какой самостоятельной роли, Львов был подходящим типом для черной работы на других... Однако в данном случае центральные руководители явно не оценили всей сложности технического поручения. В Ставке у Корнилова для такой функции могли бы найтись и более подходящие, более ловкие люди, вроде двух проходимцев -- ординарца Завойко или верховного комиссара Филоненко, поставленного на этот пост доблестным Савинковым. Правда, эти господа выполняли у Корнилова и более ответственные роли: я не касался их, чтобы не загромождать без нужды изложения. Но во всяком случае, святейший Львов в качестве вестника "диктатора", как мы сейчас увидим, оказался не на должной высоте.

    Допущенный, наконец, в кабинет министра-президента, он долго ходил вокруг да около: говорил об опасностях, грозящих Керенскому, о своем желании спасти его и т. д. А затем изложил следующее.

    Генерал Корнилов через него, Львова, заявляет, что при данных условиях Корнилов не окажет никакой помощи Временному правительству против большевиков; что за безопасность Керенского Главковерх не может поручиться нигде, кроме как в Ставке. Но это -- в частности. А вообще -- дальнейшее пребывание Временного правительства у власти более недопустимо. Корнилов предлагает Керенскому немедленно, сегодня же побудить кабинет вручить всю полноту власти Главковерху. До сформирования Корниловым нового кабинета управлять текущими делами должны товарищи министров. Во всей России должно быть объявлено военное положение. Лично же Керенский и Савинков благоволят в ту же ночь выехать в Ставку, где им в новом кабинете предназначены портфели -- первому юстиции, а второму военный... Насчет этих портфелей сообщалось Керенскому по секрету -- не для оглашения в Совете Министров.

    Выслушав эти содержательные предложения, Керенский, по ею словам, был "изумлен, скорее даже потрясен этой неожиданностью". И он "решил еще раз испытать и проверить Львова, а затем действовать. Действовать немедленно и решительно! Голова уже работала, не было ни минуты колебаний, как действовать. Я не столько сознавал, сколько чувствовал всю исключительную серьезность положения... если слова Львова хоть в чем-нибудь соответствуют действительности".

    Львова надо было испытать и проверить. Керенский предложил ему письменно изложить требования Корнилова. Львов очень охотно и быстро написал для Керенского и истории следующий документ: "1. Генерал Корнилов предлагает объявить Петроград на военном положении. 2. Передать всю власть военную и гражданскую в руки Верховного главнокомандующего. 3. Отставка всех министров, не исключая и министра-председателя, и передача временно управления министерствами товарищам министров впредь до образования кабинета Верховным главнокомандующим. В. Львов. Петроград. Августа 26-го дня 1917 года".

    Итак, вот что Корнилов со своей компанией предпринял политически...Конечные результаты корниловского "выступления" с очевидностью показали, как неловко, неумело, без учета и понимания обстановки действовали заговорщики. Но все же Ставка не могла не понимать одного важнейшего обстоятельства: надо до возможного максимума держаться в легальных пределах: подготовляя переворот, надо впредь до самой крайней к тому необходимости не выступать против Временного правительства и действовать до последней возможности в контакте с ним...

    Мы видели, что технические, стратегические мероприятия Корнилова были почти легальны, 3-й корпус на предмет введения военного положения двигался к Петербургу с ведома и согласия и даже по предложению правительства. Шероховатость заключалась только в начальнике корпуса и Туземной дивизии. Но и тут, с точки зрения Корнилова, никакой нелегальности, пожалуй, не было: ведь Керенский, по его словам, узнал от Савинкова 25-го числа, что корпус уже выступил в поход, и он не поинтересовался тогда же узнать, кто его начальник и выполнены ли Корниловым его "непременные условия". Керенский прошел мимо этого, и, стало быть, действия Ставки перед лицом министра-президента были вполне легальны до самого вечера 26 августа, до самого разговора со Львовым.

    Тут нелегальность и заговор, как таковой, выступили перед Керенским впервые. Потому-то он и был "потрясен" от "совершенной неожиданности". Правда, для здравомыслящего, уравновешенного человека тут не могло быть ничего неожиданного и потрясающего. О заговоре Керенский знал давным-давно: сам же он заговорщиков легализировал, действуя совместно с ними; отношение Ставки к нему и к его бутафорско-диктаторскому кабинету не могло внушать никаких сомнений. Какая же тут неожиданность?

    Корнилов желает достигнуть максимума легальности и в политической сфере, -- как она без труда далась ему в руки в области стратегической. Ведь в стратегии против революции они -- так или иначе -- действовали совместно. Разве он не мог надеяться, что они могут найти почву для соглашения ив политике?.. И вот Корнилов подсылает своего вестника с политическим "предложением": уступите премьерство ему. Главковерху, который создаст новое правительство, и идите в это правительство сами со своим ближайшим подручным Савинковым.

    Это, конечно, заговор и контрреволюционный переворот. Но -- не против Временного правительства. Правда, "солдату" совсем не подобает выступать перед главой правительства с такими "предложениями". Но ведь это же и не более как предложение, сделанное через совершенно частное лицо. Ни речь, ни документ Львова не заключает в себе никакого ультиматума. И ни в какой мере Керенский не поставлен действиями Корнилова перед каким-либо неожиданным, уже совершившимся фактом. Ведь только в речи Львова имеется намек на ультиматум. Но какой? Правительству не будет оказано помощи против большевиков. Это должно было бы только насмешить премьера, твердо знавшего, что никакой опасности ему отсюда пока не угрожает...

    Корнилов выступает с предположением. Керенскому предоставляется принять его или отвергнуть. Допустим, он его отвергнет. И тогда -- пока что -- все остается по-старому: в Ставке по-прежнему заговорщики, корпус на Петербург по-прежнему движется и т. д. Что тут потрясающего?

    Так или иначе, но вот факт. Все было в порядке, премьер занимался текущими делами, ничто его не потрясало -- пока Львов не передал ему неподобающего, дерзкого и бестактного, но легального предложения уступить Корнилову верховную власть. Правда, Корнилов "подкреплял" свое предложение походом 3-го корпуса. Но ведь Керенский-то не знал, что его пожелания не выполнены и что корпус идет с Крымовым во главе.

    С точки зрения Ставки, переворот, совместно начатый, мог быть "легально" завершен по взаимному соглашению. Но потрясенный последней черточкой, логически вытекающей из всего предыдущего, Керенский взорвался, взбунтовался и решил "действовать" против мятежников... "У меня, -- пишет Керенский, -- исчезли последние сомнения! Было только одно стремление, одно желание пресечь безумие в самом начале, не давая ему разгореться, предупреждая возможное выступление сочувствующих в самом Петрограде"... Ну, отлично. И как же он стал действовать?

    "Испытав и проверив Львова", убедившись, что он точно представляет Корнилова, что "ни ошибки, ни шутки здесь нет", Керенский предпринял такие решительные действия. Между ним и Львовым тут же "было решено, что об отставке (правительства) генерал Корнилов будет извещен телеграфно, а я (Керенский) в Ставку не поеду"... Другими словами, министр-президент заявил представителю Корнилова, что он принимает предложение мятежников и немедленно известит их об этом, но только сам не войдет в новый кабинет, составленный Главковерхом. Почему же в этой части Керенский не принял предложения? Об этом в показаниях сказано так.

    "-- Ну, а вы что же, поедете в Ставку? -- спросил Львов.

    Не знаю, почему этот вопрос как-то кольнул, насторожил меня и почти неожиданно для самого себя я ответил:

    -- Конечно, нет, неужели вы думаете, что я могу быть министром юстиции у Корнилова!"

    Львов, со своей стороны, очень обрадовался такому решению Керенского из личных к нему симпатий: вестник Корнилова был уверен, что Главковерх готовит Керенскому ловушку в Ставке. Но и вообще Львов был очень доволен исходом дела -- это ясно и без пояснений Керенского.

    -- Это очень хорошо, -- говорил Львов, -- теперь все кончится мирно. Там считали очень важным, чтобы власть от Временного правительства перешла легально...

    Вы, читатель, не только ничего не понимаете, но совсем запутались. Я это отлично вижу. Вы, правда, не прочь полюбоваться этой прелестной классической опереткой, перед которой меркнет Оффенбах. Но вам мешает то, что действие происходит не на сцене легкого жанра? Вы запутались, я вижу. Но подождите, подождите! Сейчас я вам все разъясню.

    Вы, как и Львов, приняли начавшиеся "действия" Керенского за чистую монету. Но это был только ловкий и тонкий дипломатический прием, дьявольская, макиавеллиевская хитрость... "Я сознавал все с поразительной ясностью! -- пишет Керенский. -- Мгновения, пока писал Львов, мысль напряженно работала. Нужно было сейчас же установить формальную связь Львова с Корниловым, достаточную для того, чтобы Временное правительство этим же вечером могло принять решительные меры. Нужно было сейчас же "закрепить" самого Львова, то есть заставить его повторить весь разговор со мной в присутствии третьего лица".

    Ага! Теперь вы начинаете понимать, в чем дело. Правда, Керенский сознавал с поразительной ясностью всю картину начавшегося мятежа. Правда, формальная связь Львова с Корниловым, поскольку премьер не принимал Львова за человека явно рехнувшегося, вытекала из его собственных уверений. Правда, присутствие третьего лица мог заменить собственноручно начертанный документ Львова. Правда, дело шло как будто бы не о том, чтобы уличить Львова в содействии мятежу, а о том, чтобы ликвидировать "безумие, не дав ему разгореться"... Но все же вы теперь понимаете: Керенский согласился на предложения Корнилова только для виду, только для того, чтобы вернее ликвидировать мятеж.

    И он продолжил свою хитрость. У него "явилась мысль по прямому проводу получить подтверждение от самого Корнилова". Ну, и что же Львов? "Львов ухватился за это предложение, и мы сговорились, что к восьми с половиной часам съедемся в дом военного министра для того, чтобы совместно переговорить по Юзу с Корниловым"... Вы теперь видите и понимаете, что, обнадежив и проведя за нос простодушного Львова, Керенский на деле ни минуты не колебался и не солидаризировался с Корниловым, а, напротив, выполнял свой план ликвидации корниловщины.

    План, как видим, в целом еще не ясен, а в частности -- довольно рискован. А простодушный Львов, доверенный Корнилова, оказался явно не на высоте. Керенский сам предложил ему поговорить совместно с Корниловым в пределах достигнутого соглашения (для вида), а Львов согласился ждать целых полтора часа. Он не потащил сейчас же Керенского к аппарату, чтобы заставить его -- без раздумья, без разговоров с ненадежными эсеровскими друзьями -- немедленно подтвердить по Юзу свое согласие и сжечь свои корабли! Не сумел Львов воспользоваться обстоятельствами, чтобы со своей стороны "закрепить" министра-президента. Или он слишком хорошо знал Керенского?

    Львов ушел из кабинета в семь часов, рискнув оставить Керенского на произвол "советчиков". Керенский пишет, что за оставшееся время он рассказал "о происшедшем" некоему своему приближенному Вырубову, почему-то вошедшему в кабинет по выходе Львова; затем заказал прямой провод, а к девяти часам приказал вызвать к себе во дворец помощника начальника главного управления по делам милиции и помощника командующего военным округом. Больше Керенский ничего не сообщает о своих действиях за это время, направленных к спасению республики. А я сам тоже об этом ничего не знаю и, чего не знаю, сочинять не стану.

    К назначенному сроку, к восьми с половиной часам, министр-президент уже был у прямого провода. А этот странный Львов не только не спешил по рукам и ногам связать Керенского, заставить его легализировать мятеж и запечатлеть на ленте Юза официальное согласие премьера на предложения Ставки, но он даже не явился к аппарату! Или он уже так хорошо знал Керенского?.. И Корнилов, и Керенский ждали Львова у разных концов провода минут 20--25. У министра-президента в эти минуты "еще теплилась надежда", что... Корнилов не заговорщик, что он не покушается на верховную власть, что он не присылал Львова и не поймет вопросов Керенского, заданных на основании заявлений Львова... Однако Львов все не являлся. И Керенский решил говорить один, "так как характер предстоящего разговора делал присутствие или отсутствие одного из нас у аппарата совершенно безразличным: ведь тема разговора была заранее установлена".

    Позволяю себе, однако, думать, что Керенский недооценивает всех преимуществ разговора в отсутствие Львова, так же как Львов недооценил возможных выгод от его присутствия. Тема-то разговора была действительно установлена. Но на одну и ту же тему можно вести разговоры разного содержания и тем более в разной редакции. Для судьбы всего предприятия, не говоря уже о суде истории, эта редакция могла иметь решающее значение. Разговор же по проводу (текстуально, полностью, по сохранившейся ленте Юза) был таков.

    Министр-председатель Керенский ждет генерала Корнилова.

    У аппарата генерал Корнилов.

    Керенский: Здравствуйте, генерал. У аппарата В. Н. Львов и Керенский. Просим подтвердить, что Керенский может действовать согласно сведениям, переданным Владимиром Николаевичем.

    Корнилов: Здравствуйте, Александр Федорович, здравствуйте, Владимир Николаевич. Вновь подтверждая тот очерк положения, в котором мне представляется страна и армия, очерк, сделанный мною Владимиру Николаевичу, вновь заявляю: события последних дней и вновь намечающиеся повелительно требуют вполне определенного решения в самый короткий срок.

    Керенский: Я, Владимир Николаевич, вас спрашиваю -- то определенное решение нужно исполнить, о котором вы просили известить меня Александра Федоровича -- только совершенно лично, без этого подтверждения Александр Федорович колеблется вполне доверить.

    Корнилов: Да, подтверждаю, что я просил вас передать Александру Федоровичу мою настоятельную просьбу приехать в Могилев.

    Керенский: Я, Александр Федорович, понимаю ваш ответ как подтверждение слов, переданных мне Владимиром Николаевичем. Сегодня это сделать и выехать нельзя. Надеюсь выехать завтра. Нужен ли Савинков?

    Корнилов: Настоятельно прошу, чтобы Борис Викторович (Савинков) приехал вместе с вами. Сказанное мною Владимиру Николаевичу в одинаковой степени относится и к Борису Викторовичу. Очень прошу не откладывать вашего выезда позже завтрашнего дня. Прошу верить, что только сознание ответственности момента заставляет меня так настойчиво просить вас.

    Керенский: Приезжать ли только в случае выступлений, о которых идут слухи, или во всяком случае?

    Корнилов: Во всяком случае.

    Керенский: До свидания, скоро увидимся.

    Корнилов: До свидания.

    Этот исторический диалог Керенский считает "классическим образцом условного разговора, где отвечающий с полуслова понимает спрашивающего, так как им одним известен один и тот же предмет разговора". Ну и что же понял спрашивающий Керенский? Он понял, во-первых, что Львов действительно является уполномоченным Корнилова, а во-вторых, что вестник вполне точно передает слова пославшего. Стало быть, вышеприведенный документ, написанный Львовым, может считаться как бы подписанным самим Корниловым...

    Однако, на мой взгляд, этого сказать нельзя. Возможно, что Львов был совершенно точен. Но ответами Корнилова это в полной мере еще не подтверждается. Керенский спрашивает: действительно ли Корнилов "предлагает" передать ему власть, ввести военное положение, выехать в Ставку и проч.? Корнилов отвечает: "Да, подтверждаю мою настоятельную просьбу выехать в Ставку". Керенский, имея в виду все предложения, заявляет, что "сегодня это сделать и выехать нельзя". Корнилов, игнорируя или не понимая туманного "этого сделать", настаивает: "Очень прошу вас не откладывать вашего выезда позже завтрашнего дня"... Возможно, что Львов был совершенно точен. Но Корнилов в ответах на вопросы не подтвердил этого, за исключением одного пункта о выезде премьера в Ставку. Инициатору разговора Керенскому этот разговор (юридически) мог дать только одно: Львов действовал по полномочию. Но зачем же было сомневаться в этом и раньше?

    Однако ведь в условном разговоре, затеянном Керенским, надо полагать, не только спрашивающий "понимал" и делал заключения. Что другое, но отрицать за Корниловым способность понимать по-русски и право делать заключения -- было бы неправильно и несправедливо. Что же должен был понять Корнилов?

    "Надеюсь выехать завтра... Скоро увидимся". Так говорил Керенский по-русски. Что должен был заключить Корнилов? Что предложение его, переданное Львовым, Керенским принято. Как будто бы ясно, что ничего иного из данного разговора Корнилов заключить не мог. Вопрос только в том, что это за предложение? Керенский полагает, что Корнилов целиком подтвердил документ Львова со всеми его требованиями. Тогда, стало быть, Корнилов обязан был заключить, что Керенский согласен на военную диктатуру и на передачу власти Главковерху...

    Но, повторяю, могло быть. что Корнилов подтвердил только просьбу о выезде Керенского. Тогда Корнилов не имел права сделать вывод о легализации своей диктатуры... Вот тут-то и нужна была более точная редакция вопросов. Если бы Львов был более находчив и своевременно явился к аппарату, то в интересах своего доверителя он должен был бы уточнить вопрос: подтверждаете ли также предложение о кабинете -- или какое-нибудь другое "полуслово" в этом роде?

    Но, согласитесь, довольно и того, что было сказано в "классическом" разговоре. Так или иначе, но в нем Керенский вполне развязал руки Корнилову и сжег свои корабли. Погнавшись за жалким, ненужным, фиктивным результатом -- установить подлинность мандата Львова, глава правительства и государства документально санкционировал мятеж и формально предоставил себя в распоряжение Корнилова -- с правительством и государством в придачу.

    Как же так?.. Ах, боже мой! Теперь мы этому уже не удивляемся. Теперь, после сделанных выше разъяснений, мы знаем, что на самом деле это было совсем не так. На самом деле это была дьявольская, макиавеллиевская хитрость -- в целях скорейшей и успешной ликвидации "безумия"... Но, говоря серьезно, мы не должны сомневаться в одном: этот человечек "с напряженно работавшей мыслью", "сознававший все с поразительной ясностью", не сознавал того, что он совершает "великую провокацию".

    Как же воспользовался Корнилов после разговора по Юзу своими развязанными руками?.. Приближенный Корнилова Трубецкой рассказывает: "После этого разговора из его груди вырвался вздох облегчения, и на мой вопрос: "Значит, правительство идет вам навстречу во всем?" он ответил: "Да"... Однако Корнилов понял согласие Керенского более узко, чем он имел на то право. Он не заключил, что Керенский уже признал его диктатором, а сделал определенно только тот вывод, что Керенский едет в Ставку для окончательного и полюбовного с ним раздела риз революции.

    На следующий день, 27-го, Корнилов говорит Савинкову по тому же Юзу: "Вчера вечером, во время разговора с министром-председателем по аппарату, я подтвердил ему переданное через Львова и был в полном убеждении, что министр-председатель, убедившись в тяжелом положении страны и желая работать в полном согласии со мной, решил сегодня выехать в Ставку, чтобы принять окончательное решение". И дальше Главковерх так излагает свое поручение Львову: "Я заявил ему, что, по моему глубокому убеждению, я считаю единственным исходом установление военной диктатуры и объявление всей страны на военном положении. Я просил Львова передать Керенскому и вам, что участие вас обоих в составе правительства я считаю безусловно необходимым; просил передать мою настойчивую просьбу приехать в Ставку для принятия окончательного решения".

    Как будто бы действие, которое "предлагалось" Корниловым Керенскому, действительно только одно: приехать в Ставку. Как будто бы остальное -- только "глубокое убеждение ", о котором поручалось Львову довести до сведения Керенского. Как будто бы неловкий Львов пошел значительно дальше границ данного ему поручения и совершенно напрасно взорвал, взбунтовал Керенского... Корнилов и в политической сфере, как в стратегической, был почти легален и основательно надеялся тихо и гладко, вкупе и влюбе с министром-президентом, довести свой план до конца.

    "Полагая, что между ним и министром-председателем установилось полное принципиальное согласие. Верховный главнокомандующий отдал распоряжение -- в подкрепление к уже данным ранее приказаниям -- об отправке к Петрограду нужных воинских частей. В то же время он обратился к некоторым видным политическим деятелям с приглашением прибыть в Ставку для обсуждения создавшегося положения, имея в виду привлечь их вместе с членами Временного правительства (Керенским, Савинковым) к составлению нового кабинета, который, по мнению генерала Корнилова, должен был осуществлять строгую демократическую программу"... Так продолжает свой рассказ тот же приближенный Главковерха Трубецкой.

    Вызванные в Ставку общественные деятели были -- Милюков, Маклаков, Родзянко... Тогда же ночью Корнилов послал Савинкову упомянутую телеграмму, что 3-й корпус расположится в окрестностях столицы к вечеру 27 августа. "Итак, -- восклицает Керенский, -- картина совершенно ясная: 28 августа в Ставке вокруг Главковерха оказались бы "старейшины нации" -- министр-председатель с военным министром, "согласившиеся" передать власть генералу Корнилову, а в Петербурге -- войска Крымова, обезглавленное Временное правительство, "большевистское большинство Советов, на это правительство давящее", и... правительство это "лояльно" перестало бы существовать"...

    Эту картину Керенский представил себе вполне точно. Но можете ли вы себе представить, как это Керенский не подозревал, что он не только нарисовал картину, но и создал для нее натуру... Вам это представить нелегко, ибо едва ли мое слабое перо достаточно ярко изобразило Керенского на протяжении всех моих "Записок". Но я лично знал Керенского, и я могу себе это представить.

    Итак, Корнилов в Ставке, облегченно вздохнув после разговора с министром-президентом, ночью 27-го принимал последние стратегические и политические меры к введению военной диктатуры. Ну а что же делал Керенский, убедившись, что Корнилов мятежник, а его гонец Львов говорит сущую правду? О, этот Бонапарт-Макиавелли умел найтись в чрезвычайном положении.

    Василий Шибанов-стремянный хоть и опоздал к аппарату, но все же к концу разговора явился на телеграф. И вместе с премьером они поехали в автомобиле в Зимний дворец. Для какой надобности? О, тут еще предстояло дело очень важное для ликвидации мятежа. "Теперь оставалось только (вы слышите? Керенский пишет: теперь оставалось только) закрепить в свидетельском показании третьего лица мой разговор с Львовым"... Тут уж вы меня не спрашивайте, зачем, почему, до того ли? Тут уже я объяснить ничего не могу: не моего негосударственного ума это дело.

    Но так или иначе, по возвращении с телеграфа Керенский снова ведет Львова в свой кабинет и повторяет с ним весь прежний разговор. А в углу, в тени, так, чтобы Львов не видел, министр-президент сажает своего агента с записной книжкой в руках. Львов приписывает эту репетицию колебаниям премьера и просит министра скорее принимать решение. А помощник Керенского все это записывает, записывает. Вот так попался Василий Шибанов! Ну, тут уже -- это было около десяти часов вечера -- Керенский приказывает взять его под стражу. "Началась ликвидация!" -- воскликнул министр-президент.

    И как же она продолжалась?.. После ареста Львова собралось Временное правительство. Керенский отмечает, что оно не было созвано в экстренном порядке, а должно было и так состояться в этот день. Керенский, видимо, рассказал о событиях и прочитал "оба документа", то есть записочку Львова и разговор по Юзу. "Были ли возражения?" -- спрашивают Керенского следователи. "Никаких возражений не было", -- насколько помнит министр-президент. Но что же предложил глава правительства? "Мое предложение тогда, -- сообщает он, -- сводилось к тому, чтобы Корнилов сдал должность и больше ничего"... Гм! Корниловские войска приближаются к столице, факт мятежа установлен со всей юридической тонкостью, и поднявший знамя восстания виновник гражданской войны, прямой пособник немецкого штаба карается... в дисциплинарном порядке. Или дело тут не в каре, дело в ликвидации? Но слыхано ли, чтобы мятежник, уже открывший свои карты и выступивший в поход, сложил оружие по приказу свергаемой им власти?

    Однако Керенский "не помнит, употреблялось ли слово мятеж; вообще говорилось о чрезвычайно серьезной обстановке и явном неповиновении Корнилова, попытке ниспровержения Временного правительства". Так... Савинков предложил немедленно поговорить с Корниловым по телеграфу: он "считал необходимым исчерпать все средства для мирной и без огласки ликвидации конфликта".

    В этом была своя логика. Ведь надо же было, черт возьми, оповестить Корнилова, что правительство с ним не совсем солидарно и к предложениям, изложенным его гонцом, оно относится на деле не очень благожелательно... Но Керенский отказал. Ибо тут, на его взгляд, был "не конфликт, а преступление, которое нужно было ликвидировать мирно, но не переговорами, а волей правительства"... Для Керенского Корнилов был преступник и мятежник, когда еще только снаряжал Львова, а его собственное "согласие" по прямому проводу не имело значения. В этом не было логики...

    Ну, хорошо. Стало быть, с Корниловым надо было обойтись как с преступником; но как это так, что это значит -- ликвидировать преступление мирно, не переговорами, а волей? По-видимому, принуждением, силой. Но тогда это не особенно мирно. Тут логики не было. И не было ее потому, что не было воли к действию. А воли к действию не было потому, что преступления Корнилова Керенский хотя перенести и не мог, но в действительности не чувствовал его как преступление. Положение премьера было двойственное, жалкое, ложное.

    Итак, Керенский предложил уволить Корнилова, отказав в просьбе одному из своих коллег вступить с мятежником в переговоры. Для увольнения Главковерха требовался указ Временного правительства. Согласились ли на это прочие члены кабинета? Керенский показывает: "Это сейчас же решили". Но был ли указ? Керенский "не знает, имеется ли в письменной форме, так как было бурное заседание". "Телеграмма была наспех составлена", неизвестно как редактирована, подписана просто "Керенский", в исходящий журнал не внесена, послана без номера и в Ставке ее подлинника потом не оказалось. Тем не менее Керенский настаивает, что увольнение Корнилова -- по-видимому, около полуночи -- было законным актом всего правительства, а не его личным актом. Хорошо.

    Что было дальше? Дальше Керенский "указывал на необходимость, чтобы ему была предоставлена некоторая свобода действий". "Перед этим были уже довольно трудные взаимоотношения внутри Временного правительства. И теперь, при создавшейся обстановке, едва ли могли быть быстро приняты все нужные меры. В борьбе с заговором, руководимым единоличной волей, государство должно противопоставить этой воле власть, способную к быстрым и решительным действиям"... Керенскому были немедленно даны полномочия для ликвидации мятежа.

    Как же это надо понять? Были ли все члены кабинета или большинство их вполне солидарно с Керенским? Считала ли вся коалиция Корнилова мятежником и преступником? Считала ли она необходимым принять против него быстрые и решительные меры?.. Может быть, она даже санкционировала "великую провокацию" министра-президента?

    К сожалению, я ничего не знаю о ходе этого бурного заседания, о позициях, занятых отдельными членами кабинета. Но ясно, что до солидарности тут было, как до звезды небесной, далеко... Прежде всего, кто из министров был налицо? Керенский помнит, что мест за столом было занято много, но кто именно участвовал в бурных прениях, он не помнит. Он называет только своих помощников. Однако по косвенным данным налицо были кадеты, был Терещенко, а затем -- Чернов. И Керенский указывает, что "не было сплоченности и солидарности в правительстве". Вообще подходящей властью сейчас "не могла быть никакая коллегия, тем более коалиционная". "В особенности затрудняла полярность Кокошкина и Чернова. Это были элементы, которые едва ли могли действовать или даже быть вместе в этот час".

    Сомнений для здравомыслящего человека тут быть не может: все наличные кадеты были солидарны в полной мере не с Керенским, а с Корниловым. Они никак не могли ни идти с Керенским по пути "ликвидации" Корнилова, ни -- в частности -- идти навстречу предложениям премьера. Независимо от их индивидуальности и фактического поведения в данные минуты, независимо от их "юридической" причастности к заговору -- фактическая их позиция не может внушать сомнений. Или вообще я настолько искажаю всю историю корниловщины, настолько не понимаю всего смысла этого "выступления", что читателю следует немедленно бросить это пустое чтение.

    Терещенко не был кадетом. Но что он был также корниловец, об этом также нечего спорить, и я не стану тратить времени на доказательства. В "показаниях" Керенского желающий найдет некоторые характерные подробности о недавней поездке в Ставку этого почтенного господина... Вероятно, были и еще люди в кабинете, которые высоко оценивали "патриотические побуждения" Главковерха (Зарудный, например). Определенно и безоговорочно могли стоять за Керенского и за предложения одни только "советские" министры -- Авксентьев, Скобелев и Чернов.

    Так или иначе, большинства за Керенским как будто бы не насчитывалось. В результате увольнение Корнилова состоялось не по форме, а в порядке предоставления премьеру полномочий -- совсем в неопределенном виде... Я, грешным делом, думаю, что было так: Керенский делал свои сообщения и предложения в запальчивой и раздраженной форме, тоном, не допускавшим возражений, употребляя яркие термины, вроде "мятежник" и "преступник". Министры-корниловцы и примыкающие после такого террористического выступления не решались прямо солидаризироваться с Корниловым и прямо отказать Керенскому. Возражения их были расплывчаты и слабы. Керенский воспользовался тем, что "возражений нет", и поступил согласно своему усмотрению.

    Но тогда министры-корниловцы сделали нечто другое, что было не только актом солидарности с Корниловым, но было явным, хотя и косвенным участием в мятеже. Министры-корниловцы тут же заявили о своей отставке. Это был с их стороны вполне последовательный и рациональный шаг: это была изоляция Керенского и дезорганизация той власти, которая подвергалась штурму. Ничего иного кадеты и их друзья не могли сделать и ничего не могли придумать... Но как это ни странно, наши-то советские министры не придумали ничего лучшего, как тут же в заседании последовать примеру корниловцев. Они тоже заявили о своей отставке, создавая кризис власти и удирая со своих постов в решительный час. Вот жалкие, неразумные, дряблые мещане!

    Керенский заявляет, что он не принял отставок, что его целью было восстановление деятельности кабинета в его целом, а большинство министров фактически оставалось при делах и "всемерно содействовало прекращению мятежа". Но все это надо понимать условно: министры (кроме Некрасова) были далеки от действительного сотрудничества с Керенским, а премьер за этим и не гонялся. Он взял себе "полномочия" и действовал по своему собственному разумению.

    Разные лица, кроме Савинкова, министры и не министры, штабные генералы и полковники и прочая челядь главы государства убеждали его в том, что тут -- недоразумение, что дело можно кончить миром и компромиссом, что к этому необходимо стремиться во избежание и т. д. Но премьер действовал, как велели ему его разум и совесть. Тут же ночью или утром (это из показаний не ясно) было составлено от его имени обращение к стране о мятеже, поднятом Ставкой. Кто составил это обращение. Керенский не помнит. Окружающие настоятельно просили задержать эту прокламацию, чтобы избежать предварительной огласки и не отрезать путей для компромисса и соглашения. Но Керенского с его "позиции сбить было уже невозможно"... Правда, рассылка этой решающей прокламации по радио была задержана, но не по этим, а по другим мотивам. Однако Керенский не разъясняет, по каким именно.

    Во всяком случае, Керенский не послушался приближенных и апеллировал к населению без всяких попыток объясниться и договориться с Корниловым после выравненного им (Керенским) согласия приехать в Ставку и совместно с Корниловым произвести переворот. Это был второй акт "великой провокации"... Зачем, почему так поступал Керенский? Qui prodest?.. [Кому выгодно? (лат.)] He ищите тут политического смысла. Примиритесь с тем, что на слабые, непригодные плечи взвалила история свое огромное бремя...

    Обращением к народу Керенский сжег свои корабли. Теперь надо было действительно ликвидировать мятеж решительными мерами. Что же делал министр-президент, получивший на то специальные полномочия и формально принявший на себя всю ответственность после отставки коллег? Принял ли он меры к изоляции Ставки при помощи верных и надежных войск? Что сделал он для остановки движения 3-го корпуса? Для обороны и охраны столицы?

    Как это ни странно, но в "показаниях" мы не находим на этот счет никаких конкретных указаний. Керенский ограничивается ссылками на некие неизвестные принятые им меры. Кроме того, он делает глухое заявление, что "главную роль тут играли железнодорожники, которые извещали (кого, гражданин Керенский?) о малейших изменениях". Больше ничего. Но этого мало.

    Керенский положительно уклоняется от разъяснений, какие реальные меры им принимались и принимались ли они. Следователи вполне основательно ставят в упор вопросы -- хотя Керенский, казалось бы, заинтересован в том, чтобы осветить эти пункты и без вопросов. Следователи спрашивают: "Как относительно Крымова, 3-го корпуса? Были отданы распоряжения о задержке, о порче пути и т. д."... Но Керенский не отвечает и переводит "показания" на другие темы. Так мы и не знаем, что же было сделано для ликвидации мятежа до утра 27-го.

    Вообще, надо сказать, "показания" Керенского замечательно любопытны с точки зрения личности Керенского. Этот государственный муж эпохи великой революции в острейший и напряженнейший ее момент в своих собственных описаниях воссоздает типичнейшую дворцовую обстановку восемнадцатого века. Тут нет революции; тут нет ни признака величайшего движения и бурления народных недр: тут нет небывалого доселе активного и прямого участия масс в государственной жизни; тут нет никакого народа, ни даже "общества" в лице его противоречивых и борющихся групп. Тут ничего нет, кроме дворца, как не было -- для правителей -- в восемнадцатом веке. Тут одни нотабли и приближенные, вхожие во дворец, то есть одни маленькие человечки, ходящие по маленькой сцене и говорящие, что им господь на душу положит. И вы почитайте, что говорят они в грозе и буре! Они говорят об их собственных взаимоотношениях, передают на ухо один другому о фразах, сказанных третьим, устраивают на этот счет очные ставки, проводят битые часы в досужих пересудах о комбинациях друг с другом, как будто все они, вместе взятые, действительно что-нибудь значат для хода событий, в убеждении, что они чем-то "правят" и могут с чем-то справиться. С точки зрения исторического чтения, все это необыкновенно смешно при своей поучительности. Но беллетристика тут довольно-таки лубочная.

    Итак, ночь на 27 августа прошла. Наступил день полугодовщины революции. Но до сих пор о событиях знали только в самом тесном круге людей, вертевшихся около правительства. Мы не будем удивляться тому, что Керенский о наступлении мятежников на столицу не подумал довести до сведения ЦИК. Но любопытны его подчеркивания того факта, как даже в редакции "Известий" руководители Совета были чужды малейших подозрений: когда в Зимнем дворце Керенский и его камарилья были в полном курсе дела о начавшемся восстании буржуазно-помещичьей России, в "Известиях" писали статьи на тему о выступлении большевиков...

    О ходе событий в воскресенье, 27-го, я имею довольно скудные сведения. С вечера почтенная компания Зимнего дворца еще не разобралась в событиях и находилась под шумно-бестолковым давлением Керенского. С утра наперсники премьера лучше разобрались, в чем дело. Я разумею при этом не кадетов, определенных сторонников Корнилова, агентов биржи и аграриев, то есть определенных заговорщиков, стремившихся к диктатуре имущих классов без всяких компромиссов с промежуточными слоями и с мещанскими верхами демократии. Я разумею именно те промежуточные верхи, выразителем которых должен был явиться Керенский. Лично Керенский действовал бестолково, непоследовательно, по-ребячьи, против своего "класса" и против самого себя. Но окружающие его сотрудники с того же поля, из тех же сфер, разобравшись к утру в событиях, заняли совершенно естественную, "единственно разумную" позицию, вытекающую и из всей их предшествующей линии поведения, и из их классового самосознания.

    С утра они стали осаждать Керенского и настаивать на том, что между правительством и Ставкой происходит "недоразумение", которое необходимо кончить взаимным объяснением и компромиссом. Я, признаться, не сомневаюсь в том, что этим людям, во главе коих стоял, конечно, Савинков, было совершенно ясно, где заключается источник "недоразумения": едва ли они могли не видеть, что виновник его -- это Керенский с его тонкими макиавеллиевскими ухищрениями, с его вернейшими способами изобличить и ликвидировать мятеж. Но, осаждая Керенского, его наперсники, конечно, этого прямо не высказывали. И премьер наивно "показывает": "На другой день, 27 августа, стала популярной мысль о том, что произошло "недоразумение", -- в силу того, что "Львов напутал".

    Ну и что же отвечал теперь Керенский осаждавшим? Он заявлял по-прежнему, что "о переговорах не может быть и речи": "Если Корнилов действовал, добросовестно заблуждаясь, то все же действовал он преступно". Но, отказываясь от переговоров, Керенский предлагал осаждавшим... "самим вести переговоры", то есть не какие-нибудь переговоры, а "просил их оказать на него (Корнилова) возможное воздействие для того, чтобы он подчинился Временному правительству". И дальше премьер непосредственно продолжает: "Не только я не мог допустить каких-либо переговоров со стороны правительства, я не мог допустить даже малейшего промедления в принятии мер... Только в быстроте и решительности пресечения дальнейшего развития событий я видел возможность избежать кровавых потрясений"... Очень хорошо.

    Но воспользовавшись разрешением, в котором было отказано вчера, Савинков, наперсник Керенского, немедленно поскакал к прямому проводу. Утром он разговаривал с наперсником Корнилова, своим полным единомышленником, верховным комиссаром, вышеупомянутым проходимцем Филоненко. А вечером, часу в седьмом, как мы знаем, Савинков разговаривал с самим Корниловым. В этом разговоре, уже цитированном мной, Корнилов объяснял свой образ действий: замыслил он переворот и военную диктатуру, исходя из своего понимания наличной политической ситуации, а предпринял реальные шаги в убеждении своей полной солидарности с Керенским.

    Но вместе с тем Корнилов в этом же разговоре отказался сдать должность Главковерха. Это было вполне последовательно: "солдат" не собирался играть в игрушки", серьезное дело "для спасения страны" им было задумано и начато, и если завершение его не удалось в наилучших, легальных формах, то это еще не значило, что от него следует отказаться. Этот отказ от подчинения Временному правительству (хотя бы и его приказу, переданному в необычной форме телеграммы без номера, без надлежащих подписей и проч.) был формально первым нелегальным, мятежническим актом Корнилова.

    Как же реагирует его собеседник Савинков? Также очень последовательно со своей точки зрения: Савинков сейчас же (около восьми часов вечера) скачет обратно во дворец и снова убеждает министра-президента "попробовать исчерпать недоразумение и вступить с генералом Корниловым в переговоры". Но глава государства по-прежнему непреклонен и тверд как кремень. Его по-прежнему осаждают, но он, как и раньше, отвергает переговоры с мятежником и стоит за решительные меры.

    Судя по всем данным, Корнилов до вечера 27-го получил телеграмму о своем увольнении и принял решение не подчиняться. Но это было в пределах негласных взаимоотношений Главковерха и министра-президента. Страна тут была еще ни при чем. Обращение же Керенского к народу, задержанное с вечера и, видимо, разосланное днем, стало известно в Ставке именно вечером 27-го, уже после разговора с Савинковым. Ответная апелляция со стороны Корнилова была помечена им также 27-го.

    Бесплодная толчея, в которой провел глава правительства весь этот день, создавалась не только "соглашателями". Ведь кабинет вышел в отставку, и формально Керенский единолично правил страной и решал ее судьбы! Это, конечно, имело свои приятные стороны, но создавало и многие неудобства. В результате Керенскому пришлось уделить добрую половину внимания в этот решительный день привычному и, вероятно, не очень претившему ему занятию: министерским комбинациям и созданию власти...

    На предмет "быстрых и решительных действий" естественно выплыл вопрос о небольшой диктаторской коллегии, которая тут же получила крылатое имя "директории". К удовольствию репортеров, этим основательно занимались в Зимнем дворце 27 августа в кругу приближенных. Но как будто бы нечего пояснять, что это занятие было самое пустое. Во всей этой оперетке на Дворцовой площади эта бутафория могла иметь наименьшее значение -- если репортеров оставить в стороне.

    Керенский снова говорит о своих мероприятиях по ликвидации заговора и обороне столицы. Но что это были за мероприятия, мы опять-таки не знаем.

    Еще утром -- кажется, в те часы, когда я читал лекцию в кинематографе близ Николаевского вокзала, -- слухи о корниловском выступлении дошли до Смольного. Там было в это время немного людей, которые собирались разойтись по митингам -- в честь полугодовщины революции...

    Попытались созвать бюро. Заседание вышло жалким и едва ли правомочным. Оно "вполне одобрило решение Временного правительства и меры, принятые А. Ф. Керенским"... Какие именно меры, я не знаю, и бюро, in concrete [в действительности, на самом деле (лат.)], надо думать, тоже не знало. Одобренное же решение относилось к отставке мятежника.

    Бюро, собравшееся в небольшом, случайном составе, собственно, и не могло принять иного постановления. Не только потому, что это была его естественная линия, спасительная во всех случаях жизни -- поддерживать коалицию и во всем к ней присоединяться. Но ведь бюро и не подозревало всей действительной картины событий, выше описанных мной. Из всего предыдущего в Смольном знали только одно: генерал Корнилов, только что сдавший Ригу, "выступил" против Временного правительства в качестве претендента на власть, а Керенский, снова оставшийся единственным министром, объявил его мятежником и принимает против него решительные меры. Разумеется, это надо было только одобрить.

    Я полагаю, что в эти дневные часы в Смольном был известен один только эпизод со Львовым, предъявившим требования от имени Корнилова. Вероятно, насчет похода на Петербург и движения 3-го корпуса тогда еще ничего не сообщали. Популяризировать эту сторону дела компании Зимнего дворца не было расчета. С другой стороны, если бы в Смольном об этом знали, то, надо думать, -- как-никак -- не оставили бы этого без внимания. Между тем, в ЦИК до самого вечера занимались совсем другим: опять-таки кризисом власти и министерскими комбинациями... Общего заседания, правда, не было, и народа было немного. По все же собрались фракции и толковали о директории и о конструкции новой власти... Понятно, что толковали они об этом впустую, как всегда было теперь в ЦИК. Никто об этом у Смольного не спрашивал; вопрос должен быть решен в Зимнем и только в Зимнем, а "Речь" тут же отметила дерзость и бестактность самого факта этих разговоров: о власти разговаривают те самые органы, независимость от коих и зажгла весь сыр-бор.

    Смольного, как мы знаем, совершенно не касался не только вопрос о власти, но и вопрос о корниловской опасности. Керенский не только не оповестил на этот счет ЦИК, но и в своих "показаниях" ставит себе в нарочитую заслугу, что в критический момент он не обратился к органам демократии...

    Зато он обращался к черносотенному сверх-Корнилову, к известному нам генералу Алексееву, бывшему Главковерху при царе. Когда к вечеру 27-го соглашательская фаланга, атакующая Керенского, пробила брешь в его каменном сердце, в его стальной голове, он вызвал телеграммой генерала Алексеева. Приближенные справа его прочили в... начальники штаба при Корнилове -- немедленно по ликвидации "недоразумения": это было бы, конечно, полной гарантией против дальнейших покушений на революцию со стороны Ставки... Но Керенского учить нечего. не видят, что ли, советчики, что их шушуканья ни к чему не ведут? Глава правительства сам решает государственные дела, пользуясь полнотой власти! Он знает сам, зачем он вызвал генерала Алексеева...

    И вот тут-то, часов в десять вечера, в симфонию вступил ЦИК. Его партия была нелегкой. Сейчас мы увидим, как он провел ее. Но сначала два слова -- резюме всего предыдущего... Собственно, все недоумения уже разрешены нами. Корнилов с его военными и штатскими друзьями был нам кристально ясен с самого начала. Он был "математической точкой буржуазной диктатуры, идущей на смену диктаторской бутафории, чтобы ликвидировать революцию... Вызывал у нас недоумения, ставил нас в тупик только министр-президент Керенский, глава третьей коалиции. Но и эти недоумения, вероятно, теперь уже давно рассеяны перед читателем. Они, конечно, имели частичный, локальный характер, а не общий. Общая роль Керенского, также вполне очевидная, вскрыла перед нами смысл отдельных темных мест в ходе драмы. А эта общая роль его нуждается, конечно, не в выяснении, а разве только в краткой формулировке.

    Керенский, совершенно так же, как и Корнилов, поставил себе целью введение буржуазной диктатуры (хотя, как и Корнилов, он не понимал этого). Две эти "математические точки" спорили между собой за то, кому быть носителем этой диктатуры. Один представлял биржу, капитал и ренту: другой то же самое плюс еще в большей степени промежуточные группы: группы мелкого, демократического "промысла", интеллигенции, "третьего элемента" наемных верхов отечественной промышленности и торговли.

    Ни тот, ни другой -- ни Корнилов, ни Керенский -- не могли самостоятельно справиться с делом водворения буржуазной государственности и порядка" на место революции. Тот и другой нуждались друг в друге- такова была еще не растраченная сила народных масс. Спорящие стороны были вынуждены к союзу, но оставались спорящими сторонами.

    Каждый стремился использовать другого для своих собственных целей, диктуемых интересами своих классов и выражаемых устами их лидеров в Ставке и в Зимнем дворце. Корнилов стремился к чистой диктатуре биржевого капитала и ренты, но должен был принять Керенского как задолжника демократии. Керенский стремился создать диктатуру блока крупной и мелкой буржуазии, но должен был уплатить тяжелую дань союзнику как обладателю реальной силы. И каждый был за то, чтобы у призового столба оказаться фактически и формально хозяином положения.

    Отсюда все "взаимоотношения" двух союзников-врагов, иногда странные, нелепые и непонятные. Отсюда все "неясности" этого довольно грязного, но не темного дела.

上一页 目录页 下一页
苏汉诺夫：革命札记（下）


8. ЛИКВИДАЦИЯ КОРНИЛОВЩИНЫ

    ЦИК ночью на 28-е. -- Прокламация Керенского. -- Снова канитель о власти. -- ЦИК снова вотирует коалицию. -- Керенский требует директории. -- Прокламация Корнилова. -- Мудрость Скобелева, доблесть Церетели. -- ЦИК отменяет коалицию: все спасение в директории. -- Меры обороны. -- Военно-революционный комитет. -- Роль и позиция большевиков. -- Меры Военно-революционного комитета. -- Разрушение путей. -- Вооружение рабочих. -- "Междурайонное совещание". -- Военно-революционный комитет становится властью. -- В Зимнем 28-го. -- Снова жонглирование портфелями. -- Смольный путается в ногах. -- Корниловец Савинков во главе войск против Корнилова. -- Генерал Алексеев и Милюков у Керенского. -- "Решительные меры" 28-го. -- Ход мятежа. -- Корнилов и генералитет. -- Корниловщина и армия. -- Силы Корнилова. -- Поход. -- В Луге. -- В окрестностях столицы. -- Рабочий Петербург поставлен на ноги. -- "Новая жизнь" и "Новое время". -- Восстановление единого демократического фронта. -- Аресты Военно-революционного комитета в ночь на 29-е. -- Перелом. -- Утро 29-го. -- Повинная казаков. -- Мятежники "преданы суду". -- Керенский -- Верховный главнокомандующий. -- Творчество Савинкова. -- В Смольном выясняется роль Зимнего. -- 30 августа. -- Назначен генерал Алексеев, уволен Савинков, назначен Пальчинский, назначены Верховский и Вердеревский. -- Толчок влево. -- Буржуазия бьет тревогу. -- Буржуазия закрепляет послеиюльские позиции. -- Керенский идет навстречу. -- Смольный упирается. -- Столица снова кипит. -- Реванш за июльские события. -- Окончательная ликвидация. -- Генерал Крымов. -- Mятеж Каледина.--31 августа. -- Директория составлена. -- Оппозиция в Смольном. -- "Звездная палата" бунтует. Закрыты "Рабочий" и "Новая жизнь". -- 1 сентября. -- "Измена Керенского". -- В штабе. -- Г. Нальчинский. -- Мятежники согласились арестоваться. -- Корнилов под охраной почетного караула. -- Повинная Дикой дивизии. -- Советские люди покидают Зимний: Керенский победил. -- Бутафорская диктатура восстановлена. -- ЦИК поддерживает директорию. -- Все по-прежнему. -- Буржуазия снова наступает. -- ЦИК снова предает. -- Но массы сами вернули силу. -- Революция двинута вперед.

    И вот тут-то вступил ЦИК... Я довольно смутно помню это ночное заседание, на которое прибежали мы с Луначарским. Я помню только некоторую суматоху в зале и беспорядок в ведении собрания. Казалось бы, депутаты должны были подобраться, подтянуться, преисполниться революционной энергией и сознанием серьезности момента. Но этого было не видно. Я уже говорил: в действительную опасность здесь никто не верил, а к драматическим положениям уже так привыкли, притерпелись за революцию. Поход Главнокомандующего на Петербург и начало гражданской войны перед лицом наступающей германской армии действовали на воображение теперь не больше, а меньше, чем некогда какая-нибудь уличная манифестация против царского произвола.

    На следующий день, в понедельник, по специальному соглашению с печатниками должны были выйти газеты. Мне звонили об этом из редакции "Новой жизни". Я не имел намерения отправиться туда, но во время заседания был крайне озабочен передовицей для завтрашнего экстренного выпуска, которой, впрочем, так и не написал. При помощи этих понедельничных выпусков газет я восстанавливаю ход заседания в следующем виде.

    Докладчиком выступил Дан, который прежде всего огласил воззвание Керенского ко всем гражданам, теперь уже разосланное по радио. Во избежание недоразумений я приведу это воззвание, хотя оно не стоит того.

    "26 августа генерал Корнилов прислал ко мне члена Государственной думы Вл. Ник. Львова с требованием передачи Временным правительством генералу Корнилову всей полноты военной и гражданской власти, с тем что им по личному усмотрению будет составлено новое правительство для управления страной. Действительность полномочий члена Государственной думы Львова сделать такое предложение была подтверждена затем генералом Корниловым при разговоре со мною по прямому проводу.

    Усматривая в предъявлении этого требования, обращенного в моем лице к Временному правительству, желание некоторых кругов русского общества воспользоваться тяжелым положением государства для установления в стране государственного порядка, противоречащего завоеваниям революции. Временное правительство признало необходимым:

    Для спасения родины, свободы и республиканского строя уполномочить меня принять скорые и решительные меры, дабы в корне пресечь всякие попытки посягнуть на верховную власть в государстве и на завоеванные революцией права граждан.

    Все необходимые меры к охране свободы и порядка в стране мною принимаются, и о таковых мерах население своевременно будет поставлено в известность.

    Вместе с тем приказываю:

    1. Генералу Корнилову сдать должность Верховного главнокомандующего главнокомандующему армиями Северного фронта, преграждающему пути к Петрограду. Генералу Клембовскому немедленно вступить в должность Верховного главнокомандующего, оставаясь в Пскове (!)

    2. Объявить Петроград и Петроградский уезд на военном положении.

    Призываю всех граждан к полному спокойствию и сохранению порядка, необходимого для спасения родины.

    Всех чинов армии и флота призываю к самоотверженному и спокойному выполнению своего долга защиты родины от врага внешнего"...

    Здесь как будто бы надо отметить некоторое противоречие с "показаниями", где Керенский утверждает, что Корнилов был уволен не его приказом, а постановлением Временного правительства, вынесенным до отставки министров. Военный министр не имел права отрешить Главковерха, а Корнилов не был обязан подчиняться ему. Если точное изложение факта содержится в воззвании, а не в "показаниях", то можно утверждать, что Корнилов до ceй минуты, до позднего вечера 27-го, не совершил еще ничего нелегального и отказался сдать должность на законных основаниях. Но бог с ними, с этими юридическими тонкостями!.. Нам важнее отметить, что в прокламации опять-таки нет ни слова о походе контрреволюционных войск на Петербург. Рассылая по радио беллетристическое сообщение, он об этом, о самом важном, страну не оповещает.

    Но теперь об этом в Смольном уже все знали. И прения в ЦИК пошли по двум линиям -- после того, как Дан в своем выступлении настаивал на сплочении всех революционных сил вокруг единого центра. Первая линия вела к созданию новой власти, вторая -- к организации обороны столицы от корниловских войск. Ораторы руководящего блока снова твердили о том, что дело образования власти надо отдать всецело на усмотрение Керенского: хочет -- пусть создаст директорию, не хочет -- пусть "пополнит" свой развалившийся кабинет. Пусть только по-прежнему стоит на платформе 8 июля.

    О да, он стоит на ней твердо, как вкопанный!.. Иные из большинства твердили, что лучше всего не производить никаких изменений в форме власти, а иные настаивали на самой решительной борьбе с контрреволюцией.

    Дан в качестве фракционного оратора меньшевиков требовал создания особого представительного органа, который действовал бы до самого Учредительного собрания. Этот орган должен быть создан по образцу московского совещания, но с исключением из него представителей Государственной думы всех созывов. Пред этим учреждением отныне должно быть ответственно Временное правительство (довольно, стало быть, неограниченных полномочий!). И там меньшевики будут добиваться немедленного провозглашения демократической республики, роспуска Государственной думы, аграрных реформ, обращения к рабочим и крестьянам о поддержке революции и других ужасно страшных и революционных вещей.

    Из левых -- Мартов решительно возражал против директории и требовал немедленного проведения демократической программы. Он поддерживал, со своей стороны, мысль о "демократическом совещании" для регулирования деятельности правительства, но Мартов настаивал, чтобы оно имело революционный характер и было избавлено от реакционных элементов: их центром и ядром должны быть Советы.

    От имени большевиков на трибуне появилась новая звезда третьей величины в лице Сокольникова, будущего знаменитого покорителя несчастной Бухары и водрузителя коммунистического знамени на плоскогорьях Памира. Сокольников нападал на коалицию и Керенского, правильно утверждая, что им не верит и ни при каких условиях не поверит пролетариат, но никаких конкретных лозунгов относительно должной власти оратор не выдвигает... Кроме того, он оглашает проект длинной и интересной резолюции, выработанной во фракции при участии самых больших лидеров. Вначале там дается отличная характеристика общей конъюнктуры и, в частности, корниловского выступления. А затем выставляется политическая программа, немедленное осуществление которой фракция считает необходимым условием спасения революции. Программа, выдвинутая в огне корниловщины, состоит в отмене решительно всех мер репрессивно-контрреволюционного характера, начиная со смертной казни, а затем идет замена генералов выборным военным начальством, немедленная передача всех земель в распоряжение земельных комитетов, рабочий контроль в банках и на заводах, отмена тайных договоров и предложение всеобщего мира, демократизация финансового хозяйства, декретирование республики и немедленный созыв Учредительного собрания... Что же касается власти, то в конце довольно глухо и неопределенно сказано: "Единственным путем для осуществления этих требований является переход всей власти в руки революционных рабочих, крестьян и солдат".

    Вопрос о власти был подвергнут голосованию. Весь "правящий" блок при воздержавшейся оппозиции голосует за оставление Временного правительства в прежнем виде и за пополнение его на месте ушедших кадетов демократическими элементами. "Директория" собирает незначительное число голосов. "Демократический предпарламент" принимается огромным большинством, причем и большевики голосуют за него -- с условием, что его состав будет революционный.

    Затем, около двух часов ночи, наличные члены президиума отправляются в Зимний дворец для переговоров с Керенским о создании власти. Ах, какие нудные, докучливые люди! И что они пристают к главе государства, "все осознавшему с поразительной ясностью" и "принимавшему решительные меры". Ведь ясно, что их вмешательство только осложняет и без того трудное положение. Ведь ясно, что спасение государства связано именно с их невмешательством. Ведь ясно, что в конце концов министр-президент создаст для спасения революции такие комбинации, какие ему понравятся... Не потому, что это было умно, искусно, революционно и государственно, а потому, что советские люди не имеют за душой ни смелости, ни энергии, ни идеи, во имя которой они могли бы заменить свои нудные и докучливые представления чем-нибудь похожим на борьбу.

    И несколько раз в эту ночь на 28 августа разные советские люди с деловым видом скакали в Зимний и обратно в Смольный, где изнывал до утра ЦИК.

    Около четырех часов утра заседание возобновилось, и выяснилось, что министр-президент относится без всякого сочувствия к постановлениям "революционной демократии". Он не желает ни пополнения кабинета демократическими элементами, ни парламента. Он настаивает на директории из 6 лиц по его выбору и на всей полноте власти... С решительными протестами выступают Мартов и Луначарский. Прения шли долго, и, наконец, было постановлено: "Еще раз обратиться к Керенскому с просьбой согласиться на первоначальное предложение ЦИК"... Не угодно ли? Какие упорные в своей докучливости люди!..

    Но в этот момент Керенский вызвал в Зимний дворец Церетели и Гоца, а затем Чернова. Ну, стало быть, снова надо прервать заседание и подождать, что будет. Заседание возобновилось снова в семь часов утра. Прискакали вызванные люди со Скобелевым во главе. Генерал Скобелев сделал длиннейший доклад, в котором сообщил чрезвычайную новость, только что ставшую известной в Зимнем дворце. Генерал Корнилов, получивший поздним вечером обращение Керенского "Ко всем гражданам", наконец выступил совершенно открыто в качестве мятежника против законной верховной власти. Но всем учреждениям, железнодорожным станциям, а главное, по армии он туг же разослал такую телеграмму:

    Объявление Верховного главнокомандующего.

    Телеграмма министра-председателя за № 4163 по всей своей первой части является сплошной ложью; не я послал члена Государственной думы Владимира Львова к Временному правительству, а он приехал ко мне как посланец министра-председателя. Тому свидетель член Государственной думы Алексей Аладьин.

    Таким образом свершилась великая провокация, которая ставит на карту судьбу ОТЕЧЕСТВА.

    РУССКИЕ ЛЮДИ!

    Великая родина наша умирает.

    Близок час кончины.

    Вынужденный выступить открыто, я, генерал Корнилов, заявляю, что Временное правительство под давлением большевистского большинства Советов действует в полном согласии с планами германского генерального штаба, одновременно с предстоящей высадкой вражеских сил на Рижском побережье, убивает армию и потрясает страну внутри.

    Тяжелое сознание неминуемой гибели страны повелевает мне в эти грозные минуты призвать всех русских людей к спасению умирающей РОДИНЫ. Все, у кого бьется в груди русское сердце, все, кто верит в бога, в храмы, молите Господа Бога об объявлении величайшего чуда, спасении родной земли. Я, генерал Корнилов, сын казака-крестьянина, заявляю всем и каждому, что мне ничего не надо, кроме сохранения Великой России, и клянусь довести народ -- путем победы над врагами -- до Учредительного собрания, на котором он сам решит свои судьбы и выберет уклад своей новой государственной жизни.

    Предать же Россию в руки ее исконного врага -- германского племени -- и сделать русский народ рабами немцев я не в силах и предпочитаю умереть на поле чести и брани, чтобы не видеть позора и срама русской земли.

    Русский народ! В твоих руках жизнь твоей родины!

    27 августа 1917 год.

    Генерал Корнилов.

    Керенский говорит, что это воззвание было заготовлено заранее, еще днем или утром 27-го, и только начало приставлено в последний момент, по ознакомлении с радио премьера. Я не вижу доказательств такого мнения, но не стану спорить. Воззвание мятежника с первой буквы до последней составлено до такой степени неловко, неумно, безыдейно, политически и литературно неграмотно, что как будто бы денщик или писарь Корнилова ляпнул его именно в самый последний момент...

    Читая его, я испытываю просто-напросто чувство ущербленной национальной гордости. Ведь это же прокламация нашего 18 брюмера, хотя бы и сорвавшегося. Ведь это как-никак наш отечественный Бонапарт, ударивший ва-банк ради водворения государственности и порядка. И вдруг такая низкопробная подделка под суздальщину!

    Прежде всего, тут нет ни малейшей политической мысли и программы. Чего конкретно хочет Главковерх, "открыто выступая", что собирается он сделать, в чем надлежит ему содействовать "верящим в храмы" и проч., -- это никому не известно. Молить господа бога о величайшем чуде -- это было скучно в те времена даже захолустной просвирне... А затем -- исходный пункт Корнилова: предание русского народа германскому племени, обвинение коалиции в контакте с немецким штабом на фоне собственного похода с фронта на Петербург! Можно ли придумать что-нибудь более лубочное, корявое, нелепое, неискусное, подрывающее собственное дело?

    Что касается приставки насчет радио, то она так же наивна и нелепа (зачем Львов приехал к Корнилову как посланец министра-председателя?), и, конечно, Керенский, со своей стороны, объявляет ее сплошной ложью. Я полагаю, что тут можно обойтись без подозрений в грубой и элементарной лжи и Керенского, и Корнилова. Тут дело, вероятно, в вышеупомянутом первом разговоре посланца Львова с главой правительства. Разговор этот был туманным и неопределенным. Львов явился из сфер, связанных или потом связавшихся со Ставкой. Керенский допытывался, что именно у него имеется за душой. Львов потом у Корнилова опирался на этот разговор и запросы Керенского. И в конечном результате вышло поручение премьера поговорить с Корниловым на высокополитические темы... Тут дело могло бы осветить показания самого заплутавшегося гонца, -- если есть основания им верить. Но право же, совсем не стоит заниматься этим пунктом. Он абсолютно безразличен для нас и юридически, и исторически. Ведь если бы Корнилов был хоть на йоту более ловким и искушенным в дипломатии, он бы и не стал упоминать о сомнительной посылке к нему Львова неизвестно с чем; не стал бы упоминать, чтобы не давать адвокатских аргументов для апологии Керенского. Ведь для Корнилова было за глаза достаточно известной нам ленты Юза плюс "предложения" о посылке войск. "Великая провокация" не требует большего.

    Итак, министр Скобелев доложил ЦИК об "открытом выступлении Корнилова". По сведениям Зимнего дворца, к Корнилову присоединились многие генералы и воинские части. Вообще положение грозно. И оно осложняется кризисом власти. При этом Скобелев остроумно уверяет собрание, что "кризис этот имеет не политический, а деловой характер"... Видите ли, оказывается, дело-то какое! Ну, конечно, все поняли Скобелева и поверили ему.

    Однако он должен был только подготовить почву для дальнейшего. А в дальнейшем, конечно, выступил Церетели, который рассказал о переговорах с Керенским насчет власти. Керенский настаивает на директории из солидарных с ним людей, "чтобы дать решительный отпор Корнилову". При этом директория должна пользоваться безоговорочной поддержкой советской демократии. Если же ее верховный орган на это не согласен, то "Керенский слагает с себя ответственность, чувствуя себя не в силах при таком положении отразить удар Корнилова с достаточной энергией"... Очень хорошо! Надо ли прибавить, что Церетели требовал немедленного согласия на эти вымогательства и настаивал на немедленной отмене резолюции, принятой несколько часов назад?..

    Лидера "звездной палаты" поддерживали один за другим ораторы меньшевистско-эсеровского блока. Особенно очарователен был... Виктор Чернов, который требовал забвения всех свар, зависти и злости и объединения вокруг Керенского для борьбы с контрреволюцией. Он пояснил при этом, что ушел из кабинета, "дабы облегчить образование нового правительства и не затруднять своим присутствием его солидарной работы"... Черт знает что такое!

    Само собой разумеется, что принятая резолюция была отменена и было постановлено: "Предоставляя товарищу Керенскому сформирование правительства, центральной задачей которого должна являться самая решительная борьба с заговором генерала Корнилова, ЦИК обещает правительству самую энергичную поддержку в этой борьбе"... Это было, конечно, "поскольку-постольку". Но ведь теперь это было нимало не опасно: "двоевластия" никакого давно не было. Был старческий маразм, "чего изволите", и больше ничего.

    Однако дело о кризисе власти -- это только одна из линий, по которым пошел ЦИК в ночь на 28-е. Другая линия гораздо важнее и любопытнее. Это была линия военно-технической обороны революции и, в частности, красной столицы. Еще с вечера не кто иной, как правый меньшевик Вайнштейн от имени своей фракции предложил: создать особый "комитет для борьбы с контрреволюцией, в который должны войти три представителя от большевиков, три -- от эсеров, один -- от энесов и три -- от меньшевиков, по пять человек -- от рабоче-солдатского и крестьянского ЦИК, два -- от центрального совета профессиональных союзов и два -- от Петербургского Совета". Что же должен делать этот особый комитет? Это было инициаторам не вполне ясно. Во всяком случае, должен оказывать всяческую техническую помощь официальным органам власти в деле борьбы с Корниловым.

    Разумеется, предложение меньшевиков было принято. В дальнейшем новое учреждение получило название Военно-революционного комитета. Именно это учреждение вынесло на себе всю тяжесть борьбы с корниловским походом. Именно оно и только оно ликвидировало заговор (если оставить в стороне неблагоприятную общую среду, которая исключала успех Корнилова, независимо от деятельности каких бы то ни было учреждений)...

    Но несмотря на эту исключительную роль Военно-революционного комитета в ликвидации корниловщины, советский блок все же, надо полагать, не взял бы на себя инициативы в этом деле, если бы предвидел роль этого органа в будущем. Мы же отныне не будем по возможности терять из виду этот Военно-революционный комитет, который после корниловщины не умер, но только впал в состояние анабиоза, чтобы возродиться потом на иных основаниях и высоко взвиться в октябре.

    Каждому, способному вникнуть в общую конъюнктуру того момента, должен быть ясен основной вопрос: какую позицию займет большевистская партия по отношению к этому органу? Именно большевики должны были определить весь характер, судьбу и роль нового учреждения. "Звездная палата" и ее "мамелюки" этого более или менее не понимали. Но это было так. Военно-революционный комитет, организуя оборону, должен был привести в движение рабочие и солдатские массы. А эти массы -- поскольку они были организованы -- были организованы большевиками и шли за ними. Это была тогда единственная организация -- большая, спаянная элементарной дисциплиной и связанная с демократическими недрами столицы. Без нее Военно-революционный комитет был бессилен; без нее он мог бы пробавляться одними воззваниями и ленивыми выступлениями ораторов, утерявших давно всякий авторитет. С большевиками Военно-революционный комитет имел в своем распоряжении всю наличную организованную рабоче-солдатскую силу, какова бы она ни была. Какую же позицию занимали большевики?

    Еще с вечера устами Сокольникова большевики заявили, что их партия уже приняла меры к осведомлению масс о грозящей опасности и создала особую комиссию для организации обороны. Эта комиссия "войдет в контакт" с вновь создаваемым органом ЦИК. В Военно-революционный комитет большевики послали своих представителей, несмотря на то что они должны были находиться там в ничтожном меньшинстве. А затем, уже утром, когда голосовалась резолюция о свободе рук Керенского, большевики, голосуя против, заявили: "Если правительство будет действительно бороться с контрреволюцией, то они готовы согласовать все свои действия с действиями Временного правительства и заключить с ним военно-технический союз".

    Начало было отличное. Большевики проявили чрезвычайный такт и политическую мудрость, не говоря о действенной преданности революции. Правда, идя на несвойственный им компромисс, они преследовали некие особые цели, непредвидимые их союзниками. Но тем более велика была их мудрость в этом деле.

    Той же ночью и утром 28-го ЦИК разослал ряд воззваний и директив разным организациям демократии. Прежде всего -- армейским и фронтовым комитетам и Советам. Затем -- железнодорожникам, почтово-телеграфным служащим, Петербургскому гарнизону. В этих обращениях излагались события и предъявлялись требования: не выполнять приказаний Ставки, следить за движением контрреволюционных войск и чинить ему всяческие препятствия, задерживать корреспонденцию заговорщиков, исполнять немедленно приказы советских органов и Временного правительства. Еще указывалось, что заговор не имеет глубоких корней и его можно преодолеть напряжением, сплочением и натиском. А затем рекламировалось Временное правительство, которое принимает, конечно, все самые решительные меры и потому должно быть центром сплочения.

    К полудню 28-го уже начал работу Военно-революционный комитет. Он действовал в эти дни непрерывно, помещаясь в нижнем этаже Смольного, в комнате № 21. Председателем комитета был избран известный нам заслуженный в революции эсер Филипповский, более или менее военный человек. Членами комитета были Мартов, Каменев, Рязанов, Невский, Вайнштейн, Либер, Элиава, Синани, Лазимир, Заварин и другие, хорошо не знаю, кто именно.

    Как видим, Военно-революционный комитет, вообще говоря, не особенно блистал именами. Но мы видим также, что состав коллегии был довольно характерен: правый советский блок в лице своих звезд первой величины продолжал действовать по преимуществу в сфере "высокой политики", на паркетах Зимнего дворца, а в Военно-революционном комитете известные имена были левые. И несмотря на то что они были в меньшинстве, совершенно ясно: в Военно-революционном комитете гегемония принадлежала большевикам. Это вытекало из самой природы вещей. Во-первых, если комитет хотел действовать серьезно, то он должен был действовать революционно, то есть независимо от Временного правительства, от существующей конституции, от действующих официальных учреждений. Так могли действовать только большевики, но не советские "соглашатели". Во-вторых, для революционных действий только большевики имели реальные средства в виде владения массами.

    В комнате № 21, в примыкающих и в нижнем коридоре происходила с утра до ночи невообразимая кутерьма. Здесь был штаб обороны от Корнилова. Вереницы штатских и военных людей проходили тут, получая директивы но политике и стратегии. Комнаты были наполнены десятками и сотнями каких-то совершенно новых лиц, неизвестно откуда взявшихся и поспешивших на службу революции в критический час...

    Военно-революционный комитет 28 августа начал с обследования и локализации возможных корниловских баз в Петербурге: таковыми были, конечно, всякого рода юнкерские училища и офицерские организации. Тут были, несомненно, прочные контрреволюционные ячейки, деятельность которых было необходимо парализовать. Впрочем, перед лицом советских эмиссаров доблестные юнкера усиленно перекрашивались в коалиционный и правосоветский цвет. Аресты пока были исключением...

    Затем были приняты меры к преграждению путей корниловским войскам. Возможно, что некоторые распоряжения тут были отданы и Керенским, хотя это более чем сомнительно. Но во всяком случае организации железнодорожников находились в полном распоряжении Совета. И в тот самый час, когда министр-президент совещался с фактическими инициаторами корниловщины относительно соглашения, Военно-революционному комитету было уже доложено (около 3 часов дня) об исполнении важнейших ею приказов: около Луги был разрушен железнодорожный путь, было устроено крушение и загромождение полотна, расчистка и поправка которого должна была занять не меньше суток.

    Но, пожалуй, наиболее существенными мерами, принятыми в тот же день, были меры по вооружению рабочих. Разумеется, тут была не только инициатива, но ультимативное требование большевиков. Это, насколько я знаю, было условием их участия в Военно-революционном комитете, условием передачи в его распоряжение всех большевистских организационных средств. Большинство комитета не могло не принять этого условия, если смотрело серьезно на свои задачи. Но оно хорошо оценивало все принципиальное значение этой меры, и оно уступало не без борьбы. Однако нельзя же в самом деле взять на себя ответственность за возможный успех Корнилова, если его объявил мятежником и преступником даже Керенский... Военно-революционный комитет постановил: ввиду необходимости "противопоставить вооруженным силам контрреволюции мобилизованные силы рабочих, признать желательным вооружение отдельных групп рабочих для охраны рабочих кварталов, фабрик и заводов под ближайшим руководством районных Советов и под контролем комитета. В случае необходимости группы эти вливаются в действующие воинские части и всецело подчиняются общему военному командованию".

    В тесном контакте с Военно-революционным комитетом начало работать еще одно учреждение, недавнего происхождения. Это был фактический центр всей петербургской советской организации. Но -- увы! -- это не был Петербургский Исполнительный Комитет. Ко времени корниловщины этот орган, со столь почтенным историческим прошлым, уже совершенно одряхлел и являлся величиной, ничего не значащей. В нем по-прежнему господствовало старое оппортунистическое большинство, которое, во-первых, ровно ничего не делало в качестве местного столичного органа, а во-вторых, совершенно противоречило новым настроениям не только рабочей, но и солдатской секции.

    Мы уже видели, как лидер Церетели остался чуть ли не в единственном числе в пленуме Совета -- по важнейшему вопросу о смертной казни. В Совете с каждым днем менялось не только настроение, но с постепенными непрерывными перевыборами менялось и партийное большинство; к эпохе корниловщины этот процесс как раз достиг перевала, и теперь пленум Совета с его преобладающей солдатско-мужицкой массой как раз делал поворот лицом к Ленину, спиной к Церетели... Но перевыборы Исполнительного Комитета все откладывались начальством -- до перевыборов Совета.

    И тогда новые советские массы, пойдя по линии меньшего сопротивления, нашли такой выход. Районные Советы или исполнительные комитеты столицы составили путем делегаций общегородской советский исполнительный орган под именем между районного совещания... Оно начало действовать еще в Таврическом дворце, при гегемонии в нем левых элементов. В эпоху же Смольного междурайонное совещание совершенно вытеснило бездействующий, разложившийся, одиозный для масс старый Исполнительный Комитет. Понятно, что междурайонное совещание стало действовать в дни корниловщины совместно с Военно-революционным комитетом, послав своих представителей в его состав. Главное свое внимание оно обратило именно на создание рабочей милиции или Красной гвардии согласно особой, выработанной им инструкции. Из этих красногвардейских частей были выделены летучие отряды для чисто полицейских функций. Для этой цели районными Советами составлялись списки рабочих... Затем междурайонное совещание установило связь с районными думами и командировало своих комиссаров во всевозможные местные учреждения, имевшие значение для обороны. Само оно, однако, проводило в жизнь директивы Военно-революционного комитета.

    Насколько быстро и глубоко вошел Военно-революционный комитет в роль действительного штаба и центра осаждаемой столицы, видно, например, по таким проявлениям его "органической работы", того же 28 августа: в этот день ему сделали доклады о продовольственном положении столицы товарищ городского головы Никитский и председатель Центрального продовольственного комитета Громан. Военно-революционный комитет постановил: мобилизовать все органы, обслуживающие продовольствие, к особо напряженной работе под руководством соответствующих профессиональных союзов и -- уменьшить в столице хлебный паек до полуфунта на карточку.

    Из окрестностей Петербурга, от демократических организаций, военных и профессиональных, Военно-революционный комитет получал телеграммы о готовности их поступить в его полное распоряжение. Кронштадтский Совет без лишних слов устранил послеиюльское начальство и поставил своего коменданта крепости. Центрофлот также перешел на революционное положение и был готов к бою -- морскому или сухопутному -- по первому требованию ЦИК.

    Уже с ночи и с раннего утра в рабочих районах развивали лихорадочную деятельность большевики. Их военная организация (которую и представлял Невский в Военно-революционном комитете) организовала митинги во всех казармах. Повсюду давалась и исполнялась директива стоять под ружьем, чтобы выступить по первому требованию... В общем и целом Смольный встречал Корнилова с зажженными светильниками.

    По что происходило в Зимнем? Что-то поделывал "в грозный час" глава правительства и государства, единственная надежда и опора революции?.. Ведь он один ныне олицетворял собой законную верховную власть -- ответственный только перед своим разумом и совестью. И даже бывали часы, когда он физически оставался одиноким в покоях старого дворца -- пока прочие (приближенные и ответственные) нотабли спешили "покинуть это гиблое место" и умыть свои белоснежные руки где-нибудь подальше от него...

    "Я никогда, -- пишет Керенский, -- не забуду мучительно долгие часы понедельника и особенно ночи на вторник. Какое давление мне приходилось испытывать все это время, сопротивляться и в то же время видеть против себя растущее смущение. Эта петербургская атмосфера (!) крайней психической подавленности делала еще более непереносимым сознание того, что безначалие на фронте, эксцессы внутри страны, потрясение транспорта могли каждую минуту вызвать непоправимые последствия для и без того скрипевшего государственного механизма. Ответственность лежала на мне в эти мучительно тянувшиеся дни поистине нечеловеческая. Я с чувством удовлетворения вспоминаю, что не согнулся я тогда под ее тяжестью, с глубокой благодарностью вспоминаю тех, кто тогда просто по-человечески поддержал меня".

    Таковы были чувства нашего тогдашнего главы. Они были очень почтенны. Но на чем же основывалось "удовлетворение" Керенского? Что же он делал и сделал полезного для родины и революции -- в сознании своей "нечеловеческой ответственности"?.. О, в этот день, 28 августа, у него было по горло самых высокогосударственных дел. Кажется, с самого утра он предавался со страстью своему излюбленному занятию -- награждению чинами и постами приближенных и доверенных людей, изысканию "комбинаций", жонглированию портфелями и прочими должностями, по своему наитию и вдохновению.

    Керенский, ради спасения революции и скорейшей ликвидации корниловщины, как мы знаем, настаивал на директории. В Зимнем дворце в принципе против этого не спорили, а в Смольном сказали: чего изволите. В самом деле, тут не до коалиции, не до тонкостей воплощения в общенациональном кабинете всех живых сил страны. Тут нужно небольшую, подвижную, боевую коллегию единомышленников, одухотворенных единым порывом в борьбе с корниловским бонапартизмом. Господи боже мой! Ну разве же этого не понимают вожди всей демократии? Разве они не понимают, что предложенная ими с вечера резолюция против директории, за коалицию, была каким-то наваждением, объяснимым только спешкой, потрясением и кутерьмой. Конечно, первый консул -- pardon... первый директор, единственная надежда и опора -- знает что делает, когда требует директории для спасения революции и для сокращения корниловщины.

    И вот в день 28 августа Керенский, для начала, пожаловал в указанных целях директорские портфели следующим законченным и безупречным корниловцам: Савинкову, Терещенке и Кишкину. Этот последний, занимавший пост московского "губернатора" и бывший на ножах с Советом, был вызван в Петербург настолько в экстренном порядке, что уже в час или в два часа дня мог представиться главе государства; при этом газеты сообщали, что для такого случая гражданин Кишкин выразил готовность выйти из кадетской партии. О, это был тончайший ход!.. Да и вообще корниловщина разлетелась бы в пух и прах, развеялась бы, как дым по ветру, при одном имени такой директории.

    Но помешали все те же нудные и надоедливые люди, которым собственно и на свет не стоило являться, будь они даже и партийные товарищи. Опять явились из Смольного Церетели и Гоц! Опять стали урезонивать: как же, мол, так?!

    Простым людям не понять всей этой "нечеловеческой" мудрости... Насколько можно судить по многим данным, Керенский сначала ответил: ну, ладно, -- шестое место в директории можно предоставить представителю революционной демократии -- Никитину, например. Но скучные люди из Смольного все упирались, требуя большей близости к Совету и представительства в директории для эсеров и меньшевиков.

    Тогда комбинация расстроилась. Но ведь Корнилов черт возьми! -- не ждет, пока образумятся и перестанут вмешиваться не в свои дела нелепые люди из Смольного. Ведь надо действовать немедленно, хотя бы и без "комбинации"!..

    Тогда глава государства назначил Савинкова генерал-губернатором Петербурга и его окрестностей. Савинкову подчинялись и все войска Петербургского округа. На Савинкова таким образом возлагалась вся официальная тяжесть борьбы с Корниловым. А на Керенского возлагалась вся ответственность (перед его разумом и совестью!) за такой... непонятный выбор. Ведь как будто Савинков был заведомым для Керенского корниловцем. Ведь он многократно заявлял о своей с ним солидарности, подавал несогласному премьеру прошение об отставке и уже сейчас, в день 28 августа, продолжал настаивать на корниловской программе. Допустим, главе государства было действительно не под силу рассмотреть корниловцев в Терещенке или Маклакове (оба -- посетители Ставки). Но насчет Савинкова как будто сомнений быть не могло...

    Что говорит на этот счет сам злополучный бонапартик? Он "показывает": "...Савинков, когда под утро 28 августа узнал не только то, что Корнилов отказался сдать должность, но и то еще, что он задержал Филоненко и двинул в авангард конного корпуса Туземную дивизию, а командиром корпуса назначил генерала Крымова, то есть не исполнил "данных обещаний", он понял, что "при этом положении дел уже невозможно было вступить с генералом Корниловым в переговоры"... Больше ничего.

    Стало быть, это только кажется сверхъестественной нелепостью. На самом деле это была логика положения Керенского, которой он сам, конечно, не сознавал. Ведь не мог же он, в самом деле, вместо этой недостойной, отвратительной игры начать серьезную борьбу против Корнилова. Не понимая, он чувствовал, что этого он не может: ибо сам он был корниловцем -- только с условием, чтобы во главе корниловщины был он сам, а все те элементы, на которые он хотел опираться, были корниловцами безоговорочными и безусловными... При такой конъюнктуре Керенский и не мог для борьбы с заговором сделать ничего другого, как назначить заведомого соучастника заговора полномочным и официальным начальником всех сил, мобилизованных для его ликвидации.

    Но почему же Смольный, не объявил это явным предательством? Или "звездная палата" была также соучастницей Корнилова?

    О нет, в этом она прямо неповинна. Но дело, повторяю, в том, что Смольный не знал ничего о кляузах и крючках Зимнего. Он по-прежнему знал только одно: Корнилов идет с войском на Петербург, чтобы установить военную диктатуру, а Керенский объявил его мятежником и принимает решительные меры к защите революции... Корнилов в своем воззвании "К русским людям" так неловко, так топорно "разоблачил" Керенского, что революционный престиж премьер-министра в глазах Смольного только укрепился. Истина начала лишь понемногу просачиваться среди переполоха, и то, пожалуй, только в последующие дни.

    Среди явных, полуявных и скрытых корниловцев, представлявших в глазах Керенского "всю страну", он не мог действовать иначе, не мог поступать с корниловщиной так, как поступают с мятежом, как поступил бы он, если бы мог, во время июльских событий...

    Во втором часу дня из Москвы по его вызову прискакал "общенациональный" кадет Кишкин для участия в директории. Что же сказал Кишкин во время аудиенции? Он заявил, что единственным выходом из создавшегося положения является обращение к генералу Алексееву для образования кабинета. Комментарии излишни.

    Другие, как мы знаем, настаивали на назначении Алексеева Главковерхом. Керенский вызвал его к себе в спешном порядке, но еще неизвестно, для какой цели... Премьер уже имел с ним под утро продолжительную беседу наедине, но, как сообщили "Известия", она "держится в строгой тайне". И вот доблестный черносотенный генерал явился снова к Керенскому 28-го в три часа дня. Но явился не один, а с Милюковым. Собственно, будучи вызван премьером, он только конвоировал названного лидера контрреволюционной плутократии и закулисного вдохновителя Ставки. Он, Алексеев, во время беседы молчал все время. Говорил Милюков. Но Керенский не стесняется выставить на всенародное глумление свою простоту, когда в "показаниях" заявляет: "Тогда, в четыре часа дня 28 августа, мне и в голову не приходило, что передо мной сидят единомышленники"... Да, поистине змеиной мудростью обладал тогда у нас глава государства!

    Генерал Алексеев в своих собственных показаниях говорит так о целях этого визита: "Так как представлялось весьма вероятным, что в этом деле генерал Корнилов действовал по соглашению с некоторыми членам Временного правительства, и только в последние дни, 26--28 августа, это соглашение было или нарушено, или народилось какое-то недоразумение, то в три часа дня 28 августа Милюков и я отправились еще раз (?) к министру-председателю, чтобы сделать попытку к командированию в Могилев нескольких членов правительства для выяснения и соглашения или уже в крайнем случае к продолжению переговоров по Юзу. Но в этом нам было решительно отказано".

    Но тут Керенский гордо прерывает генерала, заявляя: "Милюков в разговоре 28 августа даже не намекнул на такую мотивировку -- иначе "ему... не пришлось бы свою беседу довести до конца". Очень хорошо!

    Но что же говорил Милюков?.. Кадетский лидер, по словам Керенского, аргументировал необходимость соглашения "интересами государства, патриотичностью мотивов выступления Корнилова, заблуждающегося только в средствах, и, наконец, как ultima ratio [последний довод (лат.)] он привел мне (Керенскому) решающий, по его мнению, довод -- вся реальная сила на стороне Корнилова...".

    На это народный герой Керенский ответил, что он предпочитает погибнуть, но силе право не подчинит, и только удивляется, как можно являться к министру-президенту с подобными предложениями, после того как Главковерх "осмелился объявить министров немецкими агентами". Керенский был "взбешен", что сам Милюков на это не реагирует, хотя в министерстве сидят его партийные друзья... Да, в этом, конечно, была разница между Керенским и Милюковым.

    Так или иначе, министр-президент "отказал" Милюкову. Он заявил, что его отношение к корниловщине не может быть иным, чем к восстанию большевиков в июле. Правда, Керенский "не отрицал разницы мотивов преступления" большевиков и корниловцев, то есть для почтенного премьера корниловцы были хорошими, но заблуждающимися патриотами, а большевики -- преступными агентами Вильгельма. Но все же этот тончайший юрист и политик только удивлялся, как это Милюков на основании разницы мотивов требует различного отношения к самому преступлению. "Передо мной, -- воскликнул Керенский, -- был июльский Мартов наизнанку". И даже, прибавляет он, "передовицы "Речи" этого времени соответствовали передовицам "Новой жизни" времени большевистского восстания"...

    Тончайший юрист и политик, как видим, оказывается способен к проникновенным историческим аналогиям. Забыты совершенные пустяки, о которых не стал бы и говорить менее придирчивый писатель. Во-первых, Мартов не был большевиком, а был решительным противником июльского эксперимента; тогда как Милюков был одной из главнейших фигур данного "выступления" плутократии. Во-вторых, Мартов и его друзья были всегда в глазах Керенского почти теми же преступниками, "разрушителями" и пособниками немцев, какими были и большевики, а ведь друзья Милюкова сидели с Керенским в министерстве в качестве необходимейших его элементов и цвета российской государственности. В-третьих, ни Мартов, ни его друзья не думали являться к премьеру Львову в июльские дни для переговоров о соглашении с июльскими повстанцами: и для Мартова, и для коалиции, и для повстанцев это было бы в высокой степени неуместно; тогда как здесь вся логика и "государственность", конечно, были на стороне Милюкова... Требовать от Керенского понимания всего этого, разумеется, нельзя.

    Но Милюков поступил совершенно правильно. Ведь даже переговоры премьера о директории -- час или два назад -- были не чем иным, как соглашательством с Корниловым. Ведь за это соглашение говорило все. И особенно говорило наличие реальной силы... Если первоначальный план Корнилова завершить переворот с максимумом легальности потерпел крах, то Милюков вполне логично и "государственно" спешит вместе с Алексеевым восстановить прежнее положение, насколько это возможно. И вдруг слышит в ответ трескотню адвокатских фраз о силе, о праве и прочем... Да, тут была разница между Керенским и Милюковым.

    Посетители ушли ни с чем от взбешенного министра-президента. Но надо сказать, что со слов Милюкова этот визит был описан несколько в иных тонах, чем в показаниях Керенского. Дело нешуточное. Мы предоставим слово и Милюкову.

    А. Ф. Керенский, читаем мы в "Речи", в ответ на предложение "посредничества" нашел "неудобным для себя, как власти, вести какие бы то ни было переговоры с лицами, нарушившими закон. В то же время он допускал, однако, возможность передачи власти новому кабинету, который мог бы вступить в сношения с Корниловым. При обсуждении этого вопроса в состоявшемся затем частном совещании с подавшими в отставку министрами выяснилось, что большинство из них считает передачу власти наиболее целесообразным способом для скорейшего прекращения гражданской войны. Лицом, наиболее подходящим для образования нового кабинета, признавался при этом генерал Алексеев. Однако, несмотря на настояния в этом смысле министров -- членов партии народной свободы, А. Ф. Керенский в конце концов отказался от мысли об обращении к генералу Алексееву и вступил в деятельные переговоры с представителями Исполнительного Комитета гг. Гоцем и Церетели".

    Затем генерал Алексеев из кабинета Керенского перешел в кабинет Савинкова и имел с ними длинную и тайную беседу. А в кабинет Керенского пришли советские люди. Никому не известно, что рассказал им Керенский и что сохранил пока от них "в строгой тайне". Но ведь отдать власть Алексееву, как и Корнилову, премьеру не улыбалось. Нет, ради спасения революции он должен оставаться во главе правительства! И советские люди могли только поддержать его в этом приятном убеждении.

    Но как же директория? Не составлять же ее, так необходимую для борьбы с Корниловым, без корниловцев, без кадетов? И чего это кадеты после шероховатостей с Корниловым уперлись так на Алексееве!.. "Нет, этого он не может!" "Вся демократия" не поддержит, а ведь Керенский же демократ и социалист, черт возьми...

    Но как же быть? К вечеру Керенский собрал старых министров и просил их пока что остаться в своих должностях. Министры в большинстве согласились. Только кадеты, разумеется, воспротивились и сдали дела товарищам. Да еще отряхнул прах от ног своих доблестный Чернов... Так к вечеру 28-го по случаю неудачи директории у нас остался прежний, но куцый кабинет. Так, с утра до вечера 28-го "комбинировал" Керенский то с Савинковым, то с Кишкиным, то с Алексеевым, то с Гоцем -- ради спасения революции.

    Ну а как же все-таки насчет "решительных мер" против мятежников? В течение этого дня Керенский послал телеграммы железнодорожникам и начальникам дорог. Телеграммы страдали фразами вроде: "Творите волю единственно самого русского народа". Делового в них было -- только директивы не исполнять приказов Корнилова. Затем премьер издал приказ по войскам Петербурга. Тут также подчеркивается, что Корнилов изменил родине и восстал против законной власти. Это подчеркнуть, вообще говоря, не мешало. Но в приказе имеются также места, издающие -- за подписью Керенского -- несколько неприятный запах: "Корнилов, заявивший о своем патриотизме... взял полки с фронта, ослабив сопротивление нещадному врагу-германцу, и все это войско отправил против Петрограда. Он говорит о спасении родины и создает братоубийственную войну. Он говорит, что стоит за свободу, и посылает на Петроград Туземную дивизию"... А затем: "Я, ваш министр, уверен, что вы без страха до конца исполните свой долг"... Да, запах сомнительный. И долго, долго еще не знали, что это обвинение в измене может быть отнесено к самому нашему министру...

    Наконец, вечером еще одна "решительная мера". Керенский явился на созванное в Главном штабе собрание командиров петербургских полков и представителей полковых комитетов. И, квалифицировав Корнилова мятежником, он заявил, что "не доверия ищет от революционных полков, а верности революционному делу!"...

    Так. Очень хорошо!.. Ни о каких других "решительных мерах" я решительно не нахожу никаких сведений. Но мы же видели, что у премьера день-деньской и без того было хлопот по горло. Да никаких мер от него для обороны и не требовалось. Петербург был поставлен на ноги без участия предателей из Зимнего -- против них. Он был поставлен на ноги Смольным, надежными вождями революции, Военно-революционным комитетом.

    Но пора посмотреть, как же шло "восстание". Что делалось в Ставке и на новом, на петербургском фронте гражданской войны 28 августа...

    "Выступая открыто" в ночь на 28-е, официальный глава мятежников сейчас же принял меры к тому, чтобы закрепить за собой всю действующую армию. Он разослал по всему фронту свое воззвание и приказ главноначальствующим генералам повиноваться ему, поддерживая его "выступление". Для командующих фронтами тут, несомненно, не было ничего неожиданного: среди них, вероятно, не было ни одного не корниловца. Но, очевидно, большинство все же рассчитывало не на войну с правительством, а на разгром революции "при максимуме легальности".

    На призыв Корнилова немедленно откликнулся известный нам казачий атаман Каледин. Затем -- еще более известный Деникин, командовавший Юго-Западным фронтом. Далее, была получена благоприятная для Корнилова телеграмма от Балуева, командира Западного фронта... Наконец, достойный избранник Керенского, назначенный им же на место Корнилова, командующий самым важным Северо-Западным фронтом генерал Клембовский -- не только телеграфно, но и фактически перешел на сторону мятежников: получив приказ остановить 3-й корпус и не выполнять приказаний Корнилова (вместо того, чтобы незамедлительно раздавить его в Ставке), генерал Клембовский подтвердил приказ отрешенного Главковерха о дальнейшем движении войск на Петербург.

    Но как будто бы тем и кончилось распространение корниловщины в армии. По крайней мере, как будто бы не было никаких ее дальнейших внешних проявлений. Здесь, конечно, сыграла первостепенную роль демонстративная позиция, занятая Керенским как главой правительства: объявив корниловщину мятежом против законной власти, переведя ее на нелегальное положение, Керенский тем самым потребовал от корниловских генералов открытого, активного повстанческого выступления. На это большинство не решалось, и это внесло замешательство, колебания, разложение в корниловскую среду. Как бы ни сочувствовали они Корнилову, как бы ни презирали премьера, но к такой форме выступления они совершенно не готовились и не были готовы. Выступить активно и внезапно против законного кадетско-эсеровского общенационального правительства они были не в состоянии.

    Командные верхи не объединились вокруг мятежного центра, не поступили в распоряжение Корнилова. И это нанесло жестокий удар корниловщине в самый решительный час. Прочие, кроме названных, главнокомандующие стали запрашивать Петербург, что им делать. Иные, как Балуев, немедленно пошли на попятный и стали работать "в контакте" с правительственными комиссарами.

    Официальные же корниловские сторонники просто ничего активного не предпринимали и упускали драгоценные минуты.

    Но самая армия? Прочий командный состав? Офицерство? Солдатская масса? Мы знаем, что в ночь на 28-е ЦИК уже разослал циркулярные директивы своим армейским организациям. И этим корниловщина перед лицом действующей армии в целом была предупреждена. Приказы Корнилова были достоянием одних только фронтовых штабов, где были задержаны советской агентурой, и до армии не дошли. Напротив, среди офицерства и солдат дружными усилиями армейских органов уже с утра 28-го широко популяризировалась позиция верховной власти и Совета. Результаты здесь были очевидны. Армейские части никуда не выступали против Корнилова, ибо ниоткуда не получали приказаний. Но о поддержке мятежа не могло быть и речи. Если нельзя сказать, что Ставка была изолирована, то во всяком случае ее мятеж был локализирован в первый же решительный момент.

    Интересно, как сами мятежники в этот момент оценивали свои реальные силы? На этот счет мы имеем любопытное документальное свидетельство. Утром 28-го упомянутый выше корниловский приближенный Трубецкой" послал за № 282 по адресу друга Терещенки такую телеграмму, предварительно прочитанную и одобренную Корниловым.

    "Трезво оценивая положение, -- полагает штаб восстания, -- приходится признать, что весь командный состав, подавляющее большинство офицерского состава и лучшие строевые части армии пойдут за Корниловым. На его сторону станет в тылу все казачество, большинство военных училищ, а также лучшие строевые части. К физической силе следует присоединить превосходство военной организации над слабостью правительственных организмов, моральное сочувствие всех несоциалистических слоев населения, а в низах растущее недовольство существующим порядком, в большинстве же народной и городской массы, притупившейся ко всему, равнодушие, которое подчиняется удару хлыста... С другой стороны, последние события на фронте и в тылу с наглядной очевидностью выяснили картину полной несостоятельности нынешнего порядка вещей и неизбежность катастрофы, если не произойдет перелом"...

    Очень интересно. Здесь есть многое. Здесь есть полная готовность развернуть кровавую гражданскую войну во всю ширь, в тылу и на фронте. Здесь есть признание того, что события на Рижском фронте имели особо важное показательное значение и служили прямой подготовкой "выступления" Ставки. Здесь есть примитивное хвастовство своей силой и вместе с тем правильные указания на состояние духа низов, разочарованных существующим порядком и растративших революционную энергию в бесплодном советском политиканстве... Но здесь нет и тени понимания общей конъюнктуры, нет и признака серьезного учета своих действительных реальных сил.

    Во всяком случае, действительность разочаровала Ставку через несколько часов после посылки этой телеграммы. Генеральско-буржуазного мятежа не поддержала не только страна, но и не поддержали сочувствующие верхи армии. Не только довести до конца, но и поднять восстание в такой форме было явно не под силу даже и "влиятельной" группе наших политических авантюристов. Силы революции были растрачены, но для ликвидации такого "выступления" у нее было слишком достаточно сил... Если нельзя сказать, что Ставка была изолирована уже с утра 28-го (ибо за нее стояла вся плутократия, облепившая главу государства), то во всяком случае мятеж был локализирован уже в тот момент.

    В конце концов все реальные расчеты мятежников могли теперь строиться на одном только 3-м казачьем корпусе, который шел на Петербург... Как мы знаем, корпус должен был расположиться в окрестностях столицы еще к вечеру 27-го. Такие директивы были даны командиру Крымову. Но они не были выполнены. Почему? Корнилов "показывает": "С Крымовым была прервана связь, и он не мог получить моих последних указаний..." Но эта связь была прервана позже, только ночью на 28-е. Очевидно, Крымов запоздал в силу каких-нибудь технических препятствий. В частности, головная Дикая дивизия застряла на узловой станции Дно в мистическом пункте, где некогда застрял и Николай II, чтобы пойти ко дну после телеграфного разговора с Родзянкой, некогда описанного мной.

    С утра 28-го корниловские эшелоны стали прибывать к городу Луге. Всего прибыло 8 эшелонов во главе с самим Крымовым. Войска заняли город, центральные учреждения, помещения Совета; но везде был порядок и спокойствие. Сопротивления не было оказано. Совет не показывался. Крымову тут нечего было делать. Но дальше ехать было нельзя, так как путь был разобран.

    Прибывшие части перемешались с лужским гарнизоном. Местные партийные и советские элементы немедленно развили широчайшую агитацию среди корниловцев, а Крымов, не имея связи со Ставкой, колебался ликвидировать их и начать по личному почину серьезную политику ежовых рукавиц. Среди бездействия и агитации корниловские казаки, естественно, начали разлагаться. И подход к ним оказался довольно прост.

    Само собой разумеется, что командиры поскольку подготовляли их к походу, постольку ссылались на начавшиеся в Петербурге бунты немецких агентов-большевиков. У советских же агитаторов были в руках документы, что 3-й корпус мятежник-генерал ведет против законной власти, а никаких бунтов в Петербурге нет. Полнейшая смута среди корниловцев была неизбежна. Могли помочь решительные действия, чтобы некогда было думать. Но для этого не было директив.

    Местные советские власти стали быстро поднимать голову. Часов около восьми вечера собрался местный Исполнительный Комитет с участием делегатов воинских частей. Выяснилось, что на пути к Луге находится еще несколько эшелонов. Было решено остановить их во что бы то ни стало, хотя бы открыв сражение. Теперь ликвидировать Лужский Совет и гарнизон было уже поздно. При помощи наличных эшелонов это было уже невозможно... Крымов был в довольно нелепом положении.

    Утром же 28-го со станции Дно по другой дороге вышли эшелоны Дикой дивизии. В четыре часа дня два эшелона подошли к 42-й версте от Петербурга, где был разобран путь и опрокинуты вагоны с дровами и лесом. Из корниловского поезда вышел небольшой отряд на разведку. С другой стороны им навстречу вышла особая делегация из мусульман и кавказцев, специально посланная ЦИК для воздействия на своих земляков из Дикой дивизии. Делегаты предложили отвести их к эшелонам. Отряд охотно согласился, дав честное слово насчет неприкосновенности парламентеров. Дорогой успели объясниться -- все на ту же простую тему... Вышедшая группа корниловских офицеров, однако, не пропустила делегацию к эшелонам. После долгих и бурных пререканий, уже в десятом часу, делегатам пришлось уехать обратно. Но уже было достаточно сделано для разложения отряда: "дикие" были осведомлены о действительном положении дел... Потом они рассказывали, под каким соусом их вели на Петербург; сначала им объявили, что их переводят севернее Риги для обороны от немцев; после Дна их уверили, что в Петербурге происходит большевистская резня и надо сейчас же унять этих изменников и предателей, а для большей убедительности неподалеку от Дна в эшелон была брошена провокаторская бомба, которая подняла настроение... Но настроение легко спадало от простой информации. За 28 августа, пока Милюков, Корнилов и Трубецкой уверяли, что в их руках вся реальная сила, эта реальная сила, в виде изолированного корпуса, уже трещала по всем швам.

    Вечером 28-го Корнилову были заграждены уже все пути не только разрушением железных дорог, но и живой силой. Гарнизоны всех близлежащих городов -- Гатчины, Павловска, Царского, Красного, поставленные под ружье, были развернуты боевым фронтом около железнодорожных линий и шоссейных путей. Вокруг Петербурга расположились части столичного гарнизона, перемешанные с рабочей Красной гвардией. Для усиления их Военно-революционный комитет вызвал некоторые части из Финляндии, и они прибыли моментально. Я сам был свидетелем их нашествия у Финляндского вокзала и смешался с солдатской толпой: часть их, как будто бы меньшая, сознательно шла на защиту революции; часть, с деловым, привычным видом исполняла, не рассуждая и не вникая, полученный приказ. В меньшинстве были сознательные пролетарии, в большинстве корявые, неуклюжие деревенские парни, но меньшинство служило достаточным цементом для всей армии.

    Окрестности Петербурга были превращены в огромный лагерь. Полки объезжали комиссары Смольного. А среди них был... селянский министр Чернов, произносивший речи от имени всего крестьянства и выпустивший с разрешения крестьянского ЦИК шумное воззвание от своего собственного имени. Воззвание было выдержано в стиле Керенского по адресу самого автора ("Я ваш министр, ваш избранник, которому вы верите, говорю вам" и т. д.) и было выдержано в самых лояльно-рекламных тонах по адресу Временного правительства.

    В недрах самого Петербурга шла неустанная, кипучая работа -- весь день и ночь. на окраинах шло вооружение рабочих... Откуда брать оружие? Отовсюду, где оно есть. О юридических нормах никто не спрашивал. Совершенно достаточно было того, что вооружение шло планомерно, под руководством органов Военно-революционного комитета. В частности, немало оружия нашлось бы на Путиловском заводе, который предоставил его целиком Смольному для вооружения красногвардейских масс. Официальная власть в главном штабе около корниловца Савинкова ворчала, фыркала, негодовала, выходила из себя. Но это не имело значения. Было совсем не до нее... Ни малейших эксцессов в Петербурге не наблюдалось.

    А в общем было совершенно ясно, что, несмотря на наличие Зимнего дворца среди революционного лагеря, часы Корнилова сочтены.

    Ранним вечером 28-го я ехал в новожизненском автомобиле в Смольный вместе с издателем этой книги Гржебиным, тогда обслуживавшим финансирование нашей газеты. Не помню, что именно ему" нужно было устроить для "Новой жизни" в правительстве. Но Гржебин был, во всяком случае, расстроен до крайности. Он ехал прямо из типографии суворинского "Нового времени", где мы печатались и где нас терпели с трудом, грозя ежедневно нарушением контракта.

    Сейчас Гржебин застал суворинскую администрацию в полнейшем торжестве по случаю нашествия Корнилова и обеспеченных его успехов. А в частности, там говорили: придет Корнилов, водворит новые порядки, "Новая жизнь", конечно, будет закрыта, и сохранять с ней контракт уже, конечно, не будет никаких оснований. И без того сколько времени пришлось на своей груди отогревать змею, проскользнувшую в их обитель каким-то способом! Это означало, что "Новая жизнь" должна оказаться "на улице". Другой подходящей типографии нет в Петербурге. Мы должны будем погибнуть, если даже будущая власть со временем согласится на наше существование.

    Гржебин был расстроен до крайности, сидел как на иголках, требовал от меня сочувствия и разъяснений: как же нам теперь быть?.. Но я ничем не мог отвечать ему, кроме как веселым смехом.

    -- Бросьте, забудьте, -- говорил я ему. -- Вы лучше посмотрите, как замечательно интересно вокруг! Никаким Корниловым не видеть Петербурга, как своих ушей. Вашим нововременцам вы бы сказали, что теперь-то революция и двинута вперед. А в суворинской типографии теперь, пожалуй, будет действительно просторнее. Только закрыта будет не "Новая жизнь", а "Новое время". Отлично! Мы теперь выберем для себя любые машины...

    Гржебин, человек из потустороннего мира, мрачно слушал, не веря, тоскуя и качая головой.

    -- Вы, конечно, говорите пустяки и невероятные вещи, -- проговорил он наконец. -- Но если что-нибудь из того, что вы говорите, случится, то вы -- гениальный человек... Скажите, -- прибавил он. помолчав, -- что подарить вам, если это действительно случится?..

    Увы! Решительно никакой гениальности не требовалось для того, чтобы видеть очевидное для всякого наблюдателя из нашего, из смольного мира. Вся картина событий, взятая в целом, говорила сама за себя...

    Что в ней было на первом плане?

    На первом плане было то, что было давно утрачено революцией, чего в ней не было уже много месяцев к великому ее ущербу. Это был единый демократический фронт против объединенной буржуазии. В корниловщину -- на один только момент -- он был восстановлен. Пропасть между пролетарским авангардом и мелкобуржуазной демократией была засыпана Корниловым. Меньшевистско-эсеровская армия -- какая ни на есть -- оторвалась от плутократии и спаялась для борьбы против нее с пролетариатом, бросив где-то в лабиринте Зимнего дворца своих официальных вождей... Единый демократический фронт был восстановлен, и этим сказано все. Стало быть, легкая, почти безболезненная победа обеспечена. А "выступление" Корнилова при таких условиях могло только развязать спутанные силы революции и бросить ее далеко вперед.

    День 28 августа был наиболее острым и критическим. К ночи кризис стал явно рассасываться, хотя напряжение было еще очень велико, главным образом ввиду неизвестности положения дел в лагере мятежников.

    Военно-революционный комитет заседал непрерывно. В Смольном, который усиленно охранялся всю ночь, сменялись одна за другою толпы военных и штатских людей. В нескольких комнатах шло вооружение и снаряжение рабочих отрядов, отправляемых на фронт. Проходили по коридорам вереницы солдат в походном виде и в полном вооружении под предводительством офицеров. Видимо, многие кадры -- быть может, отборных, охотников, сознательных -- формировались непосредственно в Смольном и оттуда выступали в поход... Но вместе с солдатами на фронт пачками отправлялись агитаторы, которым придавалось никак не меньшее значение.

    В эту ночь Военно-революционный комитет предпринял широкие меры полицейского характера. Между прочим, по его ордерам был произведен обыск в знаменитой петербургской гостинице "Астория". Во время войны она была специально приспособлена для нужд проходящего высшего офицерства. А в настоящее время тут, конечно, свили себе прочное гнездо контрреволюционные элементы армии. Во время корниловщины здесь шли совершенно открытые разговоры, гораздо более "содержательные", чем в редакции суворинского "Нового времени"... Мне неизвестно, насколько серьезны были результаты произведенного там повального обыска. Арестовано было всего 14 офицеров.

    Вообще по городу Военно-революционный комитет арестовал несколько десятков человек. По все же не было никаких признаков террористической атмосферы. Явные и заведомые корниловцы, кадетские лидеры, столичные генералы, думский комитет и проч. и проч. спокойно оставались на свободе и были далеки от мысли попасть в те обители, которые до сих пор были наполнены июльскими большевиками.

    Это странно, нелогично и непрактично. Но ведь арестовать ближайших контрагентов Керенского, арестовать Милюкова или генерала Алексеева означало бы решительно разорвать с законной властью и объявить против нее мятеж слева. Тогда пришлось бы арестовать и самого министра-президента. На это Военно-революционный комитет пойти не мог -- уже по одному тому, что это немедленно поставило бы Ставку на твердую почву... Поэтому Военно-революционный комитет в области внутренней охраны ограничился паллиативами и самыми верхоглядными мероприятиями. Если бы в лагере Корнилова дело обстояло лучше, они не помогли бы. Но так -- сошло.

    Большевики, не ставя дела ультимативно, все же энергично требовали освобождения своих товарищей. Об этом твердили и районы, и центральные люди в Военно-революционном комитете и в ЦИК. Положение, когда Алексеев шушукается с Керенским, а Троцкий сидит в тюрьме, было совершенно нестерпимо... Лидеры советского большинства в лице Гоца и Церетели усиленно "хлопотали" перед Керенским об освобождении большевиков, но успеха не имели. Однако всем известно, что Керенский был мудр и справедлив. Чтобы смягчить то, что было нелепостью в глазах "звездной палаты", он приказал в ту же ночь... арестовать Пуришкевича и с ним двух-трех защитников распутинского мракобесия.

    Под утро в коридоре Смольного встречаю Дана. Он настолько в хорошем настроении, что чуть ли не обращается прямо ко мне:

    -- На фронт, против Дикой дивизии сейчас снова послали депутацию. В нее входит Шамиль, внук знаменитого Шамиля... Это сильное средство. Им не устоять. Да и вообще уж...

    Наступило утро 29-го. Керенский в покоях Зимнего переживал в это время те мучительные часы, о которых он вспоминает с благодарностью, переживал, иногда оставаясь физически одиноким. Рано утром в течение нескольких часов ему пришлось заняться делом Филоненки. Но этот материал из "показаний" Керенского я предоставляю использовать авторам пошлейших исторических романов или опереток.

    С утра 29-го настроение министра-президента, во всяком случае, сильно улучшилось. И к тому были самые солидные основания. Кризис стал рассасываться очень быстро. Приватные занятия Керенского с Филоненкой, очные ставки придворных, патетические допросы произносил ли Филоненко ужасные фразы или не произносил были прерваны появлением делегации от корниловских казачьих полков. Казаки пришли с повинной. Они заявили, что были обмануть! Корниловым и посланы им против бунтующих большевиков. Выступления же против законной власти они не могут и помыслить, готовые грудью защищать ее...

    В сущности, исход корниловщины решался этим окончательно. Но события развивались с каждым часом. Пришли известия, что официальные корниловцы -- генерал Корнилов и Эрдели -- арестованы со своими штабами. Затем сообщили, что Псков, Витебск, Дно находятся в руках войск, верных правительству. Мятежный генерал Клембовский, только что назначенный преемником Корнилова, фактически на другой же день оказался не у власти. Днем стало известно, что Ставка также окружена правительственными войсками. И наконец, движение на Петербург было окончательно приостановлено; эшелоны же Дикой дивизии замкнуты плотными кольцами революционных войск.

    Ко второй половине дня крах мятежа стал так очевиден, что в Петербурге одно за другим стали созываться делегатские собрания частей, долженствовавших стать опорой Корнилова при его появлении в столице: казаки, юнкерские училища и прочие выносили резолюции о верности законной власти... К вечеру было получено сообщение, что отряды, прибывшие с Крымовым в Лугу, отправились вместо Петербурга в Нарву; таким образом, последние остатки знаменитой корниловской "реальной силы" рассеялись как дым. Насколько я представляю себе дело, все выступление генералов и биржевиков было ликвидировано без выстрела... Между тем газеты того же дня принесли весть, что накануне биржа ответила на корниловский мятеж дружным повышением ценностей.

    Настроение Керенского и его приближенных вполне основательно поднялось с утра. И тут, на переломе, оказалось хлопот немало. О положении дел надо было известить всю страну. За подписью Керенского была послана радиотелеграмма, которая начиналась словами: "Мятежная попытка генерала Корнилова и собравшейся вокруг него кучки авантюристов остается совершенно обособленной от всей действующей армии и флота". И дальше это иллюстрируется ссылками на поведение главнокомандующих, армий и провинций, сплотившихся вокруг законной власти. Керенский требует спокойствия и неограниченного подчинения.

    В своем улучшенном и приподнятом настроении министр-президент ныне, после фактического провала мятежа, решился еще на одну решительную меру: он издал пять указов об отчислении от должностей "с преданием суду за мятеж" пяти генералов -- Корнилова, Деникина, Лукомского (начальника штаба Главковерха), Маркова и Кислякова. Вот как действовали Керенский с Савинковым! О, им поистине пальца в рот не клади... Насчет других генералов-корниловцев указов почему-то тоже нет. Ну, да ведь это не большевики: мы знаем, что "paзницy мотивов" Керенский хорошо видел. Вообще тут комментировать нечего...

    Затем был смещен и новый Главковерх, генерал Клембовский. Но насчет предания его суду я не нахожу в газетах никаких указаний. Нельзя же было в самом деле сердить Кишкина, который еще мог согласиться спасать Россию, войдя в директорию...

    Однако вот роковой вопрос: как же быть с должностью Верховного главнокомандующего? Это была задача... Конечно, не могло быть кандидата лучше генерала Алексеева, это ясно. Долгие интимные беседы с ним Керенского и Савинкова демонстрировали тут полный контакт с Кишкиным и Милюковым: если на предоставлении Алексееву кресла премьера спеться не могли, то видеть его Главковерхом одинаково желали и официальные и неофициальные корниловцы. Но ведь опять этот нелепый Смольный! Ведь конфликты с Советом из-за черносотенного царского генерала уже были не раз, а в мае месяце уже пришлось устранить Алексеева от должности Главковерха. Как тут назначить его снова?.. А между тем надо решать...

    И вот -- risum, risum teneatis [удержитесь ли от смеха (лат.)], уважаемые читатели. Ибо из песни слова не выкинешь, а песня получается смешная, а смеяться в драме неприлично. Присяжный поверенный Керенский назначил Главковерхом самого себя...

    Конечно, это был способ поставить во главе армии того же Алексеева, который тут же был назначен начальником штаба. Но, во-первых, какой это был способ! Во-вторых, был ли это только способ отдать армию в руки Алексеева? В-третьих, не правда ли, к какой прекрасной цели вел этот способ?

    Если бы Керенский умел действовать не в стиле оперетки, то он, разумеется, мог бы найти на пост Главковерха вполне благонадежного, не одиозного для масс и компетентного генерала или хотя бы офицера, и фактическое военное руководство Алексеева получило бы здесь благоприличный, а может быть, и рациональный вид. Но вряд ли я ошибусь, если скажу, что умысел иной тут был: подмостки Керенский любил. И надо было не только прикрыть Алексеева, а и... последовать хорошим примерам перед лицом современников и потомства. Ведь не столь давний глава правительства и государства, убогий Николай II, также назначил себя Главковерхом во время одной армейской передряги...

    Советские "Известия" комментировали: "Решение А. Ф. Керенского взять на себя командование армией является в настоящий момент, когда необходимо с корнем вырвать и подавить мятеж, организованный командным составом, решением, вполне отвечающим интересам революционной демократии. Безусловно, это решение внесет успокоение в ряды солдатских масс, так как явится гарантией того, что никто из виновников этого мятежа не избежит заслуженной кары"... Ну и господь с ними, с этими комментариями и с советскими вождями. Пусть читатель сам, чтобы оценить эту "позицию", вспомнит всю совокупность обстоятельств.

    Но, спрашивается, как же так: взял Керенский, да сам себя назначил. А что же окружающие, по крайней мере официальные лица? "Решение" было принято по соглашению с наличными министрами, составлявшими "кружок" наперсников министра-президента. Керенский много заседал с ними в этот день. И газеты писали: директория, формально отвергнутая, фактически осуществилась и ныне функционирует.

    Генерал-губернатор Савинков в этот день был тоже не без дела. Этот господин 29 августа был занят введением в столице военного положения. Он составлял приказы такого содержания. В одном воспрещалось органам печати предавать гласности распоряжения мятежников, а также неофициальные мероприятия законной власти, затем воспрещались призывы к низвержению и ложные сведения, сеющие панику. Эти решительные меры, конечно, очень хороши. Но и опубликованы-то они могли быть только на другой день, когда от корниловщины осталось, можно сказать, одно неприятное воспоминание...

    В другом приказе новый громовержец воспрещал всякого рода собрания на улицах и площадях, а равно и подстрекательство к таким собраниям, причем виновные и т. д. Это тоже очень хорошо. Очевидно, бунтующие генералы и биржевики делали попытки собираться на площадях и подстрекали рабочих собираться вместе с ними. Однако дело-то в том, что писания господина Савинкова были в то время никому не только не любопытны, но и не заметны. Никому ничего он воспретить не мог, и не было в столице ни старого, ни малого, кому бы пришло в голову его послушать. Никакой тут власти не было.

    Другое дело -- некоторые отдельные операции, которые генерал-губернатор мог осуществить при помощи десятка юнкеров. Такие операции в этот день осуществлялись. А именно, в Москве было закрыто знаменитое "Русское слово", вдруг взявшее на себя роль корниловского официоза. В Петербурге же было закрыто в этот день "Новое время" и еще один суворинский листок, заменивший известную нам "Маленькую Газету". Причиной послужила "вполне определенная тенденция", выразившаяся в подробном изложении корниловских документов и в неподробном изложении -- законных. На следующий день суворинские газеты не вышли. Нежданно-негаданно мое обещание, данное Гржебину, оправдалось.

    Кроме того, Савинков продолжал производить аресты среди черносотенных элементов "высшего столичного общества". Это было не вредно и не полезно, но, во всяком случае, доступно нашей официальной власти. Из действительных участников и зачинщиков мятежа корниловец Савинков, конечно, не арестовал никого...

    Зато в тот же день советский орган, армейский комитет 12-й армии, арестовал где-то близ Луги нашего старого знакомого А. И. Гучкова с некоторыми второстепенными друзьями. На следующий день по приказу Керенского Гучков был освобожден... Не знаю, приглашал ли его премьер в директорию. Но во всяком случае, в данный момент Керенский мог с полной свободой казнить и миловать Гучковых -- как хотел.

    Крах авантюры был уже настолько очевиден, что даже союзные послы, собравшись на совещание, выразили осуждение Корнилову. А корниловская "Речь", изготовившая с утра передовицу во здравие мятежа, в последний момент принуждена была снять ее и вышла на другой день с двумя белыми столбцами под заголовком "Петроград, 30 августа". Эту сенсационную передовицу долго потом передавали в Смольном из рук в руки -- в корректурных оттисках. "Мамелюки" возмущались и пропитывались яростью против кадетов. Оппозиция старалась разъяснить советским обывателям истинное положение дел.

    Вечером 29-го в Смольном состоялось заседание Петербургского Совета, но кворума далеко не было, и вышло скорее "частное совещание" -- человек в 400... В Смольном обнаружился определенный рост настроения против Керенского и всего "дружественного" Зимнего дворца. Депутаты, явившись из поднятых недр столицы и выражая их настроение, злобствовали против неофициальных корниловцев и официальных правителей. Выражались очень резко -- независимо от партийной принадлежности. Говорили прямо об измене Керенского. И любопытно, что это настроение было свойственно не только депутатской массе; оно разделялось и лидерами, особенно близкими к Военно-революционному комитету и занятыми вплотную ликвидацией корниловщины. Особенно хорошо я помню лояльного эсера Филипповского, который усиленно посылал к черту и Керенского, и коалицию, и все официальные власти, и верноподданную "звездную палату"...

    Острейший, смертельный конфликт зрел между "законным" правительством и советским Военно-революционным комитетом. Но раз этот орган был создан в данной обстановке, для данных целей, он также развивался по своим непреложным законам. Военно-революционный комитет не мог уступить ни в чем сколько-нибудь существенном, какие бы экивоки ни выделывала на паркетах высокополитическая "звездная палата".

    Настроение росло. Министров-социалистов, порхавших между Смольным и Зимним, встречали нескрываемой иронией и злобой. Но все же среди большинства ЦИК это было только настроение. Новая политическая мысль оформлялась слабо. Только среди правых меньшевиков образовалась небольшая группа во главе с Богдановым, которая демонстрировала свою оппозицию "звездной палате" и громко кричала против коалиции. И кроме того, с Кавказа, от друзей наших лидеров -- Церетели и Чхеидзе, от Гегечкори и Жордания -- в этот день была получена характерная телеграмма: кавказские единомышленники "звездной палаты" в ней резко протестуют против всяких дальнейших соглашений с буржуазными элементами.

    Петербургский Совет (или "частное совещание" его членов) слушал доклады о положении дел... Входя на председательскую эстраду, я увидел сидящего на ступеньке, давно не видного на советских горизонтах Войтинского. Мы знаем, что он уже несколько недель состоял помощником комиссара Северного фронта и пребывал в действующей армии. У него был необычный боевой вид -- кожаная куртка и еще какие-то доспехи. Кажется, он прилетел с фронта на аэроплане... Через несколько минут Войтинский очутился на трибуне и сделал доклад о Корнилове и его роли в последних военных поражениях. Рассказывая о событиях, недавно прошедших у него перед глазами, Войтинский обвинял Корнилова почти в прямой измене. Во всяком случае, он нарисовал такую картину патриотического разложения Ставки и командиров, что Совет окончательно разволновался. Настроение Смольной периферии еще повысилось на несколько градусов.

    На другой день, 30-го, с утра начались переговоры по прямому проводу между Петербургом и Ставкой. Это были уже не политические переговоры о соглашении. Это были переговоры о капитуляции, о сдаче. Но переговоры велись между единомышленниками и друзьями, между мятежником Корниловым и новым начальником штаба Алексеевым. Пусть кто хочет принимает это за переговоры двух сторон...

    Мятежники из Ставки выразили готовность сдаться на каких-то условиях. Петербург убеждал сдаться без сопротивления и добровольно отдаться в руки правосудия -- без всяких условий. Впрочем, газеты, смотря по направлению, в различном тоне описывают этот разговор (а в "показаниях" Керенского об этом нет ни слова).

    Корниловская "Речь" пишет так: "Генерал Алексеев вызвал к прямому проводу бывшего начальника штаба генерала Лукомского и сообщил ему как о своем назначении на пост начальника штаба, так и о том. что Временное правительство признало необходимым предать генерала Корнилова и генерала Лукомского военно-революционному суду за мятеж... По словам одного из виднейших представителей Временного правительства, правительство считает невозможным входить в обсуждение условий генерала Корнилова и предложит (?) ему определенно заявить (?), намерен ли он предать себя в руки правосудия без всяких условий или нет (не правда ли, совсем стиль Церетели?). Генерал Корнилов будет предан военно-революционному суду с участием присяжных заседателей. Ввиду того, что генерал Корнилов находился и действовал на фронте, ему грозит смертная казнь..."

    Министр-президент совместно с министром юстиции Зарудным отыскали в царском уложении статьи, по которым следовало судить Корнилова. Но читатель, конечно, уже давно заметил: приказа об аресте Корнилова и его ближайших друзей в Ставке наша "законная" власть не давала. Сообщение "Речи" свидетельствует, что отношения законной власти и мятежников сохраняли свой эпический характер. Да и как же могло быть иначе, если ликвидация Ставки была поручена Алексееву?..

    Великолепный генерал-губернатор, знаменитый автор "Коня Бледного", тем временем продолжал свою полезную литературную деятельность. В это утро Савинков строчил новые и новые обязательные постановления. Одно из них гласило: виновные в ношении неприсвоенной форменной одежды подвергаются и т. д. Другое: виновные в самочинной реквизиции имущества подвергаются и т. д. Третье: виновные в скупке у воинских чинов съестных припасов, оружия, предметов обмундировании и снаряжения подвергаются и т. д. Умел человек попасть в самый центр! Неужели ему не приведет господь еще править нами?

    Но вот что необыкновенно странно. Керенский не мог оценить по достоинству и этой генерал-губернаторской деятельности. Именно в этот день Савинков снова подал в отставку, а Керенский ее принял. И на место Савинкова в генерал-губернаторы тут же пожаловал Пальчинского. Великолепно. Удачнее кандидата по всей совокупности обстоятельств не мог бы и в три года выдумать другой глава правительства и государства.

    Но почему же все-таки он расстался с Савинковым? Этого как следует я не знаю. Дело слишком интимное, и истина о нем, быть может, не выходила за пределы покоев Александра III. Но газеты приписывают отставку Савинкова его ревности к новым людям. Дело в том, что в этот день Керенский пожаловал высоким чином не одного Пальчинского. Став Верховным главнокомандующим, Керенский сложил с себя звания военного и морского министров. Но Савинкова, управляющего министерством, он обошел тем постом, который прочил для него Корнилов в своем кабинете.

    На пост военного министра глава правительства назначил немного известного нам командующего Московским округом полковника Верховского, с производством его в генералы. Это был не особенно глубокомысленный, но весьма экспансивный и еще молодой человек, в общем не без способностей, но без широкого опыта, честный, несколько играющий своей "независимостью" и не знающий чувства меры. В корниловщину Ставка, конечно, очень нуждалась в нем, и Корнилов поспешил снестись с ним относительно "подчинения" Московского округа, но Верховский дал Корнилову резкий и демонстративный отпор, держась и далее по отношению к мятежникам очень агрессивно... Кто знает, может быть, это и прельстило Керенского в день 30 августа?

    Морское министерство ныне было выделено. И его главой Керенский пожаловал не кого другого, как адмирала Вердеревского, того самого, который "преступно" передал матросскому Центральному комитету провокаторскую телеграмму о потоплении неблагонадежных кораблей в июльские дни. С тех пор Вердеревский находился под судом и чуть ли не содержался до сих пор под стражей. Но тут Керенский распорядился дело о нем прекратить, а его пожаловал в министры. Хочу казню, хочу милую. Вы, советские и кадетские, ну-ка поспорьте!.. Впрочем, на этот раз игривая прихоть премьера действительно привела к удачному кандидату. Адмирал был действительно честным, умным и серьезным демократом.

    А затем Керенский, уже в качестве Главковерха, учинил послекорниловскую чехарду на длинном ряде военных постов, крупнейших и не столь крупных. Что за люди были пожалованы милостью, я не знаю. Именами их пестрят газеты, но они едва ли заслуживают упоминания. В частности, новым главой Петербургского округа был назначен некий чиновный генерал Теплов.

    Вместе с тем целый день Зимний дворец был снова и снова поглощен министерскими "комбинациями". Их изыскивал не только Керенский, но и лидеры всех правящих буржуазных партий, которые вились и кружились над Зимним дворцом, как над лакомой добычей. Ибо дело обстояло таким образом.

    Благоприятный перелом революции, полный реванш за июльские дни и, в частности, усиление большевизма в результате корниловщины были очевидны не только для меня, Луначарского и Церетели. Теперь, после краха авантюры, это стало очевидным и для Керенского, и для Милюкова, и для всей реакции. Теперь эта "опасность" стала в порядок дня перед лицом объединенной плутократии.

    Газеты, пока Корнилов был еще у ворот, уже пугали большевиками, снова захватившими улицы, призывающими к борьбе, вооружающими рабочих. "На улицах, -- с ужасом оповещала "Речь", -- уже появились толпы вооруженных рабочих, путающие мирных обывателей. В Совете большевики энергично требуют освобождения своих арестованных товарищей. В связи со всеми этими фактами все выражают глубокую уверенность, что, как только выступление генерала Корнилова будет окончательно ликвидировано, большевики, на которых большинство Совета опять уже перестало смотреть как на предателей революции, употребят всю свою энергию для того, чтобы заставить Совет вступить на путь осуществления, хотя бы частичного, большевистской программы".

    В довольно наивных терминах общая конъюнктура обрисована не так уж плохо. Но какие же выводы? Выводы ясны. Надо спешно строить плотины, подпорки, баррикады. Надо в экстренном порядке закреплять позиции, занятые после "июля", занятые на московском совещании, до корниловщины. Как это сделать? Впоследствии детали выяснятся, а пока необходимо во что бы то ни стало сохранить максимум власти в руках послеиюльских, то есть корниловских элементов. И кадеты во главе биржевиков, торгово-промышленников и генералов вцепились в развалины правительства, требуя власти. Они кричали, что не откажутся от этой великой жертвы отечеству, и предъявили условия: 1) пригласить представителей армии в кабинет на военные посты, то есть привлечь к политической власти генералов; 2) пригласить (кроме них, кадетов, еще) представителей торгово-промышленного класса; 3) подавлять корниловщину без нарушения единства в армии, то есть без репрессий по отношению к контрреволюционному генералитету... Все это было очень последовательно и уместно.

    Со своей стороны Керенский был, разумеется, расположен к кадетам всей душой. Словоохотливый Некрасов, дававший репортерам ежедневно колоссальные интервью, сообщал 30-го, что Авксентьев удаляется на место Чернова, а для уврачевания внутренних дел назначается доктор Кишкин, бог весть почему ставший любимым кадетским героем Керенского в эти дни. Некрасов же сообщал, что новый кабинет "не будет коалиционным", ибо не явится продуктом соглашения партий; но он, конечно, будет независимым и не сдвинется ни вправо, ни влево... Словом, Керенский по-прежнему держал в своей слабой голове твердый курс на буржуазную диктатуру -- с участием промежуточных элементов на пиру биржевиков.

    Вопрос был в том, как отвечал на это Смольный, взявший на себя в революционном порядке подавление корниловщины и являвший ныне картину восстановленного единого демократического фронта?.. Вечером 30-го в большом зале Смольного опять собрался ЦИК. Дан докладывал о деятельности Военно-революционного комитета, подчеркивая, что Временное правительство неудержимо тяготеет к компромиссу с Корниловым и на него приходится сильно давить; но, конечно, старания увенчиваются полным успехом. Дальше выступил министр Скобелев с рекламой Зимнего дворца и с требованием дальнейшей коалиции, которая "оправдала себя в последних событиях"... Этот обладатель горячего сердца и холодного рассудка был готов прикрыть своей мощной фигурой и весь Зимний дворец, и его компромиссы.

    На таком фоне благоприятно выделился даже сменивший Скобелева Авксентьев, который резко напал на Корнилова, подчеркивая военное значение его измены. Мало того, Авксентьев оказался настолько "проницательным", что протянул нить от Ставки к московскому совещанию, а от него далее и к кадетской партии. И он требовал коалиции, но без кадетов. При этом он выражал точку зрения эсеровского Центрального Комитета. Стало быть, если у правых меньшевиков ныне объявилась фракция, требующая разрыва с коалицией и создания чисто демократической власти, то советские правящие эсеры стали требовать коалиции, но без единственной партии, представляющей организованную буржуазию... Мы запомним это, но не станем пока останавливаться на политическом смысле этого факта, то есть точнее -- на отсутствии политического смысла у "самой большой российской партии".

    Но так или иначе, идейка коалиции после корниловщины в Совете затрещала. Ее идеолог, ее певец, ее раб оказался снова в затруднительном положении, которое он, впрочем, предусматривал с момента выступления Корнилова. И он, Церетели, пошел в обход. Его речь на этом заседании была переполнена комплиментами энергии и разуму советской демократии, составившей единый фронт, о который разбилась контрреволюция. "В этот страшный час революционная демократия оказалась ядром, вокруг которого сплотились все живые силы страны" (?!) И длинная вереница пустопорожних фраз увенчалась несмелым, но определенным выводом: "Когда тов. Скобелев сказал нам, что оправдался принцип коалиционного правительства, то мы все почувствовали внутреннюю правоту этих слов. Вокруг нас сплотились все еще не организованные, но сознательные силы страны"... Конечно, элементы, явно замешанные в мятеже, должны быть "отметены" от власти. Но идея должна быть сохранена. А в качестве гарантии великолепный вождь мещанства настаивал ныне на революционнейшей мере: на роспуске Государственной думы!

    Тем дело пока и кончилось. Заседание было закрыто, не дав ничего нового. У депутатской массы было настроение, но не было ни смелости, ни идеологии, и от лидеров она оторваться при таких условиях не могла. Смольный, завершив для Керенского ликвидацию корниловщины, по-прежнему продолжал свою линию фактического и формального развязывания рук министру-президенту.

    Плутократия спешно закрепляла позиции для новых нападений. Промежуточный ЦИК изменял и предавал. Но основные и важнейшие процессы на почве корниловщины происходили в массах. Массы снова всколыхнулись в эти дни до самых недр. Провинция, как и столица, стала на ноги. Инициатива и руководство немедленно перешли к левым, оппозиционным советским партиям. Но к этому времени немало провинциальных Советов уже имело левое большинство, руководимое большевиками. Во многих городах возникали местные военно-революционные комитеты. Движение провинции было огромно. В ЦИК получались со всех концов сотни телеграмм о мобилизации местных демократических сил -- с требованиями беспощадной ликвидации корниловщины и решительного отпора колеблющемуся Зимнему дворцу. Страницы "Известий" заполнялись этими телеграммами, но далеко не поглощали всей их массы.

    Но, разумеется, особенно глубоко движение захватило столицу. Рабочие районы поголовно митинговали, организовывались, вооружались. И гегемония снова перешла всецело в руки большевиков... Однако тюрьмы были по-прежнему заполнены их партийными товарищами, среди которых сидел и Троцкий. И массы озлоблялись, и движение заострялось против официальных правителей, которые на глазах у всех снова заключали союз с мятежниками и держали в тюрьме представителей пролетарского авангарда, спасавшего революцию.

    Военно-революционный комитет, со своей стороны, негодовал и требовал немедленного освобождения политических, но не решался на радикальные меры -- на самостоятельное открытие тюрем: это значило бы окончательно ликвидировать "законную власть" и учинить переворот слева.

    Вместо того по настояниям Военно-революционного комитета "звездная палата" делала несколько раз почтительные представления Керенскому. "Звездную палату" водили за нос, обещая и снова обещая. Об этих обещаниях доводилось до сведения всего Смольного. Но надежды были напрасны: никого не освобождали. Ведь мы уловляли Кишкина...

    Возбуждение же масс на этой почве было так сильно, что Военно-революционный комитет был вынужден издать по этому поводу специальное обращение к рабочим: все меры-де принимаются, воздерживайтесь от самочинных действий, ибо Корнилов еще у ворот. Призыв ЦИК, конечно, не имел бы никакого успеха. Военно-революционного комитета массы послушались, и самочинных выступлений не было... Но столица снова кипела.

    В это время в ее окрестностях бродили разрозненные отряды армии Корнилова, но они были уже не опасны -- эти обрывки тучи грозовой. Разрозненные, запутавшиеся в собственном положении, покидаемые колеблющимся начальством, они спешили направо и налево демонстрировать свою лояльность и перемешаться с воинскими частями, высланными против них. В этот вечер, 30-го, по всему фронту вокруг столицы усиленно происходило братание.

    Но, спрашивается, что же происходило с главноначальствующим над корниловским войском? Что делал теперь генерал Крымов, которого мы оставили в Луге, или что делалось с ним?.. Не знаю, в этот день или накануне глава правительства и государства в непрестанных своих заботах о мирной ликвидации кризиса послал к Крымову в Лугу некоего "офицера, который когда-то у него служил, для того чтобы он разъяснил ему обстановку". Понимал ее Крымов до того или не понимал, но во всяком случае он давно знал то, что знала и его армия: что идет он не против большевиков, а поднимает перед лицом внешнего врага мятеж действующей армии против "законной власти". Мало того: если его армия была "обманута" перед походом, то Крымов действовал с открытыми глазами еще в Ставке. Правда, его исходным пунктом был "максимум легальности". Однако перед заключительным актом переворота, каков бы он ни был, Крымов как будто бы не должен был остановиться ни в каком случае -- если только позволит соотношение реальных сил... Но вот легальность срывается, и мятеж разоблачается на первых его стадиях. Связь же со Ставкой прерывается, и начальник войск, действующих против революции, предоставляется самому себе. Понимает ли он ныне обстановку и умеет ли сделать надлежащие выводы?

    Накануне, утром 29-го, когда перелом определился, но дело еще не было бесповоротно проиграно, Крымов показал, что он обстановки не понимает. Утром 29-го он издал в Луге приказ по своей армии за № 128. В этом приказе видна одна только растерянность: тут и волки не сыты, и овцы не целы... Крымов не находит ничего лучшего, как опубликовать в этом приказе заявления обеих сторон: Керенского -- о мятеже и Корнилова -- о провокации. Затем, ссылаясь на авторитет Главковерха Клембовского, объявляет "для руководства" (!), что Корнилов по постановлению казаков несменяем, а все командующие фронтами ему подчиняются. И наконец, Крымов оповещает о начавшихся в Петербурге бунтах, угрожающих голодом столице... Больше ничего. Спасти положение при такой "позиции" было невозможно.

    Итак, посланный Керенским офицер должен был разъяснить Крымову обстановку. Его "миссия" удалась, 30-го числа Крымов вместе с офицером объявился в Петербурге... Вы, конечно, понимаете дело так, что этот офицер арестовал и привез под конвоем главного технического руководителя мятежа и фактического открывателя фронта? Нет, вы не понимаете обстановки: ведь это не был командующий большевистскими повстанческими войсками... Генерал Крымов просто приехал в столицу и немедленно направился во дворец.

    Далее следует сцена, подробно воспроизведенная Керенским. Ее целиком должны использовать авторы будущих исторических мелодрам для невзыскательной публики. Дело было так: "Когда мне было доложено, что явился генерал Крымов, я вышел к нему, просил его войти в кабинет, и здесь у нас был разговор. Вначале генерал Крымов говорил, что они шли отнюдь не для каких-либо особых целей, что они были направлены сюда в распоряжение Временного правительства, что никто никогда не думал идти против правительства, что как только выяснилась вся обстановка, то все недоразумение разъяснилось, и он остановил дальнейшее продвижение. Потом он добавил, что имеет с собою по этому поводу приказ. Сначала этот приказ он не показал мне, но... видимо, у него было некоторое колебание, и наконец он отдал мне этот (известный нам) приказ такого яркого и определенного содержания... Я прочел приказ. Я знал Крымова и относился к нему с большим уважением... Я встал и медленно стал подходить к нему. Он тоже встал. Он видел, что на меня приказ произвел особенное впечатление. Он подошел сюда, к этому столу (показывает Керенский следственной комиссии), я приблизился к нему вплотную и тихо сказал: "Да, я вижу, генерал, вы действительно очень умный человек. Благодарю вас". Крымов увидел, что для меня уже ясна его роль в этом деле". -- "Сейчас же я вас вызвал, -- продолжает Керенский, обращаясь к председателю следственной комиссии, -- и передал вам", то есть что передал? Крымова? Нет, председатель следственной комиссии тут же подчеркивает, что передал приказ.

    Дальше Керенский стал допрашивать мятежного генерала, а генерал стал давать поневоле сбивчивые показания. "Тогда я (Керенский) расстался с ним, то есть отпустил его, не подав ему руки... Пусть никто не думает, что я перестал уважать его, отказывая ему в рукопожатии. О, совсем нет!" После нескольких иллюстраций мужества и благородства Крымова министр-президент продолжает: "Все это так ярко характеризует честную, мужественную и сильную сущность этого человека. Но я был официальнейшим лицом в официальной обстановке, среди официальных лиц: передо мной, министром-председателем и военным министром, стоял генерал, государственный преступник, и я не мог, не имел права поступить иначе".

    Вы теперь, конечно, поняли, читатель, почему Керенский не мог, не имел права подать Крымову руку? Ну вот... Вы, читатель, теперь, наверное, совсем хорошо поняли, что такое был у нас Керенский? После корниловской эпопеи тут, кажется, все стало ясно как стеклышко.

    Крымов ушел из дворца, ушел невозбранно. Никому из официальных людей в этом официальном месте не пришло в голову, что государственного преступника, согласно июльским прецедентам, пожалуй, следовало бы задержать. По меньшей мере, его надлежало допросить в официальном порядке... Но не успели. Через час или два по выходе из покоев Керенского генерал Крымов застрелился. Не станем больше трогать его праха.

    Корнилов и его соратники в Ставке все еще не были арестованы. С ними и на следующий день продолжались переговоры о том, не желают ли они арестоваться? Генерал Алексеев лично собирался понемногу в Ставку -- очевидно, в целях окончательного "урегулирования" этого дела, а больше для принятия дел от своих доблестных предшественников...

    Это была кричащая демонстрация против организованной демократии -- быть может, несознательная, но тем не менее наглая. Видя ее, вышел из терпения даже генерал Верховский, уже назначенный военным министром. Он требует у Керенского разрешения снарядить в Ставку военную экспедицию, чтобы окончательно ликвидировать гнездо заговорщиков. И в то же время он телеграфирует начальнику штаба Алексееву: "Сегодня выезжаю в Ставку с крупным вооруженным отрядом для того, чтобы покончить с тем издевательством над здравым смыслом, которое до сих пор имеет место. Корнилов и другие должны быть немедленно арестованы -- это является целью моей поездки, которую считаю совершенно необходимой"... Министр-президент сообщает, что "только с громадным напряжением, пуская в ход все свое влияние и настойчивость, ему удалось предотвратить возможное осложнение в Ставке"... Да, это вам не дача Дурново! Если мятежники и преступники, не желающие быть арестованными, состоят в генеральских чинах, то тут надо употребить все влияние и настойчивость, чтобы не идти дальше переговоров. И пока не шли.

    А между тем в это время в Петербурге уже было известно, что Корнилов, фактически ликвидированный, имеет подражателей и продолжателей. Корниловщина перекинулась за тысячу верст, с северо-запада на юго-восток России. Явление начало обнаруживать признаки раковой опухоли и нуждалось в немедленной хирургической операции... Дело в том, что известный нам казачий атаман Каледин стал мобилизовать свои казачьи войска для поддержки и выручки Корнилова. Он сделал своей базой некоторые территории области Войска Донского и там концентрировал все верные реакционные войска. Туда, к Каледину, уже направлялись эшелоны и с фронта.

    В общем, предприятие это было совсем не страшное. Начатое самостоятельно, оно было бы гораздо менее опасно, чем поход Корнилова. Теперь же, после провала корниловского заговора, это было совершенно наивное искушение, с негодными средствами. Время юго-восточной казачьей Вандеи еще далеко не приспело...

    Известие о "выступлении" Каледина распространилось еще накануне. Какова бы ни была степень его опасности, но ликвидировать его было необходимо в самом экстренном порядке. Уже одного того факта, что на юго-восток двигались эшелоны с фронта, казалось бы, было достаточно для "решительных мер" нашей верховной власти...

    Однако о каких бы то ни было мерах ничего не было слышно. В газетах также я не нахожу никаких следов деятельности Керенского и его товарищей по отношению к попытке Каледина. И только тот же Верховский, еще не покинувший своего Московского военного округа, публично грозил казачьему атаману уничтожить все его эшелоны, идущие с фронта через его территорию.

    Главе правительства и государства было в этот день совсем не до Каледина. Проводив Алексеева в Ставку, Керенский с особой лихорадочной энергией занялся переброской портфелей. И к вечеру 31-го числа Некрасов уже объявил журналистам, что новое правительство готово. Журналисты получили даже и список министров. Сам Некрасов почему-то из кабинета ушел, но ему подобные получили портфели. Из новых Керенский пожаловал министрами возлюбленного Кишкина, затем известного нам москвича Малянтовича (юстиции), некоего эсера Архангельского, (просвещения) и трудовика Ливеровского (сообщения). Остальные нам известны. Из них многие, для блага отечества, обменялись своими портфелями. Всего оказалось в кабинете: три эсера, четыре меньшевика (собственно настоящий -- один Скобелев), четыре кадета, два "радикал-демократа" и проч. ...Вот это называется энергия, государственная мудрость, уменье найтись в трудных обстоятельствах. В один день такое дело сделать!..

    Ну а ЦИК? ЦИК снова собирался и продолжал вчерашние словопрения. На это раз там выступали ораторы оппозиции. Очень умно и тактично говорил Каменев. Он указывал, что единственная законная коалиция -- коалиция советских партий, коалиция красных кронштадтцев, рабочих и крестьян, создавшаяся в дни корниловщины, только что спасла революцию и оправдала себя. Но ее хотят разорвать. Вместо этой коалиции хотят создать другую -- коалицию с той самой буржуазией, которая питала корниловский мятеж. Сейчас отвергают кадетов. Но это единственная партия организованной буржуазии. Другие, наскоро сколоченные группы не лучше, а хуже. Если быть логичным, то надо соглашаться на кадетов. Но это заведомые мятежники и корниловцы. Совету сейчас надо делать выбор. Либо с революцией и пролетариатом, либо против них, с буржуазией и контрреволюцией.

    Вероятно, я не ошибусь, если скажу, что большинство "мамелюков" слушало и сочувствовало, но не смело содействовать: во фракциях, которые в этот день заседали с утра, происходили ожесточенные битвы. Брожение среди правых советских элементов было огромно. Но лидеры путали июльскими большевиками и не давали оформиться настроениям. В результате сходились на беспринципном компромиссе, подсунутом эсеровскими обывателями: коалиция без кадетов казалась рациональным и достойным выходом.

    Каменев после речи огласил резолюцию, которая, если я не ошибаюсь, была циркулярно предложена большевистским ЦК для внесения в столичные и провинциальные Советы. Эта резолюция имела свою историю, и нам надо познакомиться с нею поближе. Впрочем, ничего нового и оригинального она собой не представляет. "Перед лицом контрреволюционного мятежа генерала Корнилова, -- говорится в ней, -- подготовленного и поддержанного партиями, представители которых входят в состав Временного правительства (во главе с партией кадетов), ЦИК считает долгом провозгласить, что отныне должны быть решительно прекращены всякие колебания в деле организации власти. Не только должны быть отстранены представители к.-д. партии, открыто замешанной в мятеже, и представители цензовых элементов вообще, но должна быть отвергнута в корне та политика соглашательства и безответственности, которая создала самую возможность превратить верховное командование и аппарат государственной власти в очаг и орудие заговора против революции. Нетерпимы далее ни исключительные полномочия Временного правительства, ни его безответственность. Единственный выход -- в создании власти из представителей революционного пролетариата и крестьянства". Программа этой власти нам в общем уже известна: декретирование демократической республики, роспуск Государственной думы и Государственного совета, немедленный созыв Учредительного собрания, отмена частной собственности на помещичью землю -- с передачей ее в заведование земельных комитетов, рабочий контроль над производством и распределением, национализация важнейших отраслей промышленности, беспощадное обложение капиталов и прибылей, прекращение всяких репрессий против рабочих организаций, немедленное предложение мира и т. д.

    От имени нашей группы, меньшевиков-интернационалистов, в этом заседании ЦИК выступал Лапинский, известный деятель ППС и неразлучный спутник Мартова. Он также огласил резолюцию, но я совершенно не помню, кем, где и когда она составлялась. Во всяком случае, я, по-видимому, не принимал в этом никакого участия. Иначе бы я помнил то неизбежное столкновение с Мартовым, которое я испытал бы при ее обсуждении. Резолюция была совершенно неудовлетворительна. Предпосылки были правильны, но выводы дряблы и двусмысленны. Резолюция требует, то есть не требует, а "полагает, что при создавшихся условиях только власть, непосредственно опирающаяся на революционные демократические классы и их органы и ответственная перед ними, способна завоевать себе доверие широких народных масс" и т. д.; правительственная же коалиция "совершенно дискредитировала себя перед народом в роли посредника между революцией и контрреволюцией" (?!), и резолюция "отвергает возможность участия в министерстве представителей партии кадетов, этих истинных политических вдохновителей и руководителей корниловского мятежа"...

    Вся эта вреднейшая и возмутительная размазня решительно никуда не годилась. Да, в сущности, она и не соответствовала речам Мартова в этот период. К сожалению, я лично запустил дела нашей фракции и не могу объяснить происхождение этого печального документа. Но все же полагаю, что он явился продуктом не столько поправения, сколько разложения нашей группы, действующей в ЦИК, -- в полном соответствии с разложением всего верховного советского органа, взятого в целом.

    Его заседание 31 августа, как и предыдущие, кончилось ничем. Даже никакая резолюция принята не была. Часов около восьми вечера немногочисленные депутаты, выслушав речи оппозиции, мирно разошлись кто куда... Во-первых, говорили, что большой зал Смольного нужен для заседаний Петербургского Совета, который уже начал собираться. Во-вторых, кроме этой важной причины была другая: лидеры были заняты в своих партийных центральных комитетах, решая там окончательно вопрос о власти.

    К ночи они его решили. Часов в 11 в тот же день по поручению эсеровского ЦК в Зимний дворец прискакали Гоц и Зензинов и заявили Керенскому, что эсеры не войдут в правительство, если туда будут приглашены кадеты... Что касается меньшевиков, то они, быть может, были более смелы и логичны, а может быть, их доблестный лидер затащил их направо несколько дальше; насчет кадетов они были не столь категоричны, но все же более или менее тащились за эсерами, поддерживая их. При этом они усиленно кивали на будущее демократическое совещание, которое-де все рассудит.

    Но как же сам премьер Керенский? Разве эсеры мыслили министерство без него? Или они решили поставить этого своего члена в твердые рамки, лишая его полномочий образовать любое министерство?.. О нет, так далеко, конечно, не шли эсеры. Они заявили только то, что заявили: что сами они (то есть их лидеры) не войдут в правительство, если там будут кадеты. А для Керенского была сделана специальная оговорка: ЦК не запрещает отдельным членам партии за свой страх и риск входить в правительство. Если же Керенский пригласит кадетов, то он будет считаться действующим не от имени партии и не может требовать ее поддержки.

    Для министра-президента это был во всяком случае некоторый сюрприз. Ведь новый коалиционный кабинет был уже готов и даже прорекламирован. Там были и эсеры и кадеты... Керенский стал тянуть и упираться. Во-первых, он слишком связан с Кишкиным, который "даже голосовал за эсеровскую резолюцию о корниловщине". А во-вторых, если так, то он вообще ни за что не ручается и ставит вопрос о своем дальнейшем пребывании у власти... Пререкания пока что не привели ни к чему. Только что составленный кабинет пришлось отменить, чтобы назавтра приступить к делу снова.

    Впрочем, Керенский и назначенная им администрация среди этих важнейших дел по жонглированию портфелями отнюдь не забывали и органической работы на благо отечества. К вечеру в Смольном я узнал, что генерал-губернатор Пальчинский приказал закрыть две столичных газеты. Одна из них была "Рабочий", а другая "Новая жизнь". Первая была центральным органом крупнейшей пролетарской партии. Вторая была беспартийным независимым органом, проводившим последовательную политику интернационализма и классовой борьбы пролетариата. Их прикрыли в момент обороны революции от нападающих царских генералов и биржевиков, в момент сплочения и солидарности всей советской демократии.

    Никакого формального повода, никакой видимой причины не было для прикрытия газет. Это был просто реванш за "Новое время". Это была такая звонкая и наглая пощечина, которая заставила ахнуть далекие от пролетариата и совершенно незаинтересованные слои. Пощечина, во-первых, всему российскому рабочему классу, ставшему, как один человек, на защиту революции и самого Керенского. Пощечина, во-вторых, всей свободной, независимой печати, ополчившейся прямо и честно против корниловщины, официальной и закулисной, прямой и косвенной... На другой день даже "Известия" назвали этот правительственный акт, черным по белому, гнусной провокацией. При этом вскоре выяснилось, что г. Пальчинский был скорее исполнителем предначертаний, данных министром-президентом. Очень хорошо!

    Я узнал эту новость в Смольном, во время вечернего заседания Петербургского Совета, куда явились встревоженные Авилов и Гржебин. Надо было что-нибудь предпринять. Но было поздно, и выпуск завтрашнего номера был сомнителен. Практического значения приказу "верховной власти" мы, конечно, не придавали. Но надо было решить, как действовать с формальной стороны. Большевистский "Рабочий" поступил очень просто. Он игнорировал приказ и выпустил очередной номер, захватив на всякий случай небольшой вооруженный отряд для охраны своей типографии. Не такие были сейчас условия, чтобы гг. Пальчинский и Керенский, бывшие официальной властью, могли фактически применять полицейскую силу против рабочих...

    У нас же в "Новой жизни" возникли разногласия: действовать ли в явно революционном порядке или соблюдать какой-то минимум "лояльности". Дело в том, что из редакции в этот момент были в Петербурге только Авилов и я. Горький же, наиболее ответственное лицо, находился в Крыму, и снестись с ним тут же было нельзя. Это обстоятельство останавливало нас. И кроме того, типография "Нового времени" чинила всяческие препятствия к выпуску закрытой газеты. Словом, в тот же вечер мы мобилизоваться не успели, и на следующий день наша газета не появилась.

    На следующий день, 1 сентября, я с утра отправился в Смольный -- главным образом по делам "Новой жизни". На лестнице встретил Карахана, который приветствовал меня: "А, один из лучших представителей мелкобуржуазной демократии!" Я вытаращил глаза, но Карахан, смеясь, проследовал дальше. То же самое произошло при встрече еще и еще с кем-то... Наверху дело разъяснилось: мне сунули в руки номер "Рабочего" с большим, посвященным мне фельетоном Ленина, где в первых строках он рекомендует меня в качестве одного из лучших представителей мелкобуржуазной демократии. Мои новожизненские статьи дали Ленину в его подполье повод для высоких теоретических построений. Фельетон, озаглавленный (по моему адресу) "Корень зла", тогда не показался мне особенно интересным. Но сейчас, напротив, он кажется мне в высокой степени поучительным, и, может быть, впоследствии я еще вернусь к этим рассуждениям великого революционера.

    Помню, тут же меня подхватил под руку вечно колеблющийся, ветреный и легковесный меньшевик Элиава, член Военно-революционного комитета; он потащил меня в конец коридора, в крайнюю комнату налево, напротив кабинета президиума. Там происходило какое-то немноголюдное, беспорядочное заседание. Оказалось, что это особая комиссия при Военно-революционном комитете -- наш доморощенный "комитет всеобщей безопасности", выполняющий полицейские функции. Почему-то на меня набросились с вопросами, кого именно сейчас еще следует арестовать, кто представляет собой, по моему мнению, опасность в качестве продолжателей и пособников Корнилова? Дело шло, главным образом, о штатских людях, о лидерах буржуазии...

    Но ведь нового заговора-то сейчас не было. Индивидуальные аресты сейчас были ни к чему. Поля для деятельности комитета всеобщей безопасности теперь, собственно, также не было. Оно могло бы открыться при иной политической конъюнктуре, при иных целях демократии, при ликвидации Керенского и создании революционной власти. Это не ставил сейчас на очередь ни Смольный в его целом, ни поднявшийся, руководимый большевиками, столичный пролетариат... В ответ на обращенные ко мне вопросы я только отмахивался и смеялся.

    В малой зале, где обыкновенно заседало бюро, я увидел министра внутренних дел Авксентьева и хотел расспросить его насчет "Новой жизни". Около него стояла группа людей и допрашивала его о делах в Зимнем.

    -- Ну, а что же вы скажете об измене Керенского? -- наивно спросил вдруг кто-то из левых рабочих.

    Авксентьев помолчал в полном недоумении.

    -- Об измене?.. Не понимаю. О какой измене тут может быть речь!.. Авксентьев из Зимнего дворца действительно не понимал того, что было общепризнанной истиной на рабочих окраинах столицы.

    По поводу "Новой жизни" министр внутренних дел находился также в полном недоумении. Он не только не принимал участия в ее прикрытии, но и ни о чем не осведомлен, и не в состоянии ничем помочь. Если я хочу разъяснить дело и чего-нибудь добиться, то мне следует поговорить с "генерал-губернатором" Пальчинским... Это, собственно, я знал и сам. К этому меня понуждали и в редакции. Но я не решался на этот визит. Ехать разговаривать с двусмысленным parvenu [выскочка (франц.)] из полукорниловского штаба, бессильным и бутафорским, но нагло играющим в верховную власть, -- ехать и разговаривать мне, члену ЦИК, и т. д. -- это решительно не мирилось с моим достоинством и самосознанием. Я уклонялся и отнекивался, насколько было возможно. Но на меня давили, и я все-таки поехал из Смольного в Главный штаб, где имел пребывание так называемый генерал-губернатор.

    Мы ехали в автомобиле вместе с Филипповским, председателем Военно-революционного комитета. И я имел лишний случай убедиться, какой резкий перелом произвела корниловщина в головах "лояльных элементов".

    -- Вы едете в штаб, -- говорил мне Филипповский, -- вы увидите, какая там гнусность и наглость. Из вашего разговора с Пальчинским ничего не выйдет... Да вы чего колеблетесь? Ведь вышел же "Рабочий". Возьмите себе 30 человек матросов-кронштадтцев и выпускайте завтра. Пойдут с полной готовностью... Анархия? Непоследовательность?.. Э-э, плюньте! Теперь не до того...

    В штабе меня немедленно охватила атмосфера самой наглой контрреволюции. Сначала я прошел в комнату нашей советской делегации, где пребывали на дежурстве двое-трое наших смольных военных людей. Это были люди из большинства, мои противники. И они удивили меня дружеским приемом, который объяснялся именно тем, что здесь, на территории Зимнего, они чувствовали себя в глубоко враждебной атмосфере. Здесь эти люди, разбивавшие себе лоб на "поддержке и доверии" "неограниченной" коалиции, решительно отбрасывались к единому смольному демократическому фронту.

    Эти люди "дежурили" в штабе, но они, собственно, ничего не делали -- только томились и злобствовали в своем бессилии. Здесь, на территории верховной законной власти, их игнорировали и даже третировали так же, как на всей территории России игнорировали и третировали бутафорскую верховную власть...

    Зачем я приехал? По делу "Новой жизни"? Дежурные скептически усмехались. Они ничего сделать не могут, кроме как показать, в каких покоях пребывает "генерал-губернатор". Но мне, собственно, и не нужно большего.

    Довольно шумные, беспорядочные, несколько поблекшие за революцию апартаменты. Непроницаемые, изысканно вежливые часовые-юнкера. Давно забытые старорежимные, трусливо-надутые, нагло-подхалимные чиновничьи физиономии. Лощеные, блестящие, звенящие, скользящие по сомнительному паркету офицеры. Как в инородное тело, в меня со всех сторон вонзались любопытно-презрительные взгляды. Я не замедлил механически подтянуться и принять невольно крайне высокомерный вид. На вопрос подплывшего адъютанта я назвал себя и предложил доложить Пальчинскому, отказавшись пояснить цель визита. Началось шушуканье, взгляды удвоились. На меня показывали глазами проходящим офицерам и генералам. Впрочем, Пальчинский не заставил себя ждать...

    В видимом сознании полноты своей власти он сидел за столом, как-то странно поставленным впереди огромного кабинета. Я сел напротив. Разговор был очень краток, но не лишен характерных черт.

    -- Намерены ли вы отменить ваше распоряжение о закрытии "Новой жизни"?

    -- Нет, не намерен. Собственно, это распоряжение сделано по личному желанию министра-председателя. Ваша газета не может быть терпима. В такой трудный момент она ведет свою прежнюю резкую агитацию против государственной власти, призывает к прямым беспорядкам... И какие у вас приемы! Как-то... ваша газета всегда... подчеркнет...

    Пальчинский помог себе жестом, и на его физиономии проявилась неподдельная ненависть к газете, немало травившей лично его... Я, однако, не имел оснований поддерживать разговор в такой плоскости.

    -- Но ведь вы знаете, -- сказал я, -- что мы можем эту же газету завтра выпустить под другим названием? И мы, конечно, это сделаем. В результате если кто-нибудь проиграет, то...

    Пальчинский как будто несколько обрадовался такому моему заявлению.

    -- А-а! Вы хотите выпустить? А вы читали декрет, который я подписал специально на этот случай? По этому декрету вам за это...

    Никакого декрета я не читал, но как бы то ни было, продолжать разговор было явно бесполезно. Не дослушав речи об ожидающих меня карах, я встал. В этот момент на столе зазвонил телефон, и Пальчинский заявил не без торжественности, как бы заключая аудиенцию:

    -- Сейчас меня требует к себе министр-председатель.

    Мы одновременно вышли из кабинета и направились в разные стороны... После моего доклада в редакции вопрос стоял так: выпускать ли завтра "Новую жизнь" как таковую под старым названием, или изменить название для той же газеты. И в том, и в другом случае (принимая во внимание новый "декрет") необходимым условием выпуска был вооруженный отряд в типографии. Его без труда можно было достать в Смольном... Формально ответственного лица, Горького, в Петербурге не было. Действовать в резко революционном порядке можно было только за его счет, то есть при его ведоме и согласии. Поэтому было решено действовать в более мягких формах: выпустить газету вопреки декрету, но под другим названием... Тут же было составлено от редакции заявление для напечатания на первом месте: "Редакция не считает возможным немедленно продолжать выпуск газеты, так как не может быстро снестись с ответственным редактором газеты Максимом Горьким, находящимся в Крыму"...

    В это самое время в Могилеве происходит заключительный акт корниловской трагикомедии... Начальник штаба Алексеев находился в Ставке уже с утра и... по-видимому, был принят Корниловым лично. Алексеев по-прежнему настаивал, чтобы мятежники арестовались. Но Корнилов и Лукомский по-прежнему отказывались. Алексеев настаивал, чтобы дело было ликвидировано без кровопролития, но уверял, что правительство "не остановится и перед решительными действиями". Увы! Даже и такие аргументы не производили желаемого впечатления. Что тут делать?

    Генерал Алексеев тогда вызвал к прямому проводу министра-президента. И доложил ему, что мятежники арестованными быть не хотят, а войска в Ставке разделились на два лагеря: большинство за Корниловым, а меньшинство -- за законную власть. Что тут делать?

    Однако Керенский, как всегда, был тверд и непреклонен. Он приказал Алексееву исполнить то, что уже было приказано еще накануне. Керенский, по словам газет, присовокупил, что приказ об аресте Корнилова должен быть исполнен через два часа. Иначе Петербург будет считать Алексеева "пленником" (?) Корнилова и пошлет войска ему на выручку... Это было часа в два.

    В восьмом часу вечера Алексеев телеграфно донес, что войска в Ставке благополучно переменили настроение и теперь все согласны подчиниться новому Верховному главнокомандующему... Тем временем из Орши в Могилев на "выручку" Алексеева уже двигался отряд полковника Короткова. Алексеев поспешил разъяснить, что в этом ныне нет нужды. А в 11 часов вечера того же 1 сентября он телеграфировал, что Корнилов, Лукомский и другие вожди заговорщиков благополучно арестованы и находятся под стражей... Никаких столкновений не было. В Ставку уже прибыла следственная комиссия и начала работу.

    Корнилов был заключен в тюрьму в городке Быхове. Заключение это было очень относительно. Когда оно грозило не столь шуточным и даже рискованным арестом (при большевиках), Корнилов легко бежал. Пока же о степени серьезности ареста можно судить на основании того факта, что кроме обычной стражи Корнилова "охраняли" его собственные текинцы, то есть особо преданный ему почетный конвой, с которым он, в частности, явился в Зимний к Керенскому в момент конфликта перед московским совещанием... Против такого способа, можно сказать, добровольного заключения не раз протестовали армейские и советские организации. Но безрезультатно.

    В те же часы в Смольном происходил другой заключительный акт корниловского эпизода... Идя туда, часов около восьми вечера, я встретил на лестнице Мартова.

    -- Идите скорее, -- сказал он мне, -- там любопытная сцена. Дикая дивизия пришла с повинной. Президиум и другие принимают ее делегатов.

    Зала бюро была битком набита бешметами, папахами, бурками, позументами, кинжалами, черными блестящими усами, удивленными рачьими глазами и запахом лошадей. Это были выборные, сливки, во главе с "туземными" офицерами -- всего, пожалуй, человек 500. Толпа хранила глубочайшее молчание, тогда как делегаты отдельных частей, с бумажками в руках, на ломаном языке говорили речи от имени их пославших. Говорили все в общем одно и то же. В наивно-высокопарных выражениях они воспевали революцию и заявляли о преданности ей до гроба, до последней капли крови. Ни один человек из их части, ни один человек из народа не шел и не пойдет против революции и революционной власти. Произошло недоразумение, которое было рассеяно простым восстановлением истины. "Дикие" приносили торжественные клятвы.

    Ни один из ораторов не преминул подчеркнуть свою особую гордость, что во главе российской революции стоят его земляки, которые сейчас и принимают их от имени "великого" Совета. Каждый посвятил часть, а то и добрую половину речи председателю Чхеидзе, а особенно Церетели; к нему иные обращались даже на "ты", называя его "великим вождем"... Церетели отвечал землякам в очень симпатичной речи. Его характерное ораторское свойство, констатированное его другом Даном, а именно бедность его лексикона, отражающая, на мой личный взгляд, объем всего его идейного содержания, на этот раз компенсировалась необычайной "задушевностью" тона. И, разумеется, Церетели также говорил не только как лидер Совета. Он приветствовал "диких" и как кавказцев, как уроженцев тех же гор, из которых вышел он сам...

    За столом президиума сидел и Каменев, а за ним в группе советских людей стоял Рязанов. Протиснувшись через толпу, я убеждал Каменева непременно выступить от имени большевиков. Он и сам сознавал, что это необходимо, но не решался. Между тем "дикие", осязая ныне Совет, объединяя его с "законной властью" и с революцией, по-прежнему представляли себе большевиков в виде злодеев из некоего неведомого потустороннего мира. Надо думать, что на большевиков они были готовы броситься с прежней яростью и теперь. Необходимо было тут же, в момент благорастворения воздухов, продемонстрировать перед ними это страшилище; надо было дать элементарные понятия о большевистской партии, выражающей интересы рабочего класса, и, в частности, надо было подчеркнуть единый советский фронт с большевиками перед лицом корниловщины... Насколько помню, Каменев так и не выступил. Но выступил Рязанов, говоривший очень волнуясь, в довольно расплывчатых чертах.

    В этот вечер, 1 сентября, ЦИК собирался снова. Зачем?.. Да все для тех же праздных разговоров о власти. Разговоры начались часов в девять -- все тем же нудным словоизвержением Скобелева о необходимости коалиции, ибо революция у нас буржуазная. Затем Богданов снова толковал о диктатуре демократии, но не Советов, а кооперативов, новых дум и земств и т. д. Резко обрушился на коалицию Рязанов. Выступал кто-то еще. В общем, было скучно и нелепо... К тому же "звездной палаты" налицо не было. Она снова хлопотала в Зимнем.

    Керенский упирался в течение всего дня, настаивая на привлечении кадетов и угрожая своей отставкой. Вечером он созвал заседание с участием "звездной палаты". Возникли все те же прения: с одной стороны, устранение кадетов усилит контрреволюцию и дискредитирует власть перед лицом армии (то есть генералов); с другой стороны, привлечение кадетов вызовет отпор советской демократии. Так говорила "звездная палата", заявив, что это ее последнее слово и что кадетов ЦИК не потерпит... "Звездная палата" покинула заседание около одиннадцати часов. Министры же Скобелев и Авксентьев оставались, и прения продолжались в том же духе еще часа два. Вся буржуазная часть собрания (включая Керенских, Никитиных, Верховских) настаивала на кадетах, считая Совет за величину, не стоящую внимания. Тогда советские министры заявили о своей отставке.

    Сомнения едва ли возможны: Керенский рассчитывал на такой исход и, вероятно, считал его желательным, то есть, по крайней мере, наименьшим злом... И сейчас же была решена вожделенная директория или -- совет пяти. В него вошли Керенский, Терещенко, Никитин, Верховский и Вердеревский. "Вся полнота" была, как видно, у главы правительства и государства. То есть "вся полнота" среди проходимцев адъютантов и лакеев Зимнего дворца...

    Но все-таки как же Совет-то, с единым рабоче-крестьянским фронтом в придачу?.. О, нашему доброму народу были даны солидные компенсации! Во-первых, тут же было решено распустить Государственную думу и ее Временный комитет. Во-вторых, было постановлено провозгласить Россию республикой. В-третьих, было условлено, что совет пяти будет временной властью -- впредь до решения Демократического совещания, созываемого ЦИК... Обо всем этом было составлено официальное заявление, помеченное еще 1 сентября. Подпись Керенского скрепил министр юстиции Зарудный, который, впрочем, тут же почему-то вышел в отставку...

    В заявлении было, однако, отмечено черным по белому: "Временное правительство будет стремиться к расширению своего состава путем привлечения в свои ряды представителей всех элементов, кто вечные и общие интересы родины ставит выше временных и частных интересов отдельных партий или классов"... Как видим, это законченная, классическая кадетская формула. Да и вообще все это, вместе взятое, и, в частности, провозглашение Российской республики в уплату за "директорию" -- нельзя назвать иначе как политическим хулиганством.

    Я помню, как в Смольный среди все тех же речей о власти в заседании ЦИК с шумом вернулась из Зимнего "звездная палата", а за ней и вновь отставленные министры. Я помню, как Авксентьев в исступлении, какого я еще не видывал, бил кулаком о кафедру и кричал, что больше он не министр... Но что было в заседании дальше, я уже не видел и не слышал. Я должен был уйти из Смольного -- за мной пришли и торопили меня.

    А в Смольном дальше все шло так, как только и можно было ожидать... Выкинутый и оскорбленный министр внутренних дел тут же обрушился с обвинениями... на ЦИК и на Военно-революционный комитет за помехи, чинимые Керенскому, за "самоуправство", выразившееся в самовольном передвижении войск и судов. При этом он оперировал с документом, которым только что путал его Керенский в Зимнем дворце. Но документ оказался подложным...

    Затем по обыкновению говорили лидеры фракций -- Либер, Мартов, Каменев. Говорили знакомые нам речи. А в заключение выступил Церетели, конечно, посрамивший оппозицию: ибо он, как всегда, был победителем в борьбе с буржуазией. "Керенский, -- говорил лидер большинства, -- мог бы нанести нам удар, если бы оставил нас без правительства. Но на каких бы принципах ни была создана власть, она создана и способна бороться с контрреволюцией. Цензовые элементы (вы слышите, читатель, благородного вождя?) удалены по нашему желанию. И мы должны сказать, что это правительство мы будем поддерживать".

    Это говорил человек, которого часом раньше его собственные "живые силы" выкинули из Зимнего дворца со всеми его "идеями" и со "всей демократией" в придачу.

    После речи Церетели была огромным большинством принята его резолюция, где говорилось: в настоящем трагическом положении необходима "сильная революционная власть, способная осуществить программу революционной демократии и вести деятельную борьбу с контрреволюцией и внешним врагом. Такая власть, созданная демократией и опирающаяся на ее органы, должна быть свободна от всяких компромиссов с контрреволюционными цензовыми элементами"...

    Это предпосылки, и мы видим, что они не так плохи. Но вот выводы: "ЦИК постановляет: 1) немедленный созыв съезда всей организованной демократии и демократических органов местного самоуправления, который должен решить вопрос об организации власти... 2) до этого съезда ЦИК предлагает (вы слышите? они предлагают!) правительству сохранить свой теперешний состав и приветствует первый шаг его -- провозглашение демократической республики, рассчитывая, что оно будет вести в тесном единении с органами революционной демократии решительную борьбу с контрреволюционными заговорами; 3) ЦИК находит необходимым, чтобы правительство действовало в тесном контакте с Военно-революционным комитетом; 4) ЦИК требует от демократических слоев не поддаваться провокации и с полной выдержкой ожидать решения демократического съезда, воздерживаясь от самочинных выступлений". И наконец, ЦИК обещает новому правительству энергичную поддержку...

    Все ясно. Комментировать не стану.

    Может быть, читатель помнит, куда и зачем мне нужно было удалиться с половины этого заседания... С отрядом матросов человек в двадцать пять Авилов, Гржебин, я и еще несколько близких сотрудников двинулись из Смольного в типографию "Нового времени", чтобы выпустить нашу газету. Отряд расположился частью у ворот, частью близ помещений, нам необходимых: ведь в этой типографии мы только печатали, матрицы изготовлялись в нашей собственной -- на Шпалерной. Задача была в том, чтобы от полноты власти Пальчинского охранять стереотипную и ротационную...

    Очень спешили и волновались, но все же запаздывали. Стереотипы были готовы только около четырех утра. Генерал-губернатору, если он желал пресечь наши злодеяния, уже пора было присылать свои вооруженные силы... Но вот стереотипы уже в машине, вот машину уже пускают.

    Мы все собрались около, поминутно выбегая проверять посты. Противника не видно. Все мы и нововременские рабочие в возбуждении и азарте: если и помешают, то хоть бы тысячу отпечатать и разнести по городу, из принципа...

    Пущенная машина остановилась. Бумага рвется, и еще, и еще раз. Незадача! Переменяют бумажный вал, но не налаживается, казалось, долго, долго... Но вот колеса завертелись, посыпались сложенные номера "Свободной жизни" от 2 сентября. Их охапками подбирают работницы и уносят.

    Уже светло. Газетчики уже столпились у входа в ожидании своих порций... Вот тысяча, вторая, пятая, десятая, и дальше, и дальше. Вот уже семь часов. Колеса все вертятся, дружно, без помехи. Газета вышла...

    Отряд больше не нужен, его отпустили и стали расходиться сами. На углах газетчики уже оделяли прохожих нашей газетой, где все было на своем месте и было по обыкновению "подчеркнуто" то, что следовало. Пальчинский, как и надо было ожидать, не сунулся со своей полной властью. Впрочем, генерал-губернатор получил отставку того же 2 сентября.

    Так было ликвидировано корниловское "выступление"... Бутафория Зимнего дворца сохраняла свой прежний характер; буржуазия по-прежнему наступала, стремясь закрепить докорниловские, послеиюльские позиции и превратить свою формальную диктатуру в реальную. Клика Керенского, Терещенки и Кишкина по-прежнему имела целью ликвидировать всякое влияние организованной демократии и установить диктатуру капитала... А Смольный, "звездная палата", советское большинство по-прежнему предавали революцию в руки буржуазии.

    Воссозданный на мгновение единый революционный фронт они немедленно разорвали -- ради своей мещанской идеологии, в силу своего классового положения между молотом и наковальней. Правда, законный брак мещанства с крупной буржуазией был расторгнут корниловским ударом. Но фактическое сожительство было продемонстрировано всенародно в день окончательной ликвидации корниловского эпизода. Вся наличная реальная сила и власть, принадлежавшая Совету, была снова положена к ногам контрреволюционной плутократии.

    Вопрос, однако, в том, что это была теперь за сила и какое употребление могли сделать из нее бонапартята Зимнего? Вопрос заключается именно в этом...

    Увы! Необъятные силы Совета, попавшие в руки лидеров-мещан, они уже позорно промотали... ЦИК меньшевиков и эсеров одряхлел, пребывая в старческом маразме и до корниловщины. Он попустительствовал контрреволюции именно тем, что развеял по ветру свою силу и разложил ее в своем самоупразднении. А вместе с тем он обессилил и разложил вообще государственную власть, которая могла возродиться только на новых основаниях.

    Теперь же, после корниловщины, у "звездной палаты" уже ничего не осталось за душой, кроме избитых фраз и жалких резолюций. Из них клика Керенского не могла сделать нужного употребления. Из них она не могла создать вожделенной диктатуры плутократии... Будет ли восстановлен законный брак крупной и мелкой буржуазии, или не будет, но не в пример тому, что было в мае, теперь Совет уже не принесет прежнего приданого. Оно общими усилиями промотано до конца.

    Но и других источников нет для создания реальной диктатуры плутократии. Если их признаки явно обозначились после июля, то их рассеяла корниловщина. Пусть наступает Зимний, пусть изменяет Смольный. Пусть стоит грязное болото на том месте, где была некогда великая революция. Мы увидим, что это не страшно и не надолго...

    И Зимний, и Смольный остались на своих местах и на своих позициях после корниловского похода. Но это только внешность, это -- поверхность, которая не должна скрывать от нас существа дела. Огромный толчок, данный Корниловым справа, окончательно выбил революцию из атмосферы "июльской" реакции; он отбросил ее далеко влево и двинул далеко вперед.

    Январь--май 1921 года.

    --------------------------------------------------------------------------------

上一页 目录页 下一页
苏汉诺夫：革命札记（下）


Н. Н. Суханов. Записки о революции

    КНИГА ШЕСТАЯ

    РАЗЛОЖЕНИЕ ДЕМОКРАТИИ

    1 сентября -- 22 октября 1917 года

    Период от ликвидации корниловщины до победы Советской власти (с 1 сентября по 1 ноября 1917) был первоначально описан мною в одной книге. В процессе печатания пришлось эту -- шестую -- книгу ввиду слишком большого ее объема разделить пополам. По содержанию это вполне возможно и удобно. В седьмую книгу выделен октябрьский переворот и его "артиллерийская подготовка". Но, к сожалению, не в пример предыдущим книгам, здесь не вполне выдержана хронология: подготовка к Октябрю описана мной начиная с первых чисел месяца, тогда как в настоящей (шестой) книге Предпарламент описан до самого начала восстания. Для читателей, имеющих намерение прочитать все написанное мной -- от корниловщины до конца, -- такое расположение материала, конечно, не представляет никаких неудобств. Для тех же, кто интересуется специально октябрьским переворотом, выделение седьмой книги имеет свои выгоды.

    19 сентября 1922 года

    Автор

    1. ПОСЛЕ КОРНИЛОВЩИНЫ

    Поверхность и недра. -- На другой день. -- Мобилизация "низов". -- Порождения корниловщины. -- Избиения офицеров в Выборге. -- Министры снова апеллируют к ЦИК. -- ЦИК уже бессилен. -- Урок Троцкого. -- В Петербургском Совете. -- "Кризис президиума". -- Поражение "звездной палаты". -- Tu l'a voulu [ты сам этого хотел (франц.)]... -- Перерождение Смольного. -- Рост большевизма. -- Сдвиг советского большинства. -- У эсеров. -- У меньшевиков. -- Бесплодные потуги Дана. -- "Самая глупая газета". -- Среди мартовцев. -- Кризис меньшевизма. --"Компромисс" Ленина и "программа" Зиновьева. -- Брожение в ЦИК. -- Слова и дела верховного советского органа. -- Дело о роспуске военно-революционных комитетов. -- Рабочая милиция. -- Кто же спасет буржуазию?

    Кто будет писать историю, а не мемуары, подобно мне, тот, изучая послекорниловский период, должен будет устремить свое главное внимание на процессы, происходившие в недрах народных масс. Остальное было эфемерно, преходяще и бесследно. Остальное было полно "драматизма", но лишено всякого исторического значения. То есть, точнее, все остальное было не больше как рамкой, фоном, на котором развивалась революция. Притом рамка эта была не нова. Фон этот был все тот же старый фон капитуляций Смольного и контрреволюции Зимнего. "Работа" правительства и ЦИК была "совокупностью обстоятельств", сопутствующих и, если угодно, содействующих бурному движению к Октябрю. Но эти сопутствующие обстоятельства уже не были определяющим, решающим фактором.

    Судьба революции была решена, и ход ее был определен еще до корниловского покушения. Корниловщина дала ей могучий толчок вперед. А жалкое барахтанье "господствующих" капитуляров и реакционеров лишь создавало обстановку для основного исторического процесса -- процесса движения народных масс.

    Весть о выступлении буржуазии глубоко всколыхнула поверхность и недра России. Вся организованная демократия стала на ноги. Вся советская Россия ощетинилась и стала под ружье -- не только в переносном, но сплошь и рядом в буквальном смысле. Сотни тысяч и миллионы рабочих, солдат и крестьян, втянутых в революцию, в дело активного устроения собственной судьбы, ополчились против классового врага -- для обороны и для нападения...

    После корниловщины их воля к борьбе, к решительному бою росла неудержимо, не по дням, а по часам. Тут был и классовый инстинкт, и небольшая доля классового сознания, и идейно-организационное воздействие гигантски растущих большевиков; больше же тут была усталость от войны и других тягот, разочарование в бесплодности революции, доселе ничего не давшей народным массам; озлобление против господ и богачей-правителей; жажда пустить в ход накопленную силу и использовать приобретенную власть. Но так или иначе, непосредственно вслед за корниловской встряской, настроение окрепло чрезвычайно, и, в соответствии с ним, лихорадочным темпом началась постройка в боевые колонны -- против коалиции и буржуазии, против Керенского и соглашателей, против официальной власти и ее верных слуг, изменников рабочего класса.

    Впрочем, здесь надо соблюдать перспективу, последовательность, градацию. В самые дни корниловщины, как мы знаем, ведь был восстановлен единый демократический фронт. Пока мятеж не был ликвидирован, движение направлялось, главным образом, против корниловских ("безответственных") групп; по отношению к центральному советскому органу, дискредитированному и разложившемуся, всегда демонстрировалась полная солидарность, а иногда выражались чувства лояльности и по адресу "законной власти"...

    Толчок справа налево дал себя знать, главным образом, на другой день после корниловщины. Вскрылась роль Зимнего; "социал-предатели" из Смольного не замедлили разорвать рабоче-крестьянскую, советскую коалицию с буржуазией. И тут, "на другой день", обнаружилась вся непроходимая пропасть между двумя крыльями Совета, не говоря уже о сферах Зимнего.

    Я упоминал, что уже по одним сотням резолюций и телеграмм со всех концов России можно судить, как реагировали на корниловщину столица и провинция. Но в "Известиях" печаталась только небольшая часть такого рода документов. Документы же далеко не обязательно появлялись на свет в результате советских постановлений и бесчисленных народных собраний на заводах, в казармах и на площадях... Уже одни столбцы "Известий" в дни после корниловщины говорят о том, что подлинная демократия вооружилась до зубов и готова к бою: сейчас против корниловцев, завтра -- против их пособников и попустителей. Рабоче-крестьянские массы спешно мобилизовались, становясь под знамена большевиков.

    Но не только в этой мобилизации проявились результаты корниловского похода. Огромный сдвиг влево произошел по всей линии и выразился в самых разнообразных формах. Нам надо остановиться на нескольких фактах, способных иллюстрировать послекорниловские дни.

    Еще в разгар корниловщины, 30 августа, как только весть о покушении буржуазии распространилась по стране, события нашли себе отклик среди балтийских матросов и воинских частей, расположенных в Финляндии. Этот отклик был очень резким и вылился в безобразные формы.

    Началось в Выборге с избиения генералов и офицеров рассвирепевшими и впавшими в панику матросско-солдатскими толпами. Офицеров, избивая, бросали с моста в воду и добивали в воде. Убито было в Выборге человек 15. Затем самосуд распространился и на другие города, Гельсингфорс, Або, а также и на некоторые суда, стоявшие в Финляндии...

    Немедленно в дело вступились власти: Керенский издал громоподобный приказ, ЦИК выпустил негодующее воззвание, но главным образом воздействие оказали местные армейские организации. Самосуды были локализированы в Финляндии и быстро прекращены. Всего, насколько я могу учесть по газетным сведениям, заплатили жизнью за корниловщину не больше 25 офицеров. Но все офицерство в это время продолжало жить как на действующем вулкане. И продолжалось такое положение -- по крайней мере в Финляндии -- недели две.

    ЦИК разослал эмиссаров для увещевания. Теперь "звездная палата" уже не стремилась посылать своих доверенных лиц: они уже давно были дискредитированы и совершенно бесполезны. Теперь "звездная палата" стремилась привлечь для этой службы именно оппозиционные, новые элементы, а особенно большевиков. Но большевики не проявляли к тому никакой охоты. И вообще дело сильно осложнялось тем, что местные армейские организации, где большевики играли огромную роль, не то что попустительствовали, а без достаточного натиска боролись с разыгравшейся стихией...

    Эмиссары "звездной палаты" состояли, главным образом, из левых небольшевистских элементов. В частности, в Гельсингфорс был командирован Н. Д. Соколов, который, как мы знаем, уже был раз избит солдатской толпой при выполнении подобной же миссии.

    В заседание ЦИК 9 сентября (происходившее за немноголюдством в зале бюро) явились два новых министра -- военный и морской: Верховский и Вердеревский. О выступлении первого речь впереди. Второй же пришел апеллировать к Совету специально о взаимоотношениях между флотской массой и офицерами.

    Положение было не ново. Ныне Зимний дворец еще меньше, чем некогда Мариинский, мог разрешить проблему "доверия" солдат к командному составу. По-прежнему тут мог помочь только Совет, к которому прибег Вердеревский, как некогда прибегал Гучков. Благодаря Совету и его армейским органам отношения верхов и низов в армии за последние месяцы имели как-никак такие формы, какие допускали сотрудничество на поле битвы. Корниловщина вновь сорвала достигнутый статус. Если и можно было надеяться на его восстановление, то исключительно усилиями Совета.

    Однако дело в том, что удельный вес Совета был теперь совсем не тот. Неограниченная власть тех групп, которые были готовы беззаветно служить интересам буржуазии и ее "отечества", была промотана почти без остатка. Теперь решающей силой и монополистами влияния среди масс были большевики. Теперь приходилось апеллировать к ним. Но это было рискованным предприятием: ведь большевиками были по-прежнему наполнены тюрьмы. На апелляцию прямо к большевикам не рискнули бы даже самые "либеральные" представители Зимнего.

    Но не только не рискнули бы; дело в том, что ни одной голове Зимнего и недоступна была та простая мысль, что большевики -- это не кучка злоумышленных слуг Вильгельма, а источник движения необъятных народных масс и решающая сила в революции... Большевики были еще бессильны в верховном советском органе, в ЦИК, который был создан на июньском съезде. Это обстоятельство создавало иллюзию даже у мудрых смольных "мамелюков", что существует "вся демократия", во-первых, и большевики -- во-вторых.

    Но это была совсем дешевая иллюзия. ЦИК, подобно Временному правительству, уже почти висел в воздухе и располагал силой только в едином фронте с большевиками. Как только по миновании опасности большинство ЦИК разорвало этот фронт для привычных объятий с цензовиками, так в тот же час он вернулся к своему обычному состоянию: он стал не более как полуразложившимся собранием неразумных мещан и бесплодных политиков, копошащихся an und fur sich [сами по себе (нем.)]...

    Впрочем, даже большинство ЦИК уже было теперь не то: корниловщина многих научила многому. Военно-революционный комитет был хорошей школой и создал такой "прецедент", который сильно расшатал основы и нарушил традиции. Это мы воочию увидим дальше. Но, во всяком случае, советские лидеры, проводя свою прежнюю линию, спотыкались не столько на непослушании своего большинства, сколько на бессилии всего верховного советского органа в целом: реальная сила уплыла к большевикам. И вот при таких условиях что получалось из попыток Зимнего снова и снова в трудном положении апеллировать к Смольному.

    Адмирал Вердеревский, достаточно умный, тактичный и испытанный в демократизме человек, произнес искреннюю и даже трогательную жалобу на невыносимое для него положение дел. Он отметил возвращение к мартовской эпохе войны между солдатами и офицерами. Казалось, она изжита. Но министр признает, что ныне корниловщина вновь подвела под нее прочный фундамент. Министр, однако, настаивал на полной лояльности командного состава. Со своей стороны он торжественно обещал не допускать никаких покушений на матросские организации. Но требовал от ЦИК помощи в деле установления "таких отношений во флоте, без которых жить нельзя". Скажите ваше властное слово, -- говорил министр, -- помогите и против безответственной, лишенной всякого идейного содержания агитации, направленной на углубление недоверия к офицерскому составу. Только опираясь на демократию, я могу вести свою работу во флоте. Только в тесном единении с ней я буду работать, и, когда не увижу доверия, я покину флот".

    Эти речи держал, несомненно, лучший представитель Зимнего, вызывая шумные аплодисменты советского большинства. И он искал "властного" слова "звездной палаты", кивая на "безответственных" большевиков. Тут явно не было надлежащего понимания дела, и лучший из министров не замедлил получить урок...

    После долгих прений, не приведших ни к чему, кроме посылки делегаций, стали формировать делегацию в Гельсингфорс. И правые настаивали, чтобы в нее вошли не только большевики вообще, но вошел, в частности, Троцкий, который был тут же, в заседании.

    Троцкого освободили из тюрьмы 4 сентября так же внезапно и беспричинно, как и арестовали 23 июля. Юстиция Керенского не постыдилась предъявить Троцкому в качестве обвинительного материала известный нам документ провокатора Ермоленко, послуживший основанием и для обвинения Ленина в государственной измене, и для грязной клеветы против всех большевиков. Газеты сообщали одновременно об освобождении Троцкого и Пуришкевича, арестованного в корниловские дни. Но Пуришкевич вышел из тюрьмы чистый как голубь, а Троцкого присоединили к "делу Дрейфуса" и взяли с него залог в три тысячи рублей... Троцкий немедленно вернулся на свой пост -- уже в качестве члена единой с Лениным партии: мы знаем, что полулегальный июльский съезд большевиков вотировал объединение с бывшими "междурайонцами"... И вот Троцкому-то и пришлось дать маленький урок политики лучшему министру "директории". Троцкий решительно отклонил свою кандидатуру в состав делегации и мотивировал это так.

    -- Прежде всего, -- сказал он, -- мы решительно отвергаем ту форму сотрудничества с правительством, которую защищал Церетели. Совершенно независимо от революционных организаций правительство ведет в корне ложную, противонародную и бесконтрольную политику, а когда эта политика упирается в тупик или приводит к катастрофе, на революционные организации возлагается черная работа по улажению неизбежных последствий. Ненормальность и фальшь взаимоотношений между властью и революционными организациями ярче всего раскрывается как раз в данном случае. Адмирал Вердеревский, который явился к нам за поддержкой, недавно привлекался, как известно, к судебной ответственности. Вместе с тем были арестованы по тому же делу матросы. В то время как адмирал стал министром, арестованные матросы остаются под следствием, а Дыбенко, председатель Центрального комитета Балтийского флота, пребывает в "Крестах". Какое представление об официальном правосудии может быть у матросов ввиду таких фактов? Какое доверие к нынешней власти? И какое право имеем мы выступать с представителями нынешнего правительства и нести за них ответственность перед массой?..

    Смотрите дальше. Вы хотите, чтобы представитель нашей партии, ввиду ее большого влияния во флоте, вступил в вашу делегацию. Одной из задач этой делегации, как вы формулируете, является расследование в составе гарнизонов "темных сил", то есть провокаторов и шпионов. Разумеется, если там имеются шпионы, то их надо изловить и устранить. Но вы закрываете глаза на то, что агенты того самого правительства, на помощь которому вы сейчас призываете нашу партию, возвели на вождей и работников этой партии самые гнусные из всех возможных обвинений -- в государственной измене, в сообщничестве с германским кайзером, в работе на пользу немецкого империализма... В борьбе с самосудами мы идем своими путями. Мы считаем эти самосуды глубоко вредными, дезорганизующими и деморализующими с точки зрения самого революционного самосознания солдатской и матросской массы. С самосудами мы ведем борьбу. Эту борьбу мы ведем не рука об руку с прокурорами и контрразведчиками, а как революционная партия, которая организует, убеждает и воспитывает...

    Немножко жаль, что этот блестящий урок адмирал Вердеревский получил только при помощи печати. Как ни важно было ходатайство, с которым явились министры в советские сферы, но все же их достоинство не позволяло им слишком долго задерживаться в Смольном. Произнеся свои речи и пожав аплодисменты, они сочли свою миссию поконченной, свое дело переданным в надежные руки и -- отбыли в Зимний дворец.

    А насчет Троцкого кстати замечу. Тогда, в сентябре 1917 года, он выразил резко отрицательное отношение к самосудам, как к явлению "глубоко вредному" с точки зрения революционного самосознания. Впоследствии же, в приватном едко-полемическом разговоре со мной, среди издевательств над моими "либеральными" взглядами, он заявил примерно так:

    -- Вот когда после корниловщины разъяренные солдаты взялись крушить направо и налево контрреволюционный офицерский сброд, вот это было проявление настоящего революционизма и классового сознания!

    Я только отмахивался от этого настоящего революционизма. Для меня в 1920 году, как и в 1917-м, стихия народной паники и мести не имела ничего общего ни с революцией, ни с каким-либо самосознанием. Но Троцкий? Уклонился ли он от своей собственной истины в 1917 году, будучи тогда в меньшинстве и говоря публично? Или истина уклонилась от Троцкого в 1920 году, когда Троцкий был правителем, когда он уже нес на своих плечах кровавую полосу террора и бесплодно искал оправдания своим былым ошибкам?... О, тут сомнений быть не может! В 1917 году Троцкий не кривил душой и возвещал бесспорную истину. Тогда Троцкий и его товарищи были бесспорно блестящими, замечательными революционерами, которые и не подозревали, в каких беспомощных и сомнительных "государственных людей" предстоит им превратиться...

    Того же, 9 сентября резолюция о самосудах, предложенная большевиками, была принята в Петербургском Совете. Эта резолюция резко осуждала самосуды и призывала солдатские массы воздерживаться от самочинных насилий, подрывающих дело революции. Во время обсуждения произошел скандал, так как большевистский докладчик Лашевич пытался вскрыть истинную роль эсера Керенского в деле Корнилова. Да и резолюция в своей мотивировке направлена больше против Зимнего и его политики, чем против разгулявшейся солдатской стихии. Но это не помешало ее принятию...

    Вообще, Петербургский Совет -- это был не ЦИК. Это был уже не тот Петербургский Совет, с которым мы имели дело на протяжении чуть ли не целого полугодия. Нам надо посмотреть, что происходило в эти дни в этом старейшем учреждении революции. Толчок корниловщины здесь отразился очень сильно и характерно.

    Я упоминал в своем месте, что в самую корниловщину заседание Петербургского Совета состоялось 31 августа. Но я не остановился на этом заседании, так как был занят другими темами. К этому заседанию необходимо теперь вернуться: ибо, так или иначе, оно начало новую эру в истории революции.

    Дело обстояло очень просто и с виду нисколько не импозантно. Начать с того, что среди волнений и хлопот в районах на заседание явилось ничтожное число депутатов, не больше трети. Да и самый акт, совершенный Советом, был чрезвычайно далек от какого-нибудь решительного, героического, "исторического" действия. Просто-напросто была принята резолюция общего характера... Но дело в том, что резолюция эта была предложена большевиками и, по словам Керенского, "заключала в себе программу переворота 25 октября...". Содержание ее нам уже известно. Это та самая резолюция, которая в тот же день была внесена (но, конечно, не была принята) в ЦИК. Я частью излагал, частью цитировал ее выше, отметив, что большевистский Центральный Комитет после корниловщины разослал ее в циркулярном порядке по градам и весям на предмет принятия и популяризации.

    Настоящего большевистского большинства в Петербургском Совете еще не было. Но оно уже почти было. Большевистские предложения небольшой важности уже принимались в Совете не раз, оставляя в стороне известную нам особую историю о смертной казни. В зависимости от того или иного наличного состава депутатов большевики сейчас могли провести и желательные им важные решения. Это и случилось в ночь на 1 сентября...

    Принятие программной резолюции большевиков поразило "звездную палату" в самое сердце. Петербургский Совет -- это как-никак авторитетный орган для петербургских масс, тех самых, которые подняли июльское восстание, а завтра могли поднять и сентябрьское. Когда Совет был против масс, когда рабочие или хотя бы солдатские депутаты были преторианцами советских лидеров, "линия Совета" еще кое-как скрипела, а огромные массы удавалось обуздывать.

    Но как же быть теперь, когда Петербургский Совет был с массами против "звездной палаты"? Ведь именно этого, как мы знаем, и недоставало июльскому восстанию. Ведь столичные массы всегда решали судьбы революции -- и в 1789-м, и в 1848-м, и у нас в феврале. И они же решат дело в сентябре или октябре, если будут действовать вместе со своей собственной организацией, а не против нее...

    "Звездной палате" было от чего прийти в величайшее беспокойство. Правда, для всех, от мала до велика, уже давным-давно было очевидно, что так должно было случиться не нынче, так завтра. Вопрос был только в сроке, и притом очень небольшом. Ведь еще в мае большевики начали господствовать в рабочей секции... Однако это было очевидно для всех, но не для "звездной палаты", доселе упивавшейся сознанием, что она выражает волю "всей демократии".

    "Группа президиума" ахнула не только от полученного удара, но и от его внезапности. И немедленно решилась на радикальные меры. Какие? Единственные, какие ей диктовало ее фактическое бессилие, с одной стороны, и наивное ослепление власть имущих -- с другой.

    "Группа президиума" решила подать в отставку... Формальных оснований для этого не было никаких. Президиум Совета никто никогда не уполномочивал быть ответственным исполнительным органом, долженствующим проводить определенную линию политики. Правда, фактически президиум присвоил себе полномочия действовать от имени Совета -- как в исполнительной, так и в законодательной сферах. Но формально это был не более как орган внутреннего распорядка, нимало не призванный ни проводить политику, ни отвечать за нее. "Звездная палата", составлявшая (вместе с Керенским) президиум Петербургского Совета, брала на себя слишком много, принимая себя за Исполнительный Комитет.

    Но она брала на себя и еще значительно больше. Вступая на путь бойкота, создавая президентский кризис, она рассчитывала, что без нее Совет никак не справится с самим собою и со своими задачами. Она рассчитывала на взрыв новой конъюнктуры и на дальнейшее приведение к покорности нового большинства. Не знаю, какие пути для этого мерещились почтенным деятелям, но что такого рода заблуждения свойственны "правителям" -- это известно всем.

    "Группа президиума" решила подать в отставку, убежденная, что большевики "править" не сумеют и за это дело не возьмутся. Большевики действительно не форсировали перевыборов -- ни президиума, ни Исполнительного Комитета. А "звездная палата", приняв решение, однако, не особенно спешила с ним, так как дело было все же сомнительное.

    5 сентября состоялось заседание Петербургского Исполнительного Комитета, где большевики подняли вопрос о его перевыборах. Мы знаем, что на этом целые полгода настаивали именно меньшевики и эсеры, так как Исполнительный Комитет был значительно левее своего Совета. Но сейчас уже было наоборот, и советский блок решительно возражал против перевыборов -- впредь до окончательного обновления состава всего Совета. Эти господа все еще надеялись, что петербургские рабочие будут с ними... Большевики указывали на то, что с 1 сего сентября Петербургский Совет определенно вступил на новый путь и требует нового исполнительного органа для проведения новой политики. И вот тут в прениях в ответ на требование перевыборов Исполнительного Комитета Дан объявил о решении старого президиума выйти в отставку. Дан пояснил при этом, что решение состоялось немедленно после вотума, знаменовавшего перемену политики, но "ближайшие друзья" настаивали, чтобы с исполнением повременить; к тому же ведь заседание Совета, на котором присутствовало и голосовало не больше 500 человек, пожалуй, и нельзя считать законным. Однако вопрос о перевыборах президиума все же будет поставлен в ближайшем заседании, 9 сентября... Все это "было принято к сведению".

    Газеты, не только социалистические, но и буржуазные, хорошо оценили значение этих событий в Смольном. Смысл превращения Петербургского Совета из меньшевистско-эсеровского в большевистский, смысл превращения его из главного орудия защиты буржуазии в цитадель борьбы с нею был вполне доступен разуму всякого обывателя. Газеты много возились с отставкой президиума и подготовляли "общественное мнение" к заседанию 9 сентября.

    Я очень хорошо помню это заседание. Оно открылось под председательством Чхеидзе в большом зале Смольного, часов около восьми. Собрание было на этот раз довольно многолюдным; к этому большому дню все фракции усиленно созывали своих людей; налицо было примерно 1000 человек... Чхеидзе, открывая заседание, официально объявил об отставке президиума в результате принятия решения Советом "резолюции, отвергающей политику, которой все время держался президиум и большинство Совета...". Фракции немедленно продемонстрировали, что они хорошо приготовились в этому заявлению. От имени большевиков выступил Каменев. Со снисходительной тактичностью победителя он подчеркнул, что прежнюю тактику Советов, коалицию с буржуазией, отвергает не принятая резолюция, а самый ход вещей, корниловский заговор, который вскрыл контрреволюционность кадетов. От имени своей фракции он предлагает избрать президиум на началах пропорциональности и при этом уже без снисхождения добавляет: если эсеры и меньшевики признавали коалицию с буржуазией в правительстве, то, я думаю, они согласятся на коалицию и с большевиками в президиуме.

    Предложение было в полной мере разумно и корректно. К нему немедленно присоединился не только Мартов, но и представитель "трудовиков"... В самом деле, читатель, может быть, помнит, как варварски решал дело о президиуме бывший правящий советский блок: вопреки своим крикам о демократизме, вопреки всей существующей парламентской буржуазной практике меньшевики и эсеры не только не пускали в президиум никого из оппозиции, но и в крайне грубой форме отвергали покушения на "однородность" своей власти в Совете. Соглашаясь быть в меньшинстве в буржуазном правительстве, они решительно отказывались быть даже в большинстве в советском распорядительном органе. "Лояльность" победителей-большевиков была бы при таких условиях, пожалуй, необъяснима, если бы не предположить, что они еще чуть-чуть побаивались "полноты власти", еще не раскачавшись для нее и лишь постепенно входя в новое положение. Впрочем, и новое большинство было еще сомнительно.

    Спекулируя именно на этом и рассчитывая на взрыв, президиум был совсем не склонен тихо и мирно решить вопрос дополнительными выборами в президиум от оппозиционных фракций. "Звездная палата" решила рискнуть и пустила в ход своих присных. От имени эсеров было сделано предложение не принимать отставки президиума; пусть он будет пропорциональным, но только после перевыборов всего Совета.

    От имени меньшевиков Богданов взял быка за рога: вопрос, заявил он, поставлен не о технической организации президиума, а о политической линии Совета; принятие программной большевистской резолюции означало осуждение всей тактики Совета; если Совет одобряет прежнюю политику президиума в ее целом, то пусть он не примет отставки; это и надо поставить на голосование, а о дополнительных выборах и о пропорциональности можно решить потом... Меньшевистско-эсеровский блок играл ва-банк. Он сегодня мобилизовал все свои силы и рассчитывал иметь большинство.

    И опять-таки с умеряющими, примирительными, "благожелательными" нотами выступил большевик Троцкий, которому устроили бурную овацию.

    -- Вопросы политики и тактики, -- сказал он, -- будут по существу разбираться особо, в других пунктах порядка дня. Вопрос о президиуме не надо с ними смешивать. Товарищи, взявшие на себя инициативу отставки, должны были бы поднять вопрос и о пополнении президиума большевиками. Было бы глубочайшей ошибкой откладывать перевыборы президиума, так как 180 тысяч петербургских пролетариев, пославших большевиков в городскую думу, могут принять эту оттяжку за игнорирование их существования... Надо немедленно дополнить президиум представителями большевиков и создать его на коалиционных началах.

    Но в решительный бой бросился прямо скачущий Церетели:

    -- Смешивать вопрос политический и технический -- значит только затемнять дело. Быть может, в организации президиума была сделана ошибка, но оправдание его работы было в том, что он исполнял волю большинства. Сейчас большинство изменилось, и президиум подает в отставку. Собрание должно дать ответ: признает ли оно новую линию поведения и принимает ли оно нашу отставку. Дело идет не о доверии отдельным лицам и не об их чести, а о системе политики. В прошлый раз Советом была одобрена тактика, с которой мы в корне расходимся. Пусть Петербургский Совет открыто и смело покажет свое политическое лицо всей России и прямо поставит вопрос.

    Лидер "всей демократии" был убежден, что показать России неприличное большевистское лицо Совет, конечно, не посмеет. Но не удержался и к своему смелому вызову прибавил... глупость. "Если над Корниловым, -- присовокупил он, -- была одержана величайшая бескровная победа, то в этом мы видели заслугу той тактики, которую защищали мы..." Комментировать тут нечего.

    На подмогу выступил и Чхеидзе, однако не столь смело:

    -- Резолюция 1 сентября всеми рассматривалась как коренной перелом. Президиум решил подать в отставку, чтобы проверить, так ли это? Мы думаем, что большинство на последнем собрании было довольно случайным. Поэтому сегодня и надо решить, действительно ли произошел такой перелом во взглядах Совета.

    Пожалуй, что "папаша" и напрасно всенародно приоткрыл спекуляцию "звездной палаты". Но, впрочем, в оглашенной затем меньшевистской резолюции имеется также указание на неполноту собрания 1 сентября. Перед голосованием же ее произошел инцидент, который сильно помог левой части собрания. В оглашенном списке попадавших в отставку не было имени Керенского, который все еще числился в президиуме Петербургского Совета -- с самого 27 февраля... Большевики заметили это и вернулись к своему предложению: раз уже изменили президиум, исключив Керенского, то почему бы и не продолжить изменения, дополнительно избрав большевиков? Но тут обнаружилась только "наивность" большевистских лидеров. Ибо благородный Церетели немедленно бросился на защиту Керенского: никто-де его не думал устранять, но Керенского нет в Петербурге и за него решать никто не может, хотя бы его решение и было несомненно. С тем же, в обычных плоских выражениях, выступил и партийный товарищ Керенского -- Гоц... Понятно, что все это было на руку большевикам. Троцкий поспешил выступить с заявлением, в котором было столько же демагогии, приноровленной к нуждам момента, сколько непререкаемой истины, вечной во всех временах.

    -- Мы были глубоко убеждены, -- сказал Троцкий, что президиум считает, ввиду всего поведения Керенского по отношению к Совету, ввиду того, что он не спрашивал Совет ни по одному вопросу, которые волновали страну, ввиду того, что он не явился в солдатскую секцию, когда вводил смертную казнь для солдат, что Керенский в составе президиума состоять не может. Мы заблуждались. Сейчас между Даном и Чхеизде сидит призрак Керенского. Помните, что, одобряя линию поведения президиума, вы будете одобрять линию Керенского.

    Несомненно, в послекорниловской атмосфере это произвело надлежащее впечатление на бродящие солдатские умы. К голосованию меньшевистской резолюции приступили в очень разогретой и напряженной атмосфере. Представители фракций в новых репликах напоминали о решающем значении этого вотума и звали каждый в свой лагерь -- во имя революции... Возбуждение еще увеличилось оттого, что решено было голосовать путем выхода в двери. Депутаты встали, перемешались, образовали митингующие группы; во всех концах зала шла страстная агитация. И в ней вотируемый пункт был видоизменен, формула была упрощена: голосовали за или против коалиции. И это вполне отвечало действительному положению дел... Момент был, действительно, определяющий.

    Часть депутатов должна была выйти через двери, выходящие в залу бюро. Кому же выйти и кому остаться на местах? Очевидно, выйти следовало меньшинству, это проще. Но на какой стороне меньшинство? Распорядители и сама "звездная палата" были, видимо, тайно убеждены, что большинство за старую, "испытанную" тактику: выйти предложили тем, кто принимает отставку президиума.

    Но со всех концов к дверям потянулась среди шума, волнения и агитации что-то слишком густая вереница, конца которой еще не видать. В дверях непрерывные споры; стороны осыпают друг друга нелестными комплиментами, в шутку и всерьез. Слышится то "корниловцы", то "июльские герои"... Вся процедура тянется около часа. "Группа президиума" в нервном ожидании пребывает на президентской эстраде, нежданно превратившейся в скамью подсудимых... Уже вышло сотни три человек, среди которых и лидеры оппозиции. Все мы столпились в коридоре у главного входа в Большой зал, но нас не пускают обратно, чтобы мы снова не прошли в контрольную дверь. В скуке и нетерпении мы ждем, пока выйдут все наши. Но это ужасно долго. Сквозь щель в дверях происходят какие-то пререкания с церберами. Слышен какой-то скандал в зале. Но всему бывает конец. Кончено -- мы хлынули в зал.

    У эстрады результат уже известен. За нами, за оппозицией, против коалиции -- большинство. Вотум 1 сентября утвержден многолюдным и вполне законным собранием. Перелом действительно наступил. Оппозиция стала решающей силой, а бывший правящий блок стал оппозицией -- на важнейшем посту революции...

    "Группа президиума" сидит в некотором оцепенении. Она не могла еще за эти несколько минут оправиться ни от удара, ни от... удивления. Ну что ж! Ягодки-то еще впереди. Они, эти доблестные деятели, сами того хотели.

    Оглашаются результаты голосования. Они таковы: за президиум и коалицию -- 414 голосов, против -- 519, воздержалось -- 67... "Оппозиция", то есть бывшая оппозиция, без стеснения долго рукоплещет. Ничего, пусть привыкают -- ягодки еще впереди!.. Чхеидзе не может скрыть своего подавленного духа, заявляя:

    -- Таким образом, президиума сейчас нет. Сейчас наше место займут президиумы рабочей и солдатской секций.

    Вереница низвергнутых правителей под торжествующими взорами тысячной массы в молчании сходит с эстрады. Только Церетели, отдавая дань кавказскому темпераменту, не воздерживается от горячей реплики, от прощального напутствия, от грозного предостережения. Увы! Удар только взорвал, но не протрезвил злосчастного слепца.

    -- Мы сходим с этой трибуны, -- закричал он медным голосом, -- в сознании, что мы полгода держали высоко и достойно знамя революции. Теперь это знамя перешло в ваши руки. Мы можем только выразить пожелание, чтобы вы так же продержали его хотя бы половину этого срока!

    Скованный по рукам и ногам раб своей негодной идейки, Церетели был плохим политиком. Полагаю, что он был во всяком случае не лучшим пророком... Я не стану комментировать его последних шагов, не более славных, чем были и первые. Желаю только от всей души, чтобы они действительно были последними. Даже четыре без малого года большевистской власти не могли стереть в моем мозгу всей горечи воспоминаний об этом человеке, стоявшем некогда во главе революции. Да не будут легким пухом эти четыре года на этой политической могиле!

    На место "звездной палаты" немедленно взошли президиумы рабочей и солдатской секций. В рабочей секции был уже переизбранный, коалиционный президиум -- с большевистским большинством и с известным нам Федоровым во главе. Солдатская же секция имела старый меньшевистско-эсеровский президиум с председателем Завадье, который -- чтобы не было слишком резкого перехода -- и занял сейчас председательское место... Впрочем, следующего доклада об общих перевыборах Совета уже, кажется, никто не слушал. На сегодня было достаточно.

    Но эсер Завадье недолго усидел на председательском месте, всего несколько дней. В солдатской секции через несколько дней состоялись выборы, и власть также перешла к большевикам. Оставалось избрать новый большевистский президиум пленума Совета. Но уже и теперь была налицо радикальная перемена -- и в Смольном, и в столице. Не нынче завтра должен был быть переизбран Исполнительный Комитет и окончательно утверждена большевистская власть в Петербурге. В Смольном начала перестраиваться канцелярия и некоторые отделы: началось бегство с постов шокированных сторонников меньшевистско-эсеровского блока. При этом не обошлось дело и без "шероховатостей". Так, после ухода старого президиума внезапно обнаружилось, что у Петербургского Совета нет ни одного автомобиля. Их было немало с первого дня революции, но теперь оказалось, что все они принадлежат ЦИК. Так, говорят, хорошие дельцы из опасения неприятностей заблаговременно "переводят" имущество "за жену". Здесь, правда, неприятностей никто не ожидал, но среди кутерьмы междуцарствия, при отсутствии строгих норм был полный простор для такого рода операций.

    Описанным перерождением Петербургского Совета не ограничился сдвиг низов -- под непосредственным впечатлением корниловщины, ускорившей (но не вызвавшей) ликвидацию прежней конъюнктуры. В те же самые дни в Московском Совете произошли совершенно аналогичные события. 6 сентября в московском пленуме была принята та же циркулярная большевистская резолюция. А на другой день вышел в отставку президиум во главе с Хинчуком. В новый президиум вошли московские большевистские лидеры: Ногин, Смидович, Бухарин, пока подвизавшийся в Московской городской думе, -- в ожидании пантеона истории.

    В провинции в руках большевиков уже был длинный ряд не только уездных, но и губернских Советов. То есть в руках партии Ленина там была фактическая административная власть, и притом ничем не ограниченная. В таких городах ощетинившиеся Советы выделяли из себя чисто большевистские местные военно-революционные комитеты, которые во время корниловщины выпустили свои неуклюжие, но острые коготки, а после корниловщины не хотели распускаться...

    Мы знаем, что в это время большевистские центры уже восстановили в правах свой лозунг "Вся власть Советам!". И понятно, как при таких условиях общая корниловская ситуация отражалась в незатейливых головах местных большевистских лидеров. Почти механически, без сколько-нибудь ясного представления о смысле собственных действий местные большевистско-советские органы стали "аннулировать" официальную власть и использовать свои возможности в самых широких размерах. Это был новый огромный взрыв "анархии", с точки зрения "директории" и всех лояльных элементов. Но как бы ни называть этот процесс, ясно одно: большевизм расцвел после корниловщины пышным цветом и глубоко стал пускать корни по всей стране.

    Как далеко дело уже тогда заходило в отдельных случаях, можно видеть, например, по такой иллюстрации, вносившей довольно яркий штришок в тогдашнюю не слишком монотонную жизнь. В Кунгуре Пермской губернии 3 сентября на кадетское собрание явился гражданин с таким мандатом, написанным на бланке местного Совета, за надлежащими подписями и печатью: "Предъявитель сего, П. С. Щербаков, действительно член комитета революционной власти г. Кунгура, командируется на собрание партии народной свободы 3 сентября в доме Алаевой для контролирования собрания, с правом закрытия такового, если он найдет нужным". Собравшиеся кадеты разошлись. А кунгурский комитет революционной власти ("Кукоревласть") постановил, чтобы впредь собрания созывались только по его разрешению; вопрос же об аресте местных кадетов остался пока открытым...

    Было бы напрасно думать, что это единичный случай в местах не столь отдаленных. Совершенно та же картина наблюдалась в корниловские дни в большом центре, в Самаре, и в других местах. Наряду с большевистским расцветом начиналось большевистское засилье, повергавшее все "государственные" элементы в панику и гнев.

    Мы знаем, что еще до корниловщины, перед падением Риги, после московского совещания, вся буржуазная печать забила тревогу по случаю большевистской опасности в связи с "достоверными сведениями" о предстоящих "выступлениях" большевиков. Но это была ложная тревога, это была демонстрация с целью направить общественное внимание на ложный след и прикрыть заговор Ставки.

    Теперь было не то. "Большая пресса" снова рвала и метала. Но эта паника и этот гнев уже были вполне искренны. "Опасность" была налицо. Уже не одни только центральные, столичные Советы, лидеры всех прочих в руках Ленина -- уже одно это имело решающее значение. А действующая армия! А тыловые гарнизоны!.. Ведь все это означало перетекание всей реальной силы и всей государственной власти уже не к ручным, полуразложившимся, самоупразднившимся Советам, а в руки "потусторонних", крепко спаянных с массой большевиков. Было от чего забить неподдельную тревогу.

    Но корниловщина вызвала не только ускоренную большевизацию Советов и рабоче-крестьянских масс. Она резко отразилась и на текущей политике советских противников Ленина. Меньшевики и эсеры, господствующие в ЦИК, были по-прежнему далеки от большевизма, но и они сдвинулись со своих мест и откатились налево.

    31 августа ЦИК, как мы знаем, снова преклонил колена перед Зимним дворцом, приняв резолюцию о полноте власти полукорниловца министра-президента. Церетели снова доставил эту победу демократии и революции. Но этот безнадежный больной все же больше не определил политики верховного советского органа и даже не всегда был в состоянии увлечь за собой свою "звездную палату".

    Начнем с эсеров... Чернов, освободившись от министерского портфеля, в том же заседании развел такую фронду, что небу жарко стало. Он каламбурил, как никогда, декламировал в стихах и прозе, делал такие жесть! по адресу Зимнего и такие глазки аудитории, что совершенно покорил не только своих эсеров, но и мамелюков вообще. А затем Чернов открыл противоправительственную кампанию в "Деле народа". Он в нескольких статьях переложил эту свою речь о том, как "все на свете сем превратно, все на свете коловратно", как "времен коловращенье" бросило революционеров в ряды контрреволюции, как у нас норовят сделать Сеньку по шапке, а не шапку по Сеньке, как вредны в политике "волевые импульсы" впечатлительного главы правительства, как далеки мы от демократизма и прочих идеалов... Словом, на другой день после корниловщины Чернов перешел в оппозицию. "Большая пресса" заулюлюкала. Да и не без основания: за Черновым стояли очень компактные группы мещанства и львиная доля тех рабочих, которые еще не ушли к большевикам...

    Вообще, уход Чернова из правительства и его вступление в политическую и литературную борьбу имели немалые последствия для эсеровской партии, которая по-прежнему была решающей силой -- если не в Петербургском Совете, то в рабоче-солдатском и крестьянском ЦИК.

    Раньше у эсеров были течения. Теперь, после корниловщины, сформировались фракции. Направо была группа "Воли народа" -- Брешковская, Керенский, Савинков, Лебедев и другие; в центре было "Дело народа" -- Зензинов, Гоц, Ракитников, Чернов; но особенно резкой грани между этими течениями не было, и они мирно (хотя и не без недоразумений) сотрудничали в партийном ЦК. Далеко налево была группа эсеровских интернационалистов -- Камков, Карелин, Малкин, Спиридонова -- с газетой "Земля и воля". Эти составляли решительную оппозицию, и даже автономную, подобно группе Мартова у меньшевиков.

    Сейчас, после корниловщины, когда Чернов стал фрондировать и протестовать против коалиции с кадетами, он получил большинство в Центральном Комитете. Официальный партийный центр принял его формулу и ударился далеко влево. Этого не вынесла правая часть и подняла на всю Россию знамя протеста, мобилизуя силы вокруг борьбы с черновским ЦК. Образовались две борющиеся фракции. За Черновым было, пожалуй, меньшинство. Но за ним было большинство советских эсеров. Вместе с тем левые эсеры после корниловщины уже перестали выносить единство фирмы с Керенским и Савинковым. Они объявили себя независимыми и выпустили свой манифест. Договорные отношения с партией они еще сохранили, но уже вступили с ней в открытую борьбу...

    В общем, эта промежуточная партия, эта главная опора коалиционных правительств в городах, уже растратила огромную долю своего веса, уступив его большевикам; в деревнях она его еще сохраняла. Но ее внутреннее разложение с эпохи корниловщины пошло быстрым темпом, а ее центр тяжести переместился влево.

    В общем, тот же сдвиг наблюдался и у меньшевиков. У этих "марксистов" потресовский "День" и плехановское "Единство" соответствовали эсеровской "Воле народа". Эти, разумеется, никуда не сдвинулись. Но они, собственно, и числились всегда в буржуазном лагере и даже не были формально представлены в Совете. "День" в эту эпоху ради посрамления прислужников Вильгельма над своей первой страницей стал протягивать огромный плакат: "Вне коалиции нет спасения". И остроумно, и убедительно!

    Церетели, (бывший!) советский лидер, образом мыслей, надо сказать, ничем не отличался от Потресова и Плеханова. Он отличался от них только образом жизни. Церетели работал в советских органах и в меньшевистском партийном ЦК, и если это считать "почвой", то от этой почвы он никогда не отрывался. Но вопрос в том, как обстояло дело с его влиянием и лидерством?

    Тут, несомненно, корниловщина выбила у него из-под ног и Центральный Комитет, и меньшевистскую часть "звездной палаты". Если мы впредь и будем свидетелями еще одной его победы, то это уже не за счет его влияния, а за счет полной растерянности этих гамлетизированных преподавателей социализма и за счет отсутствия у них положительной программы. Из меньшевиков "звездной палаты" кроме Церетели самостоятельную величину представлял, в сущности, один Дан. Мы видели, что уже с самых июльских событий он стал представлять вместе с тем левую "звездную палату". Уже с тех пор началась эмансипация Дана и его самостоятельная линия внутри правящей группы. Сейчас, после корниловщины, эта эмансипация завершилась, а его линия, подобно линии Чернова, стала недвусмысленно оппозиционной по адресу Зимнего дворца, этой святыни Церетели. Керенский в своих "показаниях" по делу Корнилова отмечает как симптом, что на том же заседании ЦИК, 31 августа. Дан по поводу закрытия "Новой жизни" и "Рабочего" дерзко и бестактно протестует против безответственности и бесконтрольности правительства... Но главное дело в том, что в руках Дана находились советские "Известия". И по ним можно проследить, как далеко ушел Дан в своей оппозиционности, ежедневно бомбардируя не только кадетские, но и вполне официальные сферы, по адресу которых требовалась и даже обещалась только одна "поддержка". Буржуазные газеты выходили из себя по поводу того странного факта, что центральный советский орган захватили в свои руки большевики!.. С идеей коалиции Дан, правда, не порывал; он ясно видел, что мысль о коалиции без кадетов не больше как игрушка и фикция; но, стоя на официальной позиции ЦИК, не решаясь порвать со своими славными традициями, боясь попасть в рабство к большевикам, он nominatium [точно, ясно (лат.)] помалкивал в "Известиях" о коалиции, фактически дискредитируя и разоблачая ее по мере сил. При таких условиях сдвинулась с места и советская периферия "звездной палаты". Группа "лояльных" меньшевиков, ратовавших против коалиции, росла очень быстро. Богданов, положивший начало этой группе в пределах Смольного, был теперь чуть-чуть не в большинстве.

    Я хорошо помню заседания меньшевистской фракции (в комнате № 34), посвященные все тому же вопросу о власти, перед Демократическим совещанием. Было очень бурно и многолюдно. Приходили меньшевистские лидеры, не работавшие в советских органах, главным образом члены ЦК. Казалось, уже было сказано решительно все, что только можно. Но парламентские ухищрения сторон были поистине неисчерпаемы. Было глубоко бесплодно, но не особенно скучно...

    Во всяком случае, среди советских меньшевиков положение было такое, что при помощи черновских эсеров к Демократическому совещанию от коалиции могло остаться в ЦИК одно воспоминание.

    Но не лучше, пожалуй, обстояло дело и в меньшевистском партийном центре. Для иллюстрации конъюнктуры в меньшевистском ЦК можно отметить следующее. 9 сентября там была принята резолюция -- опять-таки о власти. В ней была огромная масса слов о том, что власть должна быть вполне добропорядочной, "способной действительно проводить программу, принятую объединенной демократией (!) на московском совещании (!), вести энергичную борьбу с контрреволюцией, реорганизовать армию и действовать в открытом и тесном сотрудничестве с демократическими организациями". К участию в такой власти следует привлечь и цензовиков, причем в этом случае должен быть создан правомочный Предпарламент. Если же на указанных основах цензовики не пойдут, то надлежит образовать правительство из "объединенной демократии"... Все это, как видим, не слишком содержательно. Все это гнется туда и сюда -- и к Церетели, и к Дану, и к Мартову -- и не достигает ни до одного. Вероятно, это было сделано для более единодушного и авторитетного голосования. Но увы! Резолюция была принята девятью голосами против семи при двух воздержавшихся.

    Церетели было хорошо порхать между Смольным и Зимним. Но ведь партийные организации были призваны, вообще говоря, вести работу среди масс. И пролетариат после корниловщины энергично подхлестывал меньшевистские центры. Массы, независимо от лидеров, откатились далеко по направлению к большевикам. И во избежание полного разрыва их приходилось догонять волей-неволей.

    Конечно, сохраняя капитал, надо было соблюсти и невинность по части большевизма. Поэтому, центральный литературный орган партии -- "Рабочая газета", поспешно плетясь за "Известиями", усиленно ковыляла и хромала на обе ноги. Кадетская "Речь" не знала, как и быть. Сегодня она поставит в пример разбушевавшимся "Известиям" благонравие "органа Церетели". А завтра принуждена вылить по ушату помоев на обоих. "Рабочая газета" после корниловщины решительно не знала, куда приклонить скорбную главу: она перепробовала всего понемногу -- и коалицию вообще, и коалицию без кадетов, и даже богдановское "однородное правительство". Но ни на чем окончательно так и не остановилась. Каждому свое: кто передвинулся с одного места на другое, а кто, выбитый из седла, вообще остался без места.

    В эти времена над почтенным органом любил потешаться Троцкий.

    -- Посмотрите, -- говаривал он мне, -- что пишет газета нашей партии... Знаете, что я вам скажу: эта газета вашей партии -- самая глупая газета. Из всех существующих -- самая глупая!

    Эта газета "моей партии" фигурировала у нас в беседах постоянно. Я, вообще говоря, не столь часто соглашался с Троцким. Но по данному предмету даже в шутку не спорил с ним.

    Однако "Рабочая газета" была органом "нашей партии" ровно настолько же, насколько органом Камкова и Спиридоновой было "Дело народа", которому "Рабочая газета" соответствовала по своему направлению и внутрипартийному положению. Между нами, интернационалистами группы Мартова, и центральным органом меньшевиков по-прежнему не было ничего общего. Нашим литературным выражением служила не "Рабочая газета", а "Новая жизнь". "Искра" все еще не выходила. Меньшевистские же центры были для нас сферой чуждой, враждебной, а обычно и неведомой.

    Идейно леветь под влиянием корниловщины мы как будто бы не имели никаких оснований. Уже давным-давно наша фракция утвердилась на позиции диктатуры советской демократии. От большевиков нас отделяла не столько теория, сколько практика, которая тогда определенно предвкушалась и впоследствии дала себя знать; нас разделяли не столько лозунги, сколько глубоко различное понимание их внутреннего смысла. Этот смысл, о котором мы еще успеем вдоволь наговориться, большевики приберегали для употребления верхов и не несли в массы. Но это уже была не левизна Ленина, а его метод. Корниловщина нам его привить не могла.

    Однако она далеко не прошла бесследно для меньшевиков-интернационалистов. Как известно, они имели в своих руках всю столичную меньшевистскую организацию: Петербургский комитет состоял из одних мартовцев. Рабочие районы, особенно Васильевский остров, как мы знаем, уже давным-давно настаивали на окончательном и формальном расколе с официальным меньшевизмом. Все лето дело тянулось и, можно сказать, саботировалось усилиями старых и влиятельных меньшевиков, близких Мартову. Но сейчас фирма Церетели стала окончательно невыносимой для многих петербургских лидеров и для солидных рабочих кадров в районах. Начался массовый уход из организации. Пример показал Ларин, вслед за которым ушел не один десяток активных работников. И почти все ушли прямо к большевикам. А затем, в первых числах сентября, произошел раскол в наиболее сильной из наших рабочих организаций -- на Васильевском острове. И ко времени Демократического совещания район чуть ли не всей своей массой вошел в партию Ленина. Это вызвало брожение и в других районах, перекинулось и в провинцию. Кризис меньшевизма начался по всей линии и развивался быстро.

    Он довольно сильно отразился на известном нам политическом "новообразовании" -- на партии новожизненцев, официально -- "объединенных интернационалистов". Эта "партия" (куда ныне вошел и достославный Стеклов) стала довольно сильно расти за счет меньшевиков благодаря незаменимому средству -- большой и многочитаемой газете. Наша редакция стала проявлять усиленную "партийную" деятельность. Готовилась не нынче завтра и всероссийская конференция провинциальных "новожизненских" групп.

    Что касается большевиков, то им также было некуда сдвигаться влево. Их дело было только поспевать строить ряды своей армии, растущей не по дням, а по часам. Но после корниловщины можно было внимательному взору заметить, как большевики стали вновь предвкушать, можно сказать, осязать руками власть, сорвавшуюся в июле... Ленин и Зиновьев, пользуясь досугом, стали углублять очередную программу и тактику. Это была тактика законченного якобинства и программа всеобщего взрыва на поучение пролетарской Европе.

    В одном из первых номеров "Рабочего пути" (взамен "Рабочего", "Пролетария" и "Правды") Ленин предлагал "компромисс". Пусть меньшевистско-эсеровский блок, прогнав буржуазию, создаст власть, безусловно ответственную перед Советами. Большевики не будут чинить этому препятствий при условии: во-первых, полной свободы агитации, а во-вторых, передачи Советам всей власти на местах. Что для рыцарей коалиции это был "компромисс", вполне очевидно. В чем заключался "компромисс" для Ленина, это, наоборот, не особенно ясно. Но вполне ясны важнейшие перспективы, представлявшиеся уму Ленина. Если большевистская партия ныне растет как снежный ком и уже становится решающей силой, то на ближайшем съезде Советов у Ленина обеспечено большинство. Помимо "свободы агитации" этому способствует весь объективный ход вещей, а в частности, тот неизбежный бег на месте в угоду буржуазии, который предпримут меньшевики и эсеры в случае своего согласия на "компромисс". Тогда правящий блок можно будет прогнать от власти (или еще подальше), не прибегая к рискованным экспериментам 10 июня и 4 июля. Партия Ленина безболезненно и наверняка будет у "полноты власти". Ну и что она сделает? В общем, ее программу мы знаем. Но ныне, в "Рабочем пути", Зиновьев дополняет и конкретизирует: "Отказ в уплате долгов, сделанных в связи с войной, будет одним из первых шагов правительства, порвавшего с буржуазией. Частичная экспроприация крупнейших богачей в пользу государства будет вторым шагом"...

    Спору нет: это очень соблазнительно... И заметьте, при отсутствии элементарной экономической программы, при систематической подмене марксистских понятий анархистскими лозунгами ("организованный захват", рабочий контроль, комментированный выше, и т. п.) -- какие термины употребляет гражданин Зиновьев: богачи! И научно, и государственно, и... доступно пониманию любого люмпен-пролетария. Вот почему правильные теоретические формулы большевиков о рабоче-крестьянской диктатуре и не могли привлечь в партию Ленина крайне левые марксистские элементы. Я лично говаривал в те времена -- помню, говаривал Луначарскому, -- что если бы не эти постоянные подозрительные и скверные ноты в их "идеологии", то и я мог бы войти в партию большевиков. Но не вошел и хорошо сделал...

    Сдвиг меньшевиков и эсеров, конечно, знаменовал собой и значительное полевение курса официальной советской политики, то есть курса ЦИК... Прежде всего надо вспомнить опять-таки о резолюции 31 августа. Она, правда, снова развязала руки Керенскому и санкционировала "директорию", обещав ей пресловутую поддержку. Но -- это было на время, и притом на очень короткий срок, только до созыва Демократического совещания. А вместе с тем ЦИК постановил, что вопрос о власти в окончательной форме (до Учредительного собрания) будет решен именно этим Демократическим совещанием, созываемым 12 сентября. Тем самым ЦИК отказался предрешить коалицию, которая только что была прописной истиной для большинства. И тем самым был фактически утвержден принцип диктатуры демократии: цензовая Россия устранялась от решения вопроса о власти, это признавалось монополией одной левой части московского совещания.

    Правда, внимательный читатель видит, что это совсем не ново для Совета. Так обыкновенно и бывало у нас. В мае Исполнительный Комитет безапелляционно решал, быть или не быть коалиции вместо чисто буржуазного кабинета Гучкова -- Милюкова. В июле пленум ЦИК решал, быть ли чисто демократическому правительству вместо коалиции. Голос буржуазии тут в расчет не принимался. Верховные советские органы решали как полновластные государственные учреждения.

    Но в том-то и дело, что с мая и июля утекло бесконечно много воды. С тех пор Зимний дворец (то есть буржуазия) получил неограниченные полномочия -- по-своему кроить власть и решать наши судьбы. И Зимний дворец пользовался этим так широко, так демонстративно, что вся страна уже привыкла к этому новому положению, к отстранению Совета с политической арены, к диктатуре буржуазии, хотя бы и номинальной. С мая и июля революция успела растратить столько сил, успела пасть так низко, что возвращение к прежнему статусу было теперь "прогрессом". Передача проблемы власти на решение органа демократии знаменовала несомненное полевение меньшевистско-эсеровского большинства.

    Правда и то, что ЦИК был теперь уже бессилен, что он полуразложился, и как бы ни были хороши его слова, но он больше ни к чему не способен на деле, кроме дальнейшей капитуляции. И это верно... Но ведь мы уже давным-давно отказались и от приличных слов. А сейчас ведь речь идет о резолюции: от словесной резолюции нельзя и требовать большего, чем она обещает на словах. Между тем Демократическое совещание уже собиралось в спешном порядке и должно было действительно открыться 12 сентября.

    Правда, наконец, и то, что самая мысль о Демократическом совещании была признаком и продуктом революционного бессилия, а со стороны верховодящих лидеров это была обычная уловка, обычная оттяжка, испытанное средство сорвать разумное решение. В июле гражданин Церетели прятался за пленум ЦИК, считая обычный состав его неправомочным; в сентябре он прятался за кооператоров, казаков и еще черт знает кого, считая пленум неправомочным. Это все также не подлежит сомнению... Но, повторяю, о безнадежно больных я не говорю. Я говорю об их жертвах. Для советской массы, приученной только кричать "ура" Керенскому и Терещенке, даже возврат к доиюльским дням знаменовал собой полевение. Забитой и униженной революции для "прогресса" теперь требовалось так мало! И этот "прогресс" был налицо.

    После корниловщины встряхнутые "мамелюки" немного расправили затекшие члены и даже чуть-чуть воодушевились. Они были убеждены, что власть будет действительно создана по воле демократии; они не стеснялись фрондировать и уже обрекать коалицию на слом...

    Но ведь Зимний дворец, конечно, рассуждал иначе. Не только рассуждал, но и пытался действовать. Мы знаем, что в самые дни корниловщины министр-президент по преимуществу занимался жонглированием портфелями -- пока это невинное бильбоке не было прекращено вмешательством Совета. Был образован "совет пяти". Но Керенский тут же заявил, что он намерен вновь предаться пополнению правительства...

    В итоге мы имели перед собой явный конфликт между "частной организацией" и "независимой верховной властью".

    Помню, в заседании бюро 4 сентября по какому-то поводу снова говорили о власти и предстоящем Демократическом совещании. Я указал на наличность крупного "недоразумения" между Зимним и Смольным, из которых каждый у себя образует власть. Я предлагал объясниться с Керенским и сделать ему "предупреждение" -- в надлежащих, хотя бы мягких, но недвусмысленных тонах. Это было отвергнуто. Церетели заявил, что на этот раз он "левее" меня и находит нужным делать свое дело, никого не предупреждая... Ну что ж!

    Однако все это слова. О сдвиге же ЦИК можно было судить и по делам его. Самым серьезным делом в корниловщину было дело Военно-революционного комитета. Но мы знаем, что "этот комитет всеобщей безопасности" при "частной организации" и не думал ликвидироваться по миновании острой опасности. Мало того, ЦИК постановил предложить правительству в области охраны порядка действовать в тесном контакте с Военно-революционным комитетом. Само собой разумеется, что этим санкционировались и местные органы этого института со всеми их чрезвычайными функциями.

    Понятно, что для "законной власти" это было нестерпимо. Ведь немало если не кандидатов в министры, то их ближайших друзей пострадало от Военно-революционного комитета прямо на глазах у "главы правительства и государства". Главное же -- принципы... Керенский, незыблемый как скала, разумеется, не мог полеветь, как и не мог поправеть, после корниловщины. Но... ему пришлось немножко присмиреть в это время. Беспрекословно пришлось претерпеть ему беззакония и самочинства в дни кризиса. А после кризиса пришлось "мучительно поколебаться". Но все же он решился того же 4 сентября. Министр-президент и Верховный главнокомандующий писал так: "В целях борьбы с мятежом Корнилова в городах, деревнях, на железнодорожных станциях, как в тылу, так и в районе действующей армии, по почину самих же граждан (?!), образовались особые комитеты спасения и охраны революции... Эти комитеты... сумели защитить и укоренить завоевания революции... оказав весьма существенную помощь правительственной власти. Ныне, когда мятежники сдались, арестованы и преданы суду... цели комитетов спасения тем самым уже достигнуты. Свидетельствуя от имени всей нации о чрезвычайных заслугах этих комитетов, Временное правительство приглашает всех граждан вернуться к обычным условиям жизни, с восстановлением законного порядка деятельности каждого органа власти... Самочинных же действий в дальнейшем допускаемо быть не должно, и Временное правительство будет с ними бороться, как с действиями самоуправными и вредными республике". Очень хорошо, как видим, писал министр-президент! Разница между мыслью и словом была, конечно, также данью корниловщине.

    Но дело в том, что результаты получились такие, на которые Керенский не рассчитывал. В официальных советских "Известиях" приказ о роспуске военно-революционных комитетов был напечатан на скромном месте скромным шрифтом. А в том же номере от 5 сентября красовался плакат, возвещавший, что отныне заседания Военно-революционного комитета будут происходить тогда-то и тогда-то, каждую неделю... На другой день последовала громовая передовица Дана против "поддерживаемого" главы правительства, по поводу его акта 4 сентября. А затем со стороны самого Военно-революционного комитета при ЦИК последовал отказ подчиниться верховной власти. ЦИК это санкционировал без сучка и задоринки... Это был огромный сдвиг Смольного. Но это, как видим, был сдвиг и всей конъюнктуры... в результате злосчастного заговора биржи и Ставки.

    Этого мало. В те же дни при ЦИК было разработано и опубликовано "Положение о рабочей милиции". Это было не что иное, как вооружение рабочих... Помнит ли читатель апрель месяц, когда Исполнительный Комитет был против создания Красной гвардии? Помнит ли читатель июнь, когда Церетели требовал разоружения столичного пролетариата? Теперь было не то, теперь вооружалась большевистская гвардия с соизволения ЦИК.

    Вся страна видела это. И, в частности, хорошо оценивали создавшееся положение все серьезные элементы буржуазии. Солидная кадетская "Речь" чуть не ежедневно разрабатывала тему о том, как Смольный, недавняя надежная опора, попал ныне в лапы большевиков. Он говорит теперь словами Ленина и действует его методами... Буржуазных публицистов, политиков и профессоров нисколько не утешают декорумы "Известий", "Рабочей газеты" и "Дела народа". Попытки Дана и Чернова замазать разницу между прошлым и настоящим, попытки соблюсти достоинство солидных, зрелых, устойчивых политиков и доказать иммунитет от большевизма, эти попытки никого обмануть не могут. Факт большевистского пленения налицо.

    Но вывод? Каков вывод публицистов, биржевиков и профессоров -- если не для всенародной печати, то для самих себя? Увы, вывод до крайности печальный. Травить Смольный можно и должно по-прежнему, как клевретов Ленина, Вильгельма и дьявола. Но опереться-то на него, как прежде, надеяться-то на него нельзя... Спрашивается, на кого же можно опереться сейчас, после краха корниловщины?

上一页 目录页 下一页
苏汉诺夫：革命札记（下）


2. ЛИЦО И ИЗНАНКА ДИРЕКТОРИИ

    В надзвездных сферах. -- Керенский заметает следы корниловщины. -- Его разоблачают слева и справа. -- "Прогрессивный" состав "директории". -- Военный министр Верховский и его программа. -- Лuквuдацuя генерала Алексеева. -- Перемены в штабе Петербургского округа. -- Царское спасибо господина Пальчинского. -- Обманчивое лицо и действительная сущность. -- Недосмотры, дипломатическая игра и стечения обстоятельств. -- Министр-президент "стиснул зубы". -- Его "волевые импульсы". -- Покушения на эвакуацию и разгрузку Петербурга. -- Продолжение истории с финляндским сеймом. -- Новая сказка про белого бычка. -- Новые милости корниловцам. -- Кто же будет формировать власть? -- Керенский бросается портфелями без достаточной осторожности. -- Московские тузы и их условия. -- Керенский ухитрился взорвать Пoтpecoвa. -- Директория и страна. -- На основных фронтах органической работы. -- Развал. -- Корниловщина на юге. -- Дела войны. -- "Мир за счет России". -- С чем вернулась заграничная советская делегация.

    Так было в Смольном. Ну а как в Зимнем? Что наблюдалось после корниловской трагикомедии в самых высоких надзвездных сферах?

    С первого взгляда и там наблюдалось некоторое "полевение". Как будто бы и там встряска чуть-чуть отрезвила и создала видимость "прогресса".

    Только что пришлось отметить, что Керенский как будто присмирел, сократился и перестал сыпать пощечинами по адресу революционных организаций. Даже в очень щекотливом случае он нашел приличный язык для своих предложений... Когда же его предложения (насчет упразднения военно-революционных комитетов) не были приняты, то он замолчал и сидел смирненько. Насчет Демократического совещания, которое должно было по слову ЦИК решить его судьбу безапелляционно, Керенский также не вступал ни в какие пререкания.

    Впрочем, начало сентября так называемый Верховный главнокомандующий провел в своей Ставке, откуда вернулся в столицу только к 12 сентября. В Ставке Керенский занимался, очевидно, делами армии. Но известно также, что очень много времени он посвятил там ликвидации дела Корнилова. В Ставке тогда работала созданная им следственная комиссия. Комментируя свои показания, Керенский впоследствии жаловался, что комиссия была недостаточно беспристрастной: она держала руку Корнилова и стремилась представить его роль не мятежной, а легальной; тем самым комиссия топила Керенского. И сомнений быть не может: пребывая в Ставке, глава правительства, сознательно или инстинктивно, немного заметал следы своей работы в корниловские и предшествующие дни. Во всяком случае, делом Корнилова он занимался вплотную, участвуя в следствии и даже лично производя допросы...

    Между тем его роль в этом деле с каждым днем разоблачалась все больше и делалась достоянием страны. Об этом старались люди, группы, газеты по обе стороны Керенского -- и левые, и правые противники его. Я уже упоминал, что большевистский докладчик в Петербургском Совете при шуме и протестах эсеров 10 сентября изложил в общих чертах истинную историю корниловщины. Но еще раньше в бюро ЦИК за подписью Троцкого и Каменева поступило заявление такого рода: в печати-де появились многочисленные разоблачения относительно действий некоторых министров и их агентов в связи с подготовкой корниловского заговора; эти разоблачения, совпадая друг с другом, соответствуя общеизвестным фактам и не встречая официальных опровержений, кажутся вполне убедительными. Изложив далее некоторые хорошо известные нам факты, авторы заявления в интересах рабочего класса и всей страны требуют немедленных мер по освещению "политической стороны дела". И в первую голову они предлагают запросить бывших членов кабинета, советских министров, обо всем том, что им было известно в Зимнем дворце по делу Корнилова... Бюро не оставалось ничего делать, как принять это "предложение". Уже в газетах репортеры оповестили, что на днях Авксентьев, Скобелев и Чернов в ответ на запрос выступят с сообщениями об интимной стороне корниловщины. Но эти "сообщения", конечно, не состоялись.

    Со своей стороны корниловцы также усиленно занимались вскрытием корниловского выступления и препарированием отдельных частей его. Их газеты, собственно, и разоблачили Керенского с его соратниками. В "Новом времени", в "Утре России", в "Русском слове" печаталось множество документов и материалов. Их сейчас немало лежит предо мной. Они могли бы дополнить историю корниловщины, изложенную в пятой книге, но ни исправить ее, ни внести в нее новые существенные черты они не могли бы. Пусть моя "история" останется как она есть, а полностью пусть материал используют историки.

    Итак, Керенский сидел в Ставке и как будто был немножко придавлен корниловским эпизодом, выбившим из-под него прежнюю почву и создавшим новую конъюнктуру в революции. Но -- помимо "сокращения" Керенского -- Зимний дворец на первый взгляд, подобно Смольному, был как будто отброшен корниловщиной налево. Об этом свидетельствовал ряд фактов.

    Как известно, в те времена нами мудро правил "совет пяти" -- "директория" тож. И был прежде всего крайне "прогрессивен" (сравнительно со всем предыдущим) самый состав этой верховной власти. Не только из одиозных лиц, но даже и из цензовиков в "совете пяти" пребывал только один Терещенко. Беспартийные Верховский и Вердеревский заслуживали доверия больше, чем все министры-социалисты, вместе взятые, когда-либо действовавшие в Мариинском или Зимнем дворце согласно инспирациям Церетели. Четвертым членом директории был москвич Никитин, которого считали даже партийным социал-демократом, с прошлым и т. п. (ну, конечно, Ленин и самого Чхеидзе называл околопартийным, -- так разве на него угодишь!). И наконец, возглавлял директорию все тот же известный демократ и социалист Керенский. Лучшего состава правительства, впредь до полномочного Демократического совещания, нельзя было и желать. Но послекорниловская "прогрессивность" проявлялась не только в составе, а и в делах "директории".

    Когда мы в ЦИК еще не были знакомы лично с новым военным министром -- Верховским, мы уже были достаточно о нем наслышаны. Это был человек очень шумный. Но его политическая и военно-техническая репутация как будто бы не позволяла ставить ему в укор эту шумливость, а, наоборот, заставляла смотреть на него с надеждой. Я уже упоминал о его действительном контакте с революционными органами и о его энергичной деятельности на посту начальника Московского военного округа... Но приезде в Петербург он не замедлил развернуть самые широкие планы реорганизации армии. Я не буду излагать их по газетным сообщениям и интервью. Целью его было, конечно, воссоздание боевой мощи, но идти к этой цели он пытался разными путями -- и техническим, и политическим. В частности, его проекты предполагали сильное сокращение численности армии. Это должно было иметь первостепенное значение и для экономики, и для финансов истощенного государства. Но главное, что вызывало сенсацию, -- это предполагаемые крутые меры по адресу наличного командного состава.

    7 сентября Верховский, следуя своим московским обычаям, явился представиться в Смольный. Он попал в заседание бюро, где произнес большую приветственную программную речь. Человек молодой и в политике неискушенный, он не рассчитал. Половина его речи была по меньшей мере излишней. Она была посвящена ни больше ни меньше как агитации смольных циммервальдцев и пацифистов по части опасностей, грозящих нам от германского бронированного кулака. Министр вдался в экономические изыскания, воспроизводя перед нами всю мудрость бульварно-шовинистской прессы эпохи войны. При этом, несколько злоупотребляя ораторскими приемами, министр кричал, стучал и жестикулировал свыше меры. Слушать его в Смольном, даже пообтесавшимся "мамелюкам", было конфузно. Общее впечатление было значительно испорчено. Между тем деловая часть речи Верховского заслуживала всякого внимания и одобрения... Объявив себя убежденным сторонником армейских организаций, министр, между прочим, продолжал так:

    -- До сих пор правительство говорило, что хотя командному составу нельзя доверять политически (да? разве говорило?), но он подготовлен технически и потому с ним надо мириться. Теперь решено с этим покончить. Правительство стало на такой путь: весь командный состав, не пользующийся доверием, будет заменен людьми, которым доверяют, независимо от их чина, лишь бы они были надежны политически и подготовлены технически. В течение одиннадцати лет я состою в рядах армии, и я знаю много людей сравнительно молодых, бывших полковниками и подполковниками в начале войны, которым можно доверить армию. Прежде всего должны быть убраны все люди, которым мы не верим. Ставка уже реформируется. Все ее руководящие деятели будут смещены, ибо они не могли не знать о корниловском заговоре...

    Все это в нашем парламенте "произвело вполне благоприятное впечатление". Спрашивается, почему все это оказалось возможным и почему все это было сказано в сентябре, а не в мае? Не была ли бы тогда сохранена огромная доля боеспособности нашего фронта? Не получил ли бы совсем иное место в нашей истории больной вопрос об армейских организациях?.. Ведь потому-то они и расцвели, быть может, свыше меры, что армию упорно не желали изъять из рук заведомо контрреволюционного командного состава. Ведь потому-то в тяжбе комитетов с командирами и разлагалась армия, что подготовленных людей, способных стать на уровень событий, упорно не хотели видеть на месте высоких чинов.

    Верховский от имени правительства предложил далее пополнить корниловскую следственную комиссию советскими людьми (что и было сделано). И, наконец, министр сообщил выдающуюся новость:

    -- Генерал Алексеев не может оставаться на своем месте -- он не понимает психологии современного войска.

    Новый начальник штаба, только что пожалованный Керенским, действительно, в этот самый день подал в отставку. Конечно, что-нибудь одно: либо Верховский, либо Алексеев. Несомненно, благодаря Верховскому и сошел ныне окончательно с арены революции этот обломок старого порядка.

    А уж он было начал свою высокополезную деятельность на новом посту под крылом Керенского. Официальный телеграф только что сообщил, что по его приказу был "демобилизован отряд полковника Короткова" -- тот самый отряд, который не в пример другим двинулся в Могилев и Оршу для локализации корниловской Ставки. Это было, конечно, преступно со стороны полковника Короткова. Ведь полагалось только по прямому проводу убеждать Корнилова сесть на гауптвахту... Керенский на прощание с Алексеевым издал милостивый рескрипт, от которого исходил очень дурной запах. Но все же дело было сделано. Вместо Алексеева был налицо Верховский. Этим мы были обязаны корниловщине.

    Военный министр через два дня снова посетил Смольный (вместе с Вердеревским) и излагал свою программу перед пленумом ЦИК. Его хорошо встречали, он имел хорошую левую прессу. А Церетели изрек свою сакраментальную формулу: "Наша программа принята Временным правительством".

    "Сдвиг" как будто бы наблюдался не только в Зимнем, но и в известном нам одиознейшем штабе Петербургского округа. Туда назначен был ныне опять новый глава, некий полковник Полковников -- очевидно, креатура энергичного Верховского. Назначение состоялось 8-го, а на следующий день командующий округом явился в солдатскую секцию Совета для генерального выступления. В солдатской секции массы уже шли за Лениным, но Полковников имел большой успех. Из заседания бюро я зашел в Большой зал уже в конце его речи. Солдатские депутаты толковали, что таких слов от людей из штаба они еще не слышали. А президиум секции -- еще старый, эсеровский президиум -- был, можно сказать, полон энтузиазма и говорил о наступивших новых временах.

    И наконец, сам Пальчинский, эта притча во советских языцех, этот баловень биржевиков, этот наперсник главы правительства и государства, стал решительно не ко двору, стал окончательно невозможен при нынешних обстоятельствах. На другой день после ликвидации Корнилова он погиб жертвой общественного мнения и куда-то исчез -- впрочем, не навсегда. Он находился где-то поблизости к покоям министра-президента, и он еще промелькнет перед нами в роковые дни... Газеты определенно сообщали, что генерал-губернатор пострадал за неумеренно административную ретивость: за "ликвидацию" "Новой жизни" и "Рабочего". Эта пощечина, данная без всякого повода в напряженнейший момент, действительно вызвала резкую реакцию со стороны левой и правой демократии. Но Пальчинский тут, во всяком случае, пострадал невинно, за други своя. Известно, что, "закрывая" газеты (и не сумев их закрыть), он выполнял только директиву находчивого министра-президента.

    Увольняясь в отставку, Пальчинский кстати прихватил с собой и все свое "генерал-губернаторство". Этот почтенный институт был тут же упразднен за явной ненадобностью. Но уход генерал-губернатора ознаменовался и еще одним довольно комическим инцидентом. Пальчинский, с отставкой в кармане, задумал лягнуть петербургский пролетариат выражением ему своей всенародной благодарности. За что? За то, что тысячи рабочих в корниловские дни с оружием и без него потянулись на новый фронт, рыли окопы, возводили укрепления, готовы были грудью встретить врага. За то, что они стояли на страже революции и спасли ее. Вы только подумайте: без нескольких секунд корниловец Пальчинский всенародно объявляет за это свое спасибо петербургскому пролетариату, на дела которого смотрит с изумлением весь мир!..

    Ну а как же, кстати сказать, обстояло дело с закрытыми газетами? У нас все еще выходила "Свободная жизнь" под редакцией Авилова, а "Рабочий" из существительного стал прилагательным к маленькому, чуть заметному "путь". Горького в Петербурге все не было. И я давно хлопотал о легализации "Новой жизни" -- впрочем, в порядке телефонных переговоров с сановниками директории. Я убедился здесь, что порядка и деловитости не слишком много было в ее центральных учреждениях. "Настоящих" министров было всего пять человек, из коих один (Никитин) управлял почтой и телеграфом. Иные ведомства были без глав. Иные главы не то были при ведомствах, не то пребывали где-то в пространстве... чуть не написал в прострации. Министерством внутренних дел, которое должно было ведать дела о печати, управлял некий Салтыков, социал-демократ из II Государственной думы -- тоже, как видим, очень левый для Зимнего, совсем советский человек. Что ему было министерство, что он был министерству, сказать не могу. Но во всяком случае, при первом же телефонном разговоре Салтыков, даже несколько конфузясь, заявил, что легализация и свобода выхода всех газет сама собой разумеется. Однако еще много дней я канителился с этим делом в ожидании формальностей. "Новая жизнь" все еще была нелегальной и вышла в настоящем виде только 9 сентября.

    Итак, Зимний как будто бы "полевел" вслед за демократией и обратил к Смольному свой благожелательный лик... Но увы! Это, конечно, только на первый, невнимательный, "безответственный" взгляд. Ведь не перестал же быть твердый как скала Керенский самим собою. Ведь не изменил же он своих отношении к "государственности", к своей "независимости", к кадетам и к Советам. Ведь Керенского мы достаточно видели в самые дни корниловщины. И видели, как, науськиваемый общенациональными кадетами, он начал активное наступление на демократию по миновании кризиса...

    А между тем ясно, что директорией-то на деле был один Керенский, единомышленник Терещенки. Верховский и Вердеревский в политическом отношении были нулями и для министра-президента -- подставными людьми. А левый Никитин, которого я, кстати, не видывал в глаза ни в Смольном, ни на партийных собраниях, ни вообще, оказался в Зимнем совсем ручным зверем. Керенский и его пожаловал в директорию за полную безличность. А он сумел даже показать кое-какое милое Керенскому лицо и быстро сделал карьеру...

    Так или иначе, директория -- это был Керенский. И по существу дела о полевении, тем паче о новых временах здесь, в Зимнем, речи быть не могло. Ведь не полевел же царь Николай II во время революции 1905 года -- он просто уступил силе обстоятельств, которые у него не спрашивали позволения. Не полевел и Керенский. А что было с ним, он сам хорошо выразил в "показаниях": в послекорниловские недели ему пришлось, "стиснув зубы", смотреть на то, как нахлынувшей слева стихией разрушалась наша государственность.

    У бутафорского самодержавия 1917 года еще меньше могло хватить сил бороться с этой стихией, чем у царя Николая в 1905 году. Но, разумеется, по мере сил Керенский выполнял свой долг и ставил подпорки нашей государственности. Мы уже видели его патриотическую попытку "пресечь" самочинство "частных" организаций и ликвидировать военно-революционные комитеты. Другие дела директории делались иногда с большим, иногда с тем же успехом. Но они всегда были в том же духе. И все вышеописанные признаки "сдвига" были в действительности либо "недосмотром", либо стечением обстоятельств, либо дипломатической игрой. Недосмотром, и очень крупным, допущенным благодаря волевому импульсу, был шумный и энергичный Верховский; в этом можно убедиться и из дальнейшего хода истории, и из "показаний" министра-президента, который отзывается о своей злосчастной креатуре совсем недвусмысленно. Стечением обстоятельств было устранение Алексеева, который исключался всей объективной конъюнктурой, несмотря на "волевой импульс" Керенского. Дипломатической игрой было удаление Пальчинского во внутренние покои в качестве жертвы стихии.

    Истинный же курс "стиснувшего зубы" премьера, воплощавшего директорию, был прежним и совершенно ясным после всего сказанного в предыдущей книге. Уместны будут лишь несколько маленьких иллюстраций -- из крупнейших дел директории.

    На другой же день ее правления в газетах появилось сообщение, в виде "слуха", что правительство переселяется в Москву. Идея, как мы знаем, была совсем не нова. Петербургский пролетариат -- в революции, как и до нее, был опаснейший внутренний враг, а внешняя опасность после Риги была хорошим предлогом. Керенский хорошо оценил резолюцию Петербургского Совета от 1 сентября. От большевистского города всенародной власти необходимо быть подальше. Правда, и Москва во время Государственного совещания показала себя не слишком благожелательно... Но все же.

    Тема об эвакуации правительства на все лады трепалась несколько дней. А 7 сентября ту же большевистскую резолюцию принял и Московский Совет. И древняя столица оказалась в руках большевиков. Бежать было некуда. Последовало опровержение "слухов": никуда правительство не собирается.

    Но тогда к тем же целям пошли иными путями. Вновь занялись и несколько недель вплотную занимались опять все той же разгрузкой Петербурга. Нельзя убежать от врага -- так нельзя ли удалить врага? Дело было длинное, канительное, но малоуспешное. Рабочие под предводительством большевиков давали решительный отпор -- и в рабочей секции, и в правительственных учреждениях. Политическая подкладка предприятия разоблачалась быстро и легко. Выяснилась техническая невозможность и экономическая несостоятельность проекта. При этом вскрывалась масса пикантных деталей об ухищрениях и спекуляциях промышленных и банковских тузов... Разгрузка не вышла. Но в числе добрых намерений директории она занимает свое место.

    Затем следует отметить эпизод с укреплением российской государственности среди окрестных народов, а именно в Финляндии. Мы помним историю с роспуском финляндского сейма в июле. Этого урока показалось недостаточно, и теперь были предприняты дальнейшие шаги к укреплению престижа российской власти. На место М. Стаховича финляндским генерал-губернатором был назначен сам Некрасов -- "с оставлением Стаховича членом Государственного совета" (вы понимаете?). Некрасов сейчас же объявил журналистам свою "программу": она заключалась в "последовательном и твердом отстаивании прав России -- при благожелательном отношении к правам Финляндии". Генерал-губернатор прибавил, что эта линия "соответствует настроению широких общественных кругов и единственным исключением явилась резолюция Всероссийского съезда Советов" (которую мы хорошо знаем).

    Между тем финляндский тальман назначил на 15 сентября созыв новой сессии распущенного сейма. Предстоял неизбежный рецидив конфликта. В Гельсингфорсе собрался Совет матросских и солдатских депутатов с участием командиров русских частей, и постановили придерживаться своей старой резолюции о невмешательстве и об отказе служить орудием в руках великодержавной власти для репрессий против финнов. Положение Некрасова и всего нашего правительства было не то что трудно, а неприглядно. Генерал-губернатор, однако, рискнул. Он приказал запечатать здание сейма. Этого было явно недостаточно, судя по прецеденту. Но большего он не мог сделать, а меньшего ни за что не хотел. В день созыва сейма печати по приказанию тальмана были без труда сорваны. Депутаты проникли в залу при помощи подобранных ключей, открыли заседание, приняли законы о правах верховной власти, о еврейском равноправии, о рабочем страховании, о восьмичасовом рабочем дне. Всего заседали 35 минут, а затем разошлись, условившись вновь собраться по созыву тальмана, независимо от распоряжений русских властей... Надо сказать, что в заседании участвовало одно левое крыло, социал-демократы. Буржуазные партии de verbo [на словах (лат.)] были лояльны "верховной власти", a de facto хотели сорвать принятие одиозных законов. Впрочем, кворум был налицо, и постановления имели законную силу...

    Опять-таки намерения директории были глубоко предосудительны, но возможностей осуществить их не было, и получился конфуз, как с разгрузкой, как с эвакуацией, как с роспуском военно-революционных комитетов, как с закрытием газет.

    Однако в конечном счете физиономию директории определяли не методы ее управления, а ее основное занятие в течение трех недель. Основным же ее занятием было конструирование нового правительства... Керенский, воплощавший "совет пяти", "стиснув зубы", смотрел на подготовку Демократического совещания, которое должно было разделить его ризы. Но он, из преданности революции, конечно, и не думал уступать Смольному поле сражения. Керенский действовал. Своего любимого занятия он не оставлял ни на минуту -- с первого же момента создания директории, когда он вопреки решению ЦИК печатно заявил, что "правительство будет пополнено". Керенский действовал, но только действовать ему приходилось с опаской и с оглядкой.

    Самый факт этой деятельности министра-президента означал открытый конфликт со Смольным. Но не лишен интереса и самый ход дел... Прежде всего надо отметить, что назначения, сыпавшиеся как из рога изобилия, касались не одних только министров. Формально Керенский, пожалуй, имел право жаловать посты вне кабинета. Но по существу...

    Место начальника штаба Верховного главнокомандующего занял ныне генерал Духонин -- о нем я не слышал и не читал ничего дурного. Но вот известный автор провокаторской телеграммы о потоплении неблагонадежных кораблей -- капитан Дудоров, разоблаченный нынешним министром Вердеревским. Этого господина Керенский произвел в адмиралы и назначил на важнейший пост в Японию... Еще более кричащим и бьющим по нервам демократии было назначение кадета Маклакова. Этот правейший кадет и заведомый активный корниловец получил пост нашего посла в Париже. Комментарии тут излишни. Но эта наглость, впрочем, даром не прошла. Левая печать, при моем личном участии, выпустила такой залп по избраннику, а особенно по избравшим, что назначение было тут же взято обратно. И даже разъяснено: ввиду несочувствия левых элементов.

    Но главное дело было в новых министерских комбинациях. "Стиснувший зубы" премьер на объяснения со Смольным не решался. Но Демократическое совещание он обязательно должен был поставить перед совершившимся фактом. Только действовать надо тонко и дипломатически. К тому же ведь дипломатия требовалась и налево и направо. Вся буржуазия в лице члена директории Терещенко требовала, чтобы новое правительство было создано именно до Демократического совещания, именно независимо от смольных сфер. Терещенко на этой почве даже продемонстрировал свою отставку. А это уже было немыслимо. Что стало бы с Россией?

    Для начала были привлечены либеральные профессора Салазкин и Бернацкий. Так как правил "совет пяти", то приглашенные лица как бы не были в правительстве, но вместе с тем они как бы были в правительстве. Между прочим, этот Салазкин, долженствовавший управлять просвещением (Бернацкий -- финансами), по непонятной причине распорядился закрыть все высшие учебные заведения на текущий учебный год. И студенты, и преподаватели выносили многочисленные резолюции протеста.

    Затем, 6-го числа, когда Керенский был в Ставке и наблюдал за ходом корниловского дела, из Москвы был вызван известный нам Малянтович для занятия поста министра юстиции. Это был социал-демократ, а не какой-нибудь цензовик. Ну что же может иметь против Смольный, если он будет назначен до Демократического совещания? Малянтович уже был чуть-чуть не распубликован. Но подоспели люди из "звездной палаты" и пресекли эту операцию. В газетах вместо указа о назначении появился рассказ о неудачном покушении. Рассказ этот нисколько не увеличивал престижа верховной власти.

    Но что же ей было делать? Надо продолжать. Министр почт и телеграфов Никитин, во-первых, тоже социал-демократ, во-вторых, не новый человек, а член директории. Не сойдет ли его назначение министром внутренних дел, если с Кишкиным дело безнадежно?.. Эта комбинация удалась. Один из важнейших постов в кабинете был замещен независимо от Смольного. И Никитин на другой же день оправдал себя "в общественном мнении". Именно в это время московский губернский комиссар Кишкин был вынужден к отставке -- после конфликта с Московским Советом, которым овладели большевики. В ответ на телеграмму Кишкина новый министр внутренних дел послал ему трогательную, но настойчивую просьбу остаться на посту; при этом министр подчеркнул высокополезную деятельность на благо республики издавна одиозного демократии Кишкина...

    Удача с назначением Никитина придала смелости министру-президенту. Быть может, тут даже помог уход -- не то что из правительства, а из Зимнего дворца -- последнего, совсем не политического и в кабинете ни на что не нужного кадета, святого Карташева; он демонстративно, с выгодой для Керенского, мотивировал свой уход "ясно определившимся засильем социалистов и невозможностью подлинной коалиции".

    Так или иначе, прибыв из Ставки 12 сентября, первый директор повел дело быстрым темпом и притом гораздо дальше, чем можно было даже ожидать. Правда, тут же ночью он призвал во дворец людей из "звездной палаты", своих партийных товарищей -- Зензинова, Авксентьева и Гоца и долго уламывал их дать ему свободу. Но эти благожелательные люди ни с какой стороны не были правомочны сказать премьеру что-либо утешительное. Между тем Керенский еще до приглашения эсеров вызвал из Москвы тамошних кадетов и биржевиков для переговоров с ним о власти. Газеты, кстати, сообщили, что переговоры эти Терещенко вел перманентно с первого дня директории.

    Гг. Кишкин, Бурышкин, Коновалов, Третьяков, Смирнов пожаловали в Петербург 14-го числа и немедленно имели совещание в Зимнем. Еще один знаменитый московский туз, Четвериков, также был приглашен, но не пожаловал. Но, помилуйте, и без того революция еще не видела в правительстве такого букета! В первом чисто буржуазном кабинете наряду с профессорами, интеллигентами и мечтательными кающимися дворянами были из биржевых тузов только Гучков и Терещенко да еще Коновалов с былым его благодушием и нерастраченным пиететом к революции. Теперь в дополнение к интеллигентам и профессорам нам предлагали пятерых озлобленных и жгуче ненавидящих корниловцев-Гучковых -- прямо с биржи. Этого мы еще не видели.

    В утреннем совещании 14-го числа Керенский объяснил приглашенным, что он намерен создать коалиционное правительство, не исключая, конечно, кадетов. Биржевики, за которыми так бегали, несмотря на все трудности и даже опасности, видимо, проявили большую сдержанность и солидность. Они немедленно предъявили свои "условия": 1) они разговаривают с Керенским как с независимым представителем и главой верховной власти, 2) правительство также должно быть безусловно независимо от всех "безответственных групп", 3) оно должно объявить решительную борьбу всем проявлениям анархии и 4) не останавливаться ни перед какими мерами для восстановления боеспособности армии... Объявив это, промышленники отбыли в Центральный Комитет кадетской партии. А Керенский пригласил их вечером вторично прибыть в Зимний дворец.

    Так судили-рядили Керенский с Терещенкой наши судьбы. Тут, казалось бы, не все должно быть ясным и самим московским тузам: именно в тот же день, 14 сентября, в газетах было распубликовано об окончательном и формальном назначении правомочными министрами Салазкина и Бернацкого. Такие проявления "личного режима или, попросту, такая степень самодурства потрясла даже убогий "День", казалось ничего не слышавший из-за собственных воплей о том, что "вне коалиции нет спасения". "День" объявил, что он больше не может переносить этого издевательства, этой пляски теней в залах Зимнего, от которой в мозгах мутится. И он требовал... такого же совещания всех государственных партий, какое состоялось в Малахитовом зале в ночь на 22 июля, перед созданием третьей коалиции. Но увы! И от этого послеиюльского эпизода прошла целая эпоха разложения и упадка демократии.

    Самое пикантное было в том, что всенародные сношения с кадетами и банковскими воротилами возобновились за сутки до открытия демократического совещания. А утреннее заседание с промышленниками кончилось ровно за полчаса до него. Вечерний визит промышленников был назначен вне всякой зависимости от того, что произойдет на "полномочном" съезде. А на следующее утро дележ его риз продолжался в Зимнем, как будто бы этого съезда совсем не существовало в природе...

    Утром 15-го Керенский бросался портфелями вне всяких границ рассудка и корректности -- одинаково занятыми и свободными. Кадеты и промышленники наседали. Их единое естество тут нечего и комментировать: даже формально почти все промышленники были кадетами. Даже и Коновалов, снова кандидат в министры, но уже не с пальмовой ветвью, а с камнями в руках, в кармане и за пазухой, даже и он теперь вступил в кадетскую партию... Однако, желая кого-то обмануть в союзе с Керенским, промышленники и кадеты действовали в качестве двух различных групп, из которых каждая добивалась почтенного веса в правительстве. Торговались, как на бирже, не желая "ограниченного числа мест" и отвергая "второстепенные посты". Снова излагали в вариантах свою программу диктатуры плутократии и корниловского переворота... Оказавшийся налицо социал-демократ Малянтович заявил, что он присоединяется к программе, развитой промышленниками. Да и вообще все шло успешно. Дело обещало наладиться в два-три дня. Остановка была не за Керенским, а за промышленниками, которые отложили окончательный ответ до объяснений с торгово-промышленными организациями. Со своей стороны некоторые члены директории подчеркивали, что переговоры ведутся вне всякой зависимости от хода работ Демократического совещания и задержка объясняется отнюдь не ожиданием его результатов...

    О том, что из всего этого вышло, речь впереди. Но вот каков был в действительности Зимний после корниловщины. Тут никакого сдвига, как видим, не было. Если угодно -- напротив. Послекорниловский сдвиг демократии и огромное усиление большевиков заставили Керенского и его клику теснее прижаться к корниловцам и биржевикам. Они все, вместе взятые, были совершенно беспомощны и бессильны. Но они одинаково впали в панику и ощетинились все вместе -- для защиты государственности от "грядущего хама". Зимний дворец со всем его содержимым был пустым местом, ровно ничего не значащим в жизни России и в ходе революции; он был стеклянным колпаком, который изолировал какие-то надутые марионетки от прочего стомиллионного населения и от творящих историю масс. Но он, этот Зимний дворец, теперь, в послекорниловской атмосфере, был злобен и нагл, как никогда.

    Разумеется, среди "наблюдений" за делом Корнилова, среди "комбинаций" защиты государственности было некогда и не было возможности думать о стране. Никакого управления, никакой органической работы центрального правительства не было, а местного -- тем более. Какая тут органическая работа! Министров нет либо не то есть, не то нет. А когда они есть, от этого не лучше. Кто из населения признает их? Кто из сотрудников им верит? Ни для кого не авторитетные, ни к чему не нужные, они дефилируют и мелькают как тени под презрительными взглядами курьеров и писцов. А их представители, их аппараты на местах -- о них лучше и не думать. Развал правительственного аппарата был полный и безнадежный.

    А страна жила. И требовала власти, требовала работы государственной машины... О земельной политике теперь не было и речи. Даже разговоры о земле застопорились на верхах, в то время как волнение низов достигало крайних пределов. В Зимнем дворце даже не было и ответственного человека, не было министра, а по России катилась волна варварских погромов, чинимых жадными и голодными мужиками...

    С продовольственными делами было не лучше. В Петербурге мы перешли пределы, за которыми начался голод со всеми его последствиями. Но никакого выхода не виделось в перспективе... Органическая работа была нулем, но политический курс давал отрицательную величину. Не нынче завтра армия должна была начать поголовное бегство с фронта, ибо голод -- прежде всего. Во всех промышленных центрах, особенно в Москве, не прекращались забастовки, в которых по очереди участвовал, кажется, весь российский пролетариат. Положение на железных дорогах становилось угрожающим. Движение сокращалось от недостатка угля. И железнодорожная забастовка, несмотря на все усилия Гвоздева и Богданова, министерства труда и Смольного, была признана уже непредотвратимой: рабочие требовали хлеба насущного... Что могла ответить на это верховная власть?

    В бюро ЦИК лояльнейший и правый меньшевик Череванин держал тоскливую, жалобную речь, что наш высший экономический орган. Экономический совет, давно перестал собираться и как будто почил смертью праведных. Было не до него... Вся пресса, сверху донизу, в разных аспектах, с разными тенденциями и выводами, но одинаково громко и упорно вопила о близкой экономической катастрофе.

    Чисто административная разруха также была свыше меры. Там, где в корниловщину возникли бойкие военно-революционные комитеты, уже не было речи о законной власти, действующей согласно общегосударственным нормам и директивам из столицы. Но и там, где положение было "нормально", также не осталось ничего от того уклада, того порядка, той государственности, которые якобы воплощал Керенский в Зимнем дворце. О независимых большевистских республиках теперь не столь много кричали не потому, чтобы их не было, а потому, что теперь они не были сенсацией и уже набили оскомину. Ровно ничего тут коалиция Керенского поделать не могла.

    На юге же тем временем разыгрывалась комедия с казаками и с доблестным их атаманом Калединым. В дни корниловщины, как нам известно, было получено известие, что донские казаки "отложились" и Каледин поднял восстание на поддержку Ставке. Газеты сообщали, что Каледин собирается отрезать весь юг с Донецким бассейном, занять узловые станции и чуть ли не двинуться с казачьей армией на Москву. Военно-революционный комитет вместе с железнодорожным союзом приняли свои меры, чтобы помещать передвижениям. "Законная власть" отдала приказ арестовать Каледина. Но ее не послушали. Завязались переговоры по прямому проводу. С юга уверяли, что слухи о мятежных действиях и планах лживы и провокационны, но весь славный Дон, от мала до велика, стоит за атамана Каледина: арестовать его и сместить нельзя, ибо он лицо выборное. Он даст отчет "казацкому кругу", на днях собираемому, а также для дачи показаний готов явиться и в Могилев. Хотя лучше бы эти показания дать тут же, на Дону.

    Казачий войсковой круг заседал в Новочеркасске в количестве 400 человек в начале сентября. Для участия в сессии из Москвы и Петербурга было послано несколько почтенных лиц or демократии, и даже сам Скобелев от ЦИК. Их принимали не очень хорошо. Большинство горой стояло за Каледина. Но все выслушали обычные речи без крупных инцидентов. И с миром отпустили, подтвердив все то, что говорили по телеграфу.

    В некоторых активных попытках Каледина поддержать Корнилова сомнений быть не может, так же как в его огромном влиянии среди казачьих верхов. Корниловское движение среди этих верхов, несомненно, было очень сильно. Может быть, и были предприняты некоторые самочинные операции некоторыми командирами и самим Калединым. Но картина локализации Корнилова и его молниеносный крах разбили эти попытки и рассеяли движение раньше, чем что-либо успело оформиться. Казачьи низы, во всяком случае, не были сдвинуты для похода против "законной власти". Опасность корниловщины на юге быстро рассосалась и пока не имела серьезных последствий. При буржуазной коалиции, да к тому же бессильной, нереальной, существующей в абстракции, время казачьей вандеи еще не приспело. Однако все же нельзя сказать, чтобы подобный эпизод совершенно неспособен характеризовать собой наш порядок и нашу государственность того времени.

    Но главное, самое главное заключалось, конечно, в делах войны... Положение на фронте после рижского разгрома, по общему признанию, стало более или менее устойчивым. Армия, насколько было можно, оправилась, закрепилась на новых позициях, и ее дух все еще кое-как держался. Так или иначе, она по-прежнему удерживала на русском фронте, в интересах доблестных союзников, огромную долю германских вооруженных сил. Однако брожение в армии после корниловщины было огромное. Ни масса, ни комитеты больше не могли верить командному составу. При данном ее состоянии армия не была надежной, она была безнадежной.

    Корниловские дни, когда можно было пожать небывалые военные лавры, немцы почему-то упустили. Не то прозевали, не то не хватило сил. Но в начале сентября они возобновили наступление на Северном фронте и снова заняли ряд пунктов. Военное положение снова стало угрожающим и заставило кричать о себе... Что мы не можем воевать и выдержать зимнюю кампанию по всей совокупности обстоятельств, казалось, было ясно всякому ребенку.

    Основной проблемой нашего государственного и революционного бытия было по-прежнему немедленное заключение мира. Но надо ли говорить, что о мире, как о прошлогоднем снеге, забыли в Зимнем, потому что забыли в Смольном?.. Правда, именно в эти дни разговоров о мире было немало. Но говорили по особому поводу и под особым углом зрения.

    В эти дни святейший папа, конечно в силу своих христианских обязанностей и таковых же добродетелей, опять обратился с нотой к воюющим державам и призывал их кончить кровопролитие. Германский союз вскоре официально ответил на эту ноту... в обычных нечленораздельно-дипломатических, но в общем благожелательных тонах. Союзники же, как всегда, дипломатически огрызнулись. Подобные выступления, как мы знаем, бывали не раз, и теперь, как прежде, они привести ни к чему не могли, так как немецкие каннибалы непременно желали всеобщего Брестского мира, а англо-французские -- Версальского.

    Однако на этот раз вся эта история имела особый смысл. Нота папы имела целью создать почву для новой мирной ориентации воюющей Западной Европы: тогдашняя победительница -- Германия, не обижая стран Согласия, может и должна быть компенсирована за счет России. Союзники официально сделали вид, что они шокированы. Но их влиятельная пресса соблазнилась и начала разрабатывать эту тему -- и на континенте, и за проливом. Это было не очень серьезно. Ведь не могли же, в самом деле, союзники отказаться от мысли о полной ликвидации Германии как могучей экономической державы. Не могли они всерьез думать в те времена о полюбовном разделе, да еще об усилении ее на Востоке... Но отчего же не попугать лишний раз Терещенко, Милюкова и самого первого директора? Отчего же не сорвать зло за неудачу? Ведь только что союзная печать дружно и восторженно приветствовала патриотический мятеж Ставки и биржи. Надо же возместить себя за конфуз...

    Но наши патриоты сделали вид, что они всерьез поверили опасности. Начались вопли о мире за счет России, даже с "дипломатическим" нарушением пиетета по отношению к союзникам. И все это производилось с одной целью -- посрамления и уничтожения тех, кто "даже теперь бесстыдно твердит о мире".

    Дело мира было теперь в положении совершенно безнадежном. "Стокгольм". если даже считать его серьезным фактором мира, потерпел крах. И потерпел он крах именно в силу падения русской революции, которая в действительности была единственным огромным фактором мира. Не только "Стокгольм", но и все мирное движение европейского пролетариата было обеспложено в результате измены русской революции. Это мы не выполнили своих обещаний и погубили своими руками дело всеобщего демократического мира.

    В начале сентября из долгих и дальних странствий вернулась наша заграничная советская делегация. Результаты ее странствий и добросовестных трудов, равные нулю, были налицо. При данном объективном положении в России и в данном своем составе делегация и не могла ничего сделать. Европейские социал-патриоты вообще не хотели слушать о мире. Европейские социалистические меньшинства и циммервальдцы, естественно, стояли перед вопросом: где же, славные русские товарищи, ваша собственная, начатая и обещанная впредь, борьба? Почему мы ее не видим? Мы от вас ничего не слышим, кроме призывов? Не пали ли вы сами с необъятной высоты вашей "революционной силы" в грязное болото самого дрянного оппортунизма? Не барахтаетесь ли вы, герои, в цепких руках вашей империалистской буржуазии, которой вы недавно диктовали свою волю? Чего же вы хотите от нас, еще придавленных вековым гнетом?..

    На эти вопросы не могло быть ответа у нашей делегации. Мы могли все и не сделали ничего. Мы взялись вести и -- скрылись в первую подворотню. Нашей делегации было нечего делать в Европе.

    Числа 8-го от ее имени знакомый нам Эрлих делал длинный доклад в бюро ЦИК. Доклад изобиловал интереснейшими деталями, но был, в сущности, историей неудач. Прений почти не было -- только вопросы. Я был полон величайшего негодования и не мог удержаться от злобных и презрительных замечаний. Весь доклад, на мой взгляд, был жесточайшим обвинительным актом против предательского советского большинства... Но нет! Находились люди, и Эрлих в том числе, которые данное положение дел, обрисованное в докладе, приписывали именно циммервальдцам из советской оппозиции. Я недоумевал, как же это так рассуждают люди. Очевидно, я был наивен. Рассуждали!..

    12-го тот же Эрлих делал свой доклад уже в публичном пленуме ЦИК в Большом зале. Но это была больше политическая речь -- все с теми же назиданиями, все с той же философией капитуляции. Практически Эрлих, конечно, предложил новое воззвание к европейскому пролетариату. Боритесь, пока мы, герои и гегемоны, будем поддерживать Терещенко в его прежней войне ради прежних целей. Да -- рассуждали!..

    Так жили-были мы после корниловщины, под мудрым правлением "совета пяти".

上一页 目录页 下一页
苏汉诺夫：革命札记（下）


3. ДЕМОКРАТИЧЕСКОЕ СОВЕЩАНИЕ

    Первый подлог "звездной палаты". -- Зачем собирают совещание? -- Как наилучше подтасовать его? -- Окончательный состав совещания. -- Оно представляет несколько миллионов населения. -- Буржуазия предрекает провал своему кровному делу. -- Движение провинции. -- Смольный о совещании и коалиции. -- Петербургский Совет избирает делегацию: Ленин и Зиновьев. -- ЦИК удержал коалицию на ниточке. -- Но коалиция оказалась без кадетов. -- Наши экономисты. -- Неограниченный "совет пяти" о Демократическом совещании. -- В "куриях" и во фракциях. -- Земляки подвели Церетели. -- Совещание открыто. -- Керенский защищается. -- Жалкое зрелище. -- Первые речи. -- Соотношение сил неясно. -- Снова по фракциям и "куриям". -- Новое покушение Ленина? -- Церетели борется беззаветно за свою прекрасную даму. -- Церетели проваливается у меньшевиков. -- Трюк "звездной палаты": выступления бывших людей. -- Церетели промахнулся. -- Сонная одурь. -- Советские декларации. -- Заблуждение или обман? -- Три кита совещания. -- Речь Троцкого. -- Классический образец. -- Чем богат Цepeтeлu. -- "Решительный момент". -- Голосование. -- Нет большинства. -- Коалиция без кадетов. -- Провал совещания. Что делать?

    Демократическое совещание должно было собраться 12-го, но было отложено до 14 сентября. Это должен был быть большой съезд, для которого долго искали помещение и наконец остановились на Александринском театре.

    31 августа ЦИК постановил созвать Демократическое совещание с целью окончательного и авторитетнейшего решения вопроса о власти. Надо, однако, отметить, что наши "звездные" дипломаты остались верны себе. В официальном приглашении провинции они на всякий случай прибавили немножко (да и не настолько мало, чтобы это было лояльно) воды и неопределенности к этой довольно точной формуле. Они телеграфировали: ЦИК постановил "собрать все силы страны, чтобы организовать ее оборону (?), помочь в ее внутреннем строении и сказать свое решающее слово в вопросе об условиях, обеспечивающих существование сильной революционной власти"(?!). Это было немножко не то... Но значения это не имело. Все знали, что в программе совещания один-единственный пункт и говорить будут только за и против коалиции. Практически вопрос заключался только в правомочиях: будет ли собрание "учредительным" и источником временной власти или будет "совещательным", призванным вынести авторитетное, но необязательное решение? Однако эта сторона дела уже зависела всецело от самого собрания и от соотношения сил. Если ЦИКу было угодно признать Демократическое совещание более авторитетным, чем самого себя, то совещание само и определит свои полномочия, смотря по ходу дел.

    Но, стало быть, тут приобретает особое значение состав съезда. Состав определял всю политическую роль совещания. Но именно потому-то он и был нарочитый. Ведь старые советские лидеры именно за этот состав желали спрятаться от советской демократии и даже от самого ненадежного ЦИКа. Понятно, что "звездная палата" постаралась.

    Формально на совещание должны были явиться все те демократические организации, которые месяц назад в Москве подписались под дрянной декларацией, оглашенной Чхеидзе от имени "объединенной демократии". Главным весом в этом конгломерате пользовались кооператоры и представители городов и земств. Те и другие стояли далеко направо от Советов -- особенно от нынешних. Это и соблазнило советских лидеров, уже висевших в воздухе.

    Но дело-то в том, что на московском совещании -- сначала съехались, а потом политически объединились. Здесь же приглашали по политическому признаку. И, разумеется, получился nonsens -- и практический, и "государственно-правовой". Прежде всего -- на предмет совершения совсем неподходящего для них акта, нелояльного правительству и даже революционного -- приглашались земства и города. Кем приглашались эти государственные учреждения? Частным органом -- Советом. Для чего приглашались они без санкции правительства? Для того чтобы решить судьбу этого правительства. Тут дело было не в порядке... Но сами муниципалитеты со своей стороны охотно пошли на совещание; мало того, признав себя важнейшими организациями демократии, они потребовали себе половину мест.

    Но, разумеется, начав приглашать по политическому признаку, мы должны были залезть и в дальнейшие дебри. Если пригласили тех, кто фактически подписался под декларацией Чхеидзе, то почему не пригласить и тех, кто мог бы под ней подписаться? Ведь нет никаких оснований пригласить просто часть московского совещания... С другой стороны, длинный ряд всяких "демократических организаций", руководствуясь именно этим, усиленно добивался участия в съезде. В результате на каждом заседании бюро ЦИК приходилось возвращаться к составу совещания и дополнять его все новыми и новыми учреждениями или корпорациями.

    Конечно, главным образом, неразбериха и бессмыслица создавались за счет "трудовой интеллигенции". На московском совещании были почтово-телеграфные, торгово-промышленные служащие, учительский союз и, кажется, журналисты. Но где основания обойти врачей? Почему миновать адвокатов? А когда допустили врачей, то решительно потребовали мест фельдшеры и фармацевты. Разве они не демократическая организация? Фармацевтов допустили, но акушеркам отказали. И получили ядовитейшую отповедь в "Речи" за подписью "обиженная акушерка"... Печать начала издеваться напропалую. Спрашивали: почему, черт возьми, нет персонала родовспомогательных заведений, а также -- где охотничьи клубы? Разве там нет добрых патриотов? Должно быть, Совет, как в сказке, хочет того -- не знает чего, идет туда -- не знает куда.

    В конце концов были утверждены такие нормы представительства: от всех советских организаций, центральных и местных, рабоче-солдатских и крестьянских -- 300 голосов: от профессиональных союзов -- 100; от земцев и городов -- 500; от кооперативов -- 150; от железнодорожных и почтово-телеграфных работников -- - 35; от продовольственных, земельных и других экономических органов -- 50; от фронта и тыловых частей -- 150. Затем шли мелкие группы--врачи, журналисты, казаки, увечные воины, православное духовенство и прочее и прочее.

    Центр абсурдности тут заключался в том, что все эти "курии", или по крайней мере крупнейшие из них, находили одна другую, а каждый член совещания -- обладатель решающего голоса -- мог быть одновременно членом большинства "курий". Так, например, известный нам Ф. И. Дан был врач, находящийся на военной службе (по случайности, правда, не увечный), много лет состоящий в журналистах, виднейший советский деятель, гласный городской думы, конечно, причастный и к профессиональным и к кооперативным органам. Другими словами, на высокополитическом собрании, к которому очень часто применяли тогда название "конвент", одно и то женаселение ради искусственной комбинации голосов было представлено во многих видах... А если бы собрание было составлено "честно", на обычных основах политического представительства, если бы каждая "курия" исключала другую, то Демократическое совещание, очевидно, представляло бы собой несколько миллионов населения. Так подсчитывал и гремел Рязанов в заседаниях бюро.

    Подбор организаций, названных выше, уже сам по себе достаточно определял физиономию совещания. Всего решающих голосов было 1425. Из них 500 муниципальных голосов плюс 150 кооператоров плюс 30 торгово-промышленных служащих плюс офицеры, увечные, некий "крестьянский союз" и "советские комиссары", а всего 52, уже создавали как будто большинство для Терещенки и Церетели... Новые земские и городские деятели -- это были обыватели, нахлынувшие к эсерам и избранные большею частью в послеиюльские дни. Кооператоры были уже совсем реакционные лавочники под стать кадетам, за исключением небольшой группы "рабочей кооперации". Остальные названные группы были того же поля ягоды...

    Но не все члены?.. Конечно, не все. Однако и в других больших "куриях" не все были на стороне левых. Ведь в огромной советской "курии" половина была хорошо известные нам мужички, да и рабоче-солдатский ЦИК, как мы знаем, только бродил, но еще не отказывал в верности Терещенке и Церетели...

    Нет, больших неприятностей для Зимнего тут быть не могло. На то и подбирали в Смольном, не боясь ни глупого, ни смешного. Но для наивных газетчиков, служащих перепуганной буржуазии, все же результаты были неясны. Да и действительно!.. Всякое могло случиться в наше время.

    Этого было достаточно, чтобы волноваться, глубоко ненавидеть и неистово злобствовать. Глупцы! Ведь это ваше собственное дело!..

    Съезду предшествовало значительное оживление во всех слоях общества. Всевозможные организации, учреждения и корпорации обсуждали свое отношение. Вопросов было два. Во-первых, принимать ли участие в этом предприятии Смольного. Во-вторых, с какой платформой, то есть попросту за коалицию или против нее.

    Вся буржуазная часть общества с ее прессой была вообще настроена против этой затеи крайне резко. Тысячеголосые газеты ежедневно предрекали совещанию "позорный провал" -- не ясно, в каком именно смысле. Но своему чисто формальному признаку затея была действительно революционная...

    Во многих учреждениях, приглашенных на "конвент", играли видную роль и кадеты. По этому случаю Центральный Комитет кадетской партии опубликовал свое постановление: участие членов партии на съезде, а равно и в выборах является крайне нежелательным, ибо, во-первых, уже было московское совещание, во-вторых, ныне собираются лишь группы, разделяющие декларацию Чхеизде, в-третьих, стало быть, осведомительная роль совещания будет недостаточной, а для решающей оно неправомочно...

    К такой позиции в общем примкнули и крайние правые фланги советских партий -- эсеры из "Воли народа" и "социал-демократы" из "Дня". Они же пытались вдохновить и кооператоров. В один прекрасный день "Речь" с восторгом сообщила, что кооперация не будет участвовать в съезде. Но это был бы действительно скандал. Что стал бы делать Церетели без этих кадетских оруженосцев? На кооперативном съезде в Москве в начале сентября кооператоры, однако, сменили гнев на милость. Разумеется, своим представителям они строго наказали стоять за коалицию, да и присматривать за тем. чтобы частное совещание не брало себе воли.

    Отказались явиться адвокаты -- не знаю, приглашали ли их. Казаки, обсуждавшие дело под председательством знаменитого Дутова, поставили свое решение в зависимость от того, как официально отнесется к съезду Временное правительство... Вообще, среди промежуточно-обывательских групп повсюду шли собрания и выносились резолюции по высокой политике. Для истории, например, далеко не безразлично, какую позицию заняли зубные врачи: так я могу сказать, что большинство их, даже огромное большинство, высказалось за коалицию.

    Отказы участвовать в съезде слышались не только справа. Например, большевистский Совет города Луганска телеграфно известил, что свое участие, равно как и все предприятие, он считает совершенно лишним... Но в общем отказов было очень мало, хотя "Речь" и уверяла, что совещание отвергает "треть России"...

    Напротив, была масса протестов со всех концов по поводу странной организации совещания. Одни требовали просто-напросто съезда Советов, другие телеграфировали о необходимости разумного представительства. Профессиональные союзы протестовали против ослабления представительства пролетариата.

    Во всяком случае, интерес был довольно большой. Устно и печатно судили и рядили враги и друзья. Обывателя, втянутого в политику, до крайности волновали вопросы, будет ли большинство у Ленина, как оно стало в Советах? Ну а что будет, если у него будет большинство? Ведь все равно советские лидеры, бывшие министры-социалисты и их друзья, от этого не изменятся. А они до сих пор стоят за коалицию и за буржуазию. Церетели только что сказал, что чисто демократическая власть была бы безумием. И Авксентьев к нему вполне присоединился. Как же Демократическое совещание при таких условиях возьмет власть? Нельзя же без лидеров образовать противное их духу министерство? Стало быть, либо коалиция, либо большевики. Ну а ведь не испугались же вчера покушения справа. Дадим завтра отпор и налево... Так судил и рядил обыватель при содействии своей прессы накануне съезда.

    Советские органы, подобно всем другим, имели специальное суждение о платформе для своих делегатов. Мы уже знаем, что фракции Смольного в начале сентября заседали о коалиции. И коалиция в Смольном, вообще говоря, висела на волоске. Но все же висела... Рецептов во всех фракциях (не говорю о большевистской) был целый калейдоскоп. Одни были за коалицию "всех живых сил", другие -- кроме кадетов, третьи -- кроме кадетского Центрального Комитета, четвертые -- за коалицию на определенной платформе, пятые -- за коалицию, ответственную перед Советами, шестые -- за коалицию, ответственную перед Демократическим совещанием, седьмые -- за коалицию, ответственную перед особым Предпарламентом, насчет состава которого были "существенные" разногласия.

    Но все это проявлялось только в ораторских речах. Голосования же производились только за и против коалиции, а когда не было определенного большинства, то на помощь привлекалась "коалиция, но без кадетов"... Любуясь этим разбродом мнений в Смольном, буржуазная печать с удовольствием предвосхищала, что на Демократическом совещании, пожалуй, нельзя будет создать никакого большинства и оно кончится ничем. Оно уже отцвело, не успев расцвесть, кричали газеты, указывая на нудную и бесплодную толчею в Смольном.

    В пленуме Петербургского Совета вопрос о совещании обсуждался 10 и 11 сентября. Его судьба здесь была предрешена вполне. Большевистское большинство было, правда, еще сомнительным (несмотря на ликвидацию президиума, состоявшуюся вчера), но из меньшевиков преобладали интернационалисты, а эсеровская фракция только что вынесла постановление -- против коалиции. Тут уже прениями в пленуме не поможешь. Но все же прения были горячи. За коалицию выступал Дан, против него с блестящей филиппикой -- Троцкий.

    -- Вам протягивают руку с двух сторон, -- кончает он, обращаясь к капитуляторам, -- решайте же сами, с кем вы -- с рабочим классом или с его врагами.

    От эсеров выступил левейший человек с резолюцией, которая, по словам Каменева, ничем не отличалась от большевистской. Коалиция была отвергнута всеми против 10 при 7 воздержавшихся. Кроме того, в резолюции, принятой двумя третями голосов, содержится в качестве наказа делегации известная нам большевистская программа; затем в ней имеется очень удачное резюме наличной политической конъюнктуры и, наконец, требования создания власти "из уполномоченных представителей рабочих, крестьянских и солдатских организаций (не только Советов), под контролем которых эта власть должна работать до Учредительного собрания".

    Надлежало избрать делегатов на Демократическое совещание. Фракции были полномочны назвать кого им угодно. Володарский от имени большевиков назвал Ленина и Зиновьева. Поднялся неистовый шум и протесты -- увы! -- со стороны ничтожного меньшинства.

    Ух как разъярилась буржуазно-бульварная пресса! С одной стороны -- наглый вызов, пощечина, которую не в состоянии перенести русское общество. Разыскать, арестовать, посадить! Да и получены достоверные сведения, что Ленин приехал из Финляндии и сейчас здесь, в Петербурге... С другой стороны -- caveant consules [пусть будут бдительны консулы (лат.)], спасайте же, смольные люди, -- Ленин идет, уже слышен разбойничий посвист, уже дрожит мать сыра земля от топота дикой пугачевской рати. Ведь Демократическое совещание -- это от Ленина, это для Ленина, это -- сам Ленин. Спасайте!

    Спасти-то -- как спасешь, если осталось 10 голосов при 7 воздержавшихся? Но верховная власть все же бестрепетно исполнила свой долг. Министр внутренних дел отдал приказ и просмаковал его в печати: арестовать Ленина в сей же час, как только кто-либо его увидит. Правильно! Это не Каледин, а Демократическое совещание -- не войсковой круг донских казаков... Газеты же гадали: явится или не явится?

    Затем, 12 сентября, после доклада Эрлиха вопрос о Демократическом совещании был поставлен и в ЦИК. Здесь было так скучно и бледно, что не на чем остановиться. Все было сказано во фракциях. Но каковы результаты. Заседание было очень многолюдно, все силы были мобилизованы. За коалицию было 119 голосов, против 101. Еще на ниточке висела!.. Один член ЦИК воздержался. Это был лидер третьей части эсеровской партии Виктор Чернов.

    В эту счастливую ночь из Ставки приехал Керенский. По его вызову Зензинов и Гоц поскакали в Зимний с радостной вестью. Но боюсь, не поспешили ли они. Богданов внес поправку: коалиция, но без кадетов. Либер внес поправку к поправке: коалиция хотя бы и с кадетами, но без членов Центрального Комитета кадетской партии. На уловку Либера не пошли, но поправку Богданова с удовольствием приняли. Прошла коалиция без кадетов.

    Однако и уловка, и поправка были обе довольно глупы. От хорошей жизни таких не предложишь и не примешь. Церетели разъяснил, что без кадетов -- это и значит без коалиции... Хочу того -- не знаю чего, иду туда -- не знаю куда. Что же делать? Не сладить было "мамелюкам" ни с ситуацией, ни с самими собой...

    В заключение от имени большевиков выступил Карахан. Обратим внимание на его заявление. Он напомнил о том, чего не забыть некогда условились и мы: что первый Всероссийский съезд Советов поручил ЦИК созвать второй съезд через три месяца, то есть в начале сентября. Но ЦИК об этом не думает. Вместо того он прячется от Советов за странный конгломерат, нарочито собранный с бору да с сосенки... Карахан заявил, что волю подлинной демократии может выразить только советский съезд, который согласно постановлению высшего советского органа и должен быть созван немедленно, еще до Демократического совещания. Заявление было "внеочередным", не обсуждалось и не голосовалось. Напрасно! "Звездная палата" и ее "мамелюки" прикусили язычки. Возразить было нечего. Только один нашелся: потребовал занести в протокол, что большевики своим заявлением наносят оскорбление отечественной кооперации, новым земствам и городам. О, преторианцы Церетели -- это не краснобаи, а люди дела!

    На Демократическое совещание возлагал кое-какие надежды экономический отдел ЦИК. Может быть, потому, что все надежды его иссякли и больше некуда было обратить взор. "Регулирование промышленности" не пошло дальше проекта сахарной монополии, никогда не осуществленного. "Совет съездов представителей промышленности и торговли" занимался исключительно вопросами о прижиме рабочих. Правительство не делало ничего. А ЦИК поддерживал правительство... Экономический отдел, отчаявшись в советском начальстве, задумал апеллировать к Демократическому совещанию.

    Меня позвали на предварительное заседание в Мраморный дворец, где помещалось министерство труда. Кажется, был и министр Гвоздев, которого мы ныне никогда не видели в Смольном. Но предводительствовал все тот же Громан. Человек из 12 присутствующих огромное большинство были меньшевики -- и далеко не левые. Официально они все еще стояли за коалицию, хотя больше помалкивали на этот счет. Но тут же в заседании они с фактами в руках дали такую уничтожающую картину коалиционной экономической политики, какую были бы бессильны дать самые гениальные политические агитаторы. Как укладываются в их головах их взгляды, было неясно. Но выводы из их речей были для меня ясны вполне. Я предлагал экономистам выступить на совещании с выяснением экономической конъюнктуры и с непреложным выводом: долой коалицию! Громан тут мог бы быть более убедителен, чем Троцкий или Мартов... Увы! Экономисты уклонились. "Мы изложили экономическую часть, а остальное не наше дело". Пусть совещание само делает свои выводы... Что тут поделаешь?

    Но проблема-то состояла в том, чтобы добиться выступления на съезде. То же бывало с экономистами перед каждым съездом, ибо "звездная палата" этой публики не жаловала. На доклад рассчитывать было нельзя. Разве только можно выступить в порядке очередных ораторов, от имени "экономической группы", которая в числе прочих была включена в Ноев ковчег.

    Теперь остается только один роковой вопрос: какую же позицию занимает по отношению к съезду сама верховная власть... О ее фактическом отношении распространяться нечего. Но, подобно прочим смертным, Временное правительство имело свое официальное суждение о "конвенте", и притом дважды. Положение было довольно щекотливо. С одной стороны, послекорниловская конъюнктура связывала по рукам и по ногам. Надо соблюдать такт и осторожность. Но, с другой стороны, каково выслушать от государственных элементов, и притом публично, такие истины: "До сих пор эсеры делали все, что им угодно. Достаточно было Гоцу и Зензинову съездить в Зимний дворец, и министры летели, как кегли. Даже после исторической ночи в Малахитовом зале, когда вся полнота власти была предоставлена Керенскому, они сумели свести эту полноту к полному нулю. Доверчивый Керенский вообразил, что он действительно в силах составить министерство... Но пришли ночью к полновластному Гоц и Зензинов и сказали: Чернов или никто. Ультиматум был исполнен. С тех пор ультиматумы сыпались как из мешка. Но теперь, кажется, им поставлен предел. О, конечно, не со стороны обладающего всей полнотой власти председателя Совета Министров, а со стороны Ленина с товарищами... Наступило время и ему поцарствовать. Вероятно, Демократическое совещание обратится в прославление Ленина"...

    Не правда ли, недурно? Ведь это пишет "Речь", газета кадетов и промышленников -- желанных, но строптивых сподвижников "в трудах гражданства и войны". Не слишком ли дорого запросят они при таком престиже правительства: не заменить тебе Корнилова, о полновластный!..

    Итак, необходимо дипломатично и осторожно наплевать на Демократическое совещание. Временное правительство после суждения 5 сентября постановило: Демократическое совещание совсем не то, что московское -- то было "государственное", а это просто "общественное", "частное". Правительство, как таковое, в нем не примет участия. Но все же выступить там может, как и на всяком другом съезде. А по возвращении Керенского из Ставки было дополнено: никакой обязательной силы решения съезда для правительства, конечно, иметь не могут. И выступать на нем не обязательно... Разве только как перед частным учреждением... Экспансивный Верховский тут заявил, что он непременно выступит перед совещанием со своей программой. Как угодно! Что касается главы правительства, то он выступит с приветственной, а не программной речью.

    Так сказал Керенский и пошел встречать москвичей, промышленников и кадетов -- независимо, совсем независимо от Демократического совещания.

    Съезжаться начали, как всегда, за несколько дней. В Смольном и в делегатских общежитиях в эти дни происходили совещания "курий" и фракций. Партийные центры повсюду рассылали своих лидеров: ввиду колебательных настроений агитация на предварительных собраниях могла иметь некоторый успех...

    На заседании эсеровской фракции выступали три докладчика от трех фракций -- Авксентьев, Чернов и левый Карелин. Говорили все то же, но течения у эсеров ныне так размежевались, что спорить пришлось главным образом о том, сохранять ли единство фракции при голосованиях или вотировать в пленуме сообразно взглядам. Незначительное большинство все же набралось в пользу единства.

    Любопытно было и у меньшевиков. В частности, я уже упоминал о правоверной кавказской группе, которая взбунтовалась после корниловщины и требовала по телеграфу решительного разрыва с коалицией. Ныне несколько кавказцев лично прибыли в Петербург для участия в совещании и для воздействия на упорных столичных лидеров. Во главе группы стоял один из столпов меньшевизма, знаменитый Жордания, будущий правитель Грузии. Доселе я не видел этого деятеля. Сношения наши ограничились тем, что в начале войны он прислал мне в "Современник" ультрашовинистскую, правоплехановскую статью, а я ему, помнится, не очень любезно ответил, возвращая рукопись. Теперь он был лидером левых меньшевиков и, кажется, первый поднял на Кавказе знамя борьбы против дальнейшего соглашательства.

    -- Жордания, как огромная глыба, как старый кавказский Эльбрус, вдруг оторвался от родного хребта и величественно поплыл к другому берегу, -- смеясь, говорил мне про него Луначарский, как всегда походя рассыпая свои образы и краски.

    Кампания, поднятая кавказскими сородичами, и самый факт их оппозиции доставили большие неприятности нашим Церетели и Чхеидзе. Первый, сердясь и волнуясь, сохранял твердость и мужество, идя напролом ради идеи. Но второй, уже совсем через силу и окончательно подавленный, плелся за своим мучителем. Кавказцы дебютировали, кажется, и в меньшевистском ЦК, где коалиции уже приходилось туго. Но все же кое-как великая идея держалась.

    Во фракции Демократического совещания у меньшевиков было уже не три, а четыре докладчика. В Смольном объявился Потресов, уже не раз подвизавшийся во фракционных заседаниях на тему о коалиции. Он должен был представлять собой правейшее течение (ибо Плеханов был не в счет), но разницу между Потресовым и Церетели не мог бы обнаружить никакой микроскоп. Третьим докладчиком был Жордания, он выступал против коалиции в качестве оборонца и лояльного партийного меньшевика, заменив собой Богданова. Четвертый же был представитель нашей автономной, нелояльной группы из циммервальдского, большевистского лагеря; это был старый Мартынов, прекраснейшая личность, но не особенно сильный, не слишком авторитетный политик и оратор. В сущности, он заменял Мартова только в силу своего огромного стажа.

    Говорили без конца. Записалось несколько десятков ораторов, из которых, как всегда, успела высказаться ничтожная часть. Говорили на все лады, но уже все надоело.

    Между собой толковали о сенсации, произведенной Жордания, и уверяли, что большинство провинциалов против коалиции. Однако голосование дало перевес принципу коалиции в четыре голоса, а после этого коалиция без кадетов была принята большинством в 26 голосов. Я только заглянул в Большой зал Смольного, где шло заседание, и поспешил к более интересным делам: в газете в эти дни мы вели жестокую кампанию.

    Итак, Демократическое совещание открылось 14 сентября, ровно через месяц после Московского государственного. В торжественный день открытия, пока министр-президент увещевал промышленников и кадетов насчет принятия ими власти, в те же утренние часы мы в газетах читали интересные сообщения. Во-первых, стачечный комитет железнодорожников телеграфно сообщил по четырем магистралям, что через неделю в случае неудовлетворения требований надлежит приступить к забастовке. Во-вторых, группа заключенных большевиков сообщала, что завтра, 15-го, она возобновляет голодовку, которая была начата, но приостановлена по просьбе ЦК большевистской партии. Заключенным большевикам не предъявлялось никаких обвинений. Но на их освобождение власти соглашались только при условии огромного, заведомо непосильного для них залога. Это было издевательством, на какое не часто пускался царизм. В числе заключенных был известный Крыленко, арестованный на фронте и бывший заведомо вне столицы в июльские дни. Состоялся было приказ о его освобождении, но потом был приостановлен... Все эти сообщения газет в торжественный день 14 сентября производили очень благоприятное впечатление.

    Открытие было назначено в четыре часа. Площадь Александринского театра была оцеплена придирчивым караулом, энергично оттеснившим толпу. Вокруг театра стоял "хвост" делегатов, из коих не все проявляли терпение. Получение билетов было осложнено какими-то формальностями и двигалось туго. Делегаты раздражались. Недалеко от меня в хвосте двигался Мартов, но меня не хотели пропустить к нему, хотя наши места были рядом, на сцене. Мимо хвоста, на улице, проходят какие-то господа и заглядывают в лица. Не ищут ли Ленина и Зиновьева? Их приказано арестовать при входе, но не в зале. Они, однако, не явились.

    После долгих мыканий из комнаты в комнату, где сидели разные коменданты, комиссары, распорядители, мы наконец на сцене блестящего театра. Он уже почти полон, да и на сцене мест почти нет. Но еще не открывают, хотя скоро пять. Говорят, ждут Керенского. Непонятно, почему запоздал он. Утреннее заседание с биржевиками давно кончилось, для вечернего еще рано. В Александринском театре об этом, впрочем, ничего не знали. Почему-то многие ждут, что премьер даст объяснения по корниловскому делу. Разоблачения были на самом деле так внушительны, что "править" государством и явиться перед лицом "демократии", не реагируя на них, оказалось невозможно.

    В ложе, отведенной для иностранных представителей, виднелось уже много фигур каких-то дипломатов. В оркестре были набиты журналисты, как сельди в бочке; сидеть было негде, едва стояли... Вот в царской ложе появились какие-то люди из Зимнего. Должно быть, сообщили, что Керенский изволит выезжать. Появился Чхеидзе и открыл заседание небольшой безразличной речью. О задачах совещания он высказался совершенно неопределенно. И действительно, как ни подбирали состав, но совещания фракций и "курий" показали, что коалиция трещит по всем швам. Стало быть, пора было понемножечку лишать собрание его учредительных полномочии и выдавать его за "совещательное", съехавшееся со всех концов просто от избытка времени.

    Президиум был, как всегда, избран во фракциях. Сейчас он был только оглашен и молчаливо утвержден собранием. В нем было несколько новых людей из муниципалов и прочих еще не виданных у нас "курий", но больше были старые знакомцы, которых нечего и перечислять.

    Во время речи Чхеидзе в зале появился Керенский, но энтузиазма, как в былые времена, он не вызвал и речи председателя, как прежде, не прервал. Но все же, когда ему предоставили слово, овация была шумной и продолжительной. Какая часть рукоплещет? Сколько оппозиции? Этого еще сказать нельзя.

    Керенский волнуется, говорит с минутными паузами, переходит с места на место. Но как будто немножко "сдал"; запальчивости и раздражения как будто меньше, чем месяц тому назад, на Государственном совещании. Но что же он говорит?

    Говорит как будто совсем лишнее и не говорит насущного. О политической конъюнктуре, об организации власти, о правомочиях и задачах совещания -- ни полслова. Премьер ограничился тем, что потребовал доверия и поддержки. Великолепно...

    Оценка конъюнктуры состояла в хорошо знакомых нам выкриках об анархии, о личной травле, о генерале на белом коне и снова о личной травле. Но главная часть речи состояла в том, что Керенский в меру своего разумения и такта действительно отчитывался по делу Корнилова. Молчать из престижа власти об основных проблемах, для решения которых собрался съезд, и вместе с тем давать показания в качестве обвиняемого без малейшего формального повода! Это совсем странно и ни с чем не сообразно.

    Однако эта странность совершенно естественна. Обвинения попадали в слишком наболевшее место, и молчать было нельзя. Выступить, правда, было не с чем, но все же приходилось рискнуть. И вышло дело так.

    -- Bpеменнoe правительство поручило мне приветствовать настоящее собрание... но я не могу говорить, прежде чем не почувствую, что здесь нет никого, кто мог бы мне лично бросить упреки и клевету, которые раздавались в последнее время...

    Керенский не успел кончить фразы, как раздались шумные массовые возгласы: "Есть, есть!" Поднимается шум. Чхеидзе тщится водворить порядок. Возобновляется овация... Совершенно ясно, что в собрании с такой сильной, организованной и ненавидящей оппозицией Керенскому доселе в революции выступать не приходилось.

    -- Позвольте мне поэтому. -- продолжает глава государства, -- изложить в кратких чертах то, что называется корниловщиной, и то, что я могу сказать по праву, было мною вскрыто и уничтожено.

    Снова негодование и протесты из лож. Кричат: "Нет, нет, не вами, демократией и Советами!.." Но я склонен думать, что несчастный Керенский действительно верил в те нелепости, которые он говорил.

    -- Да, демократией, -- продолжал он, -- так как все, что я делал ее именем... И дальше Керенский в своей апологии хватается за самые наивные аргументы, которые собрание тут же оценивает цвишенруфами и междометиями. Он, Керенский, о предполагаемом выступлении справа знал давным-давно, он предупреждал о нем в не совсем и не всем ясных словах на московском совещании; он сейчас же арестовал корниловского вестника Львова; конный корпус был вызван, так как уже было известно о заговоре (о, боже!) и т. п. Надо сказать, что к этому времени картина августовских дней была уже достаточно выяснена печатью и знакома всем, кому было интересно. Трудно было бы понять, как можно решаться теперь на подобные публичные заявления, если бы их делал не Керенский.

    Но Керенский проявляет ту же наивность, то же непонимание обстановки -- в какую бы сторону ни бросилась его безудержная мысль.

    -- Не ошибитесь, -- вдруг заявил он, -- не думайте, что если меня травят большевики, то за мной нет сил демократии. Не думайте, что я вишу в воздухе. Имейте в виду, что если вы что-нибудь устроите, то остановятся дороги, не будут передаваться депеши (одни рукоплещут, другие смеются).

    Не менее неожиданно и не менее нерасчетливо было следующее.

    -- Я должен заявить собранию, что Временное правительство ежедневно получает со всех сторон сведения о все более развивающейся в стране анархии. Только сегодня мы получили из Гельсингфорса телеграмму, где Временное правительство предупреждается, что гельсингфорсские революционные силы не дадут никому воспрепятствовать явочному открытию закрытого сейма.

    Раздался гром аплодисментов и возгласы: "Правильно, правильно!"... Оратор ничем не мог на это ответить, кроме дешевой ссылки на другую телеграмму, несомненно апокрифическую, будто бы "немецкая эскадра, знакомая с положением дел, приближается к Финскому заливу...". Никакого отношения к предыдущему это не имело, немецкая эскадра так и не приблизилась, но в зале истины не знали, и Керенский среди начавшегося скандала уже счел себя победителем. Он заканчивает снова в мажоре:

    -- Когда я прихожу сюда, я забываю все условности положения, какое я занимаю, и говорю с вами как человек. Но человека не все здесь понимают, и я скажу вам теперь языком власти: каждый, кто осмелится покуситься на свободную республику, кто осмелится занести нож в спину русской армии, узнает власть революционного правительства, которое правит доверием всей страны.

    Так выполнил глава правительства свою задачу. Очень большая часть собрания провожала его долгой овацией.

    Дальше с большим успехом говорил военный министр Верховский, уже явно заслуживший у нас значительную популярность. Она позволила ему довольно смело и совершенно безвозбранно касаться некоторых больных вопросов: избиений офицеров, выборности командиров, к которой министр относится отрицательно. В общем, Верховский произнес -- как бы в парламенте -- вполне деловую речь, посвященную делам армии. В общем, он повторил те же свои мысли и ту же программу, которую он излагал в ЦИК.

    А затем съезд приступил к своему основному, ненужному, нудному и "нелояльному" делу: приступил к обсуждению того, надлежит ли у нас быть коалиции или чисто демократическому правительству.

    Странно: никаких официальных докладчиков не было. Начались прямо речи фракционных ораторов, и притом выбираемых случайно, без видимой системы. Первым говорил Чернов, затем Каменев, Богданов и Церетели. Чернов защищал коалицию без кадетов, но больше напирал на программу правительства; он был из всех ораторов самым витиеватым, расплывчатым и беспочвенным. Богданов настаивал на чисто демократической власти, но не советской, а именно той, какую представляет Демократическое совещание. Каменев и Церетели были флангами -- их программы известны и совершенно определенны. Но ни одна из речей решительно не заслуживает изложения. Все уже слышано и читано -- без остатка. Собрание еще забавляется цвишенруфами, но уже немного скучает. Впрочем, каждый оратор имеет свой успех у большой части собрания.

    Соотношение сил пока установить сколько-нибудь точно нельзя. Большевики -- в меньшинстве. Но в каком меньшинстве? Такого еще не видел ни один Всероссийский съезд демократии. Их примерно треть. Но с ними уже обеспечен постоянный союз левых эсеров-интернационалистов. Имеются и примыкающие группы -- меньшевики-интернационалисты, "новожизненцы", многие беспартийные... Вся оппозиция правительству как будто приближается к половине. Но черновское болото может склонить и туда и сюда.

    После речей названных ораторов в двенадцатом часу заседание было закрыто. На следующий день было решено пленума не устраивать. Целый день был предоставлен снова заседаниям фракций и "курий".

    Надо сказать, что заседания "курий" в течение этого дня были довольно малолюдны. Редко где собиралось больше половины "курии". Большинство делегатов, уже набивших оскомину коалицией, предпочитало хоть немного вкусить столицы. В газетах того времени можно найти отчеты о заседаниях курии , но, право, в них остановиться не на чем, разве только на конечных результатах. Они были показательны и, в сущности, решали дело... В "курии" городов 73 голосовало за коалицию, 74 -- против; примерно так же разбились голоса и при оценке правомочий Демократического совещания. Значительно правее оказались, как и в былое время, земства: за коалицию -- 54, против -- б при 17 воздержавшихся. На крайнем правом фланге, конечно, кооператоры: только два голоса против коалиции. Но крестьянские организации дали снова равновесие: 66 -- за, 57 -- против; "спас" Чернов, получивший 95 за коалицию без кадетов. Не приняли решения фронтовики и военные. Но и там, очевидно, соотношение было то же.

    Большинство за коалицию, собранное у крестьян, кооператоров и земцев, уравновешивалось левыми "куриями": советской профессиональной и фабрично-заводской. Эта последняя, впрочем, не собиралась, так как ей обсуждать было нечего: там были все большевики. Профессиональные союзы дали 8 голосов за коалицию и 73 против; 53 голоса в этой "курии" было подано за власть Советов и 20 -- за власть Демократического совещания. Но самая интересная, конечно, советская "курия". Здесь, несмотря на усиленное представительство старых, июньских ЦИКов, провинция отдала половину "курии" в руки большевиков, а из эсеров чуть не половина оказалась левых, да и из меньшевиков больше трети принадлежало к нашей группе, интернационалистов. Споры о коалиции здесь были также излишни. Выступить же с декларацией от имени Советов курия уполномочила Мартова... Да, это было уже не 3 июня, когда в "кадетском корпусе" делегатская масса лезла на Мартова с кулаками и пеной у рта, не имея для него иных эпитетов, кроме -- "Вильгельмов провокатор"...

    А вечером те же люди из всех "курий" собрались уже по политическому признаку, собрались по фракциям. Для фракционных заседаний почему-то были отведены помещения в Технологическом институте, довольно отдаленном и незнакомом. Там было оживленно и шумно вечером 15 сентября. В сущности, в этот вечер определялись там конечные итоги "совещания". С сильным запозданием и без большого интереса я также приехал в Технологический институт. Кажется, было заседание нашей группы, но, вероятно, я попал к шапочному разбору. Да, впрочем, и судить нам было почти не о чем -- разве только заняться организационными вопросами.

    А потом, как водилось, наша автономная фракция, приняв свои решения, отправились in corpore [в полном составе (лат.)] в заседание официальных меньшевиков, чтобы там давить на их решения речами и голосами... Я вошел в отведенную фракции битком набитую, неудобную комнату в тот момент, когда Либер бился в истерике, выводя филиппику на высочайших нотах и потрясая какой-то бумажонкой.

    Листок оказался только что выпущенным воззванием большевистского Петербургского Комитета. Оно было адресовано к петербургским массам и приурочено к Демократическому совещанию. "Трудно думать, -- говорилось в нем, -- чтобы Демократическое совещание стало на революционный путь: ведь для того оно и созвано, чтобы противопоставить воле революционных рабочих и солдат волю элементов политически более отсталых -- земств, кооперативов и др."... И, бросив тень на "авторитетнейший орган всей демократии", комитет говорил так: "Поднимите же свой голос вы, широкие массы солдат и рабочих Петрограда, скажите громко и внятно, что... вы вместе с вашим Советом, что вы за линию, намеченную им, что вы против нового торга и соглашательства... Оставаясь спокойными и хладнокровными, не поддаваясь на провокацию агентов и слуг контрреволюции, не веря ни одному слову продажной желтой буржуазной прессы, посылайте от всех заводов и фабрик и мастерских, от всех казарм, всех полков и воинских частей делегации с наказами, содержащими ваши требования. Пусть узнает Демократическое совещание вашу непреклонную волю. Скажите им громко и спокойно, как и подобает сильному, уверенному в себе и своей конечной победе авангарду революции, что вы против коалиции, за твердую революционную власть, против помещиков, за землю крестьянам, против фабрикантов и заводчиков, за рабочий контроль, против империалистов, за справедливый мир".

    Рекомендую со вниманием отнестись к этой прокламации. Соединяя в себе de verbo [на словах (лат.)] скромные призывы ("скажите, что вы против...") с фактическим максималистским бунтарством ("...против фабрикантов" и пр.), эта прокламация чрезвычайно характерна для всего направления и тона большевистской агитации того времени... А в данном конкретном случае что же, собственно, предлагалось? Кому именно надо было "сказать громко, спокойно и уверенно в себе"? Куда направлять делегации? И сколько же их -- от заводов и мастерских, от казарм, полков и прочих частей? Сотни, тысячи? И в каком составе?.. Подача ли это заявлений или, скорее, "мирная манифестация"? Не шли ли и в июле "сказать, что власть должна принадлежать Советам"?..

    Во всяком случае, Либер имел если не солидные основания, то некоторые поводы для беспокойства... Он кричал, что перед нами новый заговор, что большевики в скрытой форме опять зовут к выступлению, что это снова апелляция к вооруженному меньшинству, которое хочет навязать свою волю полномочному органу всей демократии. Революция в опасности!.. Следующий оратор начал было призывать к хладнокровию. Но я не дослушал: я отправился разыскивать большевиков, чтобы разузнать, в чем дело.

    Большевистская фракция заседала где-то далеко во дворе, но зато в удобной и просторной аудитории. Народу было, пожалуй, не меньше трех сотен человек. Среди них виднелись фигуры, которые впоследствии пришлось видеть на важнейших государственных постах. Тут был и новоиспеченный большевик Ларин. Председательствовал, кажется, Каменев. Но главную роль играл Троцкий, бывший докладчиком. Меня встречали широко раскрытыми глазами, но достаточно дружелюбно. Я сошел по амфитеатру в самый низ, к столу президиума и, улучив минутку, отозвал в сторонку Каменева:

    -- Скажите, каков смысл вашего листка по поводу Демократического совещания? Действительно ли вы готовите "выступление"?.. Листок толкуется именно так и уже вызывает смятение...

    -- Что за листок? -- удивился Каменев. -- Ничего не знаю. Ни о каких выступлениях не было речи. Это, очевидно, что-нибудь -- местная, петербургская организация... Вот спросим.

    Каменев подозвал Володарского, очевидно члена Петербургского Комитета, и спросил, что они готовят и к чему призывают.

    Володарский отвечал напористо и даже немного запальчиво, видимо продолжая полемику, происходившую и в Петербургском Комитете:

    -- Да, мы призываем заводы и казармы давать наказы о власти Советов и посылать делегации к Демократическому совещанию. Ничего, решительно ничего тут нет страшного! Это наше право. Это просто способ мобилизации масс вокруг наших лозунгов. Не можем же мы останавливаться из-за того, что...

    -- Ну, это мы с вами давайте потолкуем, -- прервал Володарского Каменев, как будто определенно не сочувствуя начинанию, но не желая здесь, в моем присутствии, решать партийные дела...

    Во всяком случае, как бы ни обстояло дело в Петербургском Комитете, но большевистский самодержавный центр как будто бы не склонен "выступать". Да ведь всего два дня назад за его подписью было опубликовано официальное сообщение, что все слухи о новых выступлениях большевиков исходят из провокаторских источников. Как будто бы Либер пока что может быть спокоен.

    С согласия начальствующих большевиков я остался некоторое время в заседании их фракции -- посмотреть, послушать. Докладчик Троцкий говорил о "ближайшей задаче на Демократическом совещании: необходимо бороться самым энергичным образом и приложить все силы к тому, чтобы заставить съезд взять власть в свои руки; это будет первый этап к переходу власти в руки Советов".

    Это была одна тактическая линия большевиков. Троцкий здесь как бы продолжал свою "эволюционную" линию, выявленную на наших глазах еще на июньском Всероссийском съезде. Тогда было "двенадцать Пешехоновых", сейчас -- власть Демократического совещания... Несомненно, и Каменев был на стороне той же тактики.

    Впоследствии, однако, я узнал, что была и другая линия. Ленин из какого-то своего далека в эти дни слал письмо за письмом к своим ближайшим товарищам. Из своего далека он требовал, чтобы они, нимало не медля, оцепили и арестовали полуторатысячное Демократическое совещание. О, сил для этого было достаточно! Столько их в Петербурге еще не было никогда. Военно-техническая сторона, хотя бы и с трудностями, и с огромными жертвами, была бы, вероятно, выполнена с успехом. Но каков политический смысл этого акта -- этого мне не понять. Снова меньшинство, или -- будем говорить -- советская половина, давит единым духом, кулачной расправой другую половину, вместе с земствами, городами, фронтовиками, и производит величайший всероссийский кавардак, путаницу, действительную анархию и всеобщую свалку. Ведь сейчас еще по-прежнему пришлось бы объявлять (хотя бы временную) диктатуру партийного большевистского ЦК. А тут бы опять выиграл Керенский со своими Кишкиными и Бурышкиными. Политическая бессмыслица была не только перворазрядная, но, можно сказать, и испытанная... Но Ленин, так же как и Троцкий, продолжал свою старую июньскую линию бесшабашного, импрессионистского, медвежьего, всесокрушающего наскока -- на авось...

    Не терпелось Ленину в его далеке! Но, надо сказать, среди своих соратников он на этот раз не имел никакого успеха. Его блестящий план блестяще провалился в его собственном ЦК... Возможно, что в приведенной петербургской прокламации до известной степени отразились именно настояния Ленина. Но и только. Во время Демократического совещания не было никаких большевистских выступлений -- не только попыток переворота, но даже и делегаций с наказами и со "смелым, самоуверенным словом"... А Демократическое совещание и не подозревало, что над ним висит большевистский дамоклов меч.

    Я вернулся к меньшевикам. Народу там уже оставалось значительно меньше, но прения были страстны. Оказалось, что коалицию уже голосовали, и она прошла ничтожным числом голосов. Однако речи, а главным образом реплики не прекращались. Очевидно, оппозиция зацепилась за какой-то формальный повод... Говорили больше крупнейшие лидеры многочисленных "течений". Яростно нападал Жордания, еще пуще -- Мартов. Церетели боролся геройски за свою прекрасную даму. Падая в революции со ступеньки на ступеньку, развеяв по ветру уже почти целиком свою власть и свой авторитет, он до сих пор крепко держал в руках свой талисман и сейчас делал последнюю ставку. Еще и еще раз коалиция и -- победа! Но коалиция уже не давалась, и Церетели в последней схватке, напрягая все силы, достигал огромных степеней виртуозности. Нельзя было не любоваться его искрометными репликами и замечаниями, которыми он без стеснения, в самозабвении, перебивал ораторов. Таким блестящим я его еще не видел никогда... Увы! Его блеск и виртуозность ограничивались сферой диалектики. Ни государственного смысла, ни логики, ни простой деловитости в них не было...

    Турнир длился до глубокой ночи. И наконец состоялось новое голосование. Впервые у меньшевиков коалиция провалилась большинством в три или четыре голоса. Это была величайшая сенсация. Поднялся шум, протесты, споры. Страсти разыгрались -- как будто перед лицом большевиков.

    Пересчитать вновь!.. Не надо!.. Голосовать, нуждается ли в проверке голосование!.. Решено проверить. Считают снова -- на скамьях с горящими глазами стоит и считает целый десяток добровольцев. Верно!..

    Церетели потерял и меньшевиков. Но это еще не значит, что все окончательно потеряно. Еще могут быть "комбинации"...

    Все расходятся и в возбуждении совершают длинный путь по пустым темным улицам из Технологического института.

    Не помню, в этот ли или в другой вечер и по какому именно случаю я попал и во фракцию эсеров. Я посидел с полчаса. Там правые травили докладчика Чернова за оппортунизм, беспочвенность, расплывчатость, бессодержательность, за то, что хочет того -- не знает чего, идет туда -- не знает куда. Иронически улыбавшийся Чернов не имел победоносного и уверенного вида. Не имел и большинства.

    16-го состоялся пленум съезда. Тут ожидал нас сюрприз, уготовленный президиумом. Это, надо думать, вдохновенная мысль того же Церетели бросилась сюда в поисках выхода, в жажде реванша и победы, в растерянности и смелости. Сюрприз состоял в том, что вопреки регламенту, торжественно распубликованному, слово предоставили с самого начала бывшим министрам-социалистам! Без тени формальных оснований выступили почему-то пятеро "бывших": Скобелев, Авксентьев, Пешехонов, опять Церетели и... Зарудный, тоже попавший в бывшие социалисты. Сделано это было, очевидно, в целях особого назидания колеблющимся. Наивность этого мероприятия заставляла бы хорошо посмеяться над ним, если бы безудержное самодурство все той же "звездной палаты" не шокировало даже верноподданных. Назидания, во всяком случае, не получилось, не говоря уже о том, что самые речи оказались для этой цели неподходящими.

    Некоторые "пикантности" можно, пожалуй, отметить только у Пешехонова и Зарудного. Первый из них был довольно скоро сбит с толку шумом, смехом и возгласами левой части, но все же он с упорством твердил о необходимости самоограничения и жертв, чтобы стала возможна новая коалиция, без которой спасения нет. Оратора прерывали: но ведь первые коалиции дали только развал, ведь коалиция четыре месяца доказывает, что она -- орган саботажа. Пешехонов протестует и обещает доказать, что ничего подобного нет, но он тут же забывает сделать это... Это было нечто изумительное! Ведь так говорил человек, только что вытесненный, выброшенный из правительства -- именно саботажем его собственных начинаний. Если бы дело касалось не Пешехонова, то я бы сказал, что это было или глупо, или недостойно. Что сказать о Пешехонове, я не знаю.

    Зарудный был любопытен совсем с другой стороны. Прежде всего он заявил, что едва-едва подчинился требованиям организаторов выступить со своими "выводами", ибо ему очень тяжело это сделать. А "выводы" таковы. Необходимо немедленно Учредительное собрание, но не видно, когда будет улита. Затем -- диктатура пролетариата у нас существует с 27 февраля, но до сих пор она была в скрытом виде, и это было ничего; теперь же стремятся к окончательной, и это будет гибельно. А почему происходит это движение? Потому, что во Временном правительстве, несомненно, большие непорядки. Зарудный подробно и красочно описывает "личный режим" Зимнего и протестует против него. Он рассказывает, как Керенский "намекнул" на необходимость своей диктатуры в момент выступления Корнилова. Все министры послушно взяли по листу бумаги и написали просьбы об отставке. Он, Зарудный, не видел связи между мятежом и своей отставкой. Да и другие также. Но это ни к чему не привело. Министров призывали, с ними советовались, но отставили в конце концов... Все это потому, что правительство ни на что не опирается и не на что ему опереться. Оно бесконтрольно толчется в Зимнем и ничего не делает для страны. Отсутствие контроля и ответственности особенно видно на внешней политике. У нас говорят в печати и на собраниях о всеобщем демократическом мире. Говорят, это программа правительства. Но Зарудный работал в Зимнем полтора месяца и ни разу не слышал там слова "мир".

    Все это на самом деле было назидательно. Зарудный был человек, чуждый политике; она была ему не "по зубам". Но его прекрасные личные свойства, его удивительная искренность сделали свое дело на совещании. Большевики, напряженно слушая враждебного министра, хорошо оценивали, какая это великолепная агитация болотной массы -- против коалиции... Церетели тут промахнулся. Недаром свою министерскую речь он посвятил полемике с Зарудным -- под видом продолжения и дополнения "выводов": в личном-де режиме, конечно, виноват не Керенский и не дарованные ему неограниченные полномочия, а виновата сама революция. Да, ни больше ни меньше... Промахнулся Церетели.

    А затем на Демократическом совещании началась бесконечная волынка, для которой оно и созывалось. Читались декларации, и произносились речи о коалиции от имени групп, "курий" и фракций. Это продолжалось три дня. В один только день 17-го на трибуне Александринского театра продефилировало 47 ораторов. У бесконечных "курий" и подкурий были нередко большинство и меньшинство, выступавшие с отдельными речами и декларациями; иногда из "курии" выделялись еще и фракции. Вообще же фракции выступали помимо "курий"... Внимание быстро притупилось; коридоры и буфет были переполнены. Пожалуй, делегаты удерживались в Александринке только ожиданием какой-нибудь сенсации, скандала, а также надеждой, что в один прекрасный час будут прекращены осточертевшие прения и они понадобятся для "решающего" вотума.

    Реакция на полемические выводы ораторов становилась все слабее. И уже совсем казенно, хотя и дружно, раздавалось при всевозможных разоблачениях коалиции большевистское "Позор, позор!"... Помню, часа полтора мы зевали рядом с Луначарским в одном из первых рядов партера, уже давно зиявшего пустотами. Как-то нечаянно, среди сонной одури, после какой-то совсем нейтральной фразы неинтересного оратора у меня вырвалось: "Позор!" По театру пронесся раскат смеха. Нашлись было подражатели, но в общем классический "позор" был сорван.

    Ни в памяти, ни в газетах за 16-е и 17-е я не нахожу ничего, что можно было бы отметить. Все эти кооператоры, "представители крестьянства", делегаты национальностей, целый букет разных казаков, увечные воины, интеллигенция, муниципалы -- сторонники коалиции, муниципалы большинства, муниципалы меньшинства, муниципалы-большевики, земства большинства, земства меньшинства, журналисты, профессиональные союзы в целом, профессиональные союзы в отдельности, мусульмане, исполкомы, грузины-воины, всякие экономические комитеты проходили перед нами утром, днем и вечером без всякого впечатления и следа.

    Я усиленно занимался тут же своей газетой: читал рукописи и писал статьи.

    Пожалуй, наиболее яркими моментами в эти дни были "разоблачения" железнодорожников и "страховой группы", пригвоздившей доблестного Скобелева "к позорному столбу". С интересом или, скорее, с любопытством слушали бурного Рязанова, который говорил, главным образом, о корниловцах-кадетах и даже огласил передовицу "Речи" от 30 августа, замененную в свое время конфузливым белым пятном.

    Некоторое оживление наступило только к вечеру 18-го. Пришла очередь советской "курии", а затем и фракционных ораторов... Советская "курия", по примеру меньших братьев, разделилась на две части. От большинства выступал Мартов, от меньшинства -- Дан. Уже это само по себе было сенсационно и знаменательно. "Вся демократия" видела воочию, как быстро все течет и что конъюнктура первого Всероссийского советского съезда за три месяца успела превратиться в собственную противоположность. Не видел этого только кружок самого Дана...

    Советская декларация была составлена отлично, но выдержана в довольно академических тонах. Она была посвящена, главным образом, выяснению исторической роли Советов в нашей революции. Кончалась же декларация таким аккордом: "Обращаясь к представителям всех демократических организации, собравшихся на Всероссийское совещание, делегация Советов рабочих и солдатских депутатов призывает решительно отвергнуть всякое соглашение с цензовыми элементами, всякую безответственную власть, власть единоличную или коллективную, и приложить свои силы (?) к делу создания истинно революционной власти, способной разрешить неотложные задачи революции и ответственной впредь до Учредительного собрания перед полномочным представительством трудящихся народных масс..."

    Декларация советского меньшинства, оглашенная Даном, была, в сущности, только особым мнением "звездной палаты" и изолированной кучки "мамелюков" из старого, висящего в воздухе ЦИК. Среди советских людей число сторонников коалиции было ничтожно. Бывшие всемогущие советские лидеры, тащившие за собой миллионные советские массы, были уже без всякой армии. Оставаясь генералами, они искали себе армию, но с трудом находили себе опору среди все более отсталых, буржуазно-обывательских, мещански-заскорузлых групп... Эти генералы говорили так:

    "...Верные советской традиции, мы считаем нужным и теперь звать к участию во власти все цензовые элементы, способные осуществлять неотложные задачи революции, готовые идти революционным путем и не скомпрометировавшие себя ни прямым, ни косвенным участием в корниловском мятеже... Мы считаем нужным энергично звать их для действительного и энергичного проведения в жизнь платформы, выработанной объединенной демократией на московском совещании... Для того чтобы обеспечить состав власти, способной проводить в жизнь эту программу, объединенная демократия должна сама взять дело переговоров о формировании нового кабинета в свои собственные руки. И вместе с тем демократический съезд должен выделить из себя представительный орган, в котором были бы представлены все крупные силы и перед которым правительство должно быть ответственно..."

    А кончалась декларация так:

    "При согласии цензовых элементов принять участие в составлении Временного правительства, их делегаты должны быть допущены в это представительное учреждение. А в случае их отказа пусть вся страна знает, что отказ вызван не чем иным, как нежеланием подчинить свои интересы делу спасения страны и революции. И тогда демократия, столько раз вынесшая на своих плечах революцию и столько раз спасавшая страну, в полном сознании своей ответственности должна будет взять почетную ношу, возложенную на нее историей".

    Надо думать, что этот документ, составленный недавними лидерами революции, был призван в сжатой форме отразить все то. что было за душой и у всех прочих "демократических" сторонников коалиции. Кому же и книги в руки, как не Дану и Церетели? С кого же и спрашивать, как не с них? Очевидно, больше ничего за душой у них и не было.

    По-прежнему в нашей буржуазной революции несть власти аще не от буржуазии. Стало быть, коалиция необходима. И существуют среди буржуазии элементы, "способные осуществлять неотложные задачи революции, готовые идти революционным путем" -- хотя бы в пределах программы 14 августа, которая ныне является идеалом. Стало быть, коалиция возмещена. И да будет она...

    Что тут поделаешь?.. Революция наша буржуазная, это уже дано от бога, установлено от века, об этом спорить совершенно нелепо. И перед лицом этого обстоятельства не существует ни империалистской войны, ни всеобщего развала, ни той самой гибели страны, о которой вопят они сами вместе со всей плутократией. Трудно было бы отрицать, что семь месяцев у нас существовала коалиция и что к этой гибели мы пришли с ней, а не со страшной демократической властью. Стало быть, коалиция есть понятие метафизическое, есть потусторонний религиозный догмат или табу дикарей. Смерть, но не нарушение табу! Война, развал и гибель, но не разрыв с коалицией!.. Тут спорить нечего.

    В бесконечных, нудных, нестерпимых спорах грамотные политики Смольного старались идти по другой линии: доказывать не отсутствие необходимости, а отсутствие возможности. Как составить ныне, после корниловщины, в период небывалого обострения классовой борьбы, когда революция уже уперлась в гражданскую войну, как составить теперь коалицию из этих воюющих элементов? Где конкретный материал для нее? Ведь эти "способные" и "готовые на революционный путь" слои буржуазии существуют только в абстракции. И сама коалиция, как говорил Мартов, это при таких условиях есть просто некая "праведная земля", которую всю жизнь искал полублаженный (но хитренький) горьковский Лука. Коалиция при таких условиях была давным-давно "синей птицей", которой в природе не существует, которую, по крайней мере, никогда не разыскали и не разыщут малолетние герои Метерлинка... И наши дети изрядного возраста в наших тоскливых, до слез обидных спорах не указали конкретно никогда, с кемже, с какой буржуазией, с какими ее слоями, с какими представителями можно и должно идти на коалицию. Ибо в природе не было буржуазии "способной" и "готовой".

    И возникает вопрос: ну, могли ли наши деятели, как бы они ни были слепы, все же не видеть и не понимать, что они зовут и навязывают своим невинным сторонникам, навязывают революции все тех же, прежних, испытанных заправил и пленников биржи? Ведь на их же глазах Гучков непосредственно участвует в заговоре, Милюков в качестве посредника выгораживает мятежников, Коновалов не выносит самого появления на свет экономической программы Совета, Львов вытесняется в лагерь контрреволюции призраком земельной реформы, Некрасов "из экономии" упраздняет экономические комитеты и объявляет всенародно о невозможности обложения сверхприбылей, Терещенко работает адъютантом у сэра Бьюкенена и выводит из себя даже Зарудного... Могли ли не видеть и не понимать люди из "звездной палаты", что все такие, что иных нет? Могли ли не понимать они, что замена кадетов торгово-промышленниками есть издевательство над самими собой, перед лицом современников и потомства?.. Допустим, они действительно не понимали, что "синяя птица" и "праведная земля" есть выражение идеала, а коалиция есть источник войны, развала и гибели. Но лживость своих фраз о создании "честной коалиции" с "революционной" буржуазией они, кажется, понимать были должны. Они не могли не знать, в частности, что, получив под этот дутый вексель вотум Демократического совещания, они сейчас же побегут "звать" к власти своих старых друзей, все тех же "беспартийных" Терещенко и Бурышкиных, все тех же кадетов Кокошкиных, Мануйловых и Кишкиных. Как будто бы они это сами хорошо знали. Но это не останавливало их... Таких "недоразумений", пожалуй, не прощает история.

    Декларация советских огрызков при этом носит на себе явные следы внутренней предварительной борьбы. Скажем примерно так: Дан писал, а Церетели вносил поправки. Дан пишет: демократия должна взять на себя дело формирования власти. Церетели поправляет: дело переговоров о формировании власти. Дан пишет: в случае отказа цензовиков демократия должна будет взять на себя бремя власти. Церетели поправляет: взять почетную ношу, возложенную историей, и т. п. Как видим, поправки очень существенны. Слабость и оппортунизм перешли в лицемерие и недостойное политиканство. Ради "идеи", конечно. О, это разумеется само собой!

    В Технологическом институте в описанном фракционном заседании меньшевиков в мое отсутствие произошло, между прочим, следующее. Московский делегат, покойный Исув из "левого центра", поднял вопрос о том, что Керенский уже в дни совещания, по достоверным сведениям, предпринимает решительные шаги к сформированию правительства. Исув квалифицировал это как вызов демократии и предлагал энергично протестовать. После небольших прений была принята такая резолюция: "Фракция РСДРП демократического съезда заявляет, что в случае, если новыми назначениями, о которых сообщают газеты, состав Временного правительства будет изменен до выявления воли демократического съезда, то партия сочтет себя обязанной протестовать против этого самым решительным образом и снимет с себя всякую ответственность за действия правительства и отдельных членов его..."

    Очень хорошо, что здесь авторитетнейший меньшевистский орган формально признал свою несомненную ответственность за действия Керенского и коалиции; впоследствии меньшевики были совсем не прочь отрясти этот прах от своих ног. Но сейчас дело не в этом. Дело в том, что меньшевики Демократического совещания, во-первых, отвергли коалицию, а во-вторых, настаивают на полномочиях Демократического совещания в деле образования власти.

    Это не годится. Это необходимо было замазать, свести на нет. И в декларации советского меньшинства это сведено на нет. Дело примерно было так. Дан и Церетели, оба вместе, против своей фракции, против советского большинства, провозгласили коалицию, а один Церетели, против своей фракции, против своего ЦК, против постановления ЦИК (от 31 августа) и против Дана замазал полномочия съезда в деле создания правительства. Это было очень важно и получило дальнейшее развитие.

    Обе советские декларации, как видим, настаивают на создании особого представительного органа, перед которым должно быть отныне ответственно правительство. Мысль эта была выдвинута еще в корниловские дни и с тех пор была принята всеми руководящими центрами. С принципом безответственности правительства и его неограниченных полномочий как будто бы наступил решительный разрыв. Все, не исключая и самого Церетели, ныне признавали, что, какова бы ни была власть, она должна быть ответственной перед особым представительным органом до Учредительного собрания.

    В результате мы можем пока запомнить три проблемы, связанные с работами демократического съезда: 1) структура правительства, коалиция или демократическая власть, 2) правомочия совещания самостоятельно создать власть или только участвовать в этом, в той или иной форме, и 3) ответственность власти перед особым органом, созданным съездом, или независимость власти -- будет такой орган или не будет создан... Мы скоро увидим, что вышло из всего этого.

    Начались (или продолжались?) выступления фракций. С большим интересом выслушали, что скажет Мартов, выступавший от меньшевиков-интернационалистов. Мартов ударил в самый центр вопроса и потому... не сказал ничего нового, не мог захватить, оживить, бросить горящий факел в аудиторию. Это очень умно, искусно и правильно. Но все это знакомо, из всего этого ткались бесконечные статьи и речи уже два месяца, это не щекочет больше ни нервов, ни интеллекта.

    Иначе поступил Троцкий, выступавший от имени большевиков. Он распылил свою речь, ходя вокруг да около, ухватываясь за конкретные факты, штришки, иллюстрации и лишь временами возвращаясь к центральному пункту. Но все же в рамке повседневной публицистики тут предстала не только искомая боевая идея момента, но, можно сказать, и общая философия истории. Это было, несомненно, одно из самых блестящих выступлений этого удивительного оратора. И я никак не могу подавить в себе желание украсить страницы моей книги почти полным воспроизведением этой великолепной речи. Если найдет мой труд читателей в грядущем -- как, скажем, находит их доселе невысокого полета книга Ламартина, -- то пусть судят по этой странице об ораторском искусстве и политической мысли наших дней. И пусть делают заключение: полтораста лет прожило человечество недаром, и герои нашей революции оттесняют далеко на задний план прославленных деятелей эпохи 89-го года.

    Зал Александринского театра встрепенулся при самом имени Троцкого. Официальное выступление большевистской партии в связи с данным ее представителем обещало наиболее яркий момент за весь съезд. На мой взгляд, эти предвкушения оправдались. Но, конечно, кооператоры и "мамелюки" поспешили в сердцах своих вытеснить любопытство злобой и готовностью к отпору.

    Троцкий со своей стороны хорошо готовился. Стоя на сцене в нескольких шагах позади него, я видел на пюпитре основательно исписанный лист, с подчеркнутыми местами, с отметками и стрелками синим карандашом... Говорил Троцкий без всякого пафоса (на высоту которого он, по нужде, умеет подниматься!), без малейших ораторских поз и ухищрений -- совсем просто. На этот раз он разговаривал с аудиторией: иногда выходя к ней шага на два и снова кладя локоть на пюпитр. Металлическая четкость речи, законченность фразы, свойственные Троцкому, нехарактерны для этого выступления и, пожалуй, даже не в стиле его.

    -- Здесь, -- тихонько начинает он, -- здесь перед вами, товарищи и граждане, выступали министры-социалисты, входившие в состав двух коалиционных министерств. Перед "полномочными" органами министрам вообще полагается выступать с отчетами. Наши министры вместо отчетов пожелали дать нам советы. За ваши советы мы приносим вам благодарность, но отчета мы требуем от вас... Не совета, а отчета, граждане министры! -- тихонько повторяет оратор, постукивая по пюпитру.

    Отлично! Сколько раз -- без числа -- я вспоминал эти слова потом, когда большевистские министры решали судьбы миллионов, распоряжались всем достоянием государства, измышляли и проводили свои нелепые эксперименты из своих первобытных, но недосягаемых канцелярий, работая втихомолку за частоколом штыков, без признака контроля, как в средние века, как в своей вотчине, не отдавая народу ничего похожего на отчеты и угощая вместо них митинговыми речами своих приближенных, созванных на парадные заседания! Не знаю, вспоминал ли когда-нибудь сам Троцкий об этих своих словах на Демократическом совещании. Память у Троцкого превосходная... Но оставим сейчас все это. С Троцким и его друзьями-правителями мы еще успеем познакомиться вплотную. Сейчас послушаем великого революционера и сказочного героя, двигавшего сотнями тысяч людей.

    -- Мы слышали, -- продолжал он, -- советы министра Скобелева, но он ни слова не сказал о том, как он осуществлял свою программу с Коноваловым и Пальчинским. А ведь он обещал сто процентов! Мы хотели бы знать, на каком проценте остановился он в своей работе с Пальчинским и Коноваловым... Министр Авксентьев, дававший здесь советы вместо отчетов, так же как и в ЦИК, в самый трагический момент, когда еще не была ликвидирована авантюра Корнилова, вместо того чтобы рассказать, как Савинков вызывал третий корпус, советовал оказать доверие и поддержку "пятерке", в которую тогда намечались Савинков -- полукорниловец, Маклаков -- полусавинковец, Керенский, которого вы знаете, Кишкин и Терещенко, которых вы также знаете. Даже Пешехонов прочел нечто вроде стихотворения в прозе о преимуществах коалиции. Он нам рассказал о том, что министры-кадеты не занимались саботажем, а сидели и выжидали и говорили: "А вот посмотрим, как вы, социалисты, провалитесь". Ну а что же такое саботаж?.. Самая интересная речь была, пожалуй, речь министра Зарудного, который, помимо нескольких советов, рассказал нам, что было в правительстве. Он поучительно резюмировал для нас: я тогда не понимал и теперь не понимаю, что там происходит... Я должен сказать, что другой министр-кадет подвел итог этому опыту в более решительных политических терминах. Я говорю о Кокошкине. Он мотивировал свой уход тем, что, после того как Временное правительство предоставило Керенскому чрезвычайные полномочия, имеющие, по существу, диктаторский характер, он считает свое пребывание в составе Временного правительства, куда входил как политический деятель, излишним; быть же в роли простого исполнителя приказаний министра-председателя он не считает для себя возможным. Это -- язык политического и человеческого достоинства... Если у вас и много разногласий, то я все же спрашиваю вас: есть ли у вас разногласия относительно того правительства, которое сейчас правит именем России? Я здесь не слышал ни одного оратора, который бы взял на себя малозавидную честь защищать "пятерку", директорию или ее председателя...

    "Мамелюки" умозаключили, что раз никто из их лагеря не защищал Керенского, то этого достаточно, чтобы тут устроить Троцкому первый скандал. Среди аплодисментов левой поднялся шум, послышались возгласы: "Довольно!", "Вон!", "Да здравствует Керенский!" Оратору не дают продолжать. Троцкий ждет, пока стихнет, как будто все это его не касается.

    -- Я вам скажу, товарищи и граждане, что та речь, которую произнес... (однако о Керенском говорить не дают и снова кричат: "Вон!", "Довольно!")... в той речи, которую Керенский произнес здесь перед вами, он о смертной казни сказал: "Вы меня проклянете, если я подпишу хоть один смертный приговор". Я спрашиваю: если смертная казнь была необходима, то как он решается сказать, что он не сделает из нее употребления? А если он считает возможным обязаться перед демократией не применять смертную казнь, то я говорю, что он превращает ее восстановление в акт легкомыслия, стоящий в пределах преступности.

    На этом маленьком примере, -- продолжает Троцкий, -- где безответственное лицо превращает смертную казнь в свое политическое орудие, которое пускается в ход или временно сдается в арсенал, сказывается вся униженность Российской республики, которая не имеет своего полномочного представительства и ответственной перед ним власти. Мы все, расходящиеся по многим вопросам, сойдемся в том, что недостойно великого народа иметь власть, которая концентрируется в одном лице, безответственном перед собственным революционным народом... Ведь если здесь многие ораторы говорили о том, как трудно в настоящую минуту бремя власти, и предупреждали молодую русскую демократию от того, чтобы это бремя возложить на свои коллективные многомиллионные плечи, я спрашиваю вас, что же сказать об одном лице, которое во всяком случае не выявило ничем ни гениальных талантов полководца, ни гениальных талантов законодателя...

    Снова поднимается неистовый шум, снова крики, протесты. Троцкий стоит молча несколько минут. Молчит некоторое время и Чхеидзе, но наконец просит собрание успокоиться... Оратор продолжает:

    -- Я очень жалею, что та точка зрения, которая сейчас находит в зале такое бурное выражение, не нашла своего политического выразителя и членораздельного выражения на этой трибуне. Ни один оратор не вышел сюда и не сказал нам: "Зачем вы спорите о прошлой коалиции, зачем задумываетесь о будущей. У нас есть Керенский, и этого довольно"... Именно наша партия никогда не была склонна возлагать ответственность за этот режим на злую волю того или другого лица. Вина за создавшееся положение падает на партии советского большинства, искусственно создавшие тот режим, где наиболее ответственное лицо, независимо от собственной воли, становится математической точкой приложения бонапартизма (шум, крики: "Ложь!", "Довольно!", "Вон!"...). В эпоху революции, когда массы, впервые осознав себя как классы, начинают стучаться во все твердыни собственности, в такую эпоху классовая борьба получает выражение самое страстное и напряженное. Объектом этой борьбы является государственная власть, как тот аппарат, при помощи которого можно либо отстаивать собственность, либо произвести глубокие социальные изменения. В такую эпоху коалиционная власть есть либо высшая историческая бессмыслица, которая не может удержаться, либо высшее лукавство имущих классов для того, чтобы обезглавить народные массы, чтобы лучших, наиболее авторитетных людей взять в политический капкан, потом предоставить массы самим себе и утопить их в собственной крови...

    Повторение опыта коалиции теперь, после того как она завершила свой цикл, не будет уже только повторением старого опыта... Здесь говорят, правда, что нельзя обвинять целую партию в том, что она была соучастницей корниловского мятежа. Говорят, чтобы мы не повторяли старых ошибок, совершенных в июльские дни по отношению к большевикам, и не возлагали ответственности на всю партию. Но в этом сравнении есть маленький недочет: когда обвиняли большевиков в июльском восстании, то речь шла не о том, чтобы пригласить их в министерство, а о том, чтобы пригласить их в "Кресты". И тут вот есть некоторая разница: если вы желаете тащить кадетов в тюрьму за корниловское движение, не делайте этого оптом, а каждого отдельного кадета исследуйте со всех сторон. Но когда вы будете приглашать в министерство ту или другую партию -- возьмем для парадокса, только для парадокса, партию большевиков, -- то если бы вам понадобилось министерство, которое имело бы своей задачей разоружение пролетариата, вывод революционного гарнизона, приглашение 3-го корпуса, то я скажу, что большевики для этого не годятся... Если бы речь шла о введении кадетов в министерство, то решающим для нас является не то, что тот или иной кадет находился в закулисном соглашении с Корниловым, а то, что в тот момент, когда сердца рабочих и солдат учащенно бились под закинутой над революцией петлей, не было ни одной буржуазной газеты, которая бы отражала наш страх, или нашу ненависть, или нашу готовность к войне. А ведь буржуазная печать отражает на всех языках -- лжи, мысли, чувства и желания буржуазных классов. Вот почему у нас нет партнеров для коалиции. Чернов говорит: подождем! Но, во-первых, вопрос о власти стоит сегодня, а во-вторых, там, где выступает пролетариат как самостоятельная сила, там каждый его шаг не усиливает, а убивает буржуазную демократию. Вся политическая карьера социалистической партии и пролетариата, как главного ее носителя, в том и состоит, что она вырывает из-под ног мелкобуржуазной демократии и ее идеологии все более широкие рабочие массы, отбрасывая ее вместе с тем в лагерь буржуазного общества. И поэтому надежда на то, что в эпоху высокоразвитого мирового капитала, когда классовые страсти напряжены до высшей степени и когда пролетариат русский, несмотря на свою молодость, является классом высшей концентрации революционной энергии, ожидать возрождения буржуазной демократии -- значит создавать самую великую утопию, которая когда-либо могла быть создана. Не случайно же наши социалистические партии заняли то самое место, которое во французскую революцию и во всех буржуазных обществах на заре их юности занимало то, что вы называете честной буржуазной демократией. Наши социалистические партии заняли это самое место и теперь вас пугают, и вы пугаетесь: так как вы называетесь социалистами, то вы не имеете права выполнять ту работу, которую выполняла буржуазная демократия, честная, смелая, которая не носила высокого имени социалистов и которая поэтому не боялась самой себя.

    Троцкий кончил. Немало высказанных здесь истин он впоследствии хотел бы видеть только в воображении своих врагов... С другой стороны, не все высказанное им может претендовать на роль непреложной истины -- в историко-философской части. Но как отражение взглядов Троцкого все это, во всяком случае, имеет чрезвычайный интерес.

    На Троцкого, как всегда, немедленно набросился Церетели. Уж не знаю, от чьего имени он выступал этот раз -- под председательством Чхеидзе для него никакие законы были не писаны. "Мамелюки" понимали, что взять на Церетели реванш -- это дело их чести, и аплодировали они бешено. Церетели же был довольно ловок по внешности и совершенно убог по существу. От большевиков он пытался отделаться все теми же неистощимыми июльскими днями. Но главное внимание он направил на болотные черновско-жорданиевские группы, которые и должны были решить дело в конечном счете... Стало быть, эти эсеры и меньшевики осуждают свою собственную прошлую политику? Или они не видят плодов революции, которая вся шла под знаменем коалиции? А свобода народам России? А демократические земства и города? И разве не наша цензовая буржуазия санкционировала наши избирательные законы? Цензовая буржуазия в течение шести месяцев была вынуждена идти вместе с демократией и шла с ней.

    -- Я перед вами отстаиваю, -- кончает Церетели, -- славную традиционную тактику. Отдайте себе отчет, что, отвергая коалицию в будущем, вы отвергаете коалицию в прошлом, а наша коалиция в прошлом -- это российская революция.

    Церетели был уже не вождь, он уже был банкрот. И всю эту тошнотворную снедь, которой он -- в последний раз -- угощал свое верное мещанство, можно спокойно оставить без всяких комментариев.

    Выступали еще три фракционных эсера -- Минор -- правый, Камков -- левый и Чернов -- средний. Затем читается речь больного и отсутствующего Плеханова -- в пользу коалиции с кадетами. Наконец, от имени "объединенных интернационалистов" выступает старый знакомый -- Стеклов... Он был совсем молодым, но, кажется, самым активным членом этой юной "партии"; но партия, бедная силами, несомненно, тяготилась этим "лидерством" Стеклова. Незадолго до его выступления один из центральных "новожизненцев", москвич, жаловался мне, что им некого "выпустить", так как против Стеклова решительно возражают. Кто и почему именно -- было неясно, но возражают. Такова была его судьба. Я защищал Стеклова и убеждал "выпустить" его. В конце концов его выпустили, но возражавшие скоро взяли реванш: Стеклова не выбрали в создаваемый представительный орган, в Предпарламент. Этого удара он, конечно, не мог вынести и скоро вышел из партии "новожизненцев", чтобы в дни переворота примкнуть к победителям.

    Выступление Стеклова на совещании было довольно удачно. Оно, между прочим, сопровождалось любопытным мелким штрихом. Как только председатель назвал фамилию оратора, из первой левой (не литерной) ложи бельэтажа, где в данный момент пребывали Н. Д. Соколов, Н. К. Муравьев и лицо близкое Керенскому, послышался женский ненавидящий и наивный возглас:

    -- Нахамкис!

    Вот куда заводят политические страсти совсем не политических людей -- в данном случае прекрасную, нежную женщину, привлекавшую к себе всеобщие симпатии...

    Днем 19-го было назначено голосование. В президиуме возник вопрос о поименном голосовании, но там долго препирались и запоздали. Пленум решил голосовать попросту. От имени кооператоров было объявлено, что голосовать они вообще согласны, хотя совещание частное и ровно ни к чему их группу не обяжет... К вотуму приступили только в четвертом часу. Голосовать в театре очень неудобно. Но были приняты рациональные меры к быстрому и правильному подсчету -- по ярусам, выставлявшим огромные цифры своих голосов. Все же ушло несколько часов, а результаты были такие. За коалицию 766 голосов, против -- 688, воздержалось -- 38 во главе с Черновым. Перевес коалиции дали крестьяне, кооператоры, земства и "прочие" мелкие... Итоги совещанию, казалось, были подведены.

    Однако вот тут-то и началось... Конечно, были внесены поправки. Их было две. Первая требовала устранения из коалиции причастных к корниловскому заговору. При ее голосовании произошла некоторая путаница понятий: против голосовали и те, кто устранял корниловцев, и те, для кого это само собою разумелось и, стало быть, кому поправка казалась неуместной. В результате -- ее отклонили.

    Вторая поправка устраняла из коалиции кадетскую партию. Эта поправка была принята 595 голосами против 483 при 72 воздержавшихся... В зале смятение. Съезд кончился решением явно нелепым и спрятал свою голову под свое крыло... Предстояло голосовать резолюцию, в целом гласящую: съезд за коалицию, но без кадетов. К трибуне бросается целый ряд ораторов по мотивам голосования.

    Гоц от имени своей фракции заявляет, что эсеры будут голосовать "против резолюции в целом и снимают с себя всякую ответственность за создавшееся положение". Каменев заявил, что большевики также будут голосовать против резолюции; они предупреждали, что этому съезду не решить вопроса о власти, это решит съезд Советов. Дан заявил, что меньшевики также будут голосовать против и ответственность лежит на левом крыле. Кооператор заявляет, что его сословие также будет голосовать против, ибо никакая коалиция без кадетов невозможна. То же заявляют земства, с одной стороны, и новожизненцы -- с другой...

    Что за высшие соображения явились вдруг в голове у Мартова, я понять не могу. Очевидно, это была высокая теория, безотносительно к практике, так как против резолюции уже давно было обеспечено огромное большинство. Но Мартов заявил, что меньшевики -- противники коалиции будут голосовать за коалицию без кадетов... Резолюция, конечно, с треском проваливается -- большинством 813 голосов против 180 при 80 воздержавшихся.

    Было от чего растеряться. Вот будет издевательств со стороны буржуазии, "идущей шесть месяцев вместе с демократией!".. Но, может быть, тут-то в конце концов и зарыт источник спасения для славной политики прошлого?..

    Вы вникните. Ведь испытанный и верный метод спасения, вообще говоря, состоит в том, чтобы уклониться от воли масс и от ее выполнения. Миллионные массы сплотились вокруг Советов, и от Советов мы как будто бы довольно удачно спрятались за "всю демократию" безобразно подобранного совещания. Совещание до последнего момента "вывозило", но под конец сорвалось. Очевидно, потому, что и на этом тысячном съезде все же кое-как проявилась воля народных масс. Теперь итоги его явно нелепы. Дальнейшие какие-то шаги и меры необходимы. Не дает ли нелепость итогов отличного повода уклониться от воли и этого тысячного собрания? Ведь в течение всего нашего славного прошлого мы с таким успехом пользовались формулой: "Передать в президиум"...

    Председатель Авксентьев заявляет, что необходим перерыв: президиум выработает новую формулу голосования. Ведь в президиуме у друзей Кишкина и Терещенки своя рука владыка.

    Заседание возобновляется только во втором часу ночи. Президиум трудился несколько часов. Решение его объявляет Церетели. Президиум, оказывается, находит необходимым воссоздать единство воли демократии. В этих целях он считает нужным устроить экстренное совещание, на котором будут рассмотрены способы слить воедино выяснившиеся настроения съезда. Это экстренное совещание должно происходить при расширенном составе президиума. Он должен быть дополнен представителями всех групп и течений. Если это совещание придет к какому-либо решению, то оно будет передано на обсуждение сначала фракций, а затем пленума. Вместе с тем президиум предлагает принять такое решение: "Демократическое совещание постановляет не расходиться до тех пор, пока не выработает условий сформирования и функционирования власти в приемлемой для демократии форме".

    Все это было без возражений принято. Ведь никто не знал, как поступить иначе. Иные даже заключили, что от такого героического решения полезно прийти в некоторый энтузиазм... "Расширенное совещание" было назначено с утра в Смольном. Утро вечера мудренее. Все измотались до крайности в этой нелепой толчее.

    Когда расходились, кажется, уже брезжил свет. Газеты уже были готовы разнести по всей стране весть о блестящих итогах Демократического совещания.

上一页 目录页 下一页
苏汉诺夫：革命札记（下）


4. ИСТОРИЯ ОДНОГО ПРЕСТУПЛЕНИЯ

    "Передали в президиум". -- Керенский нащупывает почву. -- Предварительно выслушать правительство! -- Выдают первого кита. -- Керенский в Смольном. -- Керенский в лаврах победителя. -- Пленум совещания. -- Подтасовка лидера. -- Выдают второго кита. -- Нотариус и два писца. -- Большевики ушли. -- Единодушие всей демократии. -- Дело кончено. -- "Звездная палата" избирает сама себя, чтобы предать совещание. -- Церетели в Зимнем. -- Предательство не до конца не удовлетворяет корниловцев. -- В Смольном. -- Большевики прокламируют войну с будущим правительством. -- Призыв к мобилизации. -- Но ведь это "одни только большевики"! -- Новое "историческое заседание" в Малахитовом зале. -- Выдают третьего кита. -- Последний пленум совещания. -- Церетели пишет декларацию Набокова. -- Они предают до конца. -- Корниловцы готовы удовлетвориться. -- Они предают сверх действительной потребности. -- "Демократический совет". -- В залах городской думы. -- Во фракциях. -- Лебединая песня Церетели. -- Пособник Дан. -- "Провокация" большевиков. -- Церетели торжествует. -- Зимний восстановлен в июльских правах. -- буржуазная диктатура реставрирована.

    Часу в двенадцатом я приехал в Смольный. "Расширенное совещание" было назначено в зале бюро. Кажется, начальство распорядилось сделать его закрытым и поставило часовыми каких-то чужих людей. Я едва проник в залу... Представителей "групп и течений" набралось вместе с президиумом довольно много -- не меньше 120 человек. Заседание началось около полудня.

    Тем временем Керенский в Зимнем дворце делал свое дело. Конечно, он в тот же час был осведомлен о "крахе Демократического совещания" и извлекал из этого свою пользу. Не ясно ли, в самом деле, что теперь уже нет никаких оснований считаться с этим никчемным и бессильным съездом. Теперь всякий признает, что единственный свет может исходить только от Временного правительства, то есть от него, от Керенского. Да, в конце концов, результаты совещания, каковы бы они ни были, можно даже и использовать... Ведь большинство демократии как-никак высказалось за коалицию. Ну, стало быть, вся Россия и подавно. Керенский теперь смело может создавать коалицию от имени всей России. Надо только действовать с расчетом и не оступиться.

    Тогда же, утром 20-го числа, перед открытием "расширенного совещания" в Смольный явился один из приближенных Керенского, немного знакомый мне радикальный адвокатик, некто Гальперн, состоявший при Керенском в качестве управляющего делами. Первый министр прислал его "нащупать почву". Этот Меркурий, поймав Церетели и Дана, заявил им "в порядке частной информации", что Керенский-то, собственно, намерен опубликовать состав нового правительства 21-го сего числа... Дан и Церетели ответили, что такое намерение, несомненно, вызовет "совершенно отрицательное отношение" со стороны Демократического совещания. Но эта беседа натолкнула наших лидеров на весьма плодотворную мысль. Она напомнила им еще об одном "испытанном средстве". Церетели сообщил о намерении Керенского выступить в заседании президиума и предложил выслушать премьера непосредственно, пригласив его для этого в Смольный или в Александринку... Мы хорошо знаем, что означало для рыхлой, колеблющейся массы "предварительно выслушать правительство". Это средство уже действовало не раз, сбивая настроение, внося разложение, угашая оппозиционный дух. Вспомним "исторические ночи" 20 апреля и 21 июля... Предложение выслушать Керенского было принято при протестах многих большинством голосов.

    "Расширенное заседание" приступило к своим работам. В первую голову было предложено высказаться от имени центральных комитетов социалистических партий. Начал Дан. Он отметил, что ведь конструкция власти -- это не единственный вопрос, стоящий перед совещанием: коалиция расколола съезд, но многое ведь всех объединяет: программа 14 августа, необходимость работы правительства в открытом контакте с демократическими учреждениями и, наконец, непременная ответственность правительства перед органом, который создаст съезд. От имени меньшевистского ЦК Дан предложил резолюцию именно в таком смысле.

    Как видим, это был отличный ход -- под благороднейшим предлогом. Не станем вообще говорить о том, что нас раскалывает; постановим единодушно то, что нас объединяет. Снимем с порядка дня вопрос о коалиции или демократической власти; это решит сам орган, который будет выделен совещанием. Но зато строго определим условия работы власти... Это -- выход из положения!

    Эсеры пошли дальше. От имени их Центрального Комитета другой член "звездной палаты" -- Гоц заявил, что ввиду разделения на два лагеря задача создания сильной революционной власти -- демократии вообще не по плечу, надо заявить, что приемлема всякая власть, опирающаяся на широкие круги демократии; но этого мало: теперь мы так укрепили директорию и кадетов, что не можем взять на себя почина и в деле создания Предпарламента, перед которым была бы ответственна власть. Dixit [он сказал (лат.)]. Умные речи приятно было и слушать.

    Каменев от имени большевиков искал общий язык: конечно, коалиция теперь была бы насилием над волей демократии и провоцировала бы гражданскую войну... ведь она была бы с кадетами; но чисто демократическому правительству большевики не станут чинить препятствий; пусть оно явится на будущий Всероссийский советский съезд и ищет там себе поддержки...

    Мелких партий и подпартий перечислять не стоит. После них выступают и приватные ораторы, но я их очень смутно помню. Вносится множество резолюций, а затем объявляется перерыв -- для окончательного плана кампании "звездной палаты".

    Рискнули снова проголосовать структуру власти. За коалицию поднялось 50 рук, против -- 60. Опять нет ни устойчивого большинства, ни единодушия. Но среди избранной публики дело обстоит значительно хуже, чем даже среди "всей" кооперативно-земско-увечной "демократии!"...

    Затем подавляющим большинством или единогласно были утверждены следующие пункты: 1) программа 14 августа, как обязательная для правительства, с дополнением "активной внешней политики"; 2) ответственность перед Предпарламентом; 3) поручение этому Предпарламенту предпринять все необходимые шаги к организации власти; 4) организация Предпарламента путем пропорционального представительства партий Демократического совещания.

    И вот подоспел Керенский. Он счел -- и по справедливости, -- что игра стоит свеч. Умаление престижа и независимости настолько ничтожно, что кадеты не взыщут; они поймут, что этими легкими способами можно достигнуть многого. И Керенский прискакал в Смольный в разгар "расширенного совещания".

    В довольно нескладной, но "дипломатической" речи Керенский первым делом снова попугал анархией и контрреволюцией. Затем он мотивировал необходимость коалиции ужасной экономической разрухой, которая требует всеобщего сотрудничества и, в частности, интенсивного действия "частного торгово-промышленного аппарата". И наконец, он сделал выводы: решению Демократического совещания он готов подчиниться и очистить место даже для чисто демократического правительства, но сам в него не войдет...

    Очень хорошо! Демократическое совещание созывалось и заседало вот уже почти три недели. Керенский работал у себя в Зимнем независимо от него. Сейчас, когда оно в его глазах опозорилось и провалилось, он заявляет, что готов подчиниться ему. Очень хорошо! Ну прямо Талейран! Куда Талейрану -- прямо Макиавелли... И тут же прихлопнул это самое Демократическое совещание, наделенное новыми полномочиями: если провалите мое мнение, то разорвете со мной.

    Нет споров и сомнений: ничего нет святее права Керенского отказаться от участия в правительстве, в которое он не верит. Не только право, но можно сказать обязанность честного деятеля... Однако соображениями права и морали не затемнить действительного положения дел. Суть была не в коалиции. Суть была в независимости. Керенский одинаково не верил ни в коалицию, ни в смольное правительство, если не он его создает и не он им управляет. Он верил и в то и в другое, если он сам подберет его и будет держать министров на положении своих секретарей. Так высоко залетел петербургский адвокат, лидер Трудовой группы, патетический оратор интеллигентских полулегальных кружков!

    Надо было добиться неограниченных полномочий -- и в составлении кабинета, и в его функционировании. Готовность "подчиниться" была хлороформом, а ультиматум был операцией. Керенский отлично знал, что дряблое, "опозорившееся", бессильное совещание такого ультиматума сейчас не вынесет. Не в первый раз! Но теперь удар наверняка.

    Сказал и вышел... Ну что же делать? Чем же кончить?.. Немедленно кончили тем, что предлагала "звездная палата". После реплики Церетели, назидательно вскрывшей, "куда мы идем", вопрос о коалиции был снят с совещания. Все прения последних трех недель были аннулированы. "Представительный орган" сам решит, быть ли коалиции или демократической власти.

    Но другие два основных пункта были утверждены в прежнем радикальном духе: во-первых, правительство должно иметь своим источником Демократическое совещание, а во-вторых, власть должна быть ответственна перед ним в лице созданного им Предпарламента.

    Избрали особую комиссию для окончательной формулировки резолюции. В комиссию вошло по два представителя от крупных партий и по одному -- от мелких и от "курий"... Сомнений не было: если этот "компромисс" будет утвержден в "расширенном президиуме" (где коалиция провалилась), то на него, конечно, пойдет пленум совещания.

    Пока до позднего вечера снова заседали фракции. Я не был ни на одном из этих заседаний, но, согласно газетным отчетам, на них и не произошло ничего достойного внимания. Интерес сосредоточивался именно в этой компромиссной комиссии, вырабатывавшей платформу. Но я в ней тоже не был и о процессе стряпни в этой кухне ничего не знаю. Результаты же стряпни знаю. Их совершенно достаточно.

    А Керенский тем временем вернулся в Зимний дворец уже в лаврах победителя. Сейчас же он созвал министров и сообщил, что дело в шляпе. Правда, особенно форсировать и кричать не следует: это может ослабить позиции его идолопоклонников в Смольном. Но времени терять нечего. Ведь промышленники и кадеты взяли себе только двухдневный срок -- в убеждении, что кабинет формируется совершенно независимо от всяких совещаний. Надо удовлетворить их. Журналистам, не столько русским, сколько иностранным, было сообщено, что кабинет готов. И в Лондон, Париж и Нью-Йорк сейчас же полетели телеграммы с именами новых министров: Кишкин, Бурышкин, Коновалов, Третьяков... Это должно было произвести очень благоприятное впечатление.

    В Смольном же днем кроме фракций заседала еще рабочая секция Совета. Чисто большевистскому собранию Троцкий докладывал о положении дел. Желательным разрешением кризиса Троцкий считал ликвидацию директории и вручение власти исполнительному органу, выделенному демократическим съездом -- впредь до съезда советского. Но, по всем данным, говорит он, политика меньшевиков и эсеров приведет к новой коалиции. Благодаря этому, вероятно, будет отсрочен созыв советского съезда, обострятся классовые отношения и возникнет гражданская война.

    Пленум Демократического совещания в довольно напряженной атмосфере открылся только в одиннадцать часов вечера... Церетели докладывает:

    -- Два пункта, программа и ответственность, объединяют огромное большинство. Другие вопросы, по которым нельзя было достигнуть соглашения, подчинены двум первым. Совещание президиума предлагает не делать новому представительному органу никаких ограничений в организации власти. Ограничение уже имеется в программе и в ответственности... Мы предлагаем сегодня уже уполномочить президиум избрать из своей среды пять человек, чтобы они немедленно предприняли практические шаги для проведения в жизнь этих решений. В своей деятельности они, конечно, будут давать полный гласный отчет представительному органу. Если бы оказалось, что в результате шагов, предпринятых демократией, организовалось бы правительство с участием тех или иных цензовых элементов, то представительному органу пришлось бы пополнить свой состав и этими элементами, но с непременным преобладанием в нем демократии.

    В полном соответствии с этими словами Церетели предложил и резолюцию... Охватить точно и детально ее смысл, оценить полностью ее значение тысячному собранию, истрепанному и разлагавшемуся, было, разумеется, не под силу. Но, я надеюсь, читатель, имея перед глазами документы, внимательно следит за всеми стадиями этого скверного дела...

    Мы видим, что, устранив основной вопрос о коалиции, совещанию "предлагают" утвердить два пункта: никчемную "программу", которая (в лучших редакциях) была налицо всегда, и ответственность перед Предпарламентом. Ну а кто же создаст власть? Как обстоит дело с третьим пунктом, с полномочиями демократического съезда? Об этом незаметно, но красноречиво умалчивается. Но место не остается пусто. Под условием отчетности предлагают уполномочить "звездную палату". Боже мой! Но ведь так же делалось всегда и раньше -- в "историческую ночь" на 22 июля и в других случаях. Ведь для этого никогда не собирали еще тысячных съездов "всей демократии". Однако на что же уполномочить надо "звездную палату" во имя спасения революции? "Предпринять практические шаги". Не правда ли, ловко сделано -- ради великой идеи? Это значит, что "звездная палата" пойдет шушукаться с Керенским, делить ризы которого мы собрались на основании резолюции ЦИК, принятой под ударом Корнилова. Это значит, что власть будет создана на основании соглашения Церетели, Керенского, Коновалова и Третьякова... То есть все, что было приобретено после корниловщины, все, что послужило основанием к созыву демократического съезда, все, что было предметом его работ, -- все идет насмарку, за исключением пункта об ответственности.

    Но этого, конечно, не могло полностью оценить истрепанное и рвущееся по домам тысячное совещание. Церетели произнес в заключение своего доклада несколько звонких высокопатриотических фраз, и при шумных аплодисментах было решено голосовать без прений.

    По мотивам голосования Троцкий заявил, что большевики будут голосовать за пункт об ответственности, воздержатся по пункту о том, перед кем будет ответственна власть, и будут голосовать против резолюции в целом, так как она допускает коалицию. Все фракции советского большинства заявили о своем преклонении перед мудростью президиума. От имени нашей группы вышел Абрамович, все еще стоявший одной ногой в лагере Дана, другой -- в лагере Мартова. Он заявил, что меньшевики-интернационалисты воздержатся по пункту о непредрешении структуры власти и будут голосовать за резолюцию в целом. не знаю, кто именно давал полномочия Абрамовичу, но я в этом не участвовал. Заметим: Мартов воздерживается по вопросу о коалиции и поддерживает советское большинство. Высшая теория или боязнь всего на свете?..

    Но тут остановка вышла с кооператорами. Они "по совести" заявили, что не смогли ориентироваться в вопросах и просили сделать перерыв для размышления и детального ознакомления. Но перерыв был недолог. Кооператоры почти единогласно решили голосовать за резолюцию. Церетели оглашает ее снова. Она гласит:

    "1) При решении вопроса о создании сильной революционной власти необходимо требовать осуществления программы 14 августа, деятельной внешней политики, направленной на достижение всеобщего демократического мира, и ответственности правительства перед представительным учреждением впредь до Учредительного собрания. 2) Выделяя из своей среды постоянный представительный орган, съезд поручает ему содействовать созданию власти на вышеуказанных основаниях, причем в случае привлечения и цензовых элементов... орган этот может и должен быть пополнен представителями буржуазных групп. 3) В органе этом должно быть сохранено преобладание демократических элементов. 4) Правительство должно, санкционировав этот орган, быть подотчетно ему и ответственно перед ним. 5) Съезд поручает президиуму представить к завтрашнему дню проект выборов постоянного учреждения из состава съезда, а также избрать из своей среды пять представителей, которые немедленно предприняли бы необходимые практические шаги для содействия образованию власти на вышеуказанных началах...

    Голосуют по пунктам. Несмотря на дряблые, нарочито беспозвоночные, ни к чему не обязывающие, столь типичные для либерального Церетели выражения ("необходимо требовать" -- и как поступать в случае отказа?), первый пункт был принят 1150 голосами против 171. Второй принимается 774 голосами против 383. Третий -- 941 против 8 при 274 воздержавшихся.

    При голосовании пункта четвертого возник шум: откуда взялась "санкция" правительства для Предпарламента? Не благодаря ли кооперации с кооператорами во время перерыва? Церетели дает разъяснения: резолюция никем не редактировалась; он писал и вставлял, что находил нужным, имея в виду, что все будет поставлено на голосование, но он готов выбросить слова о "санкции". Без них четвертый пункт принимается 1064 голосами против 1 при 123 воздержавшихся. Последний пункт прошел 922 голосами против 5 при 233 воздержавшихся.

    Результаты голосования были, как видим, вполне удовлетворительны. Большевики проявили большую мягкость и уступчивость. Можно сказать, что на этот раз съезд проявил достаточное единодушие... Однако тут сомнений быть не может; причиной этого послужила именно нелепая постановка работ. В три часа ночи невероятно бурного и нудного дня, без текста "никем не редактированной" резолюции в руках, огромное собрание было совершенно не способно ни к деловой работе, ни к простому пристальному вниманию. Иначе такая резолюция, в сотни раз худшая, чем коалиция, пройти не могла бы...

    Да оплошность и была замечена. Перед голосованием резолюции в ее целом требует слова Луначарский. Он говорит так:

    -- Ораторы от группы и фракций здесь говорили по мотивам голосования. Их заявления строго соотносились с текстом, который был предложен. Граждане кооператоры просили два часа на размышление. Через полчаса они заявили, что резолюция приемлема. Но увы! Смысл резолюции после перерыва оказался значительно измененным... В резолюции появилось выражение, которое понятным образом шокирует некоторых товарищей. Создаваемый орган, оказывается, содействует организации власти. Если бы орган, выбранный в каком-нибудь государстве для того, чтобы создать власть, был затем превращен в такую организацию, которая содействует власти, это называлось бы переворотом, а не стилистической поправкой... Мы предполагали, что вы хотите создать полномочный представительный орган...

    Председатель Авксентьев перебивает:

    -- Я, как председатель, утверждаю, что в первоначальной редакции было слово "содействует".

    Луначарский продолжает:

    -- А я утверждаю, что у всех нас было твердое убеждение, что дело идет о создании такого представительного органа, который творит из себя власть. Теперь нам говорят, что этот орган содействует какому-то другому органу в создании власти, причем степень этого содействия остается неопределенной. В такой редакции резолюция нас совершенно не удовлетворяет, и мы будем голосовать против нее в целом...

    Вот тут Церетели, оскорбленный в своих лучших чувствах, и бросил среди шума, протестов и беспорядка свое знаменитое изречение:

    -- С этих пор, имея дело с большевиками, я буду всегда брать с собой нотариуса и двух писцов!..

    Впрочем, он тут же добавил:

    -- По соглашению со всем президиумом я вношу следующую поправку, которая будет способствовать единодушию. Вместо слов "содействовать созданию власти" президиум предлагает: "принять меры к созданию власти".

    Церетели "идет навстречу", но поправка его ровно ничего не стоит: формально и фактически она ни на йоту не улучшает дела. О единодушии никакой речи быть не может. Но этого мало: от имени большевиков тут выступает знакомый нам Ногин, только что избранный председателем Московского Совета и большой специалист по части бойкотов и уходов. Он заявляет, что большевики оскорблены заявлением Церетели и, если его не призовут к порядку, их фракция покинет зал. Но как можно призвать к порядку Церетели? Из зала кричат: "Сделайте милость! Пожалуйста, уходите!" Начинается скандал. Но безответственным "мамелюкам" хорошо кричать, а ведь президиуму нужно единодушное залезание в болото. Объявляется перерыв.

    Возобновляется заседание около четырех часов утра. Но большевиков в зале нет. В пользу Церетели против Луначарского выпускается целый ряд свидетелей, начиная с воздерживающегося Чернова и кончая голосующим за левым меньшевиком Ерманским. Церетели объясняет, что, говоря о писцах, он не имел в виду всю партию.

    Наконец, голосуют резолюцию в целом в отсутствие большевиков: за -- 829, против -- 106, воздержалось -- 69... Дело кончено. Но, позвольте, где же единодушие? Ведь сейчас большинство меньше, чем было за коалицию. Только 829 вместо 866. А ведь тогда признали, что большинства, в сущности, нет, что совещание раскололось и провалилось, что "создавшееся положение" нетерпимо, что половина демократии силой навязывает другой свою волю. Теперь сохраняют ли силу все эти высокие соображения? О нет! Теперь формально развязаны руки "звездной палате", и больше ничего не требуется. Демократическое совещание сделало свое дело во спасение революции, и теперь оно может уйти.

    Собрание расходится уже под утро. Ему осталось только "выделить из себя представительный орган". Все остальное сделают без него.

    Ну и что же, была это сознательная интрига? Обвиняю ли я в сознательном обмане, в заведомых недостойных "махинациях" -- ради чести и власти? О нет. Я совершенно чужд малейших подозрений. Я глубоко убежден, что дело обстоит совсем не так. Полтораста лет мы прожили недаром. Нашу революцию от начала до конца возглавляли бескорыстные, глубоко идейные люди. Нет, здесь, с одной стороны, самозабвенная, слепая преданность "идее", а с другой -- рыхлая, политически темная, мещанская и притом смертельно усталая масса...

    Но от этого мне не легче.

    Едва отдохнув три-четыре часа, "звездная палата" со своими приближенными уже работала снова. В это серое осеннее утро 21-го она работала в две руки.

    Верному Войтинскому было сдано дело организации "представительного органа": вечером на пленуме совещания нужно было уже утвердить способ и нормы "представительства". Сама же "звездная" палата перешла к самому важному делу. Мы знаем, что она потребовала права для пяти лиц -- немедленно "принять меры к созданию власти". Еще бы! Ждали, "поддерживая" директорию, битых три недели, а сейчас невтерпеж дождаться завтрашнего дня, когда будет сформирован Предпарламент. Подавай сейчас же, в четыре часа утра, все права пяти лицам.

    Не знаю, кто и когда их выбрал, но, едва передохнув после хлопотливой ночи, к десяти часам утра они бросились в Зимний дворец, в бывшие покои Александра III. Что это были за лица? Не было ли, хоть на смех, среди них представителя половины совещания, не вполне разделяющей светлые идеи Церетели? Не было ли хоть кооператора? Ведь каши маслом не испортишь.

    Нет, зачем же! Тут все свои. Тут "звездная палата" и никого больше, а пуще ни нотариуса, ни писцов. Словом, во дворец с утра явились Чхеидзе, Церетели, Авксентьев и Гоц... Не правда ли, они явились и сказали, что пришли создать новую власть, пришли решить судьбу Керенского?.. Пустяки, дело было так. Я изложу его, во избежание недоразумений, по официальным "Известиям", за редакцию которых отвечает член "звездной палаты" Дан.

    Керенский немедленно принял делегатов и выслушал от них сообщение обо всем происшедшем накануне: "Из переговоров выяснилось, что органы демократии готовы, по-видимому, признать, что инициатива в деле образования нового кабинета должна принадлежать Временному правительству"... После переговоров с представителями Демократического совещания Временное правительство сочло вопрос настолько подвинувшимся к разрешению, что журналистам было передано для опубликования следующее официальное сообщение: "Из осведомленных правительственных кругов сообщают, что политический кризис, вызванный корниловским заговором, накануне благополучного разрешения. Ночное заседание Демократического совещания подтвердило уверенность правительства, что государственно мыслящие круги демократии сумеют освободиться от анархического дурмана. Однако все события последних недель указывают на такое усиление процесса разложения в стране, что в правительственных кругах полагают настоятельно необходимым сплотить вокруг коалиционного правительства представителей всех слоев народа для постоянного совещания".

    Хорошо? Не правда ли, заявление Церетели стоит ответа Керенского? Такой стремительной наглости не вынес бы никто на месте "звездной палаты". Но Керенский знал, с кем он имеет дело. В части, касающейся Предпарламента, царский дьяк Булыгин в 1905 году не решился бросить кость в такой форме нашим не столь либеральным помещикам... Но откликнется так, как аукнется. Если Церетели заявляет, что совещание передало инициативу создания власти в руки Керенского, то неужели он заслуживает корректного обращения с собой?

    Но прошу вас не ослаблять внимания, читатель. Нам осталось немного. Следите за всеми стадиями предательства.

    Керенский тут же, в одиннадцать часов утра, созвал сначала директорию, а потом и всех своих министров и объяснил им, что Демократическое совещание в лице своего президиума не ставит больше никаких препятствий. И надо спешить. Надо сейчас же вызвать из Москвы уже решенных министров -- Кишкина, Бурышкина, Третьякова, Смирнова, и пусть разбирают свои портфели.

    Впрочем, члена директории Терещенки налицо не было. Он еще накануне, после дебюта Керенского в Смольном, ускакал в Москву успокаивать биржу и умолять ее не взирать на позорище в Александринке. Терещенку также потребовали немедленно в столицу.

    Однако в этот день, 21-го, желающие читали мою статью в "Новой жизни", где я утверждал, что коалиция при данных условиях все же состояться не может. Ведь буржуазные кандидаты всех видов и сортов все полгода вопили именно о независимости правительства, о его самодержавности как основном условии их работы. Ну с какой стати они пойдут в кабинет, ответственный перед Предпарламентом? Правда, буржуазии нужна власть. И после корниловщины необходимо закрепить послеиюльские позиции хотя бы при помощи компромисса. Но такой компромисс, по существу дела, для них приемлем меньше всего. Лучше они поступятся составом кабинета, лучше подпишутся обеими руками под любой программой... Ведь резолюция съезда гласит о сохранении в Предпарламенте "демократического большинства". Этот пункт об ответственности и о Предпарламенте "звездная палата" непредусмотрительно поставила в самой отчетливой и недвусмысленной форме и держалась этого до последнего момента, не делая попыток замазать его... Я писал в газете, что коалиции при таких условиях нам состряпать не удастся.

    И вот к вечеру 21-го из Москвы пришла роковая весть: промышленники категорически отказываются войти в правительство. Они мотивируют нежеланием быть ответственными, кроме своего разума, совести и биржи, еще перед Предпарламентом. Ведь главной целью их вхождения в кабинет была борьба с анархией, поднятие армии и проч., а Предпарламент с демократическим большинством воспрепятствует осуществлению их программы. Промышленники при этом пеняли на Керенского: "ответственность"-де есть нарушение уже достигнутого соглашения с московской группой [см.: Известия. № 178. 1917. 22 сентября]...

    Как видим, здесь кадеты и промышленники официально объявляли принцип диктатуры плутократии. Но на Керенского москвичи пеняли напрасно: никаких авансов он Церетели не давал и был верен "народной свободе", как Лепорелло.

    Впрочем, во главе с Терещенкой москвичи лично этой ночью скакали в Петербург.

    Это было в Зимнем. А в Смольном днем собралась большевистская фракция Демократического совещания. Надо было обсудить, что делать после вчерашнего великого исхода. Бесконечно долго велись пустопорожние суждения -- о смысле оскорбительного выпада Церетели и обо всей его "дипломатии". Это не столь интересно. Но возник и интересный вопрос: участвовать ли в Предпарламенте? Споры были горячие, и голоса разделились. За участие особенно ратовал Рязанов и, кажется, Каменев, но Троцкий был против. Жаль, что неизвестна его мотивировка, имеющая -- по ряду соображений -- принципиальное значение. Как будто с Троцким было большинство. Но все же решено было кораблей не сжигать, участвовать в выборах, а там будет видно.

    В это время Троцкого ждал собравшийся в Большом зале экстренный пленум Петербургского Совета, чтобы выслушать от него доклад о Демократическом совещании. Пока занялись другими делами и, в частности, постановили переизбрать Исполнительный Комитет... Но Троцкий все не являлся, и доклад пришлось делать гастролеру -- знаменитому московскому большевику Бухарину. Бухарин разгромил корниловщину, потом коалицию, потом меньшевиков и эсеров -- и уже больше громить было некого, но заседание фракции все не кончалось, и Троцкий все еще не мог прийти. Оратору присылали вестников с просьбой поговорить еще десять минут, потом еще пять, потом еще три минуты. Бухарин послушно начал свои погромы сначала.

    Троцкий появился в конце вялых реплик третьестепенных оппонентов, на которых был по-прежнему брошен лидерами (как нестоящее учреждение) Петербургский Совет. Троцкий сделал второй доклад, разобрав по ниточке резолюцию совещания со всеми ее причинами и следствиями.

    В итоге Петербургский Совет 21 сентября сделал довольно содержательное постановление, на которое -- в пылу жарких объятий в Зимнем -- ни буржуазия, ни "демократия" не обратили никакого внимания. Резолюция 21 сентября обрисовала сложившуюся конъюнктуру как совершенно безысходную. Корниловская контрреволюция снова наступает под откровенным и активным прикрытием "соглашательских" элементов. Вместе с войной и разрухой они задушат революцию. Поэтому дело спасения лежит на одних Советах. "Советы должны сейчас мобилизовать все свои силы, чтобы оказаться подготовленными к новой волне контрреволюции и не дать ей захватить себя врасплох. Везде, где в их руках находится полнота власти, они ни в каком случае не должны ее упускать. Революционные комитеты, созданные ими в корниловские дни, должны иметь наготове весь свой аппарат. Там, где Советы всей полнотой власти не обладают, они должны всемерно укреплять свои позиции, держать свои организации в полной готовности, создавать по мере надобности специальные органы по борьбе с контрреволюцией и зорко следить за организацией сил врага. Для объединения и согласования действий всех Советов в их борьбе с надвигающейся опасностью и для решения вопросов об организации революционной власти необходим немедленный созыв съезда Советов рабочих, солдатских и крестьянских депутатов".

    Хорошо?.. Прежде всего, Петербургский Совет, игнорируя ЦИК, снова выступает в качестве всероссийского органа. А затем -- его директивы, в сущности, уже означают, так сказать, официально объявленную анархию -- начатое восстание и гражданскую войну... И господа на паркетах Зимнего при таких условиях толковали о сильной коалиционной власти! Ведь, кажется, что-нибудь одно. Или из Зимнего надо, как крысам, разбежаться, или надо единым духом раздавить этот новый Смольный со всеми его филиалами, рассеянными по всей стране.

    Но для того чтобы его раздавить, надо иметь очень большую силу. А ведь сил не было совсем никаких. Все силы были у нового Смольного, какие только можно было извлечь из народных недр на службу политике...

    Увы! Не только сил не было, не было и элементарного понимания. В Зимнем не только не могли раздавить, но не умели и видеть. Призыв к восстанию не привлек ничьего внимания среди гвалта о портфелях... Что такое? В Смольном? Но ведь там же никого, кроме большевиков. Ведь вся демократия...

    "Вся демократия", кроме большевиков, собралась в семь часов на пленум совещания. Но на этом заседании нам задерживаться нет нужды. Войтинский сделал доклад об основах образования Предпарламента. Каждая группа, фракция или "курия", избирает из своей среды 15 процентов своего состава в члены нового "представительного органа". Долгие споры в зале и в кулуарах о том, выбирать ли по "куриям" или по фракциям, опять затянули собрание до глубокой ночи. Решили, что каждый может выбирать, как ему угодно, примкнув к фракции или к "курии"... Самые же выборы должны были состояться завтра, в специальных собраниях групп... Большевики также назначили в Смольном свое выборное собрание.

    А в это время глава правительства, получив из Москвы роковую весть, бросился к центральным кадетам, привлекая их не то в министры, не то в свидетели того, что он в сдаче позиций "всей демократии" не виноват ни сном ни духом...

    Не то утешать, не то вымогать прилетели в Зимний доблестные Набоков и Аджемов. Судили, рядили. Ничего-де, Предпарламент так Предпарламент. Но надо, чтобы цензовики не были подавлены демократией. Сами ведь понимаете, дело ясное. Ведь когда вы с нашим Корниловым двигали третий кор... то есть, нет -- мы не то хотели... Да, так, стало быть, чтобы все, решительно все общественные группы были в нем, в этом Предпарламенте, представлены. А главное -- это опять-таки вы сами понимаете -- ну, разве можно "ответственность"? Что, вы сами-то хуже предпарламентов смыслите в государственных делах? Полнота власти -- это, конечно, первое дело. Без этого и думать нечего.

    По словам газет, было "намечено", что правительство будет нести перед Предпарламентом "моральную ответственность", но не "юридическую"... Умри, Денис, лучше не скажешь!

    Практически же было решено завтра, 22-го, ровно через два месяца после "исторического" заседания в Малахитовом зале, устроить второе заседание

    -- в Малахитовом же зале. Первое решило третью коалицию, второе пусть решит четвертую. Пригласить надо всех министров, москвичей, кадетских представителей и уполномоченных всей демократии...

    Так Демократическое совещание "принимало меры к созданию власти".

    Дележ революции на другой день начался в Зимнем с утра. Сначала шли "частные совещания", причем Керенский, считая все общие проблемы решенными, занимался одним перебрасыванием портфелей от одних лиц к другим. Раз уже москвичи приехали, то все разъяснится и уладится. Нечего время терять...

    А в пятом часу открылось новое "историческое заседание" в указанном составе. "Всю демократию" представляла теплая компания, состоявшая из Чхеидзе, Церетели, Гоца, Авксентьева с добавлением столичных городских голов, эсерствующих кадетов Руднева и Шрейдера, кооператора Беркенгейма и просто обывателя Душечкина. "Представительство" демократии, как видим, было организовано не только самочинно, но с большой наглостью и цинизмом -- -- на глазах у Демократического совещания, которое еще не закрылось. Вся делегация состояла из заведомых единомышленников Керенского или Набокова и так же мало могла представлять Демократическое совещание, как само это совещание могло представлять демократию.

    И результаты мы сейчас увидим. Чтобы читатель мог проследить все стадии предательства, я немного остановлюсь на ходе "переговоров"... Заседание открыл Керенский очень интересной речью. Ввиду "сложной" и неблагополучной конъюнктуры в стране он, глава государства, счел за благо созвать это совещание, "прежде чем опубликовать новый состав правительства". Решения Демократического совещания не обязательны для него как для общенациональной власти. Но правительство очень серьезно прислушивается к его мнениям. Выдвинутая им идея Предпарламента приемлема. Предпарламент должен сплотить вокруг правительства все живые силы страны. Власть должна быть коалиционной. Правительство считает для себя обязательной "охрану единого источника власти, исходящего из революции 27 февраля, -- власти общенациональной, единой, суверенной и независимой". Правительство продолжает стоять на той точке зрения, что организация власти и пополнение состава правительства принадлежат ныне только Временному правительству. Оно руководствуется программой, выработанной в его среде; выработка новых программ и деклараций -- "работа тщетная". Предпарламент не может иметь функций и прав парламента, и правительство не может нести перед ним ответственность. Наоборот, организация Предпарламента будет принадлежать правительству, которое и привлечет в его состав представителей разных классов. Само собой разумеется, что правительство будет стремиться к солидарной деятельности с Предпарламентом... Новая власть должна быть создана сегодня же. Буржуазия и демократия должны сплотиться для борьбы с анархией, от которой гибнет страна.

    Керенский знал, что делал, изрекая все это. Любой революционер и демократ, мало-мальски себя уважающий, не затруднился бы разоблачить опереточный характер этого "суверена" и дать отпор его наглости, как бы ни была она наивна. Но перед Керенским не было революционеров и демократов. Люди, пришедшие, чтобы предать, конечно, должны были позволить оплевать себя совершенно безвозбранно... Слово от имени "всей демократии" было, конечно, за Церетели. Но для того чтобы окончательно загнать в угол бывших советских людей, биржевики взялись предварительно разъяснить ситуацию. Это сделал, во-первых, оратор единственного партийного ЦК, представленного на совещании, кадет Набоков, а во-вторых, делегат московской биржи Третьяков.

    -- Конечно, -- заявили они, -- мы совершенно солидарны с Керенским. Но любопытно, что нам на все это скажут представители демократии. Ведь, кажется, между ними и Керенским целая пропасть. Керенский считает правительство единственным источником власти, а демократический съезд для создания власти прислал сюда правомочную делегацию. Керенский заявил, что для общенационального правительства программа 14 августа не обязательна, а съезд поручил исходить из этой программы. Керенский рассматривает Предпарламент как совещание при правительстве, которое оно само для себя организует, а съезд принял резолюцию, согласно которой правительство ответственно перед Предпарламентом... Тут пропасть, а не единение. Пусть граждане демократы перебросят через нее мост, а потом будем разговаривать.

    Ну как мог ответить на все это Церетели? В ответ цензовикам, взявшим быка за рога, Церетели говорил так:

    -- По вопросу об источнике власти между нами разногласий нет. С начала революции и при всех многочисленных кризисах власть санкционировалась, с одной стороны, цензовиками, с другой -- демократией. Теперь также необходимо соглашение... Затем, у правительства должна быть яркая демократическая платформа. И мы считаем необходимым, чтобы программа 14 августа была положена в основу деятельности нового правительства... Далее, оторванность власти от общественного базиса должна быть устранена. Для этого необходим Предпарламент. Функции его должны заключаться в контроле над деятельностью правительства, в предъявлении правительству права запросов и в праве выражать правительству свое доверие или недоверие...

    Это совершенно не удовлетворяет цензовиков. Они всей массой бросились в бой, ибо было ясно, что здесь, при борьбе до конца, они достигнут полной победы. Один прямо потребовал отмены программы 14 августа. Другой прямо потребовал отмены ответственности. Что же касается "источников власти", то тут требовать было нечего, так как Церетели уже отменил резолюцию съезда и согласился поставить "полномочную демократию" в хвосте свиты Керенского. После десятков пустых речей, уже после полуночи, Церетели резюмирует так:

    -- Дело не в том, чтобы в декларации правительства была ссылка на программу 14 августа, а в том, чтобы правительство осуществляло те меры, которые объединенная демократия перечислила в декларации Чхеидзе в Москве. Что же касается ответственности, то присутствующие представители революционной демократии считают возможным согласиться на то, чтобы Предпарламент был созван Временным правительством, которое должно выработать и формы его конституции, и чтобы Временное правительство не носило формальной, в парламентском смысле, ответственности перед Предпарламентом...

    Впрочем, дать окончательный ответ, а равно и решить вопрос о декларации Церетели предлагал уже завтра. Сейчас было уже три часа ночи, и "историческое совещание" разошлось по домам.

    А пока судили и рядили в Зимнем, Демократическое совещание успело закрыться. Оно ведь было больше не нужно и могло спокойно разъезжаться. Церетели с Рудневым все отлично сделают сами. Надо было только утвердить состав "представительного органа". Кажется, на заседание собрались часу в шестом. Долго ждали "звездную палату" из Зимнего, но наконец решили обойтись без нее. Я помню заседание фракции меньшевиков-интернационалистов, состоявшееся тут же на сцене и посвященное выборам. Помню, список был общий с официальными меньшевиками ("наша партия!"), причем после каждых двух официальных кандидатов вставлялся один мартовец. Мы составляли треть меньшевиков, тогда как на июньском советском съезде мы составляли не больше одной пятой.

    Потом, в ожидании "звездной палаты", я был сильно занят завтрашней передовицей для "Новой жизни". Сначала я писал за столом президиума, но очень мешали. Я тогда пошел в одну из артистических уборных, которые были разобраны газетами и превращены в редакционные комнаты, с машинками и прочим; тут, в уборной "Новой жизни", сидя перед огромным зеркалом, я кончил свою передовицу. Упоминаю о ней по тому случаю, что против двух-трех абзацев этой передовицы от 23 сентября Ленин немедленно направил большую часть своей книжки, вышедшей уже после Октября и озаглавленной "Удержатся ли большевики у власти?". Я, как всегда, защищал единый демократический фронт, диктатуру советского блока, предостерегая против диктатуры пролетарского авангарда в мелкобуржуазной и хозяйственно распыленной стране. Я не упустил сделать это даже в тот момент, когда все внимание, всю полемику, всю силу негодования было естественно обращать против социал-предателей, хлопотавших над созданием буржуазной диктатуры... Ленин же, из своего подземелья, подводил идеологический фундамент именно под диктатуру большевиков.

    Наконец последнее заседание открылось. Список членов "демократического совета" был утвержден. Это был 15-процентный "микрокосм" совещания -- в числе 308 человек... Порядок дня был этим исчерпан. Но тут Дан, не участвовавший в переговорах Зимнего, от имени меньшевистской фракции предложил Демократическому совещанию обратиться с воззванием к "демократии всего мира". Текст этого воззвания, оглашенный Даном, должен быть ясен заранее. В нем указывается на критическое положение русской революции и все народы призываются "подняться" на ее защиту. Защитить ее можно всеобщим демократическим миром. Народы должны добиться его. Себе же в актив русская демократия может поставить: манифест 14 марта, акт 27 марта и отказ от сепаратного мира... Комментировать нам тут нечего.

    Председатель предлагает принять воззвание без прений. Но это вызывает бурные протесты левых. Дан разъясняет, что воззвание одобрено большинством фракций и, в частности, Мартовым (?). Но это не убеждает оппозицию. И в интересах единства решено передать воззвание в будущий "демократический совет".

    Затем Рязанов берет слово для внеочередного заявления и оглашает декларацию от имени большевиков. Она гласит, между прочим: "Работы президиума 21 сентября с участием представителей партий имели своей официально заявленной целью изъятие источников власти из рук безответственных лиц и передачу их в руки организованной демократии. Ответственные руководители, однако, внесли на общее собрание резолюцию с дополнением, смысл которого состоит в том, что совещание ставит свои решения в зависимость от безответственных лиц и через них от буржуазии. Внесенная в резолюцию формулировка о "содействии созданию власти" и дополнение о санкционировании Предпарламента имели то крупнейшее значение, что обнаружили вполне смысл и содержание закулисной соглашательной работы. Поправки были взяты обратно после решительного протеста части совещания только потому, что выражавшаяся в этих поправках капитуляция на деле проводится вождями совещания. Эти поправки, явившиеся плодом закулисной сделки и в корне противоречащие тем общим положениям, которые обсуждались и голосовались в президиуме, явились попыткой найти выход из положения, вынудив у демократии окончательное отречение от права на власть..."

    Тут все -- святая истина, против которой ничего возразить нельзя... А в заключение большевики заявляют, что они идут в Предпарламент только для того, чтобы "в этой новой крепости соглашательства развернуть знамя пролетариата и облегчить Советам создание истинно революционной власти...". Аналогичное заявление делают и левые эсеры. И не естественно ли после этого, что председатель, закрывая Демократическое совещание, с удовлетворением отметил, что оно нашло-таки "общий язык"?..

    Запели "Интернационал", потянулись из Александринки и растеклись по лицу земли русской, не дождавшись завершения сделки чугунного котла с глиняным горшком в Малахитовом зале.

    А между тем в Малахитовом зале работали на совесть, и сделка двигалась на всех парах... Церетели лично изготовил проект правительственной декларации, и к полудню 23 сентября торги уже начались снова. Газеты на другой день меланхолически подводили итоги. "Принято о привлечении к продовольственному делу частного торгового аппарата". "Исключено указание на государственное синдицирование промышленности"... Было констатировано, что "налог на военную прибыль установлен в размерах, угрожающих самому существованию промышленности". "Принят поимущественный налог, но без указания, что он должен быть высоким и единовременным" ("убить курицу, несущую золотые яйца" и т. д.). "Отвергнуто требование принудительного размещения займа". "Признана совершенно неприемлемой передача земель в руки местных комитетов -- представители демократии отказались от этого требования". "Отвергнуто требование, чтобы комиссары на местах избирались и утверждались правительством". "Признано совершенно неприемлемым признание за народностями права на полное самоопределение". "Встретило возражение требование присутствия на предстоящей союзной конференции представителя демократии; решено, что демократия назовет своего кандидата, но пошлет его правительство"... Наконец, "после возражений кадетов и промышленников представители демократии не сочли возможным требовать роспуска Государственной думы"...

    Так был решен вопрос о программе 14 августа, сакраментальной и непреложной. О Предпарламенте и ответственности сообщалось так: "От цензовых элементов должно войти в него 120--150 человек... Признано необходимым, чтобы правительство в ближайшие дни выработало и опубликовало положение о Предпарламенте и его регламент... Функции Предпарламента определены следующим образом: он имеет право обращаться к правительству только с вопросами, но не с запросами. Он разрабатывает законодательные предположения, которые поступают на рассмотрение правительства в качестве материала. Наконец, Предпарламент будет обсуждать вопросы, которые будут ему переданы правительством или возникнут по его собственной инициативе... Вопрос о формальной ответственности был отвергнут почти без прений... Представители демократии настаивали на моральной ответственности, но промышленники и кадеты категорически возражали против всякой ответственности: нельзя декретировать моральную ответственность... Представители демократии пошли на уступки. Никакой ответственности правительства перед Предпарламентом не установлено".

    Все пункты договора были пройдены. Кадеты и промышленники заявили, что они со своей стороны могут считать соглашение окончательным. "Демократы" же просили подождать до завтра: им надо еще получить санкцию от выделенного "совещанием" "демократического совета" ... Дело было уже вечером. Отложили до утра.

    Некоторые подробности об этих переговорах сообщает в своих воспоминаниях один из их активнейших участников -- Набоков (см.: берлинский "Архив русской революции", статья "Временное правительство"). Я очень рекомендую интересующимся заглянуть в эти воспоминания. Там, между прочим, описано, как Церетели убеждал биржевиков. Основным его аргументом, по словам Набокова, было то, что "всей демократии" с кадетами и промышленниками надо составить единый фронт для борьбы с большевиками. Большевистская опасность была его коньком и исходной точкой. "Разве вы не видите, -- восклицал Церетели, обращаясь к Набоковым и Третьяковым, -- что будет, если к власти придут большевики?"... Ни в каких газетах я не видел отголоска подобных речей бывшего советского лидера. Очевидно, эти аргументы он употреблял в приватных переговорах, когда налицо не было нотариуса и двух писцов. Но Набокову приходится верить. Ведь ему бы не предположить и не сочинить того, что Церетели хлопотал о новой коалиции именно ради борьбы с большевиками.

    Между тем Набоков продолжает. Во время переговоров-де выяснилось, что Церетели уезжает на Кавказ и не будет участвовать в Предпарламенте. Набоков спросил тогда: а с кем же вести без него переговоры и соглашения? Церетели указал как на своих наследников на Дана и Гоца. Действительно, когда новая коалиция уже работала, а Церетели уехал, пришлось свидеться с Гоцем и Даном. И вот, когда речь зашла о большевиках. Дан деликатно отвел эти разговоры как неуместные и недопустимые в такой компании. Набоков в изумлении вскричал: помилуйте! Как? Да ведь мы для того и вступали в соглашение, чтобы единым фронтом бороться с большевиками! Дан с не меньшим изумлением удалился и, кажется, больше не возвращался...

    Да, эти приемы "политики" были монополией Церетели. К ним -- "ради идеи" -- не прибегали даже его ближайшие политические и личные друзья... Прав ли Набоков в том, что Церетели в его хлопотах о коалиции руководствовался именно большевистской опасностью? Этого я не думаю. Во-первых, Церетели этой опасности не видел и реальной ее не признавал; иначе он не шагал бы до последнего момента в те самые дебри, в которых зародилась и развивалась большевистская опасность. А во-вторых, что же за средство против большевизма была коалиция? Каких же сил мог прибавить ему Набоков, союз с которым окончательно двинул в наступление большевистские полки?..

    Нет, Церетели большевиков не боялся. Но других пугал ими благородный советский дипломат. В процессе переторжки при помощи большевиков он играл на понижение второстепенных кадетских требований, уступив им, по совести, во всем основном. Однако дипломат-то был благородный, но жалкий. Ему не уступили ни йоты, а он уступил все, что имел и чего не имел. Он проиграл все в пределах данных ему прав, а в придачу проиграл и все права Демократического совещания.

    Теперь надо было получить санкцию всем этим подвигам в новоиспеченном "демократическом совете". Он должен был собраться днем 23-го в большом зале городской думы. Я лично явился туда около четырех часов и оставался в здании думы чуть ли не до утра. Действие происходило в Александровском зале.

    Среди вялого и беспорядочного настроения заседание открыл эсеровский патриарх Минор. Он предлагает начать с конструирования, избрать президиум и хозяйственные органы. Кандидатов, конечно, намечать по фракциям. Объявляется перерыв, который затянулся до бесконечности и, можно сказать, извел как депутатов, так и вольную публику. Меньшевики заседали в кабинете городского головы. В числе необычных людей, не из Смольного, помню группу кавказцев во главе с Жордания, а также Н. К. Муравьева, который счел за благо присоединиться к меньшевикам. Обсуждали и голосовали что-то очень скучное, а затем выбирали членов президиума и "совет старейшин". Помню, произошел маленький скандал из-за того, что я и еще один или два левых пошли обедать в ресторан на Михайловской улице, а в это время в "совет старейшин" прошел Богданов вместо интернационалиста... Но в общем фракции покончили свои дела довольно скоро. А пленум, конечно, не открывался, так как делать было нечего: "комиссия" все еще не возвращалась из Зимнего дворца.

    Депутаты, приученные к терпеливому ожиданию начальства, редко испытывали такое томление духа, как в этот необыкновенно скучный осенний день... Основная масса "демократического совета", или будущего Предпарламента, была все та же, хорошо знакомая нам по Смольному и Таврическому. Но все же налицо здесь было 300 человек, и партийная периферия была значительно расширена. Большевистская фракция насчитывала 66 человек, причем сюда были командированы сливки столиц и провинции. Такого кадра большевистских генералов и штаб-офицеров мы в Смольном не видели.

    Больше всего было, конечно, эсеров. Но эта "самая большая партия" служила единственным предметом развлечения собравшихся в думе в этот нудный день. Начав заседать в зале думских заседаний, эта фракция вскоре разделилась на три части, борьба между которыми и занимала нас. В числе прочей знати в "демократическом совете" оказалась Брешковская, которая вкупе с кооператорами и либералами возглавила правую часть. Налево была весьма компактная группа интернационалистов во главе с Камковым, Карелиным и Спиридоновой; эти держались еще более независимо и непримиримо. Но официальные-то эсеры были в середине: Центральный Комитет шел туда -- не зная куда и т. д. И во главе этой средней подфракции стоял воздерживающийся Чернов.

    Все это было бы еще туда-сюда. Но дело в том, что официальные эсеры вместе с ЦК и Черновым были самой маленькой подфракцией. Они заседали до самого вечера, пока не открылся пленум. Чернов говорил бесконечно, но это не помогало. Крошечная армия признанного лидера, монопольного теоретика, единственного крупного деятеля партии таяла все больше... Из зала думских заседаний по временам выходили угрюмые фигуры эсеров. На них бросались с ироническими вопросами: ну, что? Как у вас?.. Они только сердито отмахивались.

    В те же часы в Смольном состоялось немноголюдное заседание ЦИК. Там Троцкий поднял вопрос о взаимоотношениях между ЦИК и "демократическим советом". Не будет ли поглощен ЦИК новым учреждением со всеми его функциями, органами и средствами? В принятой формуле перехода, однако, было разъяснено, что ЦИК остается на своем месте и право распоряжения его органами и имуществом принадлежит только советскому съезду.

    В порядке дня заседания и был, собственно, вопрос о созыве этого съезда. Большевики справедливо обрушились на лидеров за нарушение конституции, согласно которой съезд должен был собраться уже в середине сентября. Большевики теперь требовали передачи дела созыва съезда в руки двух столичных Советов или по крайней мере особой комиссии. Но Дан заявил, что ЦИК никому не передоверит своих функций и немедленно приступит к работам по созыву съезда. Сроком после долгих пререканий было назначено 20 октября...

    Наконец часов около восьми измученных и голодных депутатов стали созывать на пленум "демократического совета". Многие не выдержали и ушли. Но все же было налицо человек 220... Провозгласили президиум. Большевики протестовали против Чхеидзе -- за его пристрастие на съезде и на совещании. Но все же он при поддержке друзей сел на свое место и предоставил слово докладчику -- о создании власти.

    Церетели, однако, был верен себе: как и раньше в щекотливых положениях, он потребовал закрытия дверей... Возмущение было велико -- и слева, и со стороны посторонней публики, томившейся в ожидании сенсации целый день. Начались было горячие реплики в пользу гласности. Тайны от народа! В первом же заседании новоявленного парламента!.. Но ничто не помогло. Церетели заявил, что при нотариусе и писцах он не сможет говорить достаточно полно и откровенно. В пользу закрытия дверей набралось 105 голосов, против -- 70. Публика с проклятиями удалилась, и Церетели приступил к "отчету".

    Он был потом полностью напечатан в "Известиях" от 26 сентября. Но я на нем останавливаться не стану... Не забудем о том, что известные нам условия "соглашения", напечатанные на другой день во всех газетах, в этот момент еще не были известны никому из депутатов. И Церетели излагал их совсем не в том виде, как они приведены мною выше. Он сделал все, чтобы притупить внимание огромной массой пустопорожних технических подробностей "исторических совещаний". Самые же "пункты" были изложены не только в сокращенном, но и в замазанном виде -- особенно насчет ответственности и Предпарламента ("ответственность при том строе, который мы устанавливаем, фактически неизбежна..."). Закончил же оратор просьбой принять "этот наиболее приемлемый выход из кризиса, дающий возможность довести страну с наименьшей опасностью потрясений до Учредительного собрания".

    Церетели был верен себе. Однако он не мог не видеть, что его дело с начала до конца основано на сомнительных махинациях и его собственная роль хотя и направлена ко благу отечества, но выглядит не особенно привлекательно. Те, кто присутствовал на этом заседании, вероятно, помнят, что таким Церетели они еще никогда не видели и не слышали. Выступивший потом Троцкий формулировал правильно: "Доклад произвел странное впечатление: можно было подумать, что докладчик старался больше убедить себя, чем других, или считал, быть может, что если собрание сделает выводы, противоположные задаче доклада, то он сам с этим примирится как с неизбежностью: убежденности и уверенности в тоне и в аргументах не было..."

    Таким Церетели мы еще не видели. Уж не чудилась ли ему пропасть, в которую он тащит революцию?.. Увы, поздно. Дело сделано, раскаиваться и думать некогда. Церетели сошел с трибуны -- и уже не вернулся на нее: это было его последнее публичное выступление в качестве "ответственного" лица в революции. А все это дело было его последней победой.

    Был снова объявлен перерыв для обсуждения во фракциях. У меньшевиков дело прошло очень быстро -- не потому, что положение было незатруднительно, а потому, что время было позднее и уже не было силы тянуть дальше эту канитель. Положение же было явно затруднительное: с одной стороны, из меньшевиков не было ни одного человека, который считал бы сделку удовлетворительной; с другой -- большинство этих мягкотелых, бескровных оппортунистов явно не могло взять на себя риск сорвать эту сделку. Почти без прений решили санкционировать соглашение. Момент был очень напряженный, ибо большинство получилось всего в один или максимум в два голоса (единодушие всей демократии!). Но санкция выражалась в такой резолюции, которая, казалось бы, в других условиях никак не могла удовлетворить самих авторов сделки -- в случае их минимального уважения к тем, кто дает санкцию, или к самим себе. Резолюцию эту наспех составил Дан:

    "Демократический совет, заслушав доклад т. Церетели, признает образование Предпарламента, перед которым правительство обязано отчетностью, крупным шагом в деле создания устойчивой власти и проведения в жизнь программы 14 августа... Демократический совет находит необходимым установить формальную ответственность правительства перед Предпарламентом и, признавая в данных условиях приемлемым намеченное соглашение, заявляет, что власть может принадлежать такому правительству, которое пользуется доверием Предпарламента".

    Для комментариев мне жаль времени и места. Замечу только, что за "отчетность" тут, по дружбе, выдано "право вопросов", а "крупный шаг" считается с того момента, когда сама "звездная палата", питая послеиюльскую реакцию, снабдила Зимний дворец неограниченными полномочиями.

    Эта "историческая" резолюция была немедленно передана для руководства в другие фракции. Но в большинстве их также дело порешили скоро: ни кооператорам, ни большевикам спорить было не о чем... Во втором часу ночи стали звать на пленум. Но никак не могли дозваться эсеров, которые заперлись в соседнем зале думских заседаний и также демонстрировали там единодушие демократии. За резолюцию Дана там решительно не набиралось большинства. Правые были готовы снизойти до нее с высоты своего кадетства; левые были решительно против. Но левые, камковцы, ведь были автономны и безнадежны. Вопрос заключался в соотношении брешковцев и Черновцов. Первых оказалось большинство, но Черновцы решительно отказывались ему подчиниться и голосовать за резолюцию Дана. Все, на что они соглашались, -- это воздержаться ради партийной дисциплины... Наконец эсеры появились. Иронии со всех сторон по адресу Чернова не было конца. Положение старого лидера было незавидным и со стороны казалось довольно смешным. Самому развеселому экс-министру было, однако, теперь не до смеха.

    Прения, конечно, были ограничены выступлением фракционных ораторов. Первым выступил Троцкий. Говорил он отлично, но не использовал впопыхах всего уничтожающего материала, который давала вся отвратительная картина сделки. Констатируя, что делегаты действовали в Зимнем не только в противоречии с волей народных масс, но и вопреки полученным директивам, Троцкий от имени большевиков требовал прекращения переговоров с буржуазией и приступа к созданию истинно революционной власти. В том же духе говорил Карелин от имени левых эсеров.

    Дан от имени меньшевиков очень кисло отзывался по существу о совершенной сделке, но снова распинался за коалицию, не видя иного выхода... Великолепно говорил Мартов, разоблачая и незаконность, и нелепость действий делегации. Затем выступал правый эсер Руднев, потом еще мелкие фракции и в заключение, сверх программы, "бабушка" Брешковская... Но ясно, что споры были бесполезны -- во фракциях дело уже было решено.

    Вносится несколько резолюций, но "за основу", конечно, принимается резолюция Дана. Как же обстоит дело с единодушием демократии? За резолюцию поднялось 109 человек, против 84, воздержалось 22 -- группа Чернова. Все это, вместе взятое, было совершенно скандально. Но ведь, по существу дела, резолюция отразила только то, что было в действительности в среде нарочито подобранной демократии. А формально цель была достигнута -- санкция получена. И Церетели мог скакать с радостной вестью в Зимний дворец.

    Однако возбуждение было слишком велико; слишком широко разлился пафос презрения. И "историческая" ночь не кончилась без скандала... Каменев, чтобы сорвать резолюцию (как было на Демократическом совещании) вносит в нее поправку: первыми актами вновь создаваемого правительства должны быть отмена смертной казни и роспуск Государственной думы.

    Поднимается шум, слышатся возгласы о провокации, воцаряется полный беспорядок. Дан немедленно разоблачает: Троцкий заявил президиуму, что поправки вносятся в целях срыва коалиции! Троцкий бросается на трибуну и подтверждает это во всеуслышание. Каменев, стоящий на трибуне со своими поправками, бьет кулаками по столу и кричит: да, да! Мы хотим сорвать коалицию!..

    Начинаются среди безнадежного шума и хаоса всякие разъяснения, увещевания, угрозы. Наконец поправка Каменева проваливается.

    Но впоследствии многие вспоминали об этой поправке, сделанной большевиками, когда, став властью, они в застенках стали лить кровь, как воду, без суда... Я же лично помню, как мой личный друг, немножко знакомый нам доктор Вечеслов, замечательной и честнейшей души человек, устроил тут же истерику по случаю провала большевистских поправок. Тогда меньшевик-интернационалист (избранный в Предпарламент), он вскочил с места и неистово закричал:

    -- Позор! Я вижу врачей, голосующих против отмены смертной казни. Этого никогда еще не видела российская общественность! Я протестую против этого позора...

    Впоследствии доктор Вечеслов, вслед за юными своими сыновьями, ушел к большевикам и упорно помалкивал насчет смертной казни. Это всегда для меня служит уроком: разоблачай гнусность и борись с ней, но никогда не суди о личности, ad hominem [применительно к человеку (лат.)], в революции. Знай раз навсегда: тут возможны самые невероятные психологические комбинации...

    После провала большевистской поправки по тому же пути пошли левые эсеры. Они внесли: первым актом правительства должна быть передача земель в ведение земельных комитетов... Тут началось уже нечто невообразимое. Дело было уже под утро, все были изнурены и взвинчены до крайности, собрание утеряло всякое подобие организованного сборища, председатель выбивался из сил... С этой поправкой дело было сложнее: эсерам предстояло голосовать против земли, что было почти немыслимо для эсеровского массовика.

    Снова начались увещевания, разоблачения, угрозы... Иные пытаются из протеста уйти. Но их удерживают для вотума. Чернов сходит с президентской эстрады и расхаживает по проходу, иронически наблюдая, кто как голосует. Его осыпают руганью... Наконец поднимаются руки и поправка о земле отвергается.

    Мы расходимся по мокрым, холодным, пустым улицам около шести часов утра. Коалиция торжествует, Церетели победил. С большинством в три голоса в кармане (с "санкцией всей демократии" ) он может скакать в Зимний дворец и вручать самодержавную власть друзьям Корнилова.

    И Церетели поскакал, лишь только наступило утро... Его довольно сурово встретили в Малахитовом зале. Ночная резолюция, конечно, не удовлетворила биржевиков. Ведь там опять речь идет об ответственности правительства! При таких условиях соглашение должно считаться несостоявшимся.

    Но Церетели от имени "всей демократии" стал успокаивать цензовиков. Они не так поняли резолюцию. Смысл ее в том, что "демократический совет" одобряет соглашение, состоявшееся накануне. Он, правда, является сторонником ответственности, но он не требует ее как условия, а будет ее добиваться парламентским путем в самом Предпарламенте...

    Так говорил Церетели. В ответ ему кадеты и промышленники сказали, что они вполне удовлетворены его разъяснениями и считают соглашение достигнутым. Об этом довели до сведения самого Керенского, которому оставалось только опубликовать состав нового правительства.

    Дело было кончено. Период междуцарствия, директории, правления "пяти" -- период, тянувшийся ровно месяц, -- был благополучно завершен новой, четвертой коалицией.

    Я слишком затянул, размазал, просмаковал этот эпизод Демократического совещания? Я это хорошо вижу... Но ведь читатель всегда имеет полную возможность сократить свой читательский труд и ускоренным темпом пробегать страницы. Мне же хотелось, не щадя времени и места, оставить на бумаге весь этот материал. Пусть не пропадет для желающих ни один штрих в этой печальной картине разложения и упадка нашей "советской демократии", некогда всесильной и славной во всех народах. Пусть те, кто хочет, всмотрятся подольше в эту картину и оценят всю глубину унижения нашей некогда могучей Февральской революции.

上一页 目录页 下一页
苏汉诺夫：革命札记（下）


5. ДЕЛА И ДНИ ПОСЛЕДНЕЙ КОАЛИЦИИ

    Снова бутафория. -- Но где власть? -- Кто "правил" нами. -- Нарушение традиции. -- Троцкий. -- председатель Совета. -- Война вместо "поддержки". -- Вся власть у большевиков. -- В Петербургском Исполнительном Комитете. -- У меньшевиков-интернационалистов. -- Дела Учредительного собрания. -- Справа или слева опасность? -- Милая сценка в "совете старейшин". -- Вокруг будущего Предпарламента. -- В забытой стране. -- Железнодорожная забастовка. -- Братцы рабочие и министр-президент. -- Подвиги министра Никитина. -- Дело Центрофлота. -- Новые попытки удаления "контрреволюционных" и ввода "революционных" войск. -- Экономическая разруха. -- Кризис топлива. -- В Донецком бассейне. -- Забастовки. -- Анархия и погромы в деревне. -- "Меры" неограниченного правительства. -- Как спасает ЦИК. -- Солдатские буйства. -- События в Туркестане. -- В действующей армии. -- Немецкий десант. -- Доблесть красного флота. -- Воевать больше нельзя. -- Парижская конференция союзников. -- Зимний продает Россию. -- В Смольном. -- "Похабный мир". -- ЦИК вспомнил о мире. -- Но что он сделал? -- Его закрытые заседания. -- Его замечательное решение. -- Наш великолепный делегат на Парижскую конференцию. -- "Наказ Скобелеву". -- Попытка бегства правительства от внутреннего врага. -- Куда бежать? -- Избирательный бюллетень или заряженная винтовка.

    Итак, мы вернулись к старой, послеиюльской, докорниловской конъюнктуре. Четвертая безответственная коалиция восстановила и вновь утвердила формальную диктатуру буржуазии... Эта новая "неограниченная" буржуазная власть была создана ровно через два месяца после образования третьей коалиции, ровно через месяц после выступления Корнилова и ровно за месяц до... Но не будем предвосхищать событий. Пусть идут своим чередом. Напомним только о том, что уже, по-видимому, не требует особых пояснений. Диктатура биржи была формально налицо, но фактически ее не было ни признака. Это была по-прежнему одна бутафория. Но в отличие от прежнего, когда некоторые атрибуты власти находились в руках друзей и пособников буржуазных "диктаторов", теперь вся наличная реальная сила находилась в руках их заведомых классовых врагов. В июле и в августе мелкобуржуазный Совет еще сохранял обрывки своей власти; теперь же с Советами в придачу эта власть ушла к большевикам. И вся конъюнктура была нелепа и нестерпима пуще прежнего. Государственной власти не было, государства не существовало.

    Это было так ясно, что даже буржуазно-бульварная печать не ликовала. Новую коалицию встретили без всякого энтузиазма. Лучше других -- с виду -- были настроены "победители" Демократического совещания. Правая часть демократии демонстративно, хотя и неубедительно, радовалась на свое детище. А "Известия" по должности подпевали. Зато левая, интернационалистская часть взялась за дело вплотную и, не давая ни отдыха, ни срока, взяла прямой курс на свержение новой "власти".

    Но надо же познакомиться хоть чуть-чуть поближе с этим продуктом месячной стряпни. Что за новые люди правили нами?.. Большинство мы, собственно, уже знаем. А новые были: Коновалов -- министр торговли и промышленности и заместитель министра-председателя; Ливеровский -- министр путей сообщения; председатель Московского областного военно-промышленного комитета Смирнов -- государственный контролер; Кишкин -- министр призрения; председатель Московского биржевого комитета Третьяков -- председатель Экономического совета; Малянтович -- министр юстиции, а министр труда -- Кузьма Гвоздев.

    Уже одно наличие Коновалова (ныне кадета) показывало всю глубину падения революции. В половине мая он был вытеснен ее напором, был выброшен из среды господствующих элементов, будучи не в состоянии вынести ее очередных дел и задач. Теперь эти задачи были отменены и дела забыты. Коновалов как ни в чем не бывало явился на свой пост и даже замещал главу правительства.

    Что же касается социалистов, создававших коалицию, то фракция их состояла ныне из Никитина, Прокоповича, Малянтовича и Гвоздева. Кроме последнего, тут все заведомо ничем не отличались от кадетов. Гвоздев же, единственный человек, некогда пребывавший в Таврическом дворце, был меньше всего способен и склонен к какой-либо политической оппозиции. Словом, социалистов в кабинете не было и коалиции тоже не было. Было обыкновенное буржуазное министерство -- по составу гораздо худшее, чем первое революционное правительство Гучкова--Милюкова. Но об этом, о составе, об одиозных лицах и т. п., наша полномочная комиссия ныне и не заикалась. Керенский жаловал портфели, а Церетели с признательностью принимал всякое даяние. И от имени всей демократии объявил этот махровый букет цензовиков коалицией всех классов.

    Новое правительство опубликовало и декларацию. Ее составил Церетели и исправили биржевики. Но нам с ней делать нечего. Во-первых, эти клочки бумаги (их уже было много), как бы ни были широки их обещания, никогда не служили ни для чего, кроме удовольствия глупых советских Маниловых и "мамелюков". А во-вторых, ведь мы знаем: программа 8 июля была сильно урезанной декларацией 6 мая; декларация 14 августа была сильно урезанной (ради единства) программой 8 июля; программа же 26 сентября была окончательно урезанной декларацией 14 августа. Увы! Этого не могли скрыть даже "Известия", с веселой миной глотая слезы, хлопотавшие о доверии и поддержке...

    Сейчас биржевики держали себя полными хозяевами положения и действительно были ими -- если не в стране, то на территории Зимнего. Правда, послекорниловская конъюнктура выбила из-под них почву и заставила растеряться; но "готовность" Церетели, действовавшего от имени "всей", замазала конъюнктуру, исправила дело, поставила на твердую почву цензовиков. Сейчас они не имели нужды унижаться до лицемерных обещаний. И пусть желающие сравнят декларации наших правительств за разные периоды революции.

    Вместо "мира без аннексий и контрибуций" ныне появился "дух демократических начал, возвещенных революцией". Вместо "усиления прямого обложения имущих классов" -- "повышение существующих и введение новых косвенных налогов". Вместо "мысли о переходе земли в руки трудящихся" -- "упорядочение поземельных отношений и существующих форм землевладения". Вместо "государственной организации производства" -- "широкое использование частного торгового аппарата". Наконец, вместо "полного и безусловного доверия всего народа", как необходимого условия работы, в новой декларации мы видим одни только "долг присяги" и принцип самодержавности.

    Но так или иначе новое правительство создано -- с его контрреволюционной программой и с его безответственностью. Теперь, казалось бы, надо поступить согласно традиции, на основании шестимесячного опыта. Надо броситься в пленумы советских органов и потребовать беззаветной поддержки новых благодетелей. В Центральном Исполнительном Комитете дело обстояло более чем сомнительно. Большинство трех голосов в "демократическом совете", конечно, принадлежало не советским элементам. Лучше не ставить этого вопроса в верховном советском органе. Как-нибудь обойдемся и без его резолюции о поддержке. Пусть дело понимается так, будто бы "демократический совет" заменил собой законный всероссийский центр Советов.

    Ну а Петербургский Совет? Ведь он начал революцию и был источником революционной власти, что бы там ни лепетали на этот счет в Зимнем дворце. Петербургский Совет решал и первую коалицию. И с тех пор он, как страж революции, был, можно сказать, восприемником каждого нового правительства. Не правда ли, "звездная палата" и теперь должна броситься в Петербургский Совет, отдавая под его крыло свое новое детище?

    Увы! Сейчас об этом не могло быть даже и помышления. Уже три недели как оттуда выгнали "звездную палату" -- именно за ее коалиционное помешательство. Нет, Церетели больше не сунет носа в эту твердыню революции ни со своими "идеями", ни со своей стряпней... Да ведь, в сущности. Петербургский Совет уже достаточно высказался о новой власти в резолюции 21-го числа: он уже объявил ей войну, настоящую войну -- всей организацией масс и силой оружия, если она потребуется. Нет, о поддержке теперь думать поздно. Надо теперь ухитриться править революцией без этой поддержки. Церетели и Коновалов, очевидно, полагают, что они сумеют править без поддержки. Ну что ж, попробуйте! Ведь неограниченная власть в ваших руках. Об этом писали даже в газетах.

    Церетели не пошел в Петербургский Совет. Но это не помешало Совету всенародно объявить свое суждение о новой власти. В самый день оформления коалиции в Смольном состоялось заседание Совета. Заседание было довольно знаменательно. На место временного президиума, командированного секциями, сейчас предстояло избрать президиум настоящий и постоянный. Кто же займет место Чхеидзе, с отсутствием которого все еще не хотел мириться привычный советский глаз.

    Большевики исполнили свое обещание, несмотря на то что большинство их уже окончательно окрепло: они пошли на коалиционный президиум. Большевикам -- пропорционально численности фракций -- приходилось занять четыре места, эсерам -- два и меньшевикам -- одно. Эсеры командировали Чернова и молодого Каплана, специально состоящего при Петербургском Совете. У меньшевиков же к Совету был приставлен Бройдо... Четверо большевиков были: Троцкий, Каменев, Федоров и, новый на петербургских горизонтах, старый большевистский работник Рыков.

    Председателем стал Троцкий, при появлении которого разразился ураган рукоплесканий... Все изменилось в Совете! С апрельских дней он шел против революции и был опорой буржуазии. Целых полгода служил он плотиной против народного движения и гнева. Это были преторианцы "звездной палаты", отданные в распоряжение Керенского и Терещенки. И во главе их стояла сама "звездная палата"... Теперь это вновь была революционная армия, неотделимая от петербургских народных масс. Это была теперь гвардия Троцкого, готовая по его знаку штурмовать коалицию, Зимний и все твердыни буржуазии. Спаянный вновь с массами, Совет вернул себе свои огромные силы.

    Но конъюнктура была уже совсем не та, что прежде. Совет Троцкого не выступал как открытая государственная сила, ведущая революцию. Он не действовал методами оппозиции, давления и "контакта". Он был скрытой, потенциальной революционной силой, собирающей элементы для всеобщего взрыва... Эта скрытость и потенциальность затемняла глаза и жалким, бутафорским "правителям", и обывателю, и деятелям старого советского большинства. Но дело от этого не менялось. И успех будущего взрыва был обеспечен. Ничто не могло противостоять новой сокрушающей силе Совета. Вопрос заключался только в том, куда же поведет его Троцкий? Чем еще богат он, кроме сокрушения?.. Ну, поживем -- увидим.

    А сейчас в своей первой председательской речи Троцкий напомнил о том, что, собственно, не он занял место Чхеидзе, а, наоборот, Чхеидзе занимал место Троцкого: в революцию 1905 года председателем Петербургского Совета был Троцкий; но сейчас перспективы не те; новому президиуму приходится работать при новом подъеме революции, который приведет к победе...

    Впрочем, Троцкий прибавил тут еще несколько слов, искренне веря, что ему со временем не придется презирать эти слова и сочинять теории для оправдания противоположного. Он сказал:

    -- Мы все люди партий, и не раз нам придется скрестить оружие. Но мы будем руководить работами Петербургского Совета в духе права и полной свободы всех фракций, и рука президиума никогда не будет рукою подавления меньшинства.

    Боже, какие земско-либеральные взгляды! Какая насмешка над самим собой! Но дело-то в том, что примерно через три года, в час, когда мы вместе с Троцким предавались воспоминаниям, Троцкий, задумавшись на минуту, мечтательно воскликнул:

    -- Хорошее было время!..

    Да, чудесное! Может быть, ни одна душа на свете, не исключая его самого, никогда не вспомнит с такими чувствами о времени правления Троцкого...

    На этом же заседании, 25 сентября, Каменев сделал доклад о новой коалиции. Пробовал было выступить в ответ бывший министр Скобелев -- опять не с отчетом, а с советом, но из всего огромного пленума его резолюция собрала только 19 голосов... Эсеры еще кое-как держались в приличных размерах. Но меньшевики неудержимо и быстро-быстро теряли кредит среди масс... Огромным большинством по поводу образования новой власти Совет принял такую резолюцию: "...новое правительство войдет в историю революции как правительство гражданской войны. Совет заявляет: правительству буржуазного всевластия и контрреволюционного насилия мы, рабочие и гарнизон Петрограда, не окажем никакой поддержки. Мы выражаем твердую уверенность в том, что весть о новой власти встретит со стороны всей революционной демократии один ответ: в отставку!.. Совет призывает пролетарские и солдатские организации к усиленной работе по сплочению своих рядов вокруг своих Советов, воздерживаясь от всяких частичных выступлений..."

    Такими необычайными приветствиями встретил Петербургский Совет новую власть. А накануне в описанном заседании "демократического совета" Троцкий перечислял те крупнейшие провинциальные Советы, которые заведомо скажут то же самое, то есть --yжe находятся в руках большевиков: Московский, Кавказский краевой, Финляндский областной, Одесский, Екатеринбургский, Донецкого бассейна, Киева, Ревеля, Кронштадта, почти всей Сибири и прочая и прочая... Вы, граждане Коновалов и Керенский, полагаете, что сможете управлять революцией без их поддержки? Ну что ж, попробуйте! Ведь вы получили из рук Церетели "всю полноту власти".

    Мы спускались по лестнице Смольного, рассуждая о новых делах.

    -- Эй, Володарский! -- крикнул кто-то сверху. -- Завтра где?

    -- Завтра? -- ответил шедший со мной Володарский, -- завтра на Патронном...

    Да, большевики работали упорно и неустанно. Они были в массах, у станков повседневно, постоянно. Десятки больших и малых ораторов выступали в Петербурге на заводах и в казармах каждый божий день. Они стали своими, потому что всегда были тут -- руководя и в мелочах, и в важном всей жизнью завода и казармы. Они стали единственной надеждой хотя бы потому, что, будучи своими, были щедры на посулы и на сладкие, хоть и незатейливые сказки. Масса жила и дышала вместе с большевиками. Она была в руках партии Ленина и Троцкого.

    В те же дни тайным голосованием на пропорциональных основах был переизбран Петербургский Исполнительный Комитет. Из 44 избранных членов две трети были большевики. Меньшевиков было всего пять человек. Наша же группа, меньшевиков-интернационалистов, группа, составлявшая основное ядро первого Исполнительного Комитета, начавшего революцию, не получила ни одного места... Это было для нас, быть может, и печально, но совсем не удивительно. Дело было, собственно, не в том, что нам пришлось взять на себя грехи официального меньшевизма, с которым группа Мартова до сих пор окончательно не порвала. Дело было и не в том, что у группы до сих пор не было литературного органа, основного орудия агитации и пропаганды, ибо "Искра" все еще никак не могла выйти. Дело, наконец, было и не в том, что мы, лидеры, совершенно забросили советскую работу, почти не показывались в Смольном и оторвались от его "низов"... Нет, дело было не в "частностях", а в основном: наша позиция, по крайней мере в своей положительной части, была не нужна, излишня для масс. В отрицательной, критической части мы, мартовцы и новожизненцы, совпадали с большевиками. На арене тогдашней борьбы против коалиции и буржуазии мы стояли рядом с ними. Мы не сливались потому, что некоторые штрихи положительного большевистского творчества, а также и приемы агитации вскрывали перед нами будущий одиозный лик большевизма. Это была разнузданная, анархистская мелкобуржуазная стихия, которая только тогда была изжита большевизмом, когда за ним уже снова не осталось масс. Этой стихии мы боялись.

    Но массы не боялись ее, ибо не могли ни разглядеть ее, ни оценить ее значение. И от землелюбивой эсеровщины, от мещанского меньшевизма эпохи всеобщего благодушия массы легко и неизбежно перекатывались через наши головы к тем, кто -- как и мы -- был готов сокрушить ненавистную керенщину, но -- не в пример нам -- был щедр на сладкие, топорно-простые фантазии и примитивной демагогией апеллировал к творчеству самих масс, разнуздывая мелкобуржуазную стихию...

    Наши марксистские теории, как живая препона растущим настроениям и неудержимо вздымающейся стихии, были непонятны и досадны массам, едва-едва вкусившим благ свободного политического развития. Наша последовательная пролетарская классовая идеология была не нужна и обидна рабочим и солдатам нашей мелкобуржуазной страны. Разочарованные, усталые и голодные массы перекатывались через наши головы -- от эсеровско-оппортунистской обывательщины к большевистскому сокрушительному гневу, к всеобщему разделу и неведомому благоденствию. Наша пролетарско-марксистская позиция не находила себе места среди бушующей стихии. Наша "промежуточная" группа легко перетиралась между огромными катящимися валами близкой гражданской войны.

    В новом Петербургском Исполнительном Комитете, где мы некогда играли руководящую роль, мы не получили теперь ни одного места. Впрочем, об этой нашей роли в первый период революции не только не помнили, но и не знали массы -- в калейдоскопе головокружительных событий. О ней знали только вожди. И, очевидно, в память о первых славных неделях большевистский Исполнительный Комитет в первом же заседании постановил кооптировать нашу группу с совещательным голосом: меня, Соколова, Капелинского, Соколовского, нашего лидера Мартова и, кажется, Стеклова.

    Не могу сказать, как воспользовались другие своими правами, исходившими от любезности новых хозяев Совета. Я лично, к сожалению, припоминаю единственный раз, когда я участвовал в заседании Исполнительного Комитета. Председательствовал Троцкий, все люди были новые, все было по-новому. Не знаю, почему я не привился там. Но, впрочем, и новое положение не особенно затягивало в новую работу.

    В группе же меньшевиков-интернационалистов продолжалось сильное брожение. Петербургская организация таяла. Массовики и активные работники, массовым и единичным способом, перетекали к большевикам. Надо было серьезно заняться "положением дел в организации". Начались усиленные партийные собрания, и снова ребром стал на очередь вопрос о расколе. Пребывание в единой партии с Потресовым и Церетели стало действительно нестерпимым для большинства. Ведь баррикада была уже воздвигнута между нами, и ежечасно мог начаться бой. Помимо теории и морали, было очевидно, к чему на практике приводит уния с Даном и Церетели... За раскол было большинство. Но решительно против был Мартов с группой ближайших заграничных друзей -- Мартыновым и Астровым. Все же решили отозвать интернационалистов из Центрального Комитета. Но в общем положение было по-прежнему неопределенным. И партия разлагалась.

    Вопрос о расколе особенно обострялся предстоящими выборами в Учредительное собрание. К ним уже начали основательно готовиться и партии, и государственные учреждения. Газеты ежедневно печатали всякие распоряжения и указания насчет техники выборов, а также и партийные кандидатские списки. У меньшевиков дело было сложно. Надо было быстро решить, допустимы ли общие списки с оппортунистами. Раздельные списки и отказ от блока, в сущности, означали раскол. Вопрос был решен именно в пользу раздельных списков. И вообще говоря, практические выгоды и невыгоды для обеих частей партии взаимно компенсировались. Но, в частности, в отдельных случаях получались скандалы. Так, петербургская организация, бывшая в руках интернационалистов, составила список только из своих людей. Этим выбрасывались все лидеры официального меньшевизма, что было совершенно неприлично для последнего. После долгих хлопот и ходатайств Мартова решили было внести в список Церетели. Но это вызвало такой отпор в районах, что Церетели -- к ужасу и негодованию буржуазной печати -- был спешно вычеркнут опять. Официальный меньшевизм остался не представленным в столице. Но зато крыло Потресова, также независимое от ЦК, решило выступить с собственным списком.

    Впрочем, все это характеризует только положение дел у меньшевиков, но никак не среди избирателей. Меньшевики вообще и в столице в частности уже почти не имели шансов. Даже и эсеры в качестве промежуточной партии быстро стирались с арены революции, а меньшевики тем более. Промежуточный избиратель быстро дифференцировался и спешил примкнуть к одному из двух вооруженных лагерей, между которыми должна была произойти схватка, -- это были крупная буржуазия и пролетариат, кадеты и большевики...

    Именно в дни создания новой коалиции произошли показательные выборы в московские районные думы. Совсем недавно в Москве эсеры монополизировали центральную городскую думу. Сейчас они собрали вдвое меньше голосов, чем большевики. На втором же месте оказались кадеты. Меньшевики из 560 мест получили только 25. Из 17 тысяч голосов гарнизона 14 тысяч было подано за большевиков. "Интеллигентный" же обыватель цеплялся за корниловцев. Так разделялась Россия. И бывший всемогущий блок промежуточных партий уже был почти оттеснен с поля битвы.

    Я помню в эти дни одно заседание нашего -- мартовского -- "центра", посвященное выборам в Учредительное собрание. Мы собрались в новом для меня помещении -- в Смольном, в третьем этаже, поблизости от хоров, смотревших в Большой зал. Велись долгие прения о раздельности списков, причем Мартов был направо, и вопрос был решен против него. Но я был склонен идти дальше. Я поставил вопрос о блоке с большевиками. Некоторые отнеслись сочувственно. Но Мартов решительно восстал и, между прочим, сказал в своей речи:

    -- Тяготение к большевикам в настоящий момент совершенно несвоевременно. Сейчас для революции предстоит опасность слева, а не справа!..

    Быть может, Мартов проявил здесь большую прозорливость и умение находить истинную дорогу среди отвлекающих попутных огней. Но должен признаться, что для меня лично после корниловщины, после Демократического совещания и реставрации буржуазной диктатуры движение слева представлялось не в аспекте опасности, а в аспекте спасения...

    Вопрос о блоке с большевиками был, насколько помню, окончательно не решен: он споткнулся на те соображения, что большевики ни в каком случае не пойдут на блок с нами: для этого они слишком сильны и "самодовлеющи" и слишком энергично ведут свою подготовку к выборам, уже повсюду выставив готовые списки, возглавляемые в большинстве случаев самим Троцким.

    Но считаю нелишним заметить, что наши разногласия с Мартовым в эту эпоху как будто стали систематическими. В нашей группе стали намечаться два течения. С Мартовым была группа старых меньшевиков-заграничников -- Семковский, Астров, Мартынов, тяготевших к старому партийному лону. Налево же вместе со мной были петербуржцы, и в частности работники старого Исполнительного Комитета... Мартов довольно ревниво оберегал свое влияние и представительство всей организации близкими ему элементами. Именно в эти дни вышла наконец "Искра" в виде еженедельной газеты. Редакция не только была составлена помимо меня, но и ни разу всерьез не пригласила меня писать в "Искре". Между тем в ряду ее ближайших сотрудников (не считая самого недосягаемого Мартова) я был, несомненно, довольно заметной писательской силой.

    Кажется, в тот же самый день, когда мы судили об Учредительном собрании (по некоторым признакам -- 28 сентября), после вечерней работы в редакции я отправился в Смольный. Мне хотелось повидать Троцкого и "нащупать почву" относительно выборных блоков большевиков с мартовцами. Троцкий был в Смольном, но заседал в зале бюро, в "совете старейшин" будущего Предпарламента.

    Положение о Предпарламенте "спешно", но не особенно быстро вырабатывалось в некоем юридическом совещании при правительстве. Там под предводительством кадета Аджемова дело о Предпарламенте решали "лучшие научные силы". Ездил туда и Церетели, чтобы выторговать от имени всей демократии какие-то знаки препинания. Но, видимо, успеха не имел.

    Я зашел за Троцким в залу заседания, шокируя своим одиозным видом все тех же хорошо нам знакомых "старейшин". Уж не хочет ли этот Суханов пустить что-нибудь лишнее в газету?.. Большевики (Троцкий и Каменев) сидели в сторонке на своих обычных местах справа от председателя. Троцкий был в каком-то необычном виде: длинное серое пальто и очки в металлической оправе вместо пенсне.

    Насчет блоков с меньшевиками-интернационалистами он отозвался корректно, но настолько сдержанно, что исход дела был ясен... Я сел рядом с Троцким послушать, что говорят "старейшины". И услышал филиппику Церетели против права запросов, на котором, видимо, настаивал кто-то из присутствующих. Нет, в интересах революции -- только право вопросов, но зато уже на них должен быть дан ответ в определенный срок... Затем последовали еще какие-то пункты положения о Предпарламенте. И Церетели, который явно ничего не выторговал в Зимнем, с жаром возражал в Смольном против "расширения" функций и прав. Но и без того столыпинская Дума, под сапогом Распутина, казалась идеалом всевластного, преисполненного величием парламента сравнительно с этим несказуемым плодом тупости и предательства...

    Я хорошо помню этот вечер. Я еще никогда не испытывал такого резкого и нестерпимого чувства унижения и стыда: до чего довели великую революцию!.. Я помню, я стал задыхаться, не то от гнева, не то от чего-то еще подступавшего к горлу.

    -- Что же это делается? -- наивно и "бессознательно" обратился я к Троцкому.

    Но Троцкий только посмеивается своим беззвучным смехом с полуоткрытым ртом... Я тогда не понял его равнодушия. Но, в сущности, оно было ясно. Ведь для Троцкого все вопросы были тогда окончательно решены. Он жил уже по ту сторону. А что творилось по эту, его не касалось. Пожалуй, чем хуже, тем лучше...

    Я вернулся на Шпалерную, в "Новую жизнь", выпускать газету. Мы в это время нещадно и необыкновенно дружно бомбардировали Керенского, Коноваловых и всю их благодетельную власть. В газете у нас была хорошая атмосфера, а внимания нам уделяли все больше -- и враги, и друзья...

    Вообще, насколько помню, от газеты я испытывал удовлетворение -- больше прежнего. Но помню также, как угнетали меня физические факторы. Я все еще жил на Карповке, и бесконечные путешествия туда после выпуска мокрыми осенними петербургскими ночами мне вспоминаются уже совсем иначе, чем очаровательные прогулки по улицам Петербургской стороны в розовые, щебечущие утра незабвенной весны...

    Да, новая коалиция занялась вплотную высокой политикой, утверждением своих неограниченных прав и обузданием своего еще невидимого врага, чреватого кознями Предпарламента. Друзья Корниловых и Керенских уже заранее ахали, вздыхали и кивали. "Новое время" пугало, как бы Предпарламент не превратился в Конвент с Маратами и Сен-Жюстами. "Речь" извергала потоки презрения и сарказмов. Но и "социалистический" "День" нашептывал обывателю, что сходство этого совещания с настоящим законодательным учреждением, пожалуй, взвинтит головы ленинцам и полуленинцам. Пожалуй, Предпарламент потребует настоящих прав, да еще сорвет коалицию, и, конечно, Россия тогда немедленно погибнет... Понятно, что, слушая и мотая на ус, всевозможные Аджемовы старались. И не уступали Церетели ни одной запятой.

    Не заботились ли они при этом о правах Учредительного собрания? Не боялись ли они предвосхитить их благодаря искусственно состряпанному Предпарламенту?.. Пустяки!.. Они помнили только об одном: в Предпарламенте будет большинство из демократии и нет решительно никакой возможности состряпать в нем свое собственное, надежное корниловское большинство...

    Что же касается Учредительного собрания, то ведь обманывать себя было невозможно: цензовая Россия там будет в совершенно ничтожном меньшинстве. И вместе с тем для него уж никак не выработать подходящей конституции ни Аджемову, ни самым "лучшим научным силам". Для охраны своего самодержавия нашим неограниченным правителям остается только одно: оттянуть его созыв насколько возможно в надежде на счастливые случайности -- "июльского" или корниловского свойства...

    В Москве уже давно заседало знакомое нам "Совещание общественных деятелей", возникшее перед московским совещанием, месяца полтора тому назад. Керенский официально заявлял, что это частное учреждение, в его глазах, стоит на одной доске с частным Демократическим совещанием. И вот там, на первых порах последней коалиции, реакционные помещики и генералы "подняли голос" о том, что в настоящее время невозможно технически и политически производить выборы ввиду анархии в стране. Да и власть к Учредительному собранию еще не подготовлена и никаких законопроектов не выработано... Правительство не принимало этих речей к обязательному исполнению, но к авторитетному голосу внимательно прислушивалось. Наоборот, неустанными защитниками Учредительного собрания и его скорейшего созыва являлись у нас тогда большевики. О, божественная Клио, как злы иногда бывают твои шутки!

    Однако вся эта высокая политика, все это утверждение конституции, все эти старания "правителей" укрепить свою диктатуру нисколько не затрагивали жизни страны. Между тем страна жила, и жизнь ее была неблагополучна. Неограниченные правители пытались вмешиваться и управлять, но из этого решительно ничего не выходило. Каждая такая попытка была вызовом и провокацией народного возмущения. Иного результата и значения эти попытки не имели. И постольку "правление" новой коалиции нельзя считать вредным. Огромный вред ее для страны заключался не в ее действиях, а в самом ее существовании. Ибо нельзя было стране существовать тогда без правительства, способного к творческой революционной работе.

    День рождения последней коалиции ознаменовался не только избранием Троцкого и резолюцией бывших преторианцев об отказе в поддержке. В тот же знаменательный день началась недавно обещанная, но давно ожидаемая железнодорожная забастовка. Это было огромным ударом и величайшим позором для революционного правительства... Железнодорожники обнаружили не только огромную сплоченность и дисциплину. Даже обывателю импонировала удивительная корректность, солидность и патриотизм их руководителей, стоявших во главе колоссальной армии. На фоне поведения стачечников резко и всенародно выделялось поистине хлестаковское поведение властей -- с мелким обманом, из ряда вон выходящей небрежностью и с глупым фанфаронством.

    Мы знаем, что терпение железнодорожников испытывалось уже давным-давно -- при содействии ЦИК, всегда готового служить буржуазному государству против рабочих. Стачечники требовали ни больше ни меньше как проведения в жизнь уже принятых правительством и уже опубликованных правил о повышении их нищенских ставок (правила 4 августа за подписью товарища министра путей сообщения Устругова). В течение пяти с лишним недель правительство, занятое гораздо более важными делами, не сделало ничего для проведения своих собственных декретов. Железнодорожники тогда предъявили ультиматум, выше мною упомянутый, об удовлетворении их в недельный срок. Но сдержать всю армию главари были все же бессильны. Частичные забастовки начались раньше срока. При этом вся страна была оповещена не только о причинах стачки, как единственно оставшегося ныне средства воздействия, но и о том, что забастовка совершенно не затронет ни обороны, ни продовольствия страны: из сферы забастовки совершенно исключались все прифронтовые дороги, все оперативные, военные и продовольственные поезда, откуда и куда они бы ни направлялись.

    Получив ультиматум, правительство через два-три дня назначило большую и весьма авторитетную комиссию. Но комиссия никак не могла собраться. Помилуйте, ведь это было в самый разгар переговоров о власти! До того ли было министрам! Конечно, они не являлись. Было испробовано и самое радикальное средство: авторитетнейшее и всеми чтимое лицо -- сам Керенский выпустил воззвание-приказ к железнодорожникам. Сравнительно с этим документом, знаменитое обращение царского министра Витте к "братцам рабочим" может почитаться образцом такта и корректности. Министр-президент, заявив, что "меры приняты", прошелся по части измены родине, чего он не потерпит, по части "суровых мер", какие он будто бы может предпринять.

    В дело, как всегда, вмешался ЦИК. Он взял на себя обязательство во что бы то ни стало удовлетворить железнодорожников -- только отмените забастовку. Происходили долгие и тяжелые заседания. Но теперь было поздно. Если некоторые из вождей были не прочь последовать увещеваниям, то масса не могла больше ни верить советским меньшевикам, ни подчиняться их новым призывам к патриотизму. Верховный советский орган не имел больше никакого авторитета...

    За двое суток до срока представители стачечников и ЦИК были совместно у главы государства. Керенскому было совсем не до того, но все же он нашел выход. Он назначил новую комиссию взамен старой -- только из трех министров. Может быть, хоть три-то явятся!

    Все это, вместе взятое, совершенно вывело из себя железнодорожных рабочих. Их движение по всей стране за эти дни стало приобретать политический характер. Как из рога изобилия посыпались резолюции, выражающие глубокое презрение негодной власти и требующие ее отставки. Огромная армия квалифицированных рабочих, играющих исключительную роль в жизни государства, была отброшена влево, в лагерь большевиков.

    Всероссийская забастовка началась ночью 24-го. Тут стачечники уже расширили свои требования рядом пунктов. Но все же забастовка прошла только тремя голосами в Центральном комитете железнодорожников. Это означало, что правительство должно было хотя бы только дать повод к ее прекращению, и она будет прекращена. Так и было. Дороги стояли только двое суток. Власти заявили, что они уступают. Правительство уже без комиссий декретировало новые нормы, частично удовлетворяющие железнодорожников. Этого было довольно. Посредники обязались уладить остальное, и забастовка, по мановению своего центра, была прекращена.

    Роль правительства была жалкой и вызывала презрение. Встряска же рабочих была огромная... Может быть, однако, надо поверить Коновалову и Бернацкому, что государство не могло, не имело средств удовлетворить своих нищенствующих рабочих?.. Пустяки! Ведь для перестройки и пополнения государственного бюджета не было по-прежнему сделано ничего. Нельзя же было одновременно делать заявления о неприкосновенности военных прибылей и предлагать поверить непреодолимым бюджетным препятствиям.

    Во время железнодорожной забастовки истинным министром-социалистом показал себя известный социал-демократ Никитин. В качестве министра почт и телеграфов он отдал приказ: не передавать телеграмм железнодорожного союза. Почтово-телеграфный союз отказался исполнить: будем передавать телеграммы и правительства, и стачечников, право сношений будем охранять и орудием ни в чьих руках служить не станем... Министр заявил, что он "прекращает с почтово-телеграфным союзом всякие сношения". Союз же подавляющим большинством выразил Никитину недоверие. При этом лишь немного голосов не хватило и для недоверия всему правительству... Неограниченный кабинет имел суждение: как быть с недоверием министру? Решил -- игнорировать. Министр продолжал свою высокополезную деятельность. Но Центральный Комитет меньшевиков предложил этому министру оставить партию... Как будто все это достаточно красноречиво.

    Только что начав "править", коалиция успела испортить себе отношения еще с третьей категорией населения, непосредственно подчиненного правительству. Это был флот. Впрочем, здесь морской министр держался безупречно, как истинный демократ и товарищ, а Центрофлот явно зарвался и проявил ребячливость не в меру. Дело началось из-за таких пустяков, о которых и упоминать не стоит; причем первая же попытка "прервать сношения" с министром вызвала отставку Вердеревского. Тогда Центрофлот стал бить отбой, и конфликт был бы легко ликвидирован. Но правительство постановило распустить Центрофлот. Это взорвало матросов, которые немедленно повысили свои требования до пределов высокой политики. Вмешался ЦИК. И правительству пришлось отменить роспуск Центрофлота. Но отношения обострились до крайности. Флот решил опять-таки "прервать сношения" с правительством и опять-таки был целиком отброшен к большевикам... Впрочем, что касается службы и выполнения боевых приказов, то в этом отношении флот держался безупречно.

    Все эти взаимные "прекращения сношений" были бы, конечно, очень смешны, если бы они не означали развала государства.

    А наряду со всем этим власти возобновили свои перемещения войск -- с политическими целями. В Смольный поступало одно известие за другим: выводятся такие и такие-то части; на место их вводятся казаки... После корниловщины подобные операции были совершенно немыслимы. Правительству и Керенскому уже никто не верил. В политических целях этих мероприятий уже не сомневался никто. И результаты были ясны. Приказы не выполнялись. Делегации направлялись в Смольный, выступали с речами в Петербургском Совете или в солдатской секции, а потом принимались постановления: не выполнять приказов о перемещениях войск без предварительной санкции советских органов... Для правительства был один конфуз, а государство разлагалось.

    Ликвидация железнодорожной забастовки не избавила нас от величайших затруднений с транспортом, грозивших парализовать нашу хозяйственную жизнь. У железных дорог не было топлива. Не было его и у промышленности, и газеты ежедневно сообщали о закрытии десятков предприятий. Правда, для этого не всегда были объективные причины. Локаутное движение развивалось по всей стране как никогда. Промышленники еще никогда не имели более благоприятной политической конъюнктуры для наступления на рабочих. Если теперь, после корниловщины, неограниченная власть попала в руки биржи, то, стало быть, дело налаживается, революция остановлена и реакция прочна. Осталось только скрутить "анархию"... И иные, хорошо понимающие публицисты стали уже с удовлетворением проводить параллели между настоящим и недавним прошлым. Пресловутый Амфитеатров в своем сатирическом журнале", с высоты теперешнего благополучия, с презрением высмеивал "изжитую эпоху", когда сотни тысяч ходили по улицам с плакатами: "Долой десять министраф-капиталистаф!"...

    Однако вся эта видимость реставрации, воплощенная в неограниченных правителях -- Коновалове, Смирнове, Третьякове и Терещенке, могла только форсировать локауты, но не могла изменить общей картины разрухи.

    Вместе с транспортом разваливался другой базис народной экономики. Повторяю, не было топлива. До сих пор недостаток топлива объяснялся кризисом транспорта, разрушенного войной. Ныне расстройство транспорта стало зависеть и от недостатка топлива. Главный его источник, Донецкий бассейн, не давал больше самого урезанного минимума. Предстояло огромное сокращение питания железных дорог, муниципальных предприятий и промышленных центров. Нашу металлургию ожидал близкий крах. А с ней была неизбежна и всеобщая хозяйственная катастрофа.

    Чем объяснялось положение в Донецком бассейне? Наши "господствующие" группы и их печать знали только одно объяснение: "анархия" и "эксцессы рабочих. Но это была неправда. Эксцессов тут не было, но было налицо сильное понижение производительности труда, порождаемое бестоварьем. Не было смысла зарабатывать денежные знаки, лишенные покупательной силы.

    Это была первая причина. Устранить ее было возможно только организацией снабжения рабочих. План такой государственной организации (районный комитет снабжения) был уже давно разработан. Но Коновалов и Третьяков решительно отказывались утвердить его. Это был их метод управления. Со стороны советских органов они ныне не встречали ни отпора, ни давления, ни контроля, и -- готовился крах.

    Вторая причина развала в Донецком бассейне заключалась в следующем. Правильная разработка копей требует больших и дорогих подготовительных работ, которые с началом войны почти прекратились. Угольный синдикат ("Продуголь") ограничивался хищнической выработкой того, что было подготовлено раньше. Его политикой было сокращение производства и повышение цен. Были известны случаи, когда отдельные предприятия получали от синдикатов сотни тысяч премии за неразработку своих пластов. Но, с другой стороны, подготовленный фонд все же исчезал, и рост продукции был уже невозможен... Делу могло помочь и тут только одно решительное вмешательство государства. Однако государственное синдицирование, как известно, было вычеркнуто из программы последней коалиции. Оно, правда, не осуществлялось бы и в том случае, если бы сохранилось на этом клочке бумаги. Но, во всяком случае, все "социалистические утопии" ныне уже были отвергнуты формально, и серьезные государственные умы той эпохи все свои надежды громогласно возлагали на частную инициативу компетентных торговцев и промышленников... Это был метод управления, который готовил крах.

    Забастовок в Донецком бассейне в это время не было. Но новая сильная власть в некоторые пункты все же послала казаков. Это вызвало волнения и угрозу забастовки.

    У второго же основного источника нашего топлива, на Бакинских нефтяных промыслах, в эти дни началась стачка... Стачечные волны вообще перекатывались тогда сплошь по всей России и стали совсем бытовым явлением. Бастовали все, но из этого ровно ничего не получалось. Деньги дешевели с каждым часом. К этому времени в стране обращалось уже на 2 миллиарда бумажек. Повышение денежной платы -- когда им кончались забастовки -- нисколько не помогало рабочим. Но и успех имели стачки не всегда. Наоборот, предприниматели энергично наступали и без стеснения нарушали данные обязательства. Знаменитое "общество фабрикантов" отказалось от соглашения, заключенного в июле. В результате готовилась забастовка солидных и неповоротливых "служащих". И снова бастовали казенные и муниципальные работники... О восьмичасовом рабочем дне не было теперь и помину. Министерство труда во главе с Гвоздевым билось как рыба об лед, но на него никто не обращал внимания.

    Но были и гораздо более серьезные признаки нашего тогдашнего благополучия. "Беспорядки" в России принимали совершенно нестерпимые, поистине угрожающие размеры. Начиналась действительно анархия. Бунтовали и город, и деревня. Первый требовал хлеба, вторая -- земли. Новую коалицию встретили голодные бунты и дикие погромы по всей России. Передо мной случайные сообщения о таких бунтах -- в Житомире, Харькове, Тамбове, Орле, Екатеринбурге, Кишиневе, Одессе, Бендерах, Николаеве, Киеве, Полтаве, Ростове, Симферополе, Астрахани, Царицыне, Саратове, Самаре и т. д. Всюду посылались войска, где можно -- казаки. Усмиряли, стреляли, вводили военное положение. Но не помогало... В Петербурге не громили, но просто голодали и -- выжидали.

    Мужички же, окончательно потерявшие терпение, начали вплотную решать аграрный вопрос -- своими силами и своими методами. Им нельзя было не давать земли; их нельзя было больше мучить неизвестностью. К ним нельзя было обращаться с речами об "упорядочении земельных отношений без нарушения существующих форм землевладения"...

    Но это была сущность коалиции. И мужик начал действовать сам. Делят и запахивают земли, режут и угоняют скот, громят и жгут усадьбы, ломают и захватывают орудия, расхищают и уничтожают запасы, рубят леса и сады, чинят убийства и насилия. Это уже не "эксцессы", как было в мае и в июне. Это -- массовое явление, это -- волны, которые вздымаются и растекаются по всей стране. И опять случайные известия за эти недели: Кишинев, Тамбов, Таганрог, Саратов, Одесса, Житомир, Киев, Воронеж, Самара, Чернигов, Пенза, Нижний Новгород... "Сожжено до 25 имений", "прибыл для подавления из Москвы отряд", "уничтожаются леса и посевы", "для успокоения посланы войска", "уничтожена старинная мебель", "убытки исчисляются миллионами", "идет поголовное истребление", "сожжена ценная библиотека", "погромное движение разрастается, перекидываясь в другие уезды"... и так далее без конца.

    Ну и что же неограниченная коалиция? Она, конечно, имела суждение. Докладывал Никитин. Постановлено -- "решительные меры, не останавливаясь перед..." На следующий день (29-го) придумали еще нечто: "особые комитеты Временного правительства". Они должны быть при губернских комиссарах и вообще иметь строго официальный характер. Это подчеркнуто. Ибо власть ведь совершенно неограниченна, самодовлеюща, ни от каких Советов и комитетов не зависит, никаких "частных" органов не знает и знать не желает... Но, по существу, это, конечно, было всегдашней апелляцией к организованной демократии в трудных обстоятельствах. Ее представители должны были войти в комитеты и воздействовать на население... Боже, какое жалкое зрелище!

    Но "революционная демократия", конечно, вняла и пошла навстречу. Она и сама видела, что положение становится невыносимым... В самых первых числах октября ЦИК имел самое тщательное суждение об анархии и погромах. Было принято постановление об экстренной организации на местах советских и партийных комиссий; они должны, во-первых, развить самую широкую противопогромную агитацию, а во-вторых, силами местных Советов пресекать беспорядки в самом зародыше, "не останавливаясь перед..." и проч...

    ЦИК рассматривал погромное движение в аспекте контрреволюции. Это было правильно лишь в очень небольшой степени. В значительно большей степени ЦИК хотел прикрыть такой постановкой вопроса свою жалкую позицию... Разумеется, по существу, нельзя возразить ни против агитации, ни против вооруженной силы. И моральное, и полицейское воздействие не возбраняются государству.

    Но все же как не удивляться старому, одряхлевшему на службе коалиции ЦИКу, который согласен рассматривать себя как учреждение педагогическое или полицейское, но не согласен -- как политическое?.. Прячась сам от себя, боясь стать на путь оппозиции, он не видел, что погромное движение есть политическая проблема... Каждый либерал старого порядка хорошо понимал разницу между механическим и органическим воздействием. Он говорил царским приказным: не налегайте на бесполезные репрессии, искорените причины. Наш жалкий ЦИК уже далеко отстал от старых либералов. Он уже не понимал, что крестьянин громит и бунтует, отчаявшись в земле, а рабочий -- обезумев от голода. И ЦИК уже не смел сказать своим жалким идолам: гарантируйте землю, добудьте хлеб, организуя товарообмен с деревней. Живой труп, возглавляющий Советы, не смел пролепетать свою собственную программу 14 августа... Кого он обманывал, подсовывая вместо нее педагогику и полицейскую силу, мораль и свинец, маниловщину и корниловщину?

    Но увы! И господа из Зимнего ныне тщетно надеялись на испытанную защиту советской демократии. У их друзей в Смольном уже не было за душой ни слова, убедительного для голодных и усталых, ни штыка, опасного для погромщиков. Эти промотали все, чем были богаты. Управляйте сами как умеете!

    Кроме аграрных и голодных немало смуты вносили еще и специальные солдатские бунты -- собственно "буйства" темных вооруженно-сильных людей. Происходили погромы и стычки уже совершенно бессмысленные, порожденные подневольной злобой, казарменной тоской и нервной подозрительностью... Елизаветград, Орел, Могилев, Иркутск, Саратов, Феодосия. Особенно же мелкие провинциальные центры, а также железные дороги страдали от солдатских бесчинств. Отношения к командирам и офицерам, окончательно взорванные корниловщиной, продолжали оставаться невыносимыми. Не верили никому -- разве только редким экземплярам большевистского офицерства. О самосудах, правда, не сообщала даже кадетская "Речь". Но в Балтийском флоте история послекорниловских избиений все еще была не ликвидирована. В ЦИК вернулась из Финляндии его специальная делегация (Соколов и др.), которая докладывала, что расследование убийств там не движется и саботируется, а общая атмосфера остается тяжелой и напряженной. ЦИК вторично принял резолюцию (30 сентября), но это были пустые звуки.

    Все еще не ликвидирована была и громкая история с туркестанским бунтом. Началась эта история еще за сутки до Демократического совещания. Но в Петербургском Совете ташкентская делегация докладывала ее 2 октября, жалуясь на полное извращение истории в печати и на поведение официальных властей... Движение началось на почве голода в связи с явными злоупотреблениями должностных лиц. Солдаты взялись самочинно бороться с ними. Последовали репрессии. Солдатская масса требовала устранения местного официального правительства и передачи власти своим советским выборным. В Совете и в Исполнительном Комитете было эсеровское большинство. Но после репрессий оно легко пошло навстречу солдатам, арестовало местную власть и захватило город. Другие города Туркестана стали разделяться за и против законной власти... Воевали не особенно серьезно, непрерывно шли переговоры и публичные объяснения. Надо думать, что вскоре все бы успокоилось и вошло бы в норму. Но престиж власти этого допустить не мог. Керенский наполеоновским штилем отдал приказ о посылке в Туркестан карательного корпуса с артиллерией и прочим. "Ни в какие переговоры с мятежниками не вступать... в 24 часа... понесут наказание по всей строгости" и т. д. Ну еще бы! Ведь Туркестан -- не Дон; Совет рабочих и солдатских депутатов -- не войсковой круг; ташкентцы подняли "мятеж" и "отложились" не как донские казаки, не под корниловскими лозунгами. А во главе движения стоит не Каледин, а... партийные товарищи министра-президента.

    Не лишен некоторой колоритности такой эпизод. Радикальнейший член Временного правительства, большой демократ и социалист Верховский призвал к себе представителей этих самых корниловских донских казаков и потребовал от этих надежнейших элементов содействия в деле усмирения Туркестана. Он заявил, что Донской бригаде уже отдан приказ двинуться в Ташкент. Представители Вандеи, однако, ответили министру-социалисту, что ни на какое усмирение они не пойдут. Уже раз Корнилов вел их против большевиков, а вышло, что Керенский вместе с Верховским объявили их мятежниками. Довольно!.. Как чувствовал себя лучший из министров коалиции после этого ответа, в газетах не сказано.

    Но зато в карательной экспедиции принял видное участие верный оруженосец Церетели, член ЦИК, некий Захватаев -- по существу октябрист, но официально "социал-демократ" из газеты "День". Suum cuique! [Каждому свое (лат.)]

    Ташкентская история была очень громкой, но совсем не исключительной. Если в Ташкенте "отложился" и захватил власть эсеровский Совет, то это с тем большей последовательностью проделывали Советы большевистские. Карательных отрядов хватить не могло. Если так отвечали славные донцы, то как же надеяться на прочих? В распоряжении Керенского были одни "наполеоновские" окрики. Этого было явно недостаточно, и государство разлагалось.

    Однако хуже всего было положение в действующей армии. Здесь был, как и раньше, корень и центр всей конъюнктуры... Надо сказать, что обещанные реформы Верховского двигались очень туго -- даже в пределах устранения высшего командного состава, замешанного в корниловщине. Верховный главнокомандующий, несомненно, оказывал этому самое сильное сопротивление. В конце Демократического совещания к нам в "Новую жизнь" прислал письмо за официальными подписями Могилевский (там была Ставка) исполнительный комитет Совета рабочих и солдатских депутатов. В письме говорилось: напрасно обольщаются те, кто верит Верховскому; Ставка, за исключением арестованных главарей мятежа, находится доселе в неприкосновенности... При таких условиях армия не только не могла возрождаться, но можно было ежеминутно ожидать эксцессов и даже всеобщего рокового взрыва.

    Это была одна сторона дела. Другая была все в том же голоде, который принимал на фронте ужасающие размеры. Было очевидно для всякого добросовестного зрителя, что наша армия хотя и держит на Восточном фронте 130 германских дивизий, но не может выдержать ни зимы, ни даже осени.

    Уже 21 сентября на известном нам заседании Петербургского Совета (когда принималась резолюция о начале восстания) выступил один офицер, прибывший с фронта, и сказал:

    -- Солдаты в окопах сейчас не хотят ни свободы, ни земли. Они хотят сейчас одного -- конца войны. Что бы вы здесь ни говорили, солдаты больше воевать не будут...

    Это произвело сенсацию даже в большевистском Совете. Послышались возгласы: "Этого не говорят и большевики!.." Но офицер, не большевик, продолжал твердо, с сознанием выполняемого долга:

    -- Мы не знаем и нам неинтересно, что говорят большевики. Я передаю то, что я знаю и о чем передать вам меня просили солдаты.

    Среди "правителей" Верховский был не только ответственным, но и добросовестным человеком. И он с конца сентября забил тревогу не только в качестве военного министра, но и в качестве патриота. Он тоже видел, что армия не выдержит и воевать больше не может. И он поднял голос не только о ее усилении, о ее избавлении от голода, но и о прекращении войны... Однако мы знаем, что министр Верховский совмещал свою гражданскую добросовестность с некоторой долей политической наивности. С его бесплодными стараниями мы еще встретимся дальше.

    А пока на фронте снова грянул гром. 29 сентября немцы под прикрытием своего флота высадили десант в Рижском заливе, на острове Эзель. Это было прямым последствием падения Риги. Предотвратить это мы при данных условиях никак не могли. Но это никак не могло ослабить впечатления от нового удара. Через несколько дней весь Рижский залив был в руках немцев. Неприятель получал ныне огромные преимущества в коммуникации. И даже открывалась возможность воздушных налетов на Петербург.

    Однако пока что дело на этом остановилось. Очевидно, немцы не рассчитывали на то сопротивление, какое встретили со стороны нашего буйного и многооклеветанного красного флота. Соотношение сил было для нас убийственно, но флот проявил не только стойкость: он проявил подлинный и всеми признанный исключительный героизм. На долю министра Вердеревского выпало счастье официально его засвидетельствовать. Были зарегистрированы победоносные стычки с превосходными силами. Один миноносец, получив 19 пробоин, продолжал сражаться. Другой под огнем дважды пытался взять его на буксир и спас команду. Вызывала удивление защита шестью матросами с одним пулеметом Моонской дамбы. Броненосец "Слава", смертельно подбитый, был затоплен в назначенном месте, и вся команда его под огнем спасена... Кронштадтцы требовали выхода в море.

    Флот был жив. Но это не меняло общей картины и оставляло в силе все выводы... Флот был жив, но бессилен предотвратить катастрофу. Армия также не состояла из трусов и негодяев, как уверяли биржевые акулы и их клевреты из Зимнего дворца. Новый командующий Северным фронтом генерал Черемисов горячо протестовал в печати против "гнусного поклепа" на солдат, будто бы "имеющих намерение" бросить окопы и двинуться по домам; он призывал дать дружный отпор клеветникам, бросающим грязью в армию, которая самоотверженно защищает свободу и честь России, безропотно неся тяжелые лишения в сырых и холодных окопах... Но тут же генерал Черемисов подчеркивает эти "безмерные" лишения -- голод, холод, отсутствие обуви, платья, белья. Если так, то ни при чем "намерения" солдатской массы. Она не состоит из трусов и негодяев, но она будет сломлена нечеловеческими тяготами. Она не выдержит не только зимы, но и осени.

    Положение было ясно. Делегаты с фронта всех направлений прибывали в Петербург все чаще и говорили все одно и то же. Отвлек свои тусклые взоры от Зимнего даже полумертвый ЦИК. С 30 сентября до 5 октября он посвятил ряд заседаний положению в действующей армии. Заседания были закрытые. Президиум со всем тщанием заботился о том, чтобы страна не знала истины, а обыватель, науськиваемый печатью, по-прежнему вопил бы о войне до конца. Чхеидзе неустанно подчеркивал секретность информации и наших суждений. Но все же на эти заседания в эти холодные и мокрые осенние дни набиралось человек по 150 всякого рода "своих людей": обычные заседания никогда не собирали теперь больше двух-трех десятков.

    Докладывали о положении на фронте эмиссары самого ЦИК; докладывал компетентный и авторитетный Станкевич, новый правительственный комиссар при Ставке; докладывали министры Верховский и Вердеревский, снова посетившие Смольный. Дополняли разные свидетели, депутаты и должностные лица. В общем, информация была такова, что выводы были бесспорны: нам не продержаться, если в ближайшем будущем не наступит какая-либо радикальная перемена -- в объективном положении и в психике армии.

    Обывательское старое советское большинство было совершенно подавлено открывшейся перед ним картиной. Неожиданного в ней, собственно, ничего не было. Я лично, приемля на себя эпитет "изменника", говорил Временному правительству об этом моменте еще в "историческую ночь" на 21 апреля и тогда же делал из этого политические выводы о том, что нужно кончать войну. Но ведь советское большинство не хотело видеть, как с тех пор целых полгода затягивалась петля на шее армии -- поскольку разваливалась страна и падала революция. Советское большинство задумалось только теперь, когда беда надвинулась вплотную. Теперь, когда не большевики и новожизненцы, а официальное начальство, люди из Зимнего, сам военный министр в закрытом заседании утверждал, что к концу ноября армия побежит домой и затопит своим потоком города, деревни, дороги, -- только теперь советские межеумки поняли, что дальше так нельзя.

    Ну а как же надо? Что же делать?.. Что же делать-то?.. Новое воззвание было выпущено уже дня три тому назад, сейчас же после десанта. Но ведь не грудные же младенцы были эти люди. Ведь воззвания годились тогда, когда еще можно было играть в игрушки и иметь от этого утешение. Сейчас воззвания не могли утешить, ибо было не до игрушек... Но что же делать-то?

    Надо принять все меры к укреплению армии, к снабжению сапогами и одеждой, к подвозу провианта и т. д. Но разве мы тут можем помочь? Ведь это дело неограниченного правительства. Мы будем всячески содействовать и даже возьмем на себя смелость торопить. Но...

    И вот вялая, слабая, сонная, трусливая мысль советских лидеров вновь толкнулась на старую, давно забытую и одиозную стезю: вспомнили, что если никак нельзя продолжать войну, то, может быть, возможно принять какие-нибудь меры к ее прекращению. Сами бы об этом не вспомнили, но Верховский подсказал. Так или иначе, в этих закрытых заседаниях 2--5 октября в стенах Смольного вновь заговорили о мире.

    Дело европейского мира находилось в прежнем положении. Стокгольмская конференция была провалена; наша советская делегация вернулась из Европы ни с чем; правители воюющих держав уперлись друг в друга лбами и стояли как вкопанные на прежних благородных позициях; во Франции на социалистическом конгрессе обнаружился в эти дни рецидив отвратительного шовинизма и было восстановлено старое union sacree [священный союз (франц.)]... Все это в большей "или меньшей степени было результатом измены Смольного.

    И в этой смрадной атмосфере, как рыба в воде, купалась наша последняя коалиция. В дни "соглашения" делегаты "демократии" пролепетали привычные слова о всеобщем демократическом мире, но они присовокупили нечто оригинальное -- насчет участия в мифической "Парижской конференции" представителя советской демократии. Терещенко оказался если не умнее, то опытнее Коновалова и Третьякова. Не в пример им он не стал спорить и ограничился маленькой поправкой. Он отлично знал, что от слова не станется. Ведь битых полгода он ведет "соглашения" с Церетели по случаю все новых кризисов и программ. Ведь тот факт, что в мае он подмахнул страшное "без аннексий и контрибуций", не помешало же Терещенко в июле заявить, что о мире никто не думает, а в сентябре вернуться официально к войне до победного конца.

    Сейчас, через несколько дней после создания сильной и независимой власти, Терещенко поспешил взять реванш за маленькую капитуляцию, допущенную им в дни послекорниловского смятения. В правах парижского посла революционной России был восстановлен злостный корниловец Маклаков. А затем началась дипломатическая работа над этой самой Парижской конференцией союзников.

    Эта конференция, если помнит читатель, была обещана еще в апреле, затем была отложена на август, затем -- на октябрь. Теперь, 4 октября, было получено известие, что конференция снова откладывается -- пока что на ноябрь... Почему, собственно, не желали ее созвать англо-французские хозяева, не совсем ясно. Ведь ее цели, официально сформулированные, были совершенно невинны. Согласно нашей собственной, демократической, самой благожелательной формуле, конференция должна была собраться "для пересмотра союзных договоров". Это можно было сделать без малейшего ущербления военных программ союзников. Наоборот, наша военная слабость давала все поводы отказаться от всяких обязательств по отношению к России при дележе завоеваний. Пересмотр договоров не был одиозен и мог быть выгоден для наших союзников. А к делу мира конференция могла не иметь ни малейшего отношения... Но все же ее не собирали. Предпочитали обещать, но не собирать.

    Однако назначенный срок был не за горами, и в Зимнем, и в Ставке, где пребывал Керенский, вплотную занялись конференцией. В газетах глухо сообщалось, что были суждения о сроке, о программе конференции, о том, с чем выступить на ней от имени России. Но дипломатия была тайной. Что именно судили и решили, об этом было неизвестно стране. Судя по комбинации газетных заметок, больше всего интересовало и беспокоило "правителей", что делать с представителем демократии, которого навязывали им. Эта линия суждений была более привычной и более доступной нашим бутафорским диктаторам: это была торная дорога защиты своей независимости от демократии. И произнесли суд правый, скорый и милостивый. Министр иностранных дел разъяснил, что двоякое представительство от Временного правительства и от демократии безусловно недопустимо; совершенно недопустимо, чтобы правительство выступало на конференции с одними заявлениями, а демократия с другими. Временное правительство выразило полную солидарность с министром иностранных дел...

    Но ведь участие демократии только что было опубликовано в декларации! На этот счет только что состоялось "соглашение"! Это, конечно, все знают и помнят. Но тут-то и проявился опыт Терещенки. Он легко "соглашался" именно для того, чтобы нарушать и издеваться, а Церетели для того и подписывал "соглашения", чтобы соглашаться получать пощечины. Так было и так будет, пока будут Терещенко и Церетели. Весь вопрос только в том, будут ли?

    Ну а кто же поедет представлять "русскую точку зрения", защищать честь и принципы революционной России?.. Вот это не скрывалось, и газеты широко разнесли радостную весть. Россию представлять будут двое: он сам, наш Талейран, и наш общий друг заговорщик Маклаков. Но сообщали еще и о третьем представителе, если не официальном, то официозном: на конференцию еще едет генерал Алексеев... Ну, дальше уж идти некуда.

    Вернемся в Смольный, к ЦИК, где в лексикон "соглашателей" было снова введено слов "мир"... Поздно! Теперь это слово вернулось с подлым, но неизбежным эпитетом. Один фронтовик, обращавшийся в полном отчаянии к "полномочному Совету", сказал, что окопам нужен мир во что бы то ни стало, какой угодно, хоть бы "какой-нибудь похабный", но все же мир, а не теперешнее невыносимое положение. Фронтовик хорошо оценивал свои слова. В подлом эпитете он сам выразил всю силу собственного солдатского презрения к такому миру. Но этим и подчеркнул и доказал он, что другого выхода нет.

    Свора "патриотов" и на Невском, и в редакциях, и в Смольном с яростью набросилась на требование "похабного мира", выражая свое презрение... кому? Но выхода никто не указывал. И дряблая, трусливая мысль бывших людей Смольного была так или иначе втянута в орбиту понятий о прекращении войны.

    Что же могли придумать и сделать эти люди? Конечно, они остались верны себе. Ни на что реальное, достойное революционера, они были не способны. Довольно было того, что они изменили себе и своим традициям, вспомнив о мире наряду с обороной. Вспомнив о мире, они, конечно, пошли по линии наименьшего сопротивления. Они просто-напросто схватились за эту злосчастную Парижскую конференцию, уверяя себя и других, что это верный, скорый и единственный путь к миру. Убедившись в необходимости мира, во избежание всеобщего краха сделаем то, что доступно нашей совести, разуму и воле! Закроем глаза на то, что конференция созывается совсем не для изыскания способов прекращения войны, а для наилучшего ее продолжения; сделаем вид, что -- независимо от программы конференции -- мы можем сделать на ней нечто большее, чем санкционировать сговор империалистов против народов, и направим внимание "всей демократии" на эту мифическую конференцию, отвлекая ее от действительной борьбы за мир.

    В закрытых заседаниях ЦИК 2--5 октября разговоры о положении на фронте перешли непосредственно в суждения о мире, а эти суждения вылились немедленно в планы "использования Парижской конференции". Прения были долгие, упорные и нервные. Большевики протестовали против какого бы то ни было участия в этом сговоре империалистов. Мартов был не против участия, но резко полемизировал с оборонцами, выдающими конференцию за путь к миру. Дан воспевал "дальнейший шаг вперед". Церетели, кажется, не было. А эсеры, не имея ничего за душой, в отсутствие Чернова возложили на Дана свои патриотические надежды.

    Приближаясь к концу нашей печальной повести о славном господстве меньшевистско-эсеровского блока, нелишним будет вспомнить линию его гибельной внешней политики. В марте, отвергая всенародное давление на буржуазную власть, советское большинство путем "соглашения" получило лживую бумажку (27 марта) об отказе от аннексий. В апреле оно тем же путем добивалось "дальнейших шагов" -- предложения насчет пересмотра договоров и т. п. В мае, ничего больше не добившись, оно объявило, что мы уже много сделали для мира и должны теперь призвать к борьбе других. В июне, потеряв надежды на дальнейшие шаги и прячась от борьбы, оно заявило, что для мира мы уже сделали все возможное; что дипломатических мер борьбы за мир вообще больше не существует и теперь мы должны ждать движения пролетарской Европы; сами же должны наступать на врага. В июле, августе и сентябре мы молчали и ждали, преподавая Европе в воззваниях хорошие мысли о борьбе и требуя от нее нашего спасения. В октябре, после того как воевать мы кончили, а сами стали бывшими людьми, мы снова вспомнили некоторые слова о мире и обратились именно к той дипломатии, которую некогда признали исчерпанной; мы сказали: нас спасет конференция Ллойд Джорджа, Рибо, Терещенки и Маклакова, если на нее поедет кто-нибудь из нашей среды.

    Прения в закрытых заседаниях ЦИК были бурны и полны озлобления. Я помню исключительно резкое столкновение между Мартовым и Даном. На меня поднялся возмущенный крик, когда я предложил Терещенко кандидатом в создаваемую комиссию. Они были, видите ли, шокированы и оскорблены этим!.. Но единодушия среди старого большинства далеко не было. Был разброд и развал под угнетающим впечатлением рассказов с фронта. Внесено было пять резолюций, из которых ни одна не собрала большинства. За большевиков -- 19, за Мартова -- 10, за Богданова -- 9, за эсеров -- 31, за Дана -- 27. Резолюции Дана и эсеров сдали в комиссию для согласования к следующему дню. 5 октября был окончательно принят документ, представляющий собой заключительный акт борьбы за мир старого Совета в условиях уже разразившейся катастрофы... Не правда ли, в интересах "беспристрастия" надо процитировать этот документ?

    "Обсудив современное международное положение России и принимая во внимание ту жажду мира, которая пробуждена во всех народах Европы неслыханными бедствиями трехлетней мировой войны, ЦИК находит необходимым, чтобы междусоюзническая конференция состоялась в самое ближайшее время и чтобы русская делегация добивалась на ней устранения всех разногласий в опросе о целях войны, которые могут до сих пор существовать между Россией и ее союзниками, и выработки общей линии внешней и военной политики.

    В соответствии с этим делегация должна добиваться на конференции пересмотра союзных договоров в духе провозглашенных русской революцией принципов, опубликования этих договоров и составления от имени всех союзных держав декларации с выражением готовности немедленно приступить к мирным переговорам на основе этих принципов, лишь только страны враждебной коалиции заявят свое согласие на отказ от всяких насильственных захватов.

    ЦИК рассчитывает, что пролетариат всех воюющих и нейтральных стран, являющийся главной опорой движения к миру, энергично поддержит эти шаги русской делегации, которая должна также настаивать перед союзными правительствами на уничтожении всех препятствий, мешающих созыву Стокгольмской конференции, и, в частности, на выдаче паспортов делегатам всех социалистических партий и фракций, желающих принять участие в конференции.

    В то же время ЦИК считает обязанностью всех демократических организаций напрячь все усилия для поднятия организованности и боеспособности армии, снабжения ее всем необходимым, доставления ей пополнений, обученных и способных к боевой службе, и укрепления моральной связи с демократией. Только таким путем будут созданы условия, обеспечивающие интересы революционной России при заключении мира".

    Напечатание этого документа в "Известиях" крупным шрифтом на первой странице (7 октября) сопровождалось торжественной передовицей, которая начиналась так:

    "Напечатанная ниже резолюция ЦИК является важным решением, принятым в ответственный момент. Постановив опубликовать это решение, ЦИК тем самым отдает на суд своего и всех других народов свою внешнюю политику..." Да, лучше не скажешь. Судите же, народы! Без суда не бросайте грязью. Но после праведного суда бросайте без сожаления. По заслугам! Куда же, как не к позорной гибели могли вести революцию люди, принимавшие это героическое решение в ответственный момент?

    Передовица продолжает: "Большего для дела мира в настоящий момент сделать невозможно". И кончает: "Принятые решения говорят ясно -- мы не хотим войны с корыстными целями, но мы будем бороться всеми силами против покушения германского правительства на нашу землю и нашу свободу..." Я спрашиваю в результате всего этого, по всей совокупности обстоятельств: что же называется предательством, если это есть достойный образ действий ответственных представителей революционной демократии?..

    Впрочем, необходимо тут, кстати, отметить, что с 1 октября Дан, не помню почему, отряхнул от ног своих прах советских "Известий". Редакция перешла в руки знакомого нам Розанова, специалиста по иностранным делам, некогда чуть-чуть интернационалиста, даже немного писавшего в "Новой жизни", теперь же все больше кренившегося в сторону махрового шовинизма и реакции.

    Кроме принятия важной резолюции "ответственный момент" еще требовал избрания представителя демократии для поездки в Париж, а также снабжения его наказом. Кого же послать?.. Над этим трудились немало, а когда решили в частнопартийном порядке, то долго не решались оформить, чтобы дать привыкнуть к имени избранника. Правда, это имя было достаточно известно. Но известность имени тут не избавляла от смеха сквозь слезы. Представителем всероссийской демократии в Европе был выдвинут бывший министр труда, но универсальный государственный ум -- Скобелев.

    Сначала речь шла о двух представителях. Эсеры от крестьянского ЦИК предполагали еще послать Чернова. Но тут Зимний так нахмурил брови, что второй кандидат был поскорее снят. Остался один меньшевистский Скобелев, который несколько дней, вызывая сенсацию в прессе, фигурировал в качестве "предполагаемого делегата демократии". А в конце бурного закрытого заседания 5 октября был наконец формально избран.

    Однако дело в том, что большевики от выборов уклонились, а без большевиков Скобелев получил большинство в 2 или 3 голоса. То есть представитель "всей демократии" был апробирован не особенно большим меньшинством старого, полумертвого, никого не представляющего, ни для кого не авторитетного, незаконно существующего на свете ЦИК. Если бы большевики голосовали, они могли бы совсем сорвать выборы и все предприятие. Но, во всяком случае, даже и тут, в ЦИК, все те, кто имел право говорить от имени российской демократии, высказались против посылки Скобелева. И в качестве кандидата, и в качестве избранника он оставался продуктом келейно-закулисной сделки, глубоко одиозной для демократии.

    Но самого Скобелева это, видимо, не смутило. Еще до выборов, или (по его собственному выражению) пока "назначение его еще не прошло через некоторые формальности", он уже давал интервью, посещал министров и вообще развил широкую дипломатическую деятельность [Впрочем, об этом дипломате я лучше скажу чужими, более интересными словами. Я уже несколько дней в редакции "Новой жизни" требовал от самого талантливого нашего сотрудника Раф. Григорьева, всегда способного в случае нужды обслужить любую тему, чтобы он посвятил новому дипломатическому светилу несколько теплых строк. Григорьев несколько дней отнекивался. А потом нехотя сел за стол и написал:

    "Он положительно великолепен, этот государственный мужчина... Почитать его "заявления" о Парижской конференции -- величайшее эстетическое наслаждение. Что может быть величественнее, чем Скобелев, авторитетным и властным тоном "заявляющий": "Все муссируемые в обществе слухи о каких-то переговорах между союзниками и центральными империями, в основе которых лежит мысль о заключении мира за счет России, абсолютно неверны и тенденциозны. Я могу это категорически опровергнуть..." Нахмурив мудрое чело, вчерашний циммервальдец распекает русскую демократию за то, что она "не сочла нужным конкретизировать условия мира: широкое содержание формулы не всегда дает возможность решить вопросы, выдвинутые войной", -- захлебываясь от восторга перед собственной государственностью, продолжает Скобелев и с упованием взирает на западных экзаменаторов... Англичанам очень нравятся картинки, на которых изображены веселые шалунишки в папиных фраках и цилиндрах. Узрев перед собой в Париже эдакого очаровательного русского беби, Ллойд Джордж ущипнет его за пухлую щеку и скажет: ол-райт..."]...

    Но избрать достойного и авторитетного представителя -- это еще только половина дела. Надо было, кроме того, выработать ему наказ -- "точку зрения российской революционной демократии". Сутки или двое работала комиссия, избранная ЦИК. В нее отказались войти и большевики, и меньшевики-интернационалисты. Тем больше было простора для настоящей, большой, скобелевской дипломатии... Наказ был выработан, утвержден и напечатан в "Известиях" в том же номере от 7 октября под цитированной резолюцией о войне и мире.

    Наказ заключал в себе "точку зрения" демократии по длинному ряду конкретных вопросов -- о территориях России, Польши, Литвы, Латвии, Армении, Эльзас-Лотарингии, Бельгии, Балканских государств, Италии и т. д.; о колониях, о свободе морей, о контрибуциях и возмещении убытков; о торговых договорах, о гарантиях мира, о тайной дипломатии, о разоружении и системе милиции, о Стокгольмской конференции и о путях к миру. По всем этим пунктам наказ был действительно выдержан в духе демократической внешней политики.

    Но дело в том, что этот документ носил вполне академический характер. Не только потому, что все заявления по наказу оставались бы на конференции гласом вопиющего в пустыне. Не только потому, что наказ обходил мимо, а его авторы не хотели понять самый центр, смысл, существо европейской военно-политической конъюнктуры. Не только потому, что было нелепо, методологически неправильно подходить к шайке международных бандитов со всеми этими демократическими принципами и стремиться осуществить их путем убеждения и соглашения. Наказ был академическим главным образом потому, что все его директивы били мимо основной цели, не затрагивали той основной задачи, которую нужно было авторам решить на конференции. Разве дело было в конкретных условиях мира и в формах его заключения? Дело было в том, чтобы добиться самого факта, чтобы заставить выступлениями на конференции союзных правителей предпринять немедленные практические действия, направленные к прекращению войны. В наказе это не было совсем обойдено. Но что было сказано?

    "Как бы конкретно ни были формулированы цели войны, в договоре (?) должно быть указано и опубликовано, что союзники готовы начать мирные переговоры, как только противная сторона изъявит свое согласие на мирные переговоры при условии отказа всех сторон от всяких насильственных захватов". Ну что это такое, как не постыдное издевательство советских дипломатов над здравым смыслом и над самими собой? Вместо категорического требования немедленных мирных переговоров (которое единственно имело бы смысл) речь идет о каком-то "договоре", который должен быть заключен на конференции. Что в нем должно быть? То, что тысячи раз уже заявлялось во всевозможных формах -- и правителями, и парламентами, и прессой, и главами государств. "Мы готовы, лишь только они откажутся..." Но ведь центральные державы, кстати сказать, уже не раз заявляли (конечно, ложно!), что они отказываются от захватов и насилий. Ведь теперь, через семь месяцев революции, всем малым детям было очевидно, что все эти обоюдные (лживые) заявления ровно никуда дела не двигают и сдвинуть его не могут. Вероятно, авторы наказа все это знали. Но что же им было делать? Если не говорить пустопорожний вздор, то это значит -- бороться. Бороться с Коноваловым, Терещенкой и Керенским. Бороться, а не "соглашаться" с ними. Этого они не могли, этого их природа не переносила. И наказ был утвержден.

    Но пока ведь все еще это было внутри Смольного. А что же скажет Зимний? Как отнесется "общественное мнение"?.. Разумеется, все это предприятие -- и самую посылку делегата, и наказ ему -- приняли артиллерийским ураганом. И разумеется, в некоторой части и пресса, и правители были правы. "Двоякое представительство" на конференции, действительно, было нелепостью, измышленной Церетели в страстном, но утопическом желании угодить и тем и этим. Либо Терещенко и Скобелев должны были говорить одно и то же, либо они должны были вступить в конфликт. И то и другое практическая бессмыслица. Но и юридически тут было не больше смысла. Международное представительство "частной" организации на конференции государств было бы только темой для сатирических журналов Европы.

    Выход для авторов всей этой затеи был, конечно, только один: посадить Скобелева на место Терещенки, а весь Смольный -- на место Зимнего. Тогда "голос демократии" (скверный голос!) был бы в надлежащем порядке доведен до ушей Европы. Но, как известно, такой выход был бы гибелью, самоубийством, крахом, позором и еще разными несказанными ужасами. И во избежание их вышла смехотворная глупость. Тут правители и их газеты были совсем недалеки от истины.

    Однако не меньше громили и самый наказ. "Представления" из Зимнего были настолько внушительны, а заграничная пресса подняла такой гвалт, что наказ скоро пришлось выдать за "неокончательный". Тут помог крестьянский ЦИК. Он, не имея своего представителя, видите ли, пожелал внести поправки... Но все это дело еще будет иметь свое продолжение. Скоро мы вновь на арене Предпарламента столкнемся лицом к лицу с кадетско-корниловской "властью" и с ее друзьями. Тогда нам придется мимолетно вернуться к этим дипломатическим делам.

    Так жили мы в многообильном русском государстве, так делали мы политику, так спасали революцию в "ответственный момент".

    Что еще сказать о нашей жизни за первый, допарламентский период "правления" последней коалиции?.. Нельзя, пожалуй, миновать вот чего, дабы доблесть лучших людей, стоявших у власти, предстала во всей красе. Как только грянул немецкий десант, как только был занят Рижский залив и заговорили о цеппелинах, Временное правительство сочло уместным вновь вернуться к своему излюбленному плану: улепетнуть из Петербурга. Опасность со стороны немцев была еще не близка. Но, во всяком случае, тут было одно из двух: либо паника, либо некрасивая политическая игра. То и другое было одинаково похвально. Но гораздо вероятнее было второе. Ведь цеппелины издавна летали в Париж и Лондон, а союзные правительства там работали.

    И вот ради большевистской опасности, из жажды покинуть раскаленную почву Петербурга правительство объявило столицу в опасности и решило ее эвакуировать. Но вывезти промышленность, необходимую для обороны, было невозможно. И на этот случаи "в правительственных кругах указывали, что угроза Петрограду вопроса о войне не решает" ("Речь", 6 октября). Это была заведомая неправда. Без Петербурга воевать было нельзя. Это немедленно было доказано цифрами. Но мы видим: перед страхом большевизма померкли даже интересы войны, которую правители отказывались кончить ради достоинства и спасения родины.

    В левой печати поднялись протесты, увещевания, издевательства. В рабочих районах эта готовность правящих патриотов бросить столицу немцам и бежать самим вызвала величайшее негодование.

    Солдатская секция 6 октября приняла резолюцию: "...секция категорически протестует против плана переселения правительства из Петербурга в Москву, так как такое переселение означало бы предоставление революционной столицы на произвол судьбы. Если Временное правительство не способно защитить Петроград, то оно обязано заключить мир либо уступить место другому правительству. Переезд в Москву означал бы дезертирство с ответственного боевого поста".

    Все это была святая правда...

    Правящие кадетско-корниловские "живые силы" были живой провокацией народного гнева и неизбежным источником гражданской войны. Но они были и бессильны в любом государственном деле. Они не могли ни вести войну, ни заключить мир. Ни дать хлеба без "государственного вмешательства", ни дать его силами государства. Ни поднять промышленность "частной инициативой", ни избавить ее от разрухи при помощи государственной организации. Ни допустить анархию, ни искоренить ее. Ни разрешить дело с землею, ни обойтись без его разрешения... Коалиция Керенского и Коновалова ни в одной из насущнейших нужд страны не могла сделать ни шагу. Она не умела ничего. Провокация гражданской войны была единственной функцией, доступной этому жалкому плоду растерянности Смольного и авантюризма Зимнего.

    И в довершение всего этого бутафорское правительство являлось стране в образе злостных узурпаторов власти, никем не признанных, бестактных, лицемерных, тупых, трусливых, с единственной заботой об охране своей самодержавной власти...

    Так существовать было нельзя. Эту власть надо было вырвать с корнем. Я ежедневно, сотней тысяч голосов, твердил об этом в своей газете. И был прав.

    Но как же покончить с таким положением?.. "Я не знаю, -- говорил на этих днях Мартов в "демократическом совете", -- других способов творения власти, кроме двух: или жест гражданина, бросающего бюллетень в избирательную урну, или жест гражданина, заряжающего ружье..." Последняя коалиция была создана как раз третьим способом. Но сейчас перед нами стояли два первых. Какой-нибудь из них решит дело в ближайшем будущем.

    Открывался Предпарламент -- бесправный, немощный, чуждый и противный всякой революционности. Но рядом с опереточным правительством он был фактической силой. Он мог решить судьбу "правящей" коалиции первым способом, парламентским путем. С какими результатами -- другой вопрос. Но самая возможность не подлежит сомнению.

    А если нет? Тогда капитуляция Смольного и провокация Зимнего сделают свое дело. Ведь подлинная демократия России уже зарядила ружье.

上一页 目录页 下一页
苏汉诺夫：革命札记（下）


6. ПРЕДПАРЛАМЕНТ

    Мариинский дворец. -- Состав Предпарламента. -- "Лучшие люди" демократии и цензовиков. -- Печальное открытие. -- "Пистолетный выстрел" большевиков. -- Маленькая философия большевистского исхода из Предпарламента. -- То, чего не было. -- После исхода большевиков. -- "Органическая работа". -- В нашей фракции. -- Мартов размышляет. -- Прения об обороне. -- Либер громит небольшевиков. -- Дело об эвакуации. -- Наказ Скобелеву в Предпарламенте. -- Союзные господа и отечественные холопы. -- Где же союзный флот? -- Мятеж русских войск во Франции. -- Наши холопы стараются. -- Республика на Кубани. -- Ее аннексии и контрибуции. -- Казаки у Керенского и у Бьюкенена. -- Министр Маслов. -- Группировки в Предпарламенте. -- Правая и левая оппозиция. -- "Правительственный центр". -- В поисках правительственного большинства. -- Роковое голосование. -- Большинства нет! -- Крах Предпарламента. -- "Большой день". -- Выступление Терещенки. -- Положение обостряется. -- В комиссии по обороне. -- Большевик Верховский. -- Прения по иностранной политике. -- Профессор Милюков. -- Интеллигент Петр Струве. -- Демонстрация о Корнилове. -- Советские ораторы. -- Коалиция разваливается. -- Верховский принесен в жертву. -- Образование левого блока. -- Междуфракционное совещание. -- Оно не успело кончить...

    Пожалованное ему официально название гласило: "Временный совет Российской Республики". Открытие было назначено на 7 октября... Искали помещения. Хотелось найти такое, чтобы было как раз по чину. Не слишком примитивное и захолустное, ибо там должно было часто пребывать само правительство и самые почтенные (не рабоче-солдатские) общественные элементы. Но и не слишком торжественное и официальное, ибо это не Государственная дума и не какой-нибудь правомочный орган. "У нас, слава богу, нет парламента..." "Речь" находила, что очень подходящее помещение -- Смольный институт. И, в сущности, совершенно свободное: там только ЦИК и Петербургский Совет, которым и на свет родиться не следовало. Но разве очистишь Смольный от большевиков?.. Многоточия означали: был бы Корнилов!..

    Но подходящего помещения не находилось. Пришлось остановиться на Мариинском дворце, резиденции самого Государственного совета. Это было явно не по чину... Спешно приспособили роскошную уютную залу. Убрали глубокие кресла, располагающие ко сну, и заменили их более убористыми стульями (ибо кресел не хватало для членов Предпарламента), завесили царские эмблемы, затянули холстом знаменитую картину Репина, висевшую над президентской эстрадой. Назначили солидную чиновную комендатуру, перевели из Думы опытную и дисциплинированную приставскую часть. А в общем извне вышел парламент хоть куда! Хоть в Европу... если бы только не это отечественное демократическое большинство. Смирно-то оно смирно. А большевиков и мартовцев будем вместе улюлюкать и "изолировать" перед лицом всего русского общества. Но все-таки сомнительно...

    "Демократическое" большинство состояло, как нам известно, из 308 человек. Из них было 66 большевиков, человек 60 официальных меньшевиков, 120 эсеров, из которых человек 20 были левые. Затем к "демократии" относились также кооператоры, в труппу которых входили правейшие меньшевики и эсеры, и еще кроме трудовиков выделилась некая группа "эсеров-государственников". Это были, очевидно, единомышленники Савинкова, все еще состоявшего в партии, но вскоре тут исключенного...

    Наша фракция, меньшевиков-интернационалистов, насчитывала около 30 человек -- такого количества членов наша фракция никогда не имела. Такой массой мы могли, во всяком случае, производить достаточный шум или, по европейскому образцу, устроить словесную обструкцию...

    Цензовики сначала потребовали 120 мест, но потом увеличили до 150. Потом, кажется, торговались еще, но этим довольно мало у нас интересовались. Цензовики по примеру демократии тоже нагромоздили самых невероятных общественных классов, слоев и групп в самых невероятных комбинациях. К цензовикам относились и казаки... Кадетов было человек 75. Большинство остальных, командированных всевозможными организациями промышленников и землевладельцев, было правее: старые октябристы и националисты. Почему-то они до сих пор упорствовали формально влить свои ручьи в кадетское море. Но фактически они признавали кадетскую гегемонию и имели все ту же программу: железную диктатуру плутократии.

    Но были среди цензовиков и "интеллигенты", например "академическая" делегация, профессора. Иные делились так: общество журналистов было представлено среди демократии, а общество редакторов получило место среди цензовиков.

    Это общество редакторов ежедневных газет избрало одним из двух своих представителей в "совете Республики" знаменитого Леонида Андреева. В мягко-роскошных залах Мариинского дворца мы встретились с ним после трехлетнего перерыва сношений. Наше знакомство с ним началось еще в 1905 году, в стенах московской Таганки, куда его привезли вместе с полным составом объединенного социал-демократического ЦК, заседавшего в его квартире. Я был страстным почитателем этого замечательного художника и провел немало прекрасных часов в обществе этого редкого, блестящего собеседника -- между прочим, на его знаменитой даче в Райволе... Но любимый писатель нанес мне удар прямо в сердце, спустившись до самого пошлого и мелкого шовинизма после объявления войны. Господь с ней, с его скверной и невежественной, но ужасно кричащей публицистикой! Гораздо хуже: он написал пьесу, где бульварный шовинизм погубил и стер в порошок художника. С тех пор я гнал от себя с отчаянием всякое воспоминание об этом замечательном и дорогом человеке. При мимолетной встрече с ним в военные годы (у Горького) мы только косились друг на друга. А в Предпарламенте всякий раз здоровались и спешили разойтись в разные стороны.

    Этот Предпарламент был формально бесправным, смешно состряпанным, недостойным революции, жалость вызывающим учреждением. Но этот плод любви несчастной между Церетели и Набоковым имел интересное свойство не в пример многим и, пожалуй, большинству настоящих парламентов. Состав его был исключительно блестящ. Он сосредоточивал в себе поистине цвет нации. Этим он обязан был именно невиданному способу его составления. Все политические партии и общественные группы посылали в Предпарламент лучших людей, не подвергая их риску уступить на выборах место популярному, но незначительному герою местного провинциального муравейника... Людей без всероссийского имени здесь было поэтому довольно мало. А все "имена" были налицо. В Предпарламенте были представлены in corpore [в полном составе (лат.)] все партийные центральные комитеты; исключения были случайны и несущественны. Уже одно это знаменовало собою концентрацию всей политической силы, квинтэссенцию всей политической мысли страны...

    Кадетская фракция, кажется, собрала весь цвет парламентариев всех четырех Государственных дум. Биржевики с Ильинки и синдикатчики с Литейного послали свои лучшие силы. Цензовая Россия дала все, чем была богата. Но демократическая часть не только не уступала, а явно превосходила своих противников интеллектуальным и культурно-политическим багажом. Багаж этот был накоплен десятилетиями борьбы, ссылки, тюрьмы и эмиграции. Школа, пройденная нашими социалистическими лидерами, была так велика и движение наше было так богато крупными вождями, что наше идейное влияние стало (и остается до сих пор) исключительным среди старого социализма Европы. И все эти вожди ныне готовились собраться в Предпарламенте.

    Не было налицо единиц. Не было старого, больного, не принятого событиями и не принявшего событий Плеханова; он не участвовал в революции вообще. И не было Ленина: приказы о его аресте еженедельно возобновляла наша сильная и решительная власть; он по-прежнему скрывался "в подземельях", но не в пример Плеханову участвовал, сильно участвовал в текущих событиях. Ленина, однако, с успехом возмещал Троцкий. Теперь уже прошло время, когда в большевистской партии, как в Первом Интернационале, после самого громовержца долго, долго, долго не было ничего. Теперь был тут же рядом Троцкий. Это был совсем другой и, вообще говоря, заменить совершенно не способный. Но -- я склонен думать -- не меньший, которого заменить не мог Ленин и без которого не могли обойтись дальнейшие события.

    И еще одного не было -- не было Церетели. Он уехал на Кавказ отдохнуть "на три недели". Ему не пришлось вернуться -- политически, а не физически. Его роль была сыграна, кончена. Напортил, напачкал, нагубил, сколько было под силу одному крупному человеку. И уехал... И довольно. Не стану больше говорить о нем -- все сказано.

    3 октября было опубликовано "Положение о Временном совете Республики". Нового для нас в нем ничего не заключалось. Но некоторые нюансы, пожалуй, не были лишены прелести. Члены "совета" "приглашаются" правительством "по представлению общественных организаций". Заключения "совета", конечно, не обязательны. Проекты вносятся или не вносятся по благоусмотрению министров. Инициатива "совета" осуществляется при условии письменного заявления 30 членов, так же как и вопросы. На эти вопросы правительство, вообще говоря, отвечает в недельный срок. Но может не ответить и вовсе -- по соображениям государственной безопасности...

    Положили нам и приличное для советников жалованье: по 15 рублей в сутки и по 100 рублей единовременно. А также освободили от воинской повинности и дали иммунитет от арестов и от предания суду.

    Демократическая часть Предпарламента уже давно сконструировалась: избрала бюро фракций, президиум, "совет старейшин". Теперь приходилось несколько перестроиться и потесниться. Соглашение с цензовиками также было достигнуто заранее. Председателем наметили "демократа", наиболее любезного цензовикам, высокоталантливого Авксентьева. Составили и "сеньорен-конвент", который Набоков, вице-президент Предпарламента, благоволил окрестить "синедрионом", ибо большинство в нем составляли евреи. Секретарем был также еврей, ученый-государственник, правый эсер Вишняк, мой старый знакомый, будущий секретарь Учредительного собрания.

    В пять часов дня 7 октября, в дождь и слякоть, Керенский открыл Предпарламент. Это вам не Демократическое совещание! На этот раз Керенский не опоздал. И случилась невиданная вещь в революции: Предпарламент открылся в назначенный час. Никто не мог этого предвидеть. И потому, говорят, в зале было не слишком многолюдно, а в Мариинском дворце было так же тоскливо и скучно, как на улицах Петербурга.

    Я опоздал довольно сильно и, почему-то попав с незнакомого подъезда, долго плутал по бесконечным коридорам и комнатам дворца. Вышел я какими-то путями на хоры, в ложу журналистов, и оттуда слушал конец тронной речи. Глава правительства и государства говорил в пусто-официальных, но высокопатриотических тонах. Ни одной живой конкретной мысли я не помню и не могу выловить из газетных отчетов. Но, во всяком случае, вся речь была проникнута "военной опасностью" -- под впечатлением последних событий на фронте и только что полученного известия: немцы произвели десант и на материке, создавая угрозу Ревелю.

    Затем старейшая в зале "бабушка" Брешковская была вызвана, чтобы устроить выборы президиума, и произнесла внушение насчет обороны и земли. За Авксентьева было подано 228 записок -- немного. Но это по случаю пустоты в зале, фракции же были единодушны. Авксентьев также произнес речь, читая ее по бумажке. Тут уж и искать нечего какого-либо содержания. Но надо отметить прочитанное Авксентьевым дипломатическое обращение к нашим доблестным союзникам: "С нами всегда великие союзные народы, с нами спаяны они кровью, с нами слиты они в счастье и в несчастье, в стремлении к скорейшему почетному миру, и мы им шлем свой горячий братский привет". Аплодисменты превратились в овацию по адресу присутствовавших послов и дипломатических представителей. Весь зал -- от Гучкова и генерала Алексеева до Чернова и Дана -- встал и, аплодируя, обернулся к нам, интернационалистам и большевикам, сидевшим на крайней левой: за нашей спиной стояли в своей роскошной ложе и раскланивались дипломаты. Но рукоплещущий зал смотрел не с умилением на "спаянных" союзников, а с гневом и презрением на нас. Мы сидели неподвижно, спиной к чествуемым: нас было около трети всего зала, и как субъекты, так и объекты овации, вероятно, предпочли бы, чтобы ее не было.

    Товарищами председателя быстро и без труда были избраны кадет Набоков, правый меньшевик Крохмаль и вместо отказавшегося большевика представитель микроскопической группы -- энес Пешехонов... Но, собственно, весь политический интерес первого дебюта Предпарламента заключался именно в большевиках.

    Вся их большая фракция явилась с опозданием, почти одновременно со мной. У большевиков было важное и бурное заседание в Смольном, которое только что кончилось. Большевики решали окончательно, что им делать с Предпарламентом: уйти или оставаться? После первого заседания, где вопрос остался висеть в воздухе, у большевиков по этому поводу шла упорная борьба. Ею очень интересовались, как пикантным инцидентом, в смольных сферах... Мнения большевиков разделились почти пополам, и, к чему склонится большинство, было неизвестно. Передавали, что Ленин требует ухода. Его позицию защищал с большим натиском и Троцкий. Против ратовали Рязанов и Каменев. Правые требовали, чтобы исход из Предпарламента был, по крайней мере, отложен до того момента, когда Предпарламент проявит себя хоть чем-нибудь, например откажется принять какое-нибудь важное постановление в интересах рабочих масс. Говорили, что иначе исход будет непонятен, не будет оценен народом. Но Троцкий, для которого все вопросы были решены, настаивал, чтобы не было никаких неясностей, чтобы корабли были сожжены окончательно и всенародно. Пусть видят и понимают обе враждебные армии!

    Во время перерыва, когда происходили выборы, в кулуарах Мариинского дворца распространился сенсационный слух: Троцкий победил большинством двух или трех голосов, Рязанов извергает громы, считая решение гибельным, и большевики сейчас уйдут из Предпарламента. Мало того, лидеры меньшевиков и эсеров с беспокойством передавали, что большевики перед уходом устроят грандиозный скандал. Уже начинали из уст в уста переходить самые невероятные слухи. Возникал род паники. К большевикам отрядили кого-то из официальных лиц для приватного запроса.

    -- Пустяки! -- ответил Троцкий, стоя неподалеку от меня, в ротонде, примыкающей к залу заседаний, -- пустяки, маленький пистолетный выстрел...

    Троцкий, однако, казался довольно нервным -- в ожидании выстрела и в результате вынесенной борьбы, окончившейся не блестяще. Правые большевики, около Рязанова, ворчали и были злы. Мне вся эта история была очень неприятна, и я не подошел к Троцкому.

    В конце заседания Авксентьев дал ему слово для внеочередного заявления сроком на 10 минут, согласно наказу Государственной думы, принятому и для Предпарламента. В зале сенсация. Для большинства цензовиков знаменитый вождь лодырей, разбойников и хулиганов еще невиданное зрелище.

    -- Официально заявлявшейся целью Демократического совещания, -- начинает Троцкий, -- являлось упразднение личного режима, питавшего корниловщину, создание подотчетной власти, способной ликвидировать войну и обеспечить созыв Учредительного собрания в назначенный срок. Между тем за спиной Демократического совещания путем закулисных сделок гражданина Керенского, кадетов и вождей эсеров и меньшевиков достигнуты результаты прямо противоположные. Создана власть, в которой и вокруг которой явные и тайные корниловцы играют руководящую роль. Безответственность этой власти закреплена формально. Совет Российской Республики объявлен совещательным учреждением. На восьмом месяце революции безответственная власть создает для себя прикрытие из нового издания булыгинской Думы. Цензовые элементы вошли во Временный совет в таком количестве, на какое, как показывают все выборы в стране, они не имеют права. Несмотря на это, именно кадетская партия добилась независимости правительства от совета Республики. В Учредительном собрании цензовые элементы будут занимать, несомненно, менее благоприятное положение, чем во Временном совете. Перед Учредительным собранием власть не может быть не ответственной. Если бы цензовые элементы действительно готовились к Учредительному собранию через полтора месяца, у них не было бы никаких мотивов отстаивать безответственность власти сейчас. Вся суть в том, что буржуазные классы поставили себе целью сорвать Учредительное собрание...

    Поднимается скандал. Справа кричат: ложь! Троцкий старается проявлять полное равнодушие и не повышает голоса.

    -- ...В промышленной, аграрной и продовольственной областях политика правительства и имущих классов усугубляет разруху, порожденную войной. Цензовые классы, провоцирующие восстание, теперь приступают к его подавлению и открыто держат курс на костлявую руку голода, которая должна задушить революцию и в первую очередь Учредительное собрание. Не менее преступной является и внешняя политика. После 40 месяцев войны столице грозит смертельная опасность. В ответ на это выдвигается план переселения правительства в Москву. Мысль о сдаче революционной столицы немецким войскам нимало не вызывает возмущения буржуазных классов, а, наоборот, приемлется как естественное звено общей политики, которая должна облегчить им контрреволюционный заговор...

    Скандал усиливается. Патриоты вскакивают с мест и не дают продолжать речь. Кричат о Германии, о "запломбированном вагоне" и т. п. Выделяется возглас: мерзавец!.. Я подчеркиваю: в течение всей революции, и до, и после большевиков, ни в Таврическом, ни в Смольном, как бы ни были бурны заседания, как бы ни была напряжена атмосфера, на собраниях наших "низов" ни разу не раздавалось подобного возгласа. Достаточно было попасть нам в хорошее общество Мариинского дворца, в компанию вылощенных адвокатов, профессоров, биржевиков, помещиков и генералов, чтобы немедленно восстановилась та кабацкая атмосфера, которая царила в цензовой Государственной думе...

    Председатель призывает собрание к порядку. Троцкий стоит, как будто все это его не касается, и наконец получает возможность продолжать:

    -- Мы, фракция социал-демократов большевиков, заявляем: с этим правительством народной измены и с этим "советом" мы...

    Скандал принимает явно безнадежный характер. Большинство правых встает и, видимо, намерено не дать продолжить. Председатель призывает оратора к порядку. Троцкий, начиная раздражаться, кончает уже сквозь шум:

    -- ...С ними мы ничего не имеем общего. Мы ничего не имеем общего с той убийственной для народа работой, которая совершается за официальными кулисами. Мы ни прямо, ни косвенно не хотим прикрывать ее ни одного дня. Мы взываем, покидая Временный совет, к бдительности и мужеству рабочих, солдат и крестьян всей России. Петроград в опасности, революция в опасности, народ в опасности. Правительство усугубляет эту опасность. Правящие партии усугубляют ее. Только сам народ может спасти себя и страну. Мы обращаемся к народу: да здравствует немедленный, честный демократический мир, вся власть Советам, вся земля народу, да здравствует Учредительное собрание!..

    Троцкий сходит с кафедры, и несколько десятков человек крайней левой среди шума и возгласов покидают зал. Большинство провожает их презрительными взглядами, машут руками: скатертью дорога! Большинство ничего не поняло и не видело: ведь это только шестьдесят человек особой, звериной породы ушли из человеческого общества. Только одни большевики! Скатертью дорога. Без них спокойней и приятней.

    Мы, ближайшие соседи большевиков и их соратники, сидели совершенно удрученные всем происшедшим.

    Несмотря на всю силу и блеск своего выступления, Троцкий, как видим, отнюдь не доказал необходимости исхода. Не доказал потому, что не хотел договорить до конца. Но, со своей точки зрения, уходящие были достаточно логичны. Если они были по ту сторону всего этого строя, то им действительно нечего было делать в Предпарламенте и вносить неясность.

    Но именно так и надо было понимать дело: если им тут делать нечего и они ушли, то, стало быть, они -- по ту сторону. Из Предпарламента им только одна дорога -- на баррикады. Бросая избирательный бюллетень, необходимо взять винтовку. А твердо решив все вопросы, твердо решив взять винтовку, нечего делать с бюллетенем... Так все и было. Но большинство этого не поняло, этого не видело, этому не верило. Мы, соседи и соратники, это понимали. Но мы это не считали правильным.

    "Только одни большевики"... Для предпарламентского большинства это была кучка, которую можно было ликвидировать путем репрессий. Для нас это была подавляющая часть рвущегося в бой, пышущего классовой ненавистью пролетариата, а также истерзанной солдатчины, а также отчаявшихся в революции крестьянских низов. Это была огромная народная лавина. Это были миллионы. Справиться с ними при помощи репрессий, да еще нашей опереточной власти!..

    Для нас, интернационалистов, вопрос ставился совсем не в этой плоскости. Не в том дело, что нельзя ликвидировать большевиков, ибо это -- сам народ, творящий новую жизнь. Дело в том, что пролетариат, солдатчина и крестьянские низы, возглавляемые большевистской партией, находясь по ту сторону существующей "государственности", идут теперь с оружием в руках против всего старого мира, чтобы на свой страх и риск сровнять с землей всю созданную веками государственность и вырвать с корнем тысячелетний буржуазный строй. Силами одной своей партии пролетарского авангарда, окруженного миллионами случайных и ненадежных попутчиков, они хотят создать новое невиданное пролетарское государство и новый невиданный социально-экономический строй. Они хотят сделать это в нашей разоренной, полудикой, мелкобуржуазной, хозяйственно распыленной стране. Они хотят сделать это против организованных мелкобуржуазных элементов, против единого буржуазного фронта, поставив окончательно крест на едином фронте демократии.

    Это роковая ошибка. Это неправильно поставленная задача, это гибельная программа и тактика революции.

    Новая революция была допустима, восстание было законно, ликвидация существующей власти была необходима. Но все это было так при условии единого демократического фронта... Это означало борьбу с оружием в руках только против крупного капитала и империализма. Это означало только ликвидацию политического и экономического господства буржуазии и помещиков. Это не означало окончательного разрушения старого государства и отказа от его наследства. Это не означало ликвидации экономических и социальных основ всего старого общества. Это означало правомочное участие мелкобуржуазных, меньшевистско-эсеровских групп в строительстве нового государства вместе с пролетариатом и крестьянством. Они все были безусловно необходимыми элементами новой государственности, возникающей на развалинах государства эксплуататорского меньшинства. И это было единственно правильной постановкой проблемы в условиях нашей революции.

    Для этого был необходим единый фронт, теснейший союз революционных низов с мелкобуржуазной серединой. Достигнуть его было крайне трудно, если только вообще возможно. Меньшевики и эсеры, действительно, были опорой реакции и крепко прилепились к кадетам и корниловцам. И они не вмещали, не принимали, не понимали насущных задач революции. Оторвать их от полукорниловщины Зимнего дворца и толкнуть их к другому лагерю, чтобы туда прилепились эти промежуточные группы, было крайне трудно, если возможно. Но иного выхода не было. Такова была объективная конъюнктура. И в том-то и состояла бы настоящая мудрость пролетарской революционной партии, чтобы всей своей политикой обеспечить единый фронт, притянуть к союзу мелкобуржуазные группы, без которых нельзя было вывести на правильный путь революцию и основать на прочном базисе новое рабоче-крестьянское государство в нашей мелкобуржуазной стране. При правильном понимании задач, при правильной оценке конъюнктуры, при надлежащей мудрости пролетарской партии это трудное дело было возможно. Направив к этому всю политику, можно было обеспечить этот союз -- если не убедив в его необходимости, то вынудив его силой.

    Но руководители большевистской партии были чужды и враждебны всему сказанному. Они неправильно ставили основную задачу революции. И они всегда вели не политику союза, а противоположную политику разрыва, раскола и взаимной изоляции.

    Уход большевиков из Предпарламента был знаменательным шагом. Бросив избирательные бюллетени, большевики на глазах у всех, имеющих их, чтобы видеть, схватили винтовки. Они не имели никаких шансов вызвать этой демонстрацией сочувствие меньшевиков и эсеров и имели все шансы их далеко оттолкнуть. Большевистские лидеры прямо шли и рассчитывали на это.

    И не то удручало нас, интернационалистов, что большевики ушли к оружию, на баррикады, делать законную революцию. Не тот факт вызывал смущение, что тут корабли были сожжены. Удручающе действовал тот факт, что при объявлении гражданской войны "демократический фронт" был почти безнадежно разорван большевиками, что они направляли оружие против элементов, необходимых для них самих и для осуществления правильно поставленных задач революции.

    Ну а что было бы, если бы большевики остались в Предпарламенте? Что было бы, если бы они в этом жалком, но судьбою данном учреждении в деле ликвидации керенщины обнаружили бы склонность к некоторому контакту со старым советским блоком, как то было в краткий миг ликвидации корниловщины? Об этом мы не то что не станем, а во всяком случае подождем гадать. Отметим себе только два обстоятельства. Во-первых, новая коалиция, как и всякая другая керенщина, существовать больше не могла. Судьба ее была предрешена всей конъюнктурой, и в частности хотя бы тем фактом, что вся реальная сила была уже в руках большевиков. Во-вторых, большевики были бы в Предпарламенте очень сильным инициативным меньшинством; вместе с интернационалистами и примыкающими эсерами меньшинство это могло составить процентов 30; в случае обострения ситуации и раскола меньшевистско-эсеровского блока (как то бывало в Смольном со времени корниловщины) на стороне прежней советской левой было бы большинство Предпарламента... Все эти абстрактные подсчеты имели бы значение на тот случай, если бы большевики не были большевиками и понимали бы значение единого демократического фронта. Тогда впоследствии можно было бы увидеть, что вышло бы из этого. Но сейчас мы все же оставим то, чего не было. Обратимся к тому, что было.

    После ухода большевиков на крайней левой осталась наша группа. Мы занимали только переднюю часть левого сектора. Возле нас были и левые эсеры, которые действовали с нами в полном контакте. Из "объединенных интернационалистов" (новожизненцев) я припоминаю, собственно, одного москвича Волгина, но, кажется, их было человек пять, среди которых -- увы! -- не было Стеклова; не будучи признан, он как будто уже вышел из этой "партии", но еще не был у большевиков... Всего непримиримая левая насчитывала в лучшем случае около 50 человек.

    Всей же "демократии" теперь оставалось человек 250. Буржуазии было свыше 150. И в результате в ответственных голосованиях дело решали кооператоры, энесы и т. п. Эта "демократия", как будет видно, не прочь была голосовать с цензовиками. Прочного большинства против корниловцев в Предпарламенте ныне не было. Да и вообще без большевиков изменилась не только физиономия Предпарламента, но, можно сказать, и самая его природа, весь его объективный смысл.

    Среди правой части, кстати сказать, немедленно возник проект поделить большевистские места между остальными фракциями. Так хорошо подействовал исход на настроение буржуазии. Но проект был снят по протесту левых.

    В тот же вечер наша предпарламентская фракция собралась, чтобы обсудить положение, создавшееся в результате исхода большевиков. Среди нас не было людей, которые одобряли бы Троцкого. Но были сторонники того мнения, что ныне окончательно "извращен" Предпарламент и пребывание в нем после ухода большевиков недопустимо. Большинством, однако, решили остаться в Предпарламенте, но мотивировать наши цели в особой декларации. Мартов написал ее, а один из членов фракции, известный рабочий Волков, при шуме и смехе высокого собрания огласил ее в заседании 10 октября.

    Документ этот вначале повторяет почти в тех же выражениях тезисы приведенной речи Троцкого. А продолжает так: "...ввиду создавшегося положения значительная часть рабочего класса, справедливо возмущенная, повернулась спиной к этому Предпарламенту и ищет выхода на таком пути, который может стать опасным для судеб революции. Предостерегая рабочие массы от этого пути, мы остаемся в "совете Республики" в твердом убеждении, что временный упадок революции, отразившийся в нерешительности и колебаниях непролетарских слоев демократии, неизбежно сменится новым подъемом революции и что недостаточная политическая зрелость этих слоев скоро будет преодолена горьким опытом неизбежных разочарований в политике коалиции. Мы остаемся в "совете", видя в нем одну из арен классовой борьбы, на которой социал-демократ имеет возможность бороться за интересы революции, против цензовых элементов и тем отрывать отсталые слои демократии от коалиции с буржуазией. С трибуны "совета" мы будем разоблачать контрреволюционный характер всего режима коалиции, политику провокации гражданской войны и капитуляцию перед цензовыми элементами социалистического большинства..."

    С 10 октября началась "нормальная жизнь" Предпарламента. Жужжали уютно-роскошные кулуары, действовал буфет, шмыгали, прислушивались и собирали новости журналисты... Сообщали сенсацию, будто бы министр внутренних дел Никитин, только что исключенный меньшевиками из партии, получил отставку: наш глава, вернувшись из Ставки, имел с ним крупный разговор и резко выражал ему недовольство за нераспорядительность по части анархии. Считалось, что этого достаточно для отставки министра. Злые языки прибавляли, что анархия есть только повод для нашего владыки осуществить свою заветную мечту: посадить кадета Кишкина на место министра внутренних дел. Ну что ж! Salus populi suprema lex!.. [Благо народа да будет высшим законом (лат.)] Впрочем, насчет нераспорядительности Никитина наш тучесобиратель, видимо, преувеличивал. Никитин только что внес проект особых комитетов или чрезвычайных комиссий по борьбе с контрреволюцией. Если припомнить, что контрреволюцией в Зимнем называлось по преимуществу большевистское движение, то какая же тут нераспорядительность?.. Вот только что не успел -- и осуществлять проект пришлось самим большевикам. Никитину потом пришлось лично на себе испытать результаты своей инициативы. Не могу только сказать, обвиняли ли его большевики в анархии...

    Фракции обзавелись собственными отличными помещениями, каких никогда не было ни в Таврическом, ни в Смольном. Комфортабельная комната нашей "многолюдной" фракции была в самом конце нижнего коридора. Неподалеку были "большие" меньшевики. Особо устроились поблизости и левые эсеры. Буржуазия же расположилась в парадных апартаментах наверху. Помещения всем хватало. Повсюду радовали глаз совершенно непривычные в революции комфорт, чистота и порядок. В библиотеке были налицо справочники и все газеты. В зале заседаний не валялись окурки. Контраст с грязным, темным Смольным, пропитанным солдатскими запахами, был разительный. Среди всего этого великолепия хотелось отдыхать, забыть о трудах и борьбе, о голоде и войне, о развале и анархии, о стране и революции. Хотелось прочно сесть в вольтеровское кресло и взять в руки "Одиссею" либо "Евгения Онегина".

    В Мариинском дворце не было ни революции, ни настоящего дела. Все это было в темном, грязном и заплеванном Смольном. Здесь была только вялая, равнодушная, искусственная инсценировка настоящего дела и настоящего парламента... Надо было быть начеку. Неправильный уклон деятельности "совета Республики" и, в частности, неправильная линия поведения нашей фракции могут немедленно превратить это учреждение во вреднейшее орудие укрепления коалиции.

    Совершенно ясно, что правая часть его, то есть сторонники безответственной власти, будут стремиться всеми силами лишить Предпарламент всяких политических функций: это должно быть совещание при правительстве для обсуждения органических мероприятий. В этих целях было постановлено образовать множество парламентских комиссий, как бы рассчитанных на долгую органическую работу. А правительство уже объявило, что оно вносит в Предпарламент целый ряд законодательных предположений -- совершенно не политического и вообще никчемного характера.

    Эту тенденцию надлежало немедленно "ухватить" и принять все меры к тому, чтобы она не восторжествовала. В частности, нам, революционному меньшинству, надлежало стремиться всеми силами превратить Предпарламент в политическую арену, в орудие разоблачения и удушения коалиции. На этот счет мы имели суждения в нашей фракции...

    Было очевидно, что спасти положение и предотвратить "изолированное" выступление большевиков было теоретически мыслимо только одним путем -- немедленной ликвидацией керенщины и созданием власти из советских элементов. Я настаивал на немедленных и самых активных атаках. Вопрос об отставке Керенского и его товарищей было необходимо сейчас же поставить ребром. Уже одна его парламентская постановка в связи с общей ситуацией внесет разброд в меньшевистско-эсеровский блок и волей-неволей втянет его в борьбу с коалицией. Средства этой борьбы будут мирны; но в случае обострения конъюнктуры -- при появлении особых поводов -- эта борьба может иметь решительные результаты. Несмотря на юридическое бесправие, против Предпарламента коалиция существовать не могла.

    Однако мои сокрушительные тенденции встречали во фракции отпор со стороны самого Мартова... Мартов у нас был единственный. После него в нашей организации также долго, долго не было никого. Его авторитет, исторически сложившийся, был непререкаем. И борьба с Мартовым имела много препятствий помимо чисто логических... Но все же у нас во фракции образовалось два течения и даже два крыла. Одно активное, другое кунктаторское, поссибилистское, нерешительное. На стороне последнего было большинство, хотя и незначительное. Главное же -- Мартов у нас был официальным оратором, который, так сказать, сам собой разумелся. По всем центральным политическим вопросам приходилось непререкаемо выступать ему. И надо сказать, он любил и хотел выступать. Да никто из нас, конечно, и не мог бы делать это с равным искусством. Мартов вместе с тем был монопольным и несравненным писателем всех резолюций... Линия же, которую он проводил в речах и в резолюциях, была линия резких нападок и разоблачений, но мягких выводов.

    Я не только не сочувствовал, но, собственно, и не понимал в конечном счете его позиции и реагировал на нее со свойственной мне раздражительностью. Заседания нашей фракции были упорны и довольно бурны. Мартов старался проявлять товарищескую и... отеческую мягкость. Но систематически голосовал против меня -- не только при обсуждениях, но и при всех выборах (в комиссии, в ораторы, в делегации). Однако левое крыло не было угнетенным и иногда боролось с успехом.

    Состав нашей фракции был не только более многолюден, чем когда-либо, но и качественно был достаточно высок. Кажется, все без исключения были пригодны для ответственных и активных ролей, и налицо были специалисты по всем отраслям государственной жизни. Мартов был нашим представителем в "сеньорен-конвенте". В бюро фракции вошли Астров, Ерманский, Мартынов, Семковский и я. Кроме того, в комиссиях работали Лапинский, Никитский, Капелинский, Волков, Вечеслов, Мандельберг, Е. Громан, Пилецкий, Броунштейн и др.

    Другие фракции также "самоопределялись". Судили о задачах и платформах, взаимно "зондировали почву", заключали блоки и соглашения. "Демократические" земцы предложили цензовым казакам совсем слиться в единую фракцию "ввиду единства платформы"; казаки согласились, брак был по любви, но не берусь сказать, кому пошел на пользу.

    В Предпарламент был внесен целый ряд "органических" проектов. Однако текущая работа началась с больших прений по обороне государства. Очевидно, власть предполагала, что тут последует одна только демонстрация высокого патриотизма, полезная для страны и приятная для дружественной Европы. Но прения все же не были лишены политических неприятностей. Впрочем, не надо думать, что эти тягучие, безбрежно расплывшиеся разговоры были способны что-либо изменить в ходе дел или доказать, будто бы эта вновь заведенная громоздкая и дорогая машина на что-нибудь нужна государству.

    Доклады делали министры Верховский и Вердеревский. Маленькая политическая пикантность состояла в том, что беспокойный военный министр -- как-никак представлявший правительство -- очень рассердил правую часть и развил в ней оппозиционные настроения. Прежде всего, в несдержанных выражениях он отозвался о клеветниках и поносителях армии, которые угашают этим ее дух и являются истинными пораженцами. Эти клеветники и поносители, патриотические кадеты и корниловцы, сидели тут же, лицом к лицу с оратором, и, конечно, очень рассердились... Затем, говоря о состоянии армии, министр бестактно отметил два фактора ее "разложения": корниловщину, вырывшую пропасть между солдатом и офицером, и непонимание солдатской массой, за что она воюет... К счастью для цензовиков, тут молодой генерал несколько сбился, проявив полное непонимание "высокой политики"... Дальше министр изложил свою "большевистскую" программу и кончил среди возгласов цензовиков о дисциплине: армейские организации -- основа для восстановления дисциплины; "усмирением" и "карами" ничего не добиться, а кто ждет и жаждет именно этих мер, тот дождется и получит их -- от немцев.

    Возмущение патриотов было очень сильное. Верховскому бросали лестные эпитеты, и в том числе "Марков 2-й"... Все это было любопытно в том отношении, что теперь давление на коалицию справа было неизбежно. Министры кадеты и биржевики претерпеть таких речей не могли. Против Верховского, назначенного среди корниловской паники, должна начаться закулисная кампания. И новой коалиции была суждена трещина независимо от работы демократического большинства. Тем скорее должна была рухнуть последняя коалиция.

    Верховского продолжал Вердеревский. По существу он говорил в том же духе, но по форме он был очень корректен и академичен. Он не очень рассердил патриотов, но и не вызвал большого удовольствия... "Спасать положение" пришлось генералу Алексееву от имени московских "общественных деятелей". Правые инсценировали большой энтузиазм. Но что мог сделать Алексеев? Он склонял слово "дисциплина", несмело ворчал на армейские комитеты, а в общем повторил ту же свою речь, которую с этой же трибуны он произнес в конце апреля, обращаясь к нарочито приглашенным членам Исполнительного Комитета (см. третью книгу "Записок"). Он сделал те же выводы и кончил речь словами: "Пусть смолкнет проповедь мира, пусть русский народ заклеймит наименованием изменников всех тех, кто толкает его на путь позора и рабства..." Больше ничего этот высший авторитет предложить не мог. Это была, конечно, не программа, а просто абстракция. Без помощи корниловщины проповедь мира прекратить было нельзя. Программой была именно корниловщина. Но корниловщина была тоже абстракцией -- буржуазно-военная диктатура была недостижима. Да, наконец, дело же было и не в проповеди мира. Ну, пусть большевики и "Новая жизнь" замолчат. Изменит это теперешнее объективное положение армии?.. Нет, буржуазия ровно ничего предложить не могла, кроме безответственных словесных абстракций. Но не сдавалась, не делала выводов и патриотически толкала к катастрофе.

    Замазывать неловкости прений вышел и сам Керенский. Он кланялся и направо и налево, играл и демократизмом и патриотизмом, очень угодил большинству, но не сказал ровно ничего членораздельного. Ему устроили овацию, вставши всем залом. Налево сидели всей фракцией мартовцы; направо -- одиноко -- Милюков.

    Прения "по обороне" продолжались чуть ли не три дня. Говорили только фракционные ораторы, но ведь фракций и групп был легион. Говорили по поводу обороны решительно обо всем -- больше всего о внешней политике. Было очень нелепо и досадно, ибо полная бесплодность всего этого была очевидна и заведома. Однако нельзя сказать, чтобы митинг, если бы он был гораздо короче, не был бы интересен. Как-никак два лагеря тут встретились лицом к лицу впервые, и они мерялись силами со старанием и даже с энтузиазмом...

    Одним из первых выступал Мартов, который произвел сильное впечатление, как ни старались делать гримасы цензовики. От имени нашей фракции он прочитал проект резолюции. В своей критической части резолюция была очень удачна, но выводы были совершенно недостаточны. В интересах обороны там требовались среди других мер отмена смертной казни и немедленное предложение всем воюющим державам приступить к мирным переговорам. Это было правильно по существу, но не было указании на то, что этих требований не может выполнить существующая власть; не было требований немедленной ликвидации существующего правительства ради осуществления указанных целей. Я считал это центром выступления и требовал этого во фракции, но надлежащего успеха не имел.

    Из других ораторов трехдневного митинга упомяну яростного кадета Аджемова, взявшего очень высокие и решительные ноты. Наибольший внешний успех имела представительница кооператоров, известная москвичка Кускова; речь (как и оратор) была совершенно без стержня и без устойчивой мысли, но высокий кадетский патриотизм и обывательские сетования на левых, в комбинации с демократическим "именем", очень угодили и цензовикам, и правым "демократам"...

    Но интереснее всех, как явление Предпарламента, был меньшевистский оратор Либер. Таким мы его никогда не видели и, увидав, не узнали. В Таврическом и Смольном он не умел ни о чем говорить и, казалось, не умел думать, кроме всяческого ущемления большевиков, и их отцов, и их детей, и их знакомых. Зимний дворец со всем его антуражем в изображении Либера перед советскими сферами являлся как собрание добрых демократов и невинных агнцев. Теперь большевики были где-то там, по ту сторону, а Зимний -- перед глазами. И только что в лице Аджемова он показал волчьи зубы, почти не прикрыв их лисьим хвостом... Наш Либер совсем преобразился. Его речь была сильна, ярка и целиком обращена направо. Он набросился на буржуазию по всей линии. Он разоблачал подоплеку травли революционной армии, порицал командный состав, резко обрушился на саботаж дела мира, вскрыл истинное понимание "анархии" своей возлюбленной коалиционной властью, красочно иллюстрировал взаимоотношения кадетов, правительства и Каледина, реставрировал первоначальную советскую формулу активной политики мира как необходимого условия обороны. А кончил Либер требованием немедленной отмены смертной казни, которая, "кроме озлобления и ослабления, ни к чему не приведет". Все эти пункты были выражены в декларации, которую огласил Либер от имени меньшевиков.

    В общем, это выступление было характерно и симптоматично. Может быть, тут отчасти сказалось отсутствие тяжелого давления реакционного Церетели, от которого не могли эмансипироваться меньшевистские вожди. Но главное, конечно, было не это:

    с одной стороны, мысль начинала докапываться до сознания неминуемой катастрофы, с другой -- очная ставка несколько отрезвила чувства... Шансы разрыва старого буржуазно-советского блока, шансы отрыва от контрреволюции промежуточных групп, несомненно, увеличились за время политической работы последней коалиции.

    К концу заседания 13 октября "оборона" сменилась "эвакуацией". Глава правительства пожелал сам выступить с докладом и с разъяснениями. Они сводились к опровержению газетных сведений о предполагаемом бегстве правительства и о возможной сдаче Петербурга.

    "Однако, имея в виду возможность осложнения весной, Временное правительство считает необходимым проводить в жизнь план постепенной эвакуации тех учреждений, которые не так тесно связаны с основными функциями управления. Поэтому Временное правительство предполагает подготовить на случай надобности в Москве достаточно помещений и удобные условия работ Учредительного собрания и других центральных учреждений..." Это, как видим, совсем неясно: ибо нельзя считать доказанным, что Учредительное собрание, а также и другие центральные учреждения не связаны с основными функциями управления. Но, во всяком случае, наш верховный владыка ударил отбой и в конфузе отменил эвакуацию правительства.

    От нашей фракции в ответ Керенскому отлично говорил Никитский; в "парламентских" тонах он сказал все, что нужно, и о политической и о деловой стороне вопроса.

    Министр-президент, взорванный этой речью, бросился снова на трибуну. И, дав волю сердцу, он начал с "шантажных газеток", а кончил большевиками:

    -- Здесь говорится, что население волнуется вопросом о съезде 20 октября (хотя, кажется, об этом не произносилось ни одного слова!). Я должен заявить, что Временное правительство в курсе всех предположений и полагает, что никаких оснований для паники не должно быть. Всякая попытка противопоставить воле большинства и Временного правительства насилие меньшинства встретит достаточное противодействие. Я человек обреченный, мне уже безразлично и смею сказать: это совершенно невероятная провокация, которая сейчас творится в городе большевиками... Нет сейчас более опасного врага революции, демократии и всех завоеваний свободы, чем те, которые под видом демократических лозунгов, под видом углубления революции и превращения ее в перманентную социальную революцию развращают и, кажется, развратили уже массы до того, что они перестали отличать борьбу с властью от погромов, забыли, что Россия многие годы боролась за то, чтобы выйти свободными борцами на мировую арену не с запачканными невинной кровью руками. Мы стоим на необходимости защиты слова и печати и ждем, когда само общественное мнение заставит исчезнуть те органы печати, которые под видом свободы служат шантажу, погрому и разврату масс -- будь это под левым или правым соусом, правительству безразлично.

    Керенский кончил. Он не особенно деловым образом, но все же достаточно объяснился. О характере и достоинствах этого объяснения судите сами.

    Я не слышал всей филиппики премьера, войдя в зал уже к концу ее. Между тем председатель на основании соответствующих параграфов наказа предложил желающим воспользоваться правом слова после разъяснений министра. Товарищи по фракции за отсутствием Мартова бросились на меня с требованием идти на трибуну. Но это означало -- в неблагоприятной обстановке, когда депутаты уже начали расходиться, -- говорить экспромтом общеполитическую речь. К негодованию соседей, я не решился, и Керенский остался без ответа. Потом за это пробирал фракцию отец-Мартов.

    Но уже был вечер. Я отправился в редакцию и отвел душу в завтрашней передовице.

    Парламентские речи об обороне, конечно, не привели ни к чему. Но небольшие результаты имели и разговоры об этом в подлежащих правительственных органах. Оборона была сейчас злобой дня. Но сделать для нее что-либо реальное власть была не способна.

    Однако мы знаем, памятуя о "закрытых заседаниях" в Смольном, что в глазах советских элементов проблема обороны снова стала преломляться в проблему мира. И пока политики разговаривали про оборону, сонмы фронтовых делегатов с петициями и наказами продолжали упорно напоминать о мире. Постольку и проблема мира стала злобой дня. Внешняя политика и мирная программа стали вызывать столько разговоров, сколько мы еще, пожалуй, не слышали в революции.

    При этом толки шли главным образом среди саботажников мира, среди промежуточных, меньшевистско-эсеровских групп. И толки эти стали очень нервными, а нервность перешла в довольно резкую оппозиционность. Тому были свои причины.

    Началось дело из-за копеечной свечки, из-за наказа Скобелеву. Мы знаем, что всю эту затею под давящими вестями с фронта едва-едва удалось протащить в Смольном --при резком отпоре со стороны сильного меньшинства. Отступать уже было, можно сказать, некуда. Но со стороны Зимнего и его прессы поднялся ураганный огонь. Наказ Скобелеву имел огромный "успех скандала". Кадетская "Речь" уверяла, что "скандальное впечатление, производимое этим документом, обусловливается проникающим его духом чудовищного легкомыслия; забавных иллюстраций поразительного невежества и феноменальной несерьезности составителей можно было бы привести сколько угодно". Помилуйте, опубликование договоров, отмена тайной дипломатии, самоопределение Эльзаса, нейтрализация проливов! И в публицистической, и в беллетристической форме изображали, как с подобными заявлениями Скобелев выступит среди серьезных и понимающих людей. Всю затею квалифицировали как явно несерьезную, об осуществлении которой не должно быть и речи.

    Терещенко и его коллеги не предавались беллетристике, но были полны патриотического негодования и заявляли о совершенной невозможности всего предприятия. Но главное началось, когда наказ попал в Европу. Разумеется, союзная печать, как дважды два, сейчас же доказала его германское происхождение. Осыпая инициаторов площадной руганью, лучшие органы цивилизованного мира заявляли, что никаких "демократий" и никаких "наказов" союзники на конференцию не допустят.

    Пресса точно выражала позицию правительств. Уже 7-го числа союзные послы посетили нашего Талейрана и сделали свои внушительные представления. Они заявили без всякой тайной дипломатии: пока у нас вся эта история не кончится, мы конференции не соберем. Затем поехали и к главе государства, повторив ему свой ультиматум об "отсрочке"... Наши неограниченные правители могли только расшаркаться перед своими господами. Но большого огорчения они, впрочем, не испытали: ведь они взялись выхлопотать эту насквозь лживую конференцию именно под давлением Совета; против своей воли они обязались хлопотать о ней в декларациях 6 мая, 8 июля и 25 сентября, и если теперь союзники от нее отказываются из-за глупости самого Совета, то дело власти -- сторона... Как видим, позиция крайне патриотическая и весьма достойная.

    В европейской прессе иной ориентации появились заметки, что в затяжке конференции виноваты сами демократические организации. Они-де сами не только не торопили, но даже высказывались против большой спешки в этом деле. "Известия" в официальном порядке горячо протестовали против этой инсинуации и уверяли, что подобных заявлений со стороны демократии никто никогда слышать не мог. Но это было неверно. Церетели за спиной у своих друзей шушукался с Терещенкой о том, что было бы неплохо выждать, пока европейский пролетариат и т. д...

    Однако теперь было не то. Обезглавленная "звездная палата" и ее сторонники теперь настаивали и на конференции, и на Скобелеве, и на наказе. Они нервничали, раздражались и были готовы всерьез начать оппозицию.

    Числа 15-го в английском парламенте левыми депутатами была сделана интерпелляция: что означает поднявшаяся травля и состоится ли при таких условиях Парижская конференция? Британский министр иностранных дел компетентно разъяснил в ответ на это: задачи конференции не имеют ничего общего с вопросами, затрагиваемыми в наказе предполагаемому советскому депутату; конференция созывается не для обсуждения целей войны, а способов ее ведения...

    Это были уже не собственные выводы русских интернационалистов. Это было официальное заявление первенствующего союзного правительства. Возникает вопрос: знало или не знало об этих целях конференции наше правительство? Если знало, то, подписав свои обязательства, оно заведомо обманывало демократию. Если не знало, то английские хозяева перед лицом всего мира третируют наших самодержцев как своих лакеев, не считая нужным ни войти в соглашение, ни осведомить их о своих истинных планах.

    Если заявление британского министра было неожиданным, то, выслушав его, как же должны были поступить наши правители? Чего требовал патриотизм? Чего требовало достоинство России, о котором они вопили?.. Казалось бы, по меньшей мере требовало запроса, протеста, представления. Но ничего подобного не было ни сделано, ни предположено. Было предположено другое: Временное правительство решило почтить состоящее при нем "совещание", то есть все тот же Предпарламент, большим политическим выступлением министра иностранных дел. Газеты сообщили о том, для чего это нужно по мнению правительства: надо официально разнести наказ Скобелеву; пусть союзники имеют гарантии, что между точкой зрения правительства и Совета нет ничего общего.

    Между прочим, г. Бонар Лоу в своем ответе на интерпелляцию еще прибавил: ему совершенно неизвестно, что в России республика. Никто его не извещал об этом.

    Все это, вместе взятое, шокировало и раздражало промежуточные группы. Тут дело было не в сложных и недоступных идеях Циммервальда. Тут были вполне доступные понятия об элементарной лжи и правде, о чести и достоинстве родины, которые отнюдь не были пустым звуком для всякого обывателя.

    Между тем правительство не остановилось на этом. "Попрание чести" и "национальный позор" были еще сильно углублены в это время некоторыми кричащими фактами... Керенский и Вердеревский в описанном заседании Предпарламента были вынуждены громко и ярко засвидетельствовать исключительную доблесть наших моряков во время последних военных событий. Но наш флот был заведомо не способен предотвратить наши неудачи. И вот в европейской социалистической печати тут же был поставлен вопрос: а где же был всемогущий британский флот, когда русские моряки геройски погибали в борьбе за общее дело? Почему не было сделано никакой попытки прийти на помощь союзнику?.. Из европейской прессы это перекинулось и в нашу. Не только левые, но и буржуазные газеты (из "безответственных") стали выражать горькую обиду.

    Но этим дело не ограничилось. Вместо помощи "кровью спаянные" союзники взялись осыпать наших моряков самой зловонной грязью и заведомой клеветой... Эта милая картина была способна удручить и возмутить хоть кого -- не только честных демократов, какими были советские мещане и обыватели.

    Как же реагировали патентованные патриоты из Зимнего дворца, понуждаемые к протесту честной печатью?.. Разумеется, они слушали и помалкивали. Достаточно и без того неприятностей у господина Бьюкенена...

    Но и этого мало. В те же дни наше правительство по доброй воле напечатало длинное официальное сообщение о мятеже русских войск во Франции. Сообщение было составлено в самых гнусных тонах и пропитано все той же клеветой против русского солдата. Действительное положение дел там не выясняется ни единым словом. Ничего, кроме классической ссылки на большевистскую агитацию. В результате этой агитации наш несчастный отряд, брошенный французскому капиталу для непосредственного потребления, потерял при усмирении 8 человек убитыми и 44 ранеными.

    Действительное положение дел было описано в телеграмме собственного корреспондента "Новой жизни". Российское пушечное мясо содержалось в прекрасной Франции так же, как содержались там "цветные войска", на положении скотины. Русских держали изолированно, не допуская сношений с внешним миром, кормили плохо, обещания вернуть на родину не выполняли в течение полугода. "Большевиков" сочинили для оправдания кровавой расправы... Все эти сведения ходили по заграничной печати. Но ведомство Терещенки распорядилось задержать телеграмму нашего корреспондента. Мы получили ее окольными путями.

    Не правда ли, чувство "национального позора" при виде этого поистине хамского поведения могло охватить даже потусторонних циммервальдцев... Ну что было делать с таким правительством? Ну как можно было терпеть его?.. В меньшевистско-эсеровских головах происходило брожение. Обстановка Предпарламента способствовала полевению. Ведь когда смотрели на все это из Смольного, то перед старым советским блоком стоял роковой ультиматум: либо апелляция к народу, либо келейные переговоры в кабинете Александра III, и, разумеется, всегда решали в пользу келейного соглашения. Здесь же можно развернуть и некоторую борьбу: она будет совершенно мирная, но все же... необходимо бороться.

    Кстати сказать, ведомство Терещенки задержало не одну только нашу телеграмму о мятеже во Франции. Та же участь постигла телеграфные выдержки из европейской демократической печати о назначении Маклакова парижским послом. Маклаков уже поскакал в Париж пресмыкаться в передних и распинаться за корниловщину. А европейские социалисты недоумевали. Что же, совсем погибла русская революция?

    Терещенко задержал телеграммы. Но ведь всего было никак не задержать! Например: разве Дану и Гоцу было более приятно слышать, как Набоков на кадетском съезде в Москве хвастался новой правительственной декларацией? Ровно ничего-де в ней от прежнего не осталось! А тоже задирали нос! Мы -- революционная демократия! А вот и осталось от вас пустое место!.. Нет, Дану и Гоцу это было неприятно.

    Или история с казаками. История очень интересная. В ней отразилась не только объективная ситуация, но и истинная ценность идеи российской великодержавности в глазах нашего дрянного либерализма. Мы хорошо знаем, как кадетско-корниловские группы стойко охраняли в революции суверенитет великой державы российской. Если без большого успеха, то с огромным азартом, не взирая ни на что. Мы знаем историю с Кронштадтом и прочими "республиками". Мы помним, как реагировали эти группы на сепаратизм Украины, как относились к независимости Польши, как попирали законнейшие права Финляндии. Единство и неделимость Великой России защищались не меньше, чем при царе.

    И вот вместо Кронштадта, Ташкента или Финляндии выступила российская Вандея. Да еще как выступила!.. Перед самым открытием Предпарламента в петербургских газетах появилась такая телеграмма из Екатеринодара: "Кубанская республика является равноправным членом великого союза народов, населяющих Россию. Кубанская республика управляется законодательной радой. Во главе исполнительной власти стоит кубанское правительство и войсковой атаман, облеченный правом налагать вето на законы, издаваемые радой. Никакая власть не может вмешиваться в правление республикой, имеющей при центральной власти своего посла".

    Через два-три дня появилась вторая телеграмма (казенного агентства). В ней значилось, что войсковая рада молодой, но энергичной республики постановила присоединить к своим владениям области Терского, Донского и Астраханского войска, горцев Северного Кавказа и еще некоторые территории. Однако казацкие империалисты, заботясь об аннексиях, не забывали и контрибуций, а также и о водворении порядка в соседних государствах. В Донецком бассейне появились оккупационные отряды казацкой республики. Под предлогом восстановления нормального хода работ они заняли отдельные шахты. Вместе с тем республика заявила решительный протест против посылки в Донецкий бассейн правительственного комиссара... Это вам не дипломаты Зимнего перед лицом союзников!

    По всей совокупности условий Донецкий бассейн мог быть целиком оккупирован и отторгнут от России со дня на день. Последствия ясны. Наш новый грозный сосед был явно опаснее Вильгельма.

    Ну и что же? Патриоты забили в набат? Развели они в России волну воинственного одушевления? Забились сердца в священном патриотическом порыве?.. А правительство? Обратило оно на нового врага хоть часть ташкентской карательной экспедиции? Двинуло на Кубань и Дон 3-й или другой корпус с фронта. Торопили ли с этим Керенского кадеты-министры под угрозой немедленной отставки?

    Надо ли говорить! Ничего подобного не произошло в этих сферах. За дело взялась левая пресса, но не встретила ни малейшего отклика. Так и промолчала вся, взятая в целом, буржуазная Россия, как будто не произошло ничего.

    Но казаки на этом не успокоились. Депутация доблестных донцев явилась в эти дни к министру-президенту. Говорили они не как подданные "неограниченного", а можно сказать, как люди, власть над ними имущие. Во-первых, Каледина они не выдадут и требуют особого "акта", который восстанавливал бы его в правах атамана. Во-вторых, если Керенский будет продолжать свою преступную связь с Советами, то он будет лишен доверия. В-третьих, "в настоящих условиях войско не усматривает нужды употреблять усилия для доказательства своей верности родине и революции".

    Что же, Керенский приказал их арестовать как изменников? Или выгнал вон как людей не в своем уме? Или просто накричал на них как на забывшихся глупцов?.. Нет, Керенский так отвечал им, по пунктам, в дальнейшей дружеской беседе. По пункту первому, текстуально: "Временное правительство смотрит на это сквозь пальцы". По пункту второму: с Советами он ничего общего не имеет, ибо в их глазах он деспот и тиран; он только считается с фактом их существования. По пункту третьему наш владыка ничего не ответил. Ни слова не сказал.

    А казаки пошли дальше. Они отправились еще... к сэру Бьюкенену. Любопытно, что было бы, если бы российский посол в Лондоне принял депутацию шинфейнеров или повел бы мирную беседу с представителями индийских повстанцев. Как реагировал бы Ллойд Джордж и Бонар Лоу? Что писали бы "Times" и "Morning Post"?.. Мы не знаем, что за тайную дипломатию вели наши мятежники с английским послом в Петербурге. Газеты сообщали, что казаки добиваются своего представительства на Парижской конференции. Может быть, об этом... Но наше правительство и буржуазные газеты, во всяком случае, промолчали. Не сказали ни слова.

    Вся эта картина нашего "правления" и нашего положения так же отлично действовала на настроение правых социалистов. Если не Гоцу, то Дану было, во всяком случае, неприятно... Гуляя по кулуарам Мариинского дворца, меньшевики и эсеры покачивали головой и разводили руками. Что-нибудь приходится предпринять. Что-нибудь надо сделать. Непосредственное общение с кадетско-корниловскими сферами все более отталкивало влево.

    Специальные причины для ворчания имели землежадные эсеры. Я забыл своевременно упомянуть о "важном" обстоятельстве. Пост министра земледелия, остававшийся с неделю вакантным, был ныне занят старым эсером С. Л. Масловым. Это было недурное приобретение для коалиции. Ибо этот человек ничему помешать и ни на чем настоять заведомо не мог... Однако он все же внес проект передачи земель в ведение земельных комитетов. Эсеры настаивали на этом. Ибо как-никак было ясно, что без этих минимальных гарантий земельной реформы аграрное движение будет бесконечно расти... Для коалиции тут большого риска не было. Правительство заявило, что рассмотрит проект. Несколько статей, действительно, рассмотрело, а потом положило под сукно. Новый министр жаловался своим товарищам. Эсеры ворчали.

    Как же при всех этих условиях слагались группировки в Предпарламенте?.. Ведь его политическая миссия состояла в том, чтобы "поддерживать" коалицию и демонстрировать перед всей страной благодетельность этой власти. Стало быть, надо было не спать, а демонстрировать это. Ибо никто не решился бы утверждать, что наш добрый народ беззаветно чтит своих олигархов и пламенно верит им. Надо было укреплять и поднимать веру в то, что иного "нет спасения".

    Этим с первых же дней были, естественно, обеспокоены некоторые группы Предпарламента. Какие?.. Ясно, что это не был генерал Алексеев. Это не были Гучков и Рябушинский. Это, наконец, не были кадеты.

    В коалиции все они принимали участие, но странно было бы говорить, что правительство Керенского и его бутафорская диктатура были для этих элементов путем к спасению. Это был, конечно, компромисс и способ выжидания. Среди всеобщей разрухи они закрепляли послеиюльские позиции. Среди явно неустойчивого положения они собирали элементы новой корниловщины и настоящей буржуазной диктатуры. Но действительно поддерживать и популяризировать керенщину они не могли. Они не отказывались, конечно, войти в правительственную комбинацию, чтобы подпереть ее против советских элементов. Но быть застрельщиком в этом деле они, "по совести", не могли. Особенно после возмутительных парламентских выступлений Верховского и Вердеревского... Начиная с кадетов, была правая, чисто корниловская часть Предпарламента.

    Но советские элементы по всей совокупности обстоятельств также утеряли вкус к делу разбивания себе лба на защите Кишкина и Терещенки. Они, правда, отнюдь не порвали со своими славными традициями, не изменили своей идее и также не отказывались подпереть коалицию, только что созданную их усилиями путем прямой измены демократии. Но в данной обстановке каждая неделя равняется университетскому курсу политики. Настроения уже были не те. Меньшевики и эсеры были уже оппозицией, а не правительственными партиями. Они только еще не самоопределились...

    Впрочем, эсеров надо было уже отличать от меньшевиков. Большинство эсеров еще недалеко ушло от Церетели. Оппозиционный Чернов был в меньшинстве -- если оставить в стороне автономных левых. У меньшевиков же Дан, а пожалуй, и Либер были равны Чернову и руководили оппозиционным большинством... В общем, старый блок дифференцировался. Меньшевики взяли довольно твердый курс налево; эсеры же колебались и кое-как тащились на буксире.

    Правительственными "партиями" без оговорок -- за совесть, а не за страх -- были всякие земцы, казаки, кооператоры, энесы, "государственники", "женское равноправие" и т. п. Это был центр Предпарламента между цензовиками и демократией. Именно эти группы и находились в непрестанных заботах о поддержке коалиции. И энергично взялись за образование прочного правительственного большинства. Несмотря на то что Предпарламент был (по "положению") приглашен правительством, наличность такого большинства была проблематична. Надо было работать.

    Работа началась в роскошных кулуарах. Но как будто бы двигалась не очень успешно. Правительственные группы были малы и никчемны, их лидеры не слишком авторитетны. Предварительные попытки как будто не имели большого успеха. Но вопрос должен был решиться на деле. Первое голосование политического вопроса решит, есть ли у правительства настоящее большинство, прочно ли оно и возможно ли его образование.

    Предстояло голосование "формулы перехода" после прений об обороне. Это было серьезной пробой. Кооператоры созвали предварительное совещание фракций, способных, по их мнению, стать на демократическую и вместе с тем патриотическую точку зрения. Пришли кадеты и более левые группы: казаки, эсеры. Меньшевики-оборонцы отказались... Но и среди явившихся обнаружился разброд.

    Эсеры не требовали ни предложения мира, ни отмены смертной казни, но они требовали передачи земель в ведение земельных комитетов. Против этого требования (выходящего за пределы правительственной декларации) не возражали кооператоры, но возражали кадеты и энесы. В результате осталась крошечная формула без всякого политического содержания. По существу против нее никто не возражал, но эсеры голосовать за нее отнюдь не обещали...

    Над правительственным блоком продолжали биться и впредь. Но все усилия оставались тщетными... Со своей стороны меньшевики пытались создать прочное левое большинство. Они привлекали, с одной стороны, эсеров, с другой -- интернационалистов. Но это была также невыполнимая задача. Приходилось ждать, что будет на деле.

    Пробный день наступит не так скоро, только 18 октября, когда голосовалась "формула перехода" по обороне. При предварительном голосовании технического характера правая половина получила большинство в 4 голоса (131 против 127). Но если это окрылило кооператоров, то совершенно напрасно.

    Формул же было внесено целых пять. Кооператоры требовали положения об армии, борьбы с самосудами и "твердой экономической политики". За это -- под своей содержательной формулой -- они собрали голоса кадетов, энесов, промышленников и прочих мелких правых. Но утратили крупнейших эсеров. Эсеры же требовали ясности целей войны и энергичной мирной политики, передачи земель комитетам и немедленной отмены смертной казни. Это было недурно. Но меньшевики все же выступили со своей формулой. Она вытекала из речи Либера, требовала "исчерпания всех возможностей для немедленного открытия мирных переговоров" и отличалась от формулы мартовцев только отсутствием пункта о "немедленном перемирии".

    Момент -- в пределах Мариинского дворца -- был довольно напряженный. Стороны волновались и обменивались комплиментами... Формула нашей фракции собрала 42 голоса, левых эсеров -- 39, меньшевиков -- 38, эсеров -- 95 против 127 при 50 воздержавшихся. Кооператоры же и корниловский блок собрали 135 голосов против 139...

    Не прошла ни одна формула. Большинства не было ни у кого. Наши парламентарии были в отчаянии. Патриотическая пресса вздыхала и плакала над жалким Предпарламентом, демонстрирующим один разброд перед лицом всей нации.

    Но все же я в скобках замечу: 95 эсеровских голосов плюс 50 воздержавшихся давали уже большинство наличного кворума. Между тем многие с крайней левой голосовали против. Формула же эсеров выходила далеко за пределы правительственной декларации и была по существу оппозиционной. Ведь всего три недели назад эсеры и меньшевики со скандалом отвергали (на первом заседании "демократического совета") "провокационные" большевистские предложения о земле и о смертной казни... Конечно, все это еще не говорило в пользу левого оппозиционного блока и не предрешало его возможности. Но это характеризовало предпарламентские настроения.

    В заседаниях комиссий систематически проявлялся все тот же разброд. Везде левые, до эсеров включительно, наступали, везде встречали отпор, и нигде не было большинства... Между прочим, правительство в своей неизреченной мудрости решило упразднить пресловутый Экономический совет ввиду того, что ныне существует экономическая комиссия Предпарламента! Конечно, Экономический совет все равно ничего не делал. Но нельзя же так глупо демонстрировать его ненужность и равноценность бесправнейшей, "совещательной" комиссии с целым министерством гражданина Третьякова. В Предпарламенте разводили руками. Здравомыслящие люди были совершенно шокированы самодурством несмышленых правителей.

    Кстати сказать, предпарламентской экономической комиссии предстояло удовольствие: рассмотреть вопрос о забастовке, ныне начавшейся в Донецком бассейне.

    Парламентское выступление министра иностранных дел состоялось 16 октября. Это был, конечно, "большой день". К нему готовились фракции. Во дворце были шум и возбуждение... Можно было, действительно, ждать кое-чего интересного если не от самого выступления Терещенки, то от его результатов...

    А в тот же самый день правительство вновь имело суждение о предстоящем "выступлении" большевиков. Разумеется, было условлено "не останавливаться перед самыми решительными мерами". Впрочем, некоторые члены правительства успокаивали других: ведь замысел большевиков раскрыт, а если он заранее раскрыт, то выступления и не будет. На всякий случай авторитетное и популярное правительство решило обратиться к населению с предупреждающим воззванием.

    Другие власти это уже сделали, именно в тот же день. Городской голова Шрейдер умолял "не устраивать беспорядков во избежание верного голода в столице". Начальник военного округа Полковников, ссылаясь на "упорные слухи о вооруженном выступлении", апеллировал к патриотическим и революционным чувствам; он подтверждал "к неуклонному исполнению постановления Временного правительства о запрещении на улицах всякого рода собраний, митингов и шествий, кем бы они ни устраивались", и оповещал, что "для подавления всякого рода попыток к нарушению порядка" им, Полковниковым, "будут приниматься самые крайние меры".

    Так!.. Мы сейчас не будем вдаваться в комментарии, но, во всяком случае, это была обстановка Петербурга в тот момент, когда члены Предпарламента жужжали в залах Мариинского дворца в ожидании речи Терещенки.

    Министр иностранных дел говорил достаточно ясно и толково. Молодой человек был неглуп и довольно ловок. Но, лягнув Милюкова, он всю свою дипломатию свел к рабскому подражанию своему предшественнику. И, конечно, был не в состоянии проявить оригинальность или самостоятельную мысль. Речь была выдержана целиком в плоскости защиты "независимой" России и ее "интересов". В своих общих положениях Терещенко тут ровно ничего не мог прибавить к обычной лживой фразеологии международного империализма. И только в ядовитых иллюстрациях министр проявлял собственную хитрость, шитую не живыми нитками, а целыми морскими канатами.

    Как и все человечество, мы жаждем мира, но не такого, который был бы унизителен и нарушал бы наши интересы. Мир могло бы дать июньское наступление. Но оно было сорвано. Это все, что было сказано насчет мира... Правда, Германия не раз предлагала мир и будет предлагать еще. Это министр знает наверное. И это вполне понятно. Германия отнюдь не есть победительница и уже со времени битвы на Марне перешла к активной обороне.

    Как надо ответить на мирные предложения Германии, министр не сказал. Но его хитрость тут ударила не только по Смольному, но и по Парижу. Если немцы не победили, обороняются и просят мира, то как же назвать позицию доблестных союзников?.. Дальше было в таком роде.

    Терещенко, конечно, сторонник самоопределения и противник аннексий. Необходимо добиться самоопределения для народов, стонущих под игом Австрии.Хитро, не правда ли? Что же касается Эльзаса, Прибалтики, Польши и т. д., то тут выступают "интересы"... Затем шли "насущные нужды" промышленности, которая погибнет, когда хлынут немецкие товары. Очень верно и оригинально, молодой человек! Наконец, чтобы окончательно утереть нос Милюкову, противник аннексий пустил даже словечко о "свободном море", то есть о необходимости для нас проливов с Константинополем в придачу. Этого оратор не развил, чтобы не поняли сиволапые люди из Смольного. Но кому ведать надлежит, тем ясно...

    Ну, мелкие промахи, конечно, не в счет! Министр уверял, например, что на будущей Парижской конференции союзники встретятся впервые. Понятно, что он ничего не знал об экономической союзной конференции 1916 года: в те времена бойкий дипломат занимался еще одним балетом.

    Но оставалась еще главная цель выступления: разнести демократическое представительство в Париже и ошельмовать наказ Скобелеву. Ну, тут было уж совсем топорно, хотя и патриотично. В образец наказу министр поставил известную декларацию голландско-скандинавского комитета. В ней нет упоминания о самоопределении Польши, Литвы и Латвии. Зачем же это есть в наказе? Это противоречит интересам России, говорит сторонник самоопределения. С этим нельзя выступить на конференции. За это осудит русский народ... В столь же ярких и сильных выражениях министр разнес и некоторые другие пункты... После маленького гимна Великой России Терещенко сошел с кафедры при аплодисментах направо и в центре.

    Как видим, выступление революционного министра, иногда рискованное для союзников и наших биржевиков, было совершенно неприлично с точки зрения демократии...

    Прения были отложены. Трибуну занял министр продовольствия Прокопович, который требовал решительного прекращения анархии. Между прочим, он подтвердил ужасающее продовольственное положение действующей армии. И цитировал телеграмму командующего Северным фронтом генерала Черемисова: голод является "главной причиной морального разложения армии...". В общем, министр продовольствия совершенно убедительно показал, что хлебная монополия, несмотря на удвоение цен, в условиях бестоварья оказывается недействительной. Он заявил, что при данном положении дел для хлебных заготовок придется употребить воинскую силу.

    Однако Прокоповича слушали довольно плохо. Все находились под впечатлением речи Терещенко. В кулуарах опять было людно и возбужденно. Меньшевики и эсеры имели несколько растерянный и сосредоточенный вид. Так нельзя! Что-нибудь не миновать сделать. Придется что-нибудь предпринять...

    В общем, "парламентская борьба" заметно обострялась. Цензовики теперь ждали серьезного натиска. Отношения между двумя лагерями приобретали не вполне парламентский характер. Атмосфера становилась нервной [кстати, я помню случай из области личных отношений, который был единственным в моей жизни и произвел на меня сильное впечатление. Выходя в толпе депутатов из залы Предпарламента после одного из первых заседаний, я увидел среди группы цензовиков профессора А. А. Кауфмана, старого кадета. Наши дружеские с ним отношения начались уже несколько лет назад и всегда были безоблачны. С крайним радушием я всегда был принят и в его семье. Кауфман был не только авторитетным моим наставником в научной области и не только человеком замечательной души. Я имел случай убедиться и в его гражданской твердости. Я говорил ему, что он в этом случае действовал совсем не по-кадетски. Это было его выступление в печати по поводу присуждения мне премии Академией наук за одну мою книгу. Кауфман не был рецензентом, и вообще с формальной стороны дело его ничуть не касалось. Но когда в академии вышла заминка под давлением одного консервативного академика, то Кауфман взял на себя риск выставить в печати недоказуемое положение: дело тормозится потому, что книга -- социалистическая... Уже во время войны мы по некоторым пунктам находили с ним общий язык и, например, вместе брезгливо морщились от каннибальских выступлений известного либерального профессора Чупрова-сына, который упивался голодным вымиранием Германии (на столбцах гуманнейших и культурнейших "Русских ведомостей")... Припоминаю также, что этот кадет дал одну статью в нашу "Летопись". Но за месяцы революции мне не удалось повидать Кауфмана ни разу. Теперь, столкнувшись с ним в Предпарламенте, я радостно бросился к нему. Но он окатил меня ледяной водой, заявив прямо, со свойственной ему искренностью, что "при теперешней моей роли" он совершенно не разделяет выраженных мной чувств и не склонен продолжать со мной беседу. Совершенно обескураженный, я пробормотал, что моих чувств это все же изменить не может, и затем уже старался избегать Кауфмана в Мариинском дворце... Впоследствии не в пример другим Кауфман, оставаясь профессором, оказывал немалые услуги в сфере статистики и "большевистскому" государству. Но мне, к великому моему огорчению, уже не пришлось встретиться с ним до самой его смерти].

    На следующий день пленарного заседания не было. Но заседали фракции и "сеньорен-конвент". В нем был поставлен вопрос о способах сокращения дальнейших прений, которые растянулись невыносимо. Нельзя же по каждому вопросу разговаривать три дня. По докладу Терещенки уже записалось 27 ораторов. Из них человек 10 -- фракционные ораторы, время которых неограниченно... С нашей, левой точки зрения все это было не так плохо. При таких условиях Предпарламент превратился в политическую трибуну по преимуществу. Но ведь "лояльные" элементы жаждали "деловой работы", до которой Предпарламенту при данных условиях никогда бы не добраться. Надо сказать, что вся оппозиция уже изготовила огромное количество всяких "вопросов", по которым хватило бы чисто политических прений недели на две... "Сеньорен-конвент" постановил принять "решительные меры".

    Во фракциях же шли разговоры о вчерашнем выступлении Терещенки. У меньшевиков-интернационалистов по существу его не было двух мнений. Вопрос был в том, какие сделать выводы? До революции было еще очень далеко, и мы ею пока не занимались. Надо было только наметить ораторов и общее содержание официальной речи. От имени фракции, по предложению Мартова, на трибуну был командирован Лапинский. Затем должны были записаться Мартов и я. Но надежды получить слово ввиду мероприятий "сеньорен-конвента" было мало.

    Я настаивал на одном центральном положении официальной речи: дело мира неотложно, но ни Терещенко, ни вся коалиция к нему не способны; насущные интересы страны требуют немедленной ликвидации существующей власти... Мне отвечали уклончиво: конечно, необходимо сделать все, чтобы в этом не оставалось сомнений... Я был совершенно неудовлетворен и был обозлен этим. Но Мартов, видимо, держал курс на "контакт" с соседями -- с Либером и Даном. Как будто он был склонен к компромиссу ради образования левого блока.

    У соседей же, официальных меньшевиков, настроение было действительно недурное. Терещенко взорвал немало колеблющихся элементов и усилил левое крыло, где действовали Горев, полуинтернационалист Абрамович и завтрашний большевик Элиава. Официальным оратором был избран довольно твердо настроенный Дан...

    Я не знаю, что происходило у эсеров. Левые, конечно, выставили соответственного непримиримого оратора. Но как будто бы и остальным Терещенко дал щелчок справа, заставив их отшатнуться влево. Официальным эсеровским оратором был избран выразитель недавнего меньшинства Чернов.

    А вечером состоялось соединенное заседание двух комиссий: по обороне и по внешней политике. Заседание было очень сенсационным. О нем говорили заранее. На нем открывались важнейшие государственные тайны, и потому вход был воспрещен даже членам Предпарламента... В заседании должны были выступать Верховский и Терещенко.

    Часам к девяти члены двух комиссий наполнили обширный кабинет дворца -- тот самый, где некогда заседала контактная комиссия... Военный министр сделал в общем тот же доклад, который он месяц тому назад делал в Смольном; но, во-первых, прошел месяц, во-вторых, сейчас доклад делался не в "частном", а в высоком государственном учреждении и притом крайне конспиративно; и Верховский сильно обострил свои выводы. Он заявил прямо, что немедленный мир необходим во избежание страшной катастрофы на фронте.

    Терещенко со своей стороны ограничился высокопарными дипломатическими пустяками. Но, оскорбленный в своих лучших чувствах, он вместе с правой частью собрания в качестве министра в самых недипломатических тонах набросился на Верховского. Заявлял ли военный министр что-либо подобное в совете министров? Нет, не заявлял! Какое право он имеет выступать с подобным докладом в комиссии неправомочного учреждения?..

    Однако расходившегося министра постарались ввести в рамки. Вся эта формалистика -- дело второстепенное и нас мало касающееся. Не угодно ли объясниться по существу. Что намерено предпринять дипломатическое ведомство при данных условиях, описанных столь компетентным и официальным лицом?.. Терещенко, не владея собой, отвечал с большой наглостью. Резкое столкновение у него вышло с Даном. Вот тут-то Терещенко и удружил старому другу Церетели, разоблачив его нашептывания насчет отсрочки союзной конференции... Вскоре Терещенко совсем вышел из себя и ушел из заседания. Это уже был скандал.

    Собрание, кажется, кончилось ничем среди волнения и беспорядка. На предпарламентских "демократов" все это произвело удручающее впечатление. Так нельзя!.. Но не в лучших настроениях были и кадеты. В самом деле, что же это происходит? В недрах коалиции сидит большевик и взрывает основное дело государства. Внутри общенационального правительства столкнулись "два мировоззрения". Такая коалиция вредна и невозможна. Терпеть это нельзя ни одного дня. Либо государственность, либо капитуляция перед большевиками. Либо оборона, либо сдача на милость Вильгельма. Либо Терещенко, либо Верховский... А вообще развал и черт знает что такое! Так думали и ворчали депутаты, расходясь в разные стороны холодной осенней ночью по мокрым полутемным улицам столицы.

    Что же касается Верховского, то он действительно до сих пор не выступал со своими идеями во Временном правительстве. Но эти идеи сидели в нем твердо. И со свойственной ему энергией он старался пустить их в оборот и достигнуть целей... Набоков рассказывает в своих воспоминаниях, как Верховский обращался к кадетскому центральному комитету, желая его сагитировать по части прекращения войны. В квартире Набокова состоялся несколькими днями раньше все тот же доклад Верховского перед кадетскими лидерами. Судя по Набокову, возразить против фактов слушатели ничего не умели; как вести при данных условиях войну -- не указали, но неприличные речи встретили с недоумением. Верховский "не встретил сочувствия" и уехал ни с чем.

    Затем военный министр пытался войти в такой же приватный контакт и с лидерами демократии. В один из этих дней он пригласил представителей социалистических партий на совещание. По поручению своей фракции я отправился в военное министерство, на Мойку, где некогда нас собирал Гучков. Но заседание тогда не состоялось... Вообще же все это делает честь энергии и патриотизму Верховского, но привести это ни к чему не могло. Тут нужен был и не тот человек, и не те методы.

    На следующий день, 18-го, с утра голосовалась "формула по обороне". Мы знаем, что это голосование сильно увеличило впечатление правительственного развала. Затем обсуждался "вопрос " нашей фракции насчет земельных комитетов. Защищая его, я воспользовался случаем пройтись насчет "самодержавной власти, присвоенной себе правительством". Авксентьев прервал меня. Но не обвинил меня в "непарламентских выражениях", а вступил в полемику по существу. Слева зашумели, полемика не кончилась удачно для председателя, его позиция не была выигрышной, и лучше бы ему помалкивать.

    Но в Предпарламенте ожидали больших прений по иностранной политике. Они должны были состояться после перерыва. А во время перерыва по кулуарам ходил сенсационный слух. Частичный правительственный кризис! Получил отставку Терещенко!.. В Зимнем признали, что его выступления окончательно подорвали возможность создания предпарламентского правительственного большинства. Ожидаются резкие нападки со стороны меньшевиков и эсеров, что совершенно несвоевременно ввиду возможного "выступления" большевиков. Решено выдать Терещенко. Вероятно, ему не ехать и на Парижскую конференцию.

    Так говорили в кулуарах Предпарламента. Неизвестно, сколько тут правды и в чем правда. Но ясно: в коалиции-то неблагополучно, она трещит. Я полагал: надо ударить по ней со всей силой, не стесняясь объявлять ее с трибуны жертвой будущего восстания. Мартов полагал: процесс разложения идет и без того быстро, надо дать возможность меньшевикам и эсерам оформить и осознать свои новые ориентации, не следует пугать большевистской опасностью, чтобы не достигнуть обратных результатов.

    Прения по иностранной политике начал Милюков. Его ждали с величайшим любопытством. Как-никак он оставался до сих пор идейным главой всей нашей плутократии... Однако нельзя сказать, чтобы наша плутократия имела особенно счастливую судьбу. И до известной степени это именно потому, что ей суждено было иметь во главе профессора. Как публичная лекция речь Милюкова была полна своеобразного интереса. Он и читал ее как лекцию, не отрывая глаз от лежащей перед ним тетрадки и кладя на строку палец, когда нужно было ответить на возгласы из аудитории... Но как политическая речь выступление Милюкова страшно разочаровало. Оно было посвящено главным образом "разоблачениям" российского циммервальдизма, "от которого доселе официально не отрекся и Керенский". Профессор мобилизовал тут всю свою ученость. Но это не избавило его от грубых передержек, тут же поставивших его в неловкое положение. Он взялся доказать на основании заграничной литературы, что Мартов призывал солдат уйти из окопов. Но цитат найти никак не мог, несмотря на упорные требования слева. Между тем с подобными планами окончания войны никогда не выступал даже Ленин.

    Но совсем жалкое зрелище получилось тогда, когда оратор перешел к критике наказа Скобелеву. Основные положения и в устах Милюкова были не чем иным, как повторением шаблонной империалистской фразеологии. Но частности! Это было уж свыше меры: Милюков филологически доказывал германское происхождение наказа ("приступ" -- не русское слово и появилось в результате перевода с немецкого!).

    Дерзкого своего преемника, который милюковским добром пытался ему же бить челом, оратор пощипал лишь немного: он был слишком занят левыми. Щипал же он его, помимо очень удачных личных выпадов, за "официальное лицемерие", за стиль подлаживания к Совету, за умолчание о чести России и за слабую защиту "интересов". Возможно, что Милюков, со своей личной точки зрения, был прав в этих упреках. В свое время он показал себя действительно честнее Терещенки, отказавшись сказать то, что он не намерен был сделать. Он и сейчас, несмотря на всю смехотворность этого, несмотря на удручающее несоответствие этого реальным задачам политики, опять выпалил свою "идею" и выговорил всеми словами то, на что "тонко" намекнул Терещенко: Константинополь и проливы -- вот наше национальное дело! Это, конечно, своего рода честность, недоступная ни Терещенко, ни многим, многим другим. Но боже! Какое же употребление из нее могла сделать "нация" или хотя бы сама русская буржуазия? Политически это было полное банкротство и младенческое неразумие.

    Кончил Милюков "почтительным преклонением головы перед доблестными союзниками". В своей тетрадке он написал в их честь довольно красноречивый гимн. Он снова и снова требовал, чтобы революция склонилась перед их принципами, направленными к "осуществлению идеала и к созданию мировой политики, объединяющей народы в союз, в котором справедливость будет фундаментом, а свобода краеугольным камнем".

    Я не выдержал этого.

    -- Ведь вы же не верите тому, что говорите! -- крикнул я в отчаянии от этой беспредельной слепоты.

    Обернувшись налево, Милюков приложил руки к груди и ответил тоном, исключавшим фальшь и неискренность:

    -- Это мое глубокое убеждение, я верил и верю в это!..

    Что делать! Тем хуже было для действительного "национального дела". Тем хуже было, есть и будет для самого профессора...

    Прения по иностранной политике продолжались и в следующих заседаниях, 20-го и 23-го. Но все же из неофициальных ораторов успел получить слово один Мартов. Говорили подолгу. Из правых был интересен, как всегда, Петр Струве, выступавший от "общественных деятелей". Политически это было так же убого и гораздо более бессодержательно, чем у Милюкова. Но как литературное произведение человека, привыкшего к интенсивной мысли в кабинете, как profession de foi [убеждение, кредо (франц.)] высококультурного и талантливого реакционера эта речь была замечательна. К нашей внешней политике она не имела слишком большого отношения, и, если бы я стал ее цитировать, я отвлекся бы от темы. Но как не упомянуть о некоторых словечках такого любопытного явления, как Петр Струве!

    -- В речах Чайковского, Аксельрода, Кусковой было здоровое национальное чувство и здравый государственный смысл. Но почему эти здоровые левые элементы бессильны и русское государство превратилось в какой-то аукцион, где народная душа предлагается тому, кто, не справляясь ни со своим карманом, ни со своей совестью, готов дать наибольшую цену? Нам этот аукцион внушает отвращение, ибо на нем победа остается за бесстыжими и зычными, которые готовы дать любые векселя, чтобы потом убежать от платежа. Мы живем в каком-то сумасшедшем доме, где здоровые, честные и нормальные люди исходят в борьбе с буйными больными, систематически подстрекаемыми к нелепым самоубийственным действиям. Достаточно взять любую вашу газету, даже самую левую, чтобы в ней прочитать вопль о том, что разбужена стихия, с которой совладать вы не сможете... Пора понять, что германские социал-демократы прежде всего немцы и добрые буржуа. Как немцы, они не будут бунтовать во время войны, а как добрые буржуа, они вообще не способны делать революцию. И смею вас уверить, самый смирный русский кадет гораздо более революционер, чем самый свирепый германский социал-демократ. Европейские социалисты потому ближе русских к социализму, что, для того чтобы стать в массе настоящими социалистами, надо прежде всего стать добрыми буржуа... Что такое большевизм? Это смесь интернационалистического яда с русской сивухой. Этим ужасным пойлом опаивают русский народ несколько неисправимых изуверов, подкрепляемых кучей германских агентов. Давно пора этот ядовитый напиток заключить в банку по всем правилам фармацевтического искусства, поместить на ней мертвую голову и надписать: яд!.. Я ненавижу анархию, но ценою мира, недостойного России, я, как русский патриот, не желаю покупать избавления от ненавистной анархии. И как бы нам ни казалась временами непосильной, тяжкой и скорбной борьба с собственным бессилием и малодушием, мы должны выстоять до конца, так же как выстояли русские люди в ужасную и в то же время славную эпоху Смутного времени...

    Пора кончить, как ни хотелось бы продолжать. Все это, конечно, не политика, это -- беллетристика. Но надо же нам было хоть чуть-чуть вкусить сокровенных дум и настроений наших буржуазно-интеллигентских верхов, застигнутых великой бурей. Это крошечный кусочек быта революции, которого я совсем не видел и не могу отразить в моих записках.

    Но выступление Струве ознаменовалось и колоритным штрихом политического характера. В ответ на чью-то реплику слева, упомянувшую о Корнилове, оратор заявил в упор социалистам:

    -- Корнилов -- это честное имя, и мы готовы положить за него жизнь!

    Давно не видевшие живой буржуазии, мы даже несколько опешили от неожиданности. Справа же раздались дружные и громкие рукоплескания... Вот как?.. Я встал со своего места, как бы желая обозреть лагерь мятежников. В ответ поднялся, демонстративно аплодируя, Милюков и крикнул в нашу сторону:

    -- Да, да, Корнилов честный человек!

    За Милюковым встала целая толпа правых; напротив же выстроились левые, и с минуту две силы стояли друг против друга, как петухи, готовые броситься в бой... Теперь я лучше понимаю этого рукоплещущего Милюкова, чем понимал тогда. Во-первых, теперь -- история, а тогда была публицистика. Во-вторых, я довольно слабо знал тогда внутреннюю сторону корниловского дела и роли отдельных его героев. Сейчас я допускаю для себя возможность присоединиться к этой формуле: если угодно -- Корнилов был честный человек.

    Серию левых ораторов начал Дан. Это была великолепная речь, сжатая, яркая, насыщенная фактами, безупречно логичная. Но этого мало: Дан в Мариинском дворце оказался так же далек от Дана в Смольном, как и Либер был здесь далек от старого привычного Либера. Дан произнес чисто интернационалистскую речь -- такую, на какие он полгода обрушивался, громя советскую оппозицию. Он мобилизовал огромную долю обычной интернационалистской аргументации.

    И крайняя левая дружно аплодировала Дану, хотя, конечно, и не понимала, как при всем этом можно было "поддерживать" и навязывать стране все новые и новые коалиции... Сделав, что было можно, для защиты "наказа", Дан отметил, что замалчивается его центральный пункт: о декларировании союзниками готовности вступить в мирные переговоры, "лишь только все народы в принципе откажутся от захватов"... Но тут Дан поставил точку и поспешил умолкнуть. Из прекрасной аргументации не было сделано настоящих выводов. За миром нас по-прежнему отсылали к несчастной Парижской конференции. А на конференции мир должен быть достигнут оглашением формулы, решительно ни к чему не обязывающей даже в случае ее принятия. То есть в конце концов на деле не было сделано ни шагу вперед... На плечах Дана в его фракции висел Потресов, который вслед за Струве шамкал, что мы еще не доросли до идеи патриотизма, и дальше ни с места.

    От имени эсеров без конца говорил Чернов. Представитель меньшинства своей фракции, он был связан гораздо больше Дана. На его плечах висело человек шестьдесят Потресовых, не столь культурных и талантливых, не ведающих марксизма, но так же "чувствующих", как думал Потресов. В результате речь Чернова была винегретом из самых пустяковых и непитательных овощей. Ни новой мысли, ни практической программы, ни революционной твердости тут не было ни тени.

    От имени нашей фракции очень интересно говорил Лапинский. Практически он продолжал Дана:

    -- Наступил тот момент, когда страна должна сказать союзникам, что мы воевать больше не можем, не должны и не намерены. Теперь, когда страна живет на вулкане, затягивать войну без определенных целей есть величайшее преступление или безумие... Настал момент, когда нужно обратиться к союзникам и потребовать от них согласия на немедленный приступ к мирным переговорам. А если союзники отвергнут?.. Тогда надо выступить самостоятельно!.. Но ту политику, о которой мы говорим, может вести только подлинное правительство демократии, каким не может быть коалиционное правительство...

    Лапинский действительно высказал все те мысли, каких требовал момент. Но как высказал? Высказал в стиле преподавателя, а не политического борца. Его положения вообще не имеют формы требования. О категоричности же, об ультимативности требований нет и речи. Это не борьба, а изложение своей "точки зрения". Промежуточные, меньшевистско-эсеровские группы, к которым должна была по преимуществу апеллировать речь Лапинского, отнюдь не чувствовали себя взятыми на буксир среди начинающейся бури...

    Зато после речей левых официальных ораторов вырисовывалась перспектива оппозиционного блока. Не было бы поздно с этим кунктаторством, нерешительностью, академичностью! Ведь нас, левых (с эсерами), всего человек пятьдесят... Картина была бы иная, если бы налицо были большевики и в парламентскую борьбу -- без парламентского кретинизма, при помощи всех реальных и потенциальных сил -- вступил бы сильнейший блок интернационалистов. Промежуточные, несамостоятельные группы, которым волею судеб назначено от века прилепляться к тому сильному, который не отталкивает их, уже давно были бы окончательно оторваны от правоцентровых элементов. А коалиция давно не существовала бы.

    Слухи о внутреннем развале коалиции все продолжались и усиливались. 20 октября они приняли совсем осязательную форму, но вместе с тем и они приняли иное направление, чем прежде. Оказалось, Терещенко остается на своем месте. Довольны им правые или недовольны, но они подняли шум и мобилизовали средства закулисного давления: нельзя из-за недовольства левых отставлять министра на глазах у всей Европы. Ведь это же будет не только опять старая зависимость от безответственных организаций -- это будет демонстрацией фактической ответственности перед Предпарламентом!..можно ли было Керенскому и его товарищам устоять перед таким аргументом?

    Однако, как мы уже знаем, что-нибудь одно: либо Терещенко, либо Верховский. Оголтелая патриотическая пресса во главе с Бурцевым уже несколько дней вопила: долой изменника Верховского! Закулисные "представления" также были, несомненно, крайне внушительны. Устранение Верховского, конечно, не знаменовало собой зависимости нашего неограниченного правительства от кого бы то ни было.

    И вот получились достоверные вести: Верховский ушел из кабинета. Мутить Смольный больше некому, вносить разложение в коалицию -- тоже, демонстрировать большевизм в правительстве -- тоже, проводить реформу в армии -- тоже. Все это ликвидировано.

    Все это, конечно, очень огорчило многих промежуточных искренних демократов, но все это было очень благоприятно с точки зрения объективной конъюнктуры, а в частности -- с точки зрения растущих парламентских настроений. Процесс оформления непримиримой оппозиции теперь должен обостриться. Как-никак в глазах многих Верховский был ныне единственным прикрытием коалиции. И вот он отдан в жертву Терещенке.

    Лояльные элементы начинали терять терпение... И со всех сторон их подстегивали разные факторы. С одной стороны, в Смольном уже собирался съезд Советов. Тут полными хозяевами были большевики; съезд, что бы там ни говорить, являлся довольно серьезным фактором, а намерения большевиков... во всяком случае сулили неприятности.

    С другой стороны, казачество, привлекавшее к себе взоры уже давно, начало позволять себе полные безобразия: в Калуге 20-го числа казачий отряд осадил местный Совет и потребовал сдачи, а когда сдача произошла, все же открыл пальбу и перебил нескольких членов Совета. Сегодня Калуга, завтра Полтава, послезавтра Москва...

    С третьей стороны, внутреннее разложение коалиции прогрессировало у всех на глазах. Керенский только и делал, что связывал свой рассыпавшийся кабинет, чтобы он продержался до Учредительного собрания и "не погубил самой идеи коалиции". О Терещенке и Верховском мы знаем. Но неприятности были и с Малянтовичем, который стал неумеренно допускать поблажки сидящим большевикам. Были и с Ливеровским, который еще не мог расхлебать последствий железнодорожной забастовки. Продолжались и с Никитиным, у которого почтово-телеграфная забастовка была на носу...

    Что же это? Так нельзя! Ведь это в глазах рабочих и солдат явное оправдание большевизма. Да и как справиться с тем же большевизмом при таких условиях?

    Лидеры официальных меньшевиков, широко раскинувшихся (от Потресова до Абрамовича), доселе старались наладить левоцентровый блок: отсекая слева мартовцев и левых эсеров, связаться направо -- с эсерами, земцами, энесами и кооператорами. Теперь ориентация изменилась. Вместо левоцентрового Дан хлопотал о левом блоке. Он протягивал руку Мартову. Это значит, что он готов был пожертвовать центровиками и рассчитывал окончательно втянуть эсеров в оппозицию.

    Уже пора было заботиться о резолюции по внешней политике. Наша группа получила от меньшевиков предложение выступить совместно, причем приглашались и все группы, делегированные Демократическим совещанием... В субботу, 21 октября, мы обсуждали это предложение в нашей фракции. Попытка не пытка, но, во всяком случае, я стоял за полную чистоту и непримиримость нашей позиции. Со мной было около половины членов фракции. Другая половина не то чтобы проповедовала компромисс, но виляла и так и сяк. Пререкались упорно... Надо было избрать двух делегатов на междуфракционное совещание. Мартов голосовал против меня, а я против Мартова. Избрали Мартова и меня.

    Междуфракционное совещание собралось вечером в воскресенье, 22-го. Это был День Петербургского Совета. Иные оспаривали, говоря, что это день Казанской божьей матери. По этому случаю казаки организовали было большой крестный ход. Это грозило некоторыми осложнениями по некоторым причинам. Так что правительство распорядилось запретить крестный ход... Нет, это, несомненно, был День Петербургского Совета.

    На совещание пришел и Пешехонов с кем-то от энесов, и Кускова с кем-то от кооператоров. Они в этот день испытали некоторые впечатления. Их речи были довольно расплывчаты и не остры. Не то ораторы были настроены не очень твердо и примирительно, не то их имманентная аргументация разбивалась о более твердые позиции левого центра.

    Левый же центр ныне сдвинулся вплоть до отказа от Парижской конференции как от панацеи в деле мира. Он ныне требовал немедленного обращения к союзникам и декларирования ими готовности приступить к мирным переговорам, как только противная сторона в принципе откажется от аннексий и контрибуций... Наша фракция протестовала против этого предварительного условия и требовала немедленного предложения мирных переговоров всем воюющим государствам.

    ...Но мы не кончили наших прений. Мы не успели кончить их. Левый центр сползал влево с каждым часом. События тащили за ним и безнадежных промежуточных обывателей, не имевших классового станового хребта. События тащили тех, кто не хотел идти добровольно... Еще немного -- и мы пришли бы тут же, в Мариинском дворце, к концу коалиции.

    Но мы не успели кончить наших прений. Мы не успели... Вы не совсем меня понимаете, читатель? Так я постараюсь все объяснить вам сейчас, как помню и как знаю.

    9 июня -- 14 июля 1921 года

    --------------------------------------------------------------------------------

上一页 目录页 下一页
苏汉诺夫：革命札记（下）


Н. Н. Суханов. Записки о революции

    КНИГА СЕДЬМАЯ

    ОКТЯБРЬСКИЙ ПЕРЕВОРОТ

    3 октября -- 1 ноября 1917 года

    1. АРТИЛЛЕРИЙСКАЯ ПОДГОТОВКА

    Философия, политика и стратегия переворота. -- Задачи агитатора. -- Как велась агитация. -- Ударные пункты. -- Большевики и Учредительное собрание. -- Положительная программа. -- Демагогия. -- Марксизм Ленина и Троцкого. -- Социализм в программе переворота. -- Тактика и стратегия. -- Проблема восстания. -- История II съезда Советов. -- Решительное заседание ЦК большевиков. -- "Парочка товарищей". -- Новая фаза. -- Настроение масс. -- В Петербургском Исполнительном Комитете. -- "Штаб обороны" в Смольном. -- Создание Военно-революционного комитета. -- Бессильные протесты прежних владык. -- Столица кипит. -- Истерика буржуазной прессы. -- В лагере советских противников. -- Выступление Горького. -- Массы не внемлют. -- Что думают и делают в Зимнем. -- ЦИК 14 октября. -- Допрос с пристрастием. -- Философия восстания. -- Апеллируют к Марксу на свою голову. -- Что же думают большевистские вожди? -- Объяснения "парочки". -- "Письмо к товарищам" Ленина. -- Один дурак и десять умных. -- "Парочка" капитулировала.

    В мягко-блестящих залах Мариинского дворца не было никакой революции. Вся революция была в Смольном, в рабочих районах столицы, в городах и уездах провинции. И вся эта революция катилась по наклонной плоскости к какой-то развязке... Большевики ушли из Мариинского дворца только для того, чтобы развязать революцию на улицах, в массовом движении народа. Большевики решительно вышли на путь революционного, насильственного сокрушения коалиции и замены ее властью Советов. Большевики непосредственно и вплотную взялись за дело государственного переворота. Сюда неудержимо катилась революция.

    Сюда мы должны устремить все наше внимание... При этом нам придется иметь дело с тремя группами проблем. Ибо каждый государственный переворот имеет, во-первых, свою идеологию или философию, во-вторых, свою политику и, в-третьих, свою стратегию. Можно, пожалуй, это выразить и несколько конкретнее, в более скромной форме. Нам предстоит иметь дело с программой переворота, с его тактикой и с его организацией.

    Но мы не станем вести наше изложение в таком "ученом", строго систематическом порядке. Для моих безответственных записок такой порядок был бы, пожалуй, искусственным. Лучше будем по-прежнему следить за событиями так, как они наслаивались в голове наблюдателя -- в порядке скорее хронологическом, а вернее, в порядке "вольном". То есть попросту -- в беспорядке... В этом беспорядке событий мы будем иметь много случаев исследовать и идеологию переворота, и его политику, и его стратегию.

    Долой буржуазное правительство Керенского, Коновалова и Кишкина -- правительство народной измены! Да здравствует власть рабочих, крестьянских и солдатских Советов!.. Это был двуединый лозунг эпохи. Но это только лозунг. В нем, собственно, нет еще ни программы, ни тактики, ни организации переворота. Почему и для чего вместо керенщины нужна власть Советов? Какими политическими методами она может и должна быть достигнута? Какими техническими средствами должен и может быть осуществлен переворот?.. Без научной системы, а в порядке наслоения фактов дело обстояло так.

    После Демократического совещания, с момента образования последней коалиции, огромная и сильная большевистская партия развернула по всей стране колоссальную, лихорадочную агитацию за власть Советов, против правительства народной измены... Коалиция была сама по себе вопиющим фактом, а ее политика была сплошной провокацией. Правительство Керенского и Кишкина слетело бы и без всякой агитации -- от внутреннего развала, от предпарламентского натиска или от совершенно стихийного народного взрыва. Но существовать и править эта власть не могла.

    Это значит, что почва для агитации против нее была необыкновенно благоприятна, результаты ее исключительно успешны, а процесс ее, то есть функции агитаторов были крайне легки и общедоступны. Нужны мир, хлеб, земля. Нужны так, что без них народ больше не мог жить и государство существовать. И нужны такие вещи, которые решительно всем известны и понятны, каждому неграмотному деревенскому полудикарю. Ему понятно и то, что этих вещей у него нет в руках. Стало быть, власть не дает их. Стало быть, власть дурна, нежелательна, подлежит устранению. Чего проще и логичнее?

    Но может ли власть вообще дать землю, мир и хлеб... Тут, конечно, уже затруднение. Но тут-то и начинает выполнять свои функции пропаганда. Да, власть вообще может дать немедленно землю, мир и хлеб. Если вместо буржуазной будет рабоче-крестьянская власть, то она это и сделает. Если керенщина будет заменена властью Советов, то народные нужды будут удовлетворены. Так говорят сведущие люди, преданность которых народному делу испытана ссылкой, тюрьмой и каторгой. Чего вернее и реальнее?..

    Что коалиция больше нестерпима, это масса понимает и без агитатора. Но тем более агитатор, не мудрствуя лукаво, не имея за душой ни политического, ни социалистического багажа, может отлично разжевать массе необходимость для рабочих и крестьян ликвидировать эту власть буржуазии и помещиков. Для этого надо только описать рабочим и крестьянам их собственное положение и указать, что виноваты в нем имущие классы, которые держат в своих руках власть. Выводы укладываются в головах массы непреложно и твердо -- они вбиваются в головы самим объективным положением вещей.

    Но агитатор может сделать и больше. Одних логических выводов мало. Он может и должен возбудить классовую ненависть и зажечь волю к действию. Он должен создать материал для формирования революционных батальонов, штурмовых колонн... И тут помимо общей конъюнктуры он может и должен использовать против существующей власти все особо кричащие, противонародные ее свойства и ее акты.

    Начиная с последних чисел сентября ударными пунктами устной и печатной большевистской агитации были следующие. Прежде всего, последняя наша коалиция была шайкой узурпаторов, захвативших самодержавную власть в силу келейного соглашения двух десятков человек. Это была неоспоримая и позорная истина, которую большевики стремились довести до сознания каждого рабочего и солдата... Кроме резолюции Петербургского Совета, отказавшего в поддержке новорожденной коалиции, по обеим столицам и по всей провинции немедленно прокатилась волна митингов; сотни тысяч рабочих и солдат протестовали против самого факта образования нового буржуазного правительства, обещали решительную борьбу с ним и требовали власти Советов.

    Затем, существующее правительство -- это не только шайка узурпаторов: это правительство мятежников контрреволюции. Что таким мятежником был Корнилов, это известно всем. Это было объявлено официально. Но ведь теперь-то дело уже достаточно разоблачено. Керенский был в стачке с Корниловым и сам вызывал 3-й корпус для разгрома Советов, соглашаясь войти в кабинет Корнилова. Большевики, в частности, предъявляли вопрос по корниловскому мятежу, и бюро ЦИК его приняло, но министры и не подумали объясниться... "Рабочий путь", временно заменяющий "Правду", не уставал печатать все новые разоблачения и запросы, убийственные для Керенского и втаптывающие его в корниловскую грязь...

    Далее, из этого следует, что существующее правительство, корниловское по природе, не может не готовить новой корниловщины. Не нынче завтра оно может сделать решительный натиск на революцию, и тогда прощай все завоевания! Надо обороняться. Надо быть готовыми к отпору...

    С другой стороны, это правительство заговорщиков и контрреволюционеров позволяет себе гнусные издевательства над рабочим классом, над его прессой, над его представителями. По корниловскому делу арестовано ровным счетом пять человек, которые сидят под охраной собственного почетного караула и могут бежать, когда им заблагорассудится. А настоящие тюрьмы полны большевиками, которые устраивают голодовки, не будучи в состоянии добиться ни освобождения, ни членораздельного обвинения... В Минске же только что закрыт большевистский "Молот", который обслуживал армию...

    С особой яростью была подхвачена позорная попытка эвакуации и бегства правительства в Москву. Заговорщики предают революционную столицу! Неспособные оборонить ее, они и не желают этого... Немцы продолжают свои морские операции, матросы кладут свои головы, союзники не шевелят пальцем для помощи и обливают грязью наших героев. А правительство? Оно не только бежит в Москву, подготовляя сдачу Петербурга... "Как нам достоверно известно, оно стремится обезоружить ряд укрепленных пунктов, стоящих на пути к Питеру, требует снятия с укрепленных мест пушек, которые можно установить в другом месте только через полгода... Все это делается для того, чтобы выполнить свои контрреволюционные планы, чтобы разоружить революцию и ее центры... Это заговор правительства и "союзников" против Петрограда и его революционных защитников. Запомним это, товарищи матросы и солдаты!" ("Рабочий путь" № 33 от 11 октября).

    К тем же целям направлены и новые требования правительства относительно вывода из столицы революционных войск. На фронте тяжко, и нужны подкрепления. В это мы верим. Но есть ли хоть один рабочий или солдат, который поверил бы, что Керенский выводит войска не в политических целях? Нет, после корниловщины верить этому глупо и преступно. Мы все пойдем на фронт. Но пойдем тогда, когда будем уверены, что закроем этим дорогу немцам, а не откроем ее контрреволюции...

    Но как же при таких условиях быть с обороной? Выход один: надо взять ее в свои руки. Мы готовы защищать революцию от немцев, как защищали ее наши братья, герои-матросы и латышские стрелки. Но мы не можем сказать гарнизону: отдай себя в руки Керенского, который обратит тебя против рабочего класса. Положение нелепое и невыносимое. Да и единственный способ изменить его -- это ликвидировать правительство народной измены...

    Следующий факт может одновременно характеризовать и состояние обороны, и настроения политически активных масс. Наш Верховный главнокомандующий, который (по ближайшем ознакомлении с делом) публично преклонялся перед несравненной доблестью моряков, несколькими днями раньше обратился к тем же морякам с обычным бестактным окриком: флот разлагается и ненадежен, надо загладить свои преступления перед революцией и т. д. В ответ на это второй съезд моряков Балтийского моря вынес такую резолюцию: "...требовать от рабоче-солдатского и крестьянского ЦИК немедленного удаления из рядов Временного правительства социалиста в кавычках и без кавычек, антиполитического авантюриста Керенского, как лица, позорящего и губящего своим бесстыдным политическим шантажом в пользу буржуазии великую революцию, а также вместе с нею весь революционный народ. Тебе же, предавшему революцию Бонапарту-Керенскому, шлем проклятия в тот момент, когда наши товарищи гибнут под пулями и снарядами и тонут в волнах морских, призывая защищать революцию, и когда мы все, как один человек, за свободу, землю и волю сложим свои головы, погибнем в честном бою в борьбе с внешним врагом и на баррикадах -- с внутренним, посылая проклятия тебе, Керенский, и твоей компании..."

    Документ, несомненно, не лишен красочности... Впрочем, едва ли "нижние чины" когда-либо обращались в таком стиле к действительному Бонапарту. Напротив, подобные взаимоотношения между армейской массой и ее верховным вождем нельзя признать нормальными для армии, способной жить и побеждать... Конечно, можно было отделываться фразами о разложении, о разбойниках и убийцах. Но ведь это был вздор. Флот как боевая величина был на высоте. Флот жил своей органической жизнью, которая могла стать нормальной, но не в существующих условиях [как он жил сейчас, об этом свидетельствует воззвание того же балтийского съезда -- не только уже вполне грамотное, но поистине замечательное, полное силы, убеждения, достоинства и революционного пафоса. Читатель только выиграет, если я приведу хоть часть его: "Братья, в роковой час, когда звучит сигнал боя, сигнал смерти, мы возвышаем к вам свой голос, мы посылаем вам привет и предсмертное завещание. Атакованный превосходными германскими силами наш флот гибнет в неравной борьбе. Ни одно из наших судов не уклонится от боя. Оклеветанный, заклейменный флот исполнит свой долг перед великой революцией. Мы обязаны твердо держать фронт и оберегать доступы к Петрограду. Мы выполним свое обязательство. Мы выполним его не по приказу какого-нибудь жалкого русского Бонапарта, царящего долготерпением революции. Мы идем в бой не во имя договоров наших правителей с союзниками, опутывающих цепями руки русской свободы. Мы исполняем верховное веление нашего революционного сознания. Мы идем к смерти с именем великой революции на недрожащих устах и в горячем сердце бойцов. Русский флот всегда стоял в первых рядах революции. Имена моряков вписаны на почетном месте в книгу великой борьбы с проклятым царизмом. И эта борьба... не на жизнь, а на смерть дает нам святое право призвать вас, пролетарии всех стран, призвать вас твердым голосом, перед лицом смерти, к восстанию против своих угнетателей. Сбросьте с себя оковы, угнетенные! Поднимайтесь на борьбу! Нам нечего терять в этом мире, кроме цепей! Мы верим, мы дышим верою в победу революции!.. Мы знаем, что близок решительный час. Разгорается великая борьба, дрожит горизонт пламенем восстания угнетенных всего мира. В час, когда волны Балтики окрашиваются кровью наших братьев, когда смыкаются воды над их трупами, мы возвышаем свой голос. С уст, сведенных предсмертной судорогой, мы поднимаем последний горячий призыв к вам, угнетенные всего мира! Поднимайте знамя восстания! Да здравствует всемирная революция! Да здравствует справедливый мир! Да здравствует социализм!].

    Я перечислил главнейшие ударные пункты большевистской агитации тех недель. Вся эта агитация шла по линии полного отсутствия сопротивления. Но был еще особый пункт, на котором приходилось сосредоточить силы... Что коалиция была нетерпима и преступна -- это было доказано миллион раз и ясно без доказательств. Но этого недостаточно... Если нельзя выносить коалицию, то ведь скоро соберется Учредительное собрание -- тут будет спасение, и мир, и хлеб, и земля. Так мог думать рабочий, крестьянин и солдат. Тут были его надежды...

    Это не годилось. Этот выход из положения надо было замуровать. Веру в Учредительное собрание надо было разрушить. То есть надо было доказать, что при коалиции оно невозможно... Мы знаем, что именно сюда направили большевики свое особое внимание.

    Буржуазия и коалиция срывают Учредительное собрание! Без этого не обходилась ни одна большевистская речь, резолюция, декларация, газетная статья. Можно сказать, что вся агитация велась под знаменем Учредительного собрания и его защиты. Как будто весь большевистский сыр-бор горел из-за Учредительного собрания.

    Людям сведущим -- но сведущим не особенно -- это может показаться несколько странным. Ведь Ленин тут же, через час по приезде, обрушился на парламентарную республику и отвергал всякие правительства, кроме Советов. Лозунг "Советской власти", ставший затем "во главу угла" большевизма, также не предполагал, что Советское правительство будет временным правительством. Этот лозунг означал, конечно, форму правления и "идеальный политический строй". Учредительное собрание как будто всем этим определенно исключалось...

    Правда, в свое время противникам Учредительного собрания было лучше о нем помалкивать. Но, казалось бы, только до тех пор, пока лозунг "Советской власти" не получит достаточного признания среди масс. По укреплении же позиций, казалось бы, можно было и раскрыть карты. По крайней мере можно было бы продолжать помалкивать -- ради большей чистоты своего учения, во избежание путаницы и слишком грубого политического обмана.

    Но нет, большевистская партия поставила дело иначе: долой коалицию и да здравствует Советская власть во имя Учредительного собрания! Во-первых, она не помалкивала, а страшно громко кричала. Во-вторых, она делала это не по мере законной дипломатической необходимости, не при первых нетвердых шагах, а в решительный час, перед самым выступлением, когда почти все активные массы были уже с нею.

    В своем месте я отмечал, что, собственно, не большевистской партии в целом приходилось помалкивать об Учредительном собрании, а просто ее глава, Ленин, помалкивал о нем и не раскрывал карт в пределах большевистской партии. Ленин конспирировал от партии, а партия, не связав концы с концами, принимала Учредительное собрание за чистую монету и распиналась за него. Так было вначале... Но неужели так могло продолжаться до сих пор? Что же это за азиатское вероломство вождя? Что же это за безграничная невинность партийного "офицерства"?

    Конечно, и того и другого здесь было в значительной дозе. Но этим дело не исчерпывалось. Дело было в том, что Ленин, дав первоначально пинка Учредительному собранию, а затем решив дипломатически помолчать о нем, скоро пришел к идее использовать его. Задумано -- сделано. Учредительное собрание стало прикрывать "власть Советов". Ленин не только не помалкивал, но кричал вместе с партией. В своем центральном органе он писал о том, "как обеспечить успех Учредительного собрания". Его ближайшие друзья в официальнейших выступлениях сделали его исходным пунктом своей политики. Соответствующий материал уже можно найти в предыдущих главах. Его можно было пополнить безгранично... "Если власть перейдет к Советам, судьба Учредительного собрания будет в надежных руках; если буржуазия сорвет переход власти к Советам, она сорвет и Учредительное собрание". Так, агитируя, уверяла большевистская партия на столбцах своего "Рабочего пути" (3 октября)...

    Но ведь были же на свете люди, которые не могли не помнить о пинке Ленина парламентарной республике и Учредительному собранию? Как же быть с этим теперь, перед началом боевых действий? Очень просто: "Ленин был против Учредительного собрания и за республику Советов", -- утверждают наши противники. Утверждение явно неверное. Никогда Ленин не был "против" Учредительного собрания. Вместе со всей нашей партией он с первых же месяцев разоблачал Временное правительство за оттяжки Учредительного собрания. Что эти наши обвинения были правильны, доказано теперь жизнью... Вот и все. Так разъяснял "Рабочий путь".

    Ну а как же все-таки с новой теорией государственного права? Ведь нельзя же без конца рассчитывать на то, что все готовые идти за большевиками должны быть доверчивы, как младенцы, недальновидны, как бараны, невежественны, как папуасы. Ведь надо же было иметь какую-нибудь "теорию", которая соединяла бы несоединимое, прикрывала тайны дипломатии, замазывала зияющую логическую пустоту. Конечно! И такая теория была создана -- отнюдь не с большими трудностями, чем были опровергнуты злостные выдумки о позиции Ленина. "Республика Советов, -- гласит эта теория, -- отнюдь не исключает Учредительного собрания, как и обратно, республика Учредительного собрания не исключает существования Советов. Если нашей революции не суждено погибнуть, если ей суждено победить, то мы увидим на практике комбинированный тип республики Советов и Учредительного собрания..." Вот и все.

    Эта статья в "Рабочем пути" (4 октября) не подписана скромным автором. Но... о, доблестный Зиновьев! Мне кажется, я за тысячи верст узнаю твою несравненную смелость мысли, твое прославленное мужество при защите трудных позиций!.. Правда, кроме центральной газеты у партии большевиков имелся в те времена еще проект программы. В нем нельзя было найти признаков "комбинированного типа"; там была налицо именно советская рабоче-крестьянская диктатура, исключающая буржуазно-парламентарное Учредительное собрание. Но это неважно. Всякий понимает, что одно дело -- теоретический документ для самих себя, а другое -- практическая идея для всеобщего употребления.

    И вероломство пастыря, и невинность овец во всем этом налицо. Но мы видим, что и то и другое, вопреки нашему первоначальному впечатлению, тут имеет совсем не грубо примитивный, а, напротив, весьма квалифицированный характер. Как видим, речь тут идет не о каком-нибудь сравнительно мелком и приватном обмане, направленном в упор против своих друзей и соратников. И речь идет не о простой ребячьей готовности быть обманутыми. Тут обман имеет массовый всеобщий характер, общегосударственный масштаб. Известно, что массовое убийство в государственном масштабе есть не какое-либо предосудительное действие, а есть доблесть и подвиг. Обман в таких случаях носит название дипломатии, или тактики, или политики. Для субъекта обмана он должен рассматриваться в аспекте -- sui generis [специфической, своеобразной (лат.)] -- государственной мудрости. А для объектов -- в аспекте идейной сплоченности и партийной дисциплины, тоже sui generis.

    Итак, "долой коалицию" и "да здравствует власть Советов" во имя Учредительного собрания! Только тогда, когда власть будет у Советов, судьба Учредительного собрания будет в надежных руках. Ну а что же еще дает нам власть Советов?..

    До сих пор мы уделяли внимание только одной стороне большевистской агитации: эта сторона -- отрицательная, направленная к уничтожению керенщины. Практически этого, пожалуй, было достаточно: воля к решительному действию могла быть создана у масс хотя бы и одной только ненавистью к существующему порядку... Но ведь мы, слава богу, жили в двадцатом веке. Вызывать стихийный сокрушительный бунт не могло быть нашей задачей. Мы шли не к стихийному взрыву, а ко второй, рабоче-крестьянской революции, у которой обязательно должна быть своя положительная программа. Само собой разумеется, что она должна покоиться на незыблемом основании марксизма и всего опыта современного рабочего движения. Это не значит, что вся программа с ее теоретическими и практическими основами должна быть целиком проявлена в агитации. Но все же агитация пред решительным боем должна была отвечать на вопрос: для чего нужна, что сделает и что даст власть Советов?

    Власть Советов есть не только гарантия Учредительного собрания, но и его опора. Во-первых, "капиталисты и помещики могут не только надсмеяться над Учредительным собранием, но и разогнать его, как разогнал царь первые две думы". Советы этого не позволят. Во-вторых, Советы будут аппаратом для проведения в жизнь предначертаний Учредительного собрания. "Представьте себе, что 30 ноября оно декретировало конфискацию помещичьих земель. Что могут сделать для действительного проведения в жизнь этого требования городские и земские самоуправления? Почти ничего. А что могут сделать Советы? Все..." ["Рабочий путь" от 3 октября]

    Дальше. Само собой разумеется, что Советы призваны осуществлять все то, без чего больше не могли жить массы и чего не могла дать коалиция: мир, земля, хлеб... Это так просто и понятно, это так естественно заполняло все статьи и речи большевиков того времени, что останавливаться на этом нет нужды. Это была просто другая сторона борьбы против керенщины; это было то центральное и насущное, что поистине разумелось само собой.

    Вопрос мог заключаться только в том, кок именно и когда именно дадут Советы землю, мир и хлеб?.. Тут с землей дело обстояло просто и ясно: землю крестьянам Советы предоставят немедленно. С миром дело обстояло не столь определенно: мир Советская власть сейчас же предложит воюющим государствам, апеллируя к разоряемым и истребляемым народам; можно ожидать с полной уверенностью, что мы получим всеобщий справедливый мир.

    Уже совсем неопределённо было дело с хлебом: это была сложная совокупность понятий (добыча хлеба в натуре из деревни, повышение реальной заработной платы и т. д.), и в соответствии с этим тут требовалась система различных мер; но в процессе агитации эта сложность не была лишена и положительных сторон, позволяя всякому нагородить с три короба, не сказав ничего... Да ведь, в конце концов, вдаваться в подробности, изъяснять, как именно что будет сделано, было совсем не обязательно. При данных условиях было совершенно достаточно демонстрировать твердую волю партии осуществить насущнейшие требования народа.

    Однако совершенно ясно, что все эти условия и весь этот характер агитационной кампании неудержимо толкали на путь самой беспринципной демагогии. И большевики, разогревая атмосферу, стали на этот путь. Демагогия была безудержной и беззастенчивой. Тут было не до науки, не до принципов, не до элементарной истины и не до здравого смысла... И не только рядовые агитаторы, у которых ничего этого не было, показали себя на поприще демагогии. Лидеры тут действовали с такой же примитивностью и так же мало стеснялись.

    Ленин, "немедленно предоставляя" землю крестьянам и проповедуя захват, фактически подписался под анархистской тактикой и под эсеровской программой. То и другое было любезно и понятно мужичку, который отнюдь не был фанатическим сторонником марксизма. Но то и другое, по меньшей мере 15 лет, поедом ел марксист Ленин. Теперь это было брошено. Ради любезности и понятности мужичку Ленин стал и анархистом, и эсером.

    Троцкий же так разрешал одним духом все продовольственные затруднения, что небу становилось жарко... В каждую деревню Советская власть пошлет солдата, матроса и работницу (на десятках митингов Троцкий говорил почему-то именно работницу); они осмотрят запасы у зажиточных, оставят им сколько надо, а остальное бесплатно -- в город или на фронт... Петербургская рабочая масса с энтузиазмом встречала эти обещания и перспективы.

    Понятно, что всякая "конфискация" и всякая "бесплатность", рассыпаемые направо и налево с царской щедростью, были пленительны и неотразимы в устах друзей народа. Перед этим не могло устоять ничто. И это было источником самопроизвольного и неудержимого развития этого метода агитации... Богачи и бедняки; у богачей всего много, у бедняков ничего нет; все будет принадлежать беднякам, все будет поделено между неимущими. Это говорит вам ваша собственная рабочая партия, за которой идут миллионы бедноты города и деревни, -- единственная партия, которая борется с богачами и их правительством за землю, мир и хлеб.

    Все это бесконечными волнами разливалось по всей России в последние недели... Все это ежедневно слышали сотни тысяч голодных, усталых и озлобленных... Это было неотъемлемым элементом большевистской агитации, хотя и не было их официальной программой.

    Но возникает деликатный вопрос: был ли социализм в этой "платформе"? Не пропустил ли я социализма? Приметил ли я слона?..

    Нет, я констатирую, что о социализме как цели и задаче Советской власти большевики в прямой форме тогда не твердили массам, а массы, поддерживая большевиков, и не думали о социализме. Но в косвенной, неясной форме проблема "немедленного социализма" была все же поставлена. Вообще центральные вожди большевизма, видимо, твердо решили произвести социалистический эксперимент: этого требовала и логика положения. Но перед лицом масс опять-таки никакие точки над "и" не ставили.

    Социализм есть, как известно, проблема экономическая по преимуществу. В своем месте я уже указывал, что у большевиков с этим дело обстояло слабо. Ни Ленин, вырабатывая программу для своей партии, ни Троцкий, вырабатывая ее для бывших "междурайонцев", не только не оценили значения именно экономической программы, не только не поставили ее в первую голову, но оба попросту почти забыли о ней. Уже сейчас, в октябре, новоявленный большевик Ларин громко плакался на то, что вместо экономической программы у большевиков имеется "почти пустое место" ("Рабочий путь", 8 октября). Его требовалось заполнить в экстренном порядке. И тот же Ларин, в такой крайности не замедливший стать верховным теоретиком, стал экстренно заполнять его. Он предлагал аннулирование государственных долгов, обязательность коллективных договоров, распространение рабочего законодательства на прислугу, ежегодные отпуска рабочим и многое другое очень хорошее. Но собственно о социализме тут нет речи. Советская власть рассчитана на существование частнохозяйственного строя.

    Если мы обратимся к официальной декларации, оглашенной Троцким на Демократическом совещании, то там экономическая программа Советской власти изложена так: только Советская власть "способна внести максимум достижимой сейчас планомерности в распадающееся сейчас хозяйство, помочь крестьянству и сельским рабочим с наибольшей плодотворностью использовать наличные средства сельскохозяйственного производства, ограничить прибыль, установить заработную плату и в соответствии с регламентированным производством обеспечить подлинную дисциплину труда, основанную на самоуправлении трудящихся и на их централизованном контроле над промышленностью...". Все это очень неясно и несолидно, но совершенно чуждо утопизма. Декларация отнюдь не ставит социализма в порядок дня Советской власти. Ее содержание, в сущности, не выходит за пределы знакомой нам экономической программы 16 мая, принятой старым Исполнительным Комитетом для проведения ее коалиционным правительством. Коалиция ее провести, конечно, не могла. Ибо эта программа в корне подрывала экономическое господство капитала. Для Коновалова это было равно социализму. Но, по существу, до социализма тут было далеко...

    Это была экономическая платформа большевистской партии перед решительным выступлением.

    Однако все же в ней существовал пункт, который для нас имеет особое значение. Это известный нам рабочий контроль над производством. Это был боевой пункт на всех пролетарских собраниях. Как специально рабочее требование он фигурировал наряду с землей. И вот, если угодно, здесь, и только здесь,большевистские деятели подходят к публичному декларированию принципов социализма. Однако "социализм" этот все же крайне робок и скромен: в своей теории большевики идут по другой дороге, но не идут дальше правого меньшевика Громана с его программой "регулирования" или "организации народного хозяйства и труда".

    Я возьму последнее слово о рабочем контроле. 18 октября, когда Милюков сенсационно выступал в Предпарламенте, на Всероссийской конференции фабрично-заводских комитетов, заседавшей тогда в Петербурге, большевики проводили свой рабочий лозунг. Один из тезисов доклада гласил: "Установление рабочего контроля в различных отраслях хозяйственной жизни, и в особенности в области производства, есть лишь первоначальная форма, которая путем постепенного расширения и углубления превращается в регулирование производства и всей хозяйственной жизни". Резолюция же, принятая по этому докладу, в одном из пунктов так выясняет сущность рабочего контроля: "Фабрично-заводской комитет образует контрольную комиссию в целях контроля как над правильностью и обеспеченностью снабжения предприятия материалами, топливом, заказами, рабочими и техническими силами и всякими потребными предметами и мероприятиями, так и в целях контроля над согласованностью всей деятельности предприятия со всем хозяйственным планом; управление обязано сообщать все данные, предоставлять возможность их проверки и открывать все деловые книги предприятия". Контрольные комиссии должны объединяться в целях контроля над всей отраслью. А затем рабочий контроль должен быть осуществлен в общегосударственном масштабе. Но "конференция приглашает товарищей уже и теперь осуществлять его в той степени, в какой это возможно по соотношению сил на местах, но объявляет несоединимым с целями рабочего контроля захват рабочими отдельных предприятии в свою пользу".

    Эту резолюцию сочинил тот же Ларин. Как понимала его конференция, как понимала конференцию масса, этого никто не ведает. Дело-то было немножко новое, а вразумительности и конкретности во всем этом довольно мало. Понимал каждый массовик и каждый "генерал" так, как им господь бог клал на душу... Но я и не подумаю разбирать сейчас эту теорию и предусматривать ее результаты на практике. Во всяком случае, это было все, что имело отношение к социализму в платформе будущей Советской власти.

    Итак, я в общем описал все, с чем приходили к массам большевики, развившие колоссальную энергию, развернувшие лихорадочную деятельность по всей стране в эпоху последней коалиции. Я изложил те идеи, которые сплачивали народные массы под знаменем большевистской партии и строили их в боевые колонны под лозунгами: "Долой коалицию!" и "Да здравствует Советская власть!".

    Но что же, собственно, надлежало делать с этими идеями и лозунгами... Допустим, их усвоили отлично. Допустим, рабочие и солдатские массы по первому зову готовы выполнить все директивы большевиков. Что дальше?.. Призывала ли партия к штурму, к восстанию, назначая для того время, вырабатывая диспозиции? Или, может быть, переворот должен быть совершен иными путями? Что говорила большевистская партия?

    Насколько я себе представляю, почти до самого октября большевики ограничивались общими формами агитации. Они стремились только сделать свои лозунги своими и кровными для масс, и они стремились пробудить в массах волю к действию под своими знаменами... Не надо думать, что таков был сознательный план и расчет большевистских центров. Нет, они сами тогда не имели определенного маршрута к своей цели. Они имели только методы; они приняли некоторые предварительные меры, очень внушительные, но ни к чему не обязывающие (резолюции Петербургского Совета 21 сентября), и теперь только разводили агитационные пары.

    В сущности, до самого исхода из Предпарламента, до 7 октября, можно было допускать, что большевики готовы реализовать свои лозунги совершенно мирным, soit dit [так сказать (франц.)] -- парламентским путем. Так могли понимать идущие за большевиками массы. Так могли понимать и обширные группы партийного офицерства: именно та (почти) половина большевиков, которая боролась против исхода из Предпарламента...

    Да ведь и Ленин, который в приватных письмах требовал ареста Демократического совещания, печатно, как мы знаем, предлагал "компромисс": пусть всю власть возьмут меньшевики и эсеры, а там -- что скажет советский съезд... То же самое упорно проводил и Троцкий на Демократическом совещании и около него: надо его заставить взять власть в свои руки, а затем новое демократическое правительство, состоящее из советских партий, пусть ищет себе доверия на советском съезде. Переворот предполагался или допускался совсем мирного, "эволюционного" характера. Массы имели все основания понимать дело именно таким образом...

    После Демократического совещания, после узурпации власти Керенским и Третьяковым наступил несомненный перелом. Партийное большинство пошло из Предпарламента на путь насильственного переворота. Но ведь это понимай кто умеет! Это достаточно только для умудренных. Массам это растолковано еще не было. Массам на вопрос, что делать с разведенными парами, отвечали только так: держать пары готовыми; 20-го числа соберется Всероссийский съезд, который решит дело. Больше ничего не знали и не представляли себе массы.

    Со съездом же дело обстояло так. Мы знаем, что еще во время Демократического совещания ЦИК заявил, что созовет его 20 октября. Законный срок уже давно был упущен; иное заявление было бы вопиющим беззаконием, а кроме того, и кричащей бестактностью со стороны подотчетного съезду ЦИК. Тем не менее, лишь только разъехалось Демократическое совещание, как в меньшевистско-эсеровских кругах началась ожесточенная кампания против съезда. А затем вопрос был поставлен официально. Уже 27 сентября в бюро ЦИК выступил Дан с предложением отсрочить съезд: он помешает созыву Учредительного собрания, оторвет на местах необходимые агитационные и организационные силы и т. п.

    На всем протяжении кампании против съезда это было, в сущности, единственной сферой, откуда черпались аргументы... Конечно, нельзя отрицать, что политические мотивы противников съезда были очень вески: поскольку меньшевики и эсеры действовали на советской арене, постольку было очевидно, что съезд их устранит совсем с политической арены. Но все же их аргументация, помимо беззаконности и бестактности, была очень жалкой. От нее морщились даже "мамелюки" и отнюдь не убеждались ею. Возмущались даже самые правые, вроде плехановца Бинасика. Но что же было делать "звездной палате"?

    Дан внес предложение запросить местные Советы. Но бюро отклонило это и назначило созыв съезда на 20 октября. Тогда к делу были привлечены другие авторитетные органы и мобилизованы местные силы. Военная секция при ЦИК после долгих прений постановила: запросить фронтовые организации, созывать ли съезд. Бюро крестьянского ЦИК решило 28 сентября не созывать съезда. Дело перешло в пленум крестьянского ЦИК, который 5 октября признал съезд "опасным и нежелательным" и предложил своим местным органам отказаться от посылки делегатов.

    Как видим, это была уже не только кампания, а действенный бойкот съезда, советской конституции и советских добрых нравов. Съезд срывали и ничем не стеснялись при этом... Начался на этой почве раскол в провинции и в армии. "Известия" энергично печатали вереницы постановлений против съезда; из армии таких было особенно много, но и из провинции -- отовсюду, где господствовал старый советский блок.

    Все это было неприглядной дезорганизацией того дела, которое нельзя было не сделать. 3 октября официальная телеграмма ЦИК о созыве съезда и о присылке делегатов была послана. Кампания и саботаж были теперь не только безобразны, но и довольно рискованны. Но что же делать? Разбитые меньшевики и эсеры принуждены были хоть в этом находить утешение... Их организации на местах, их фракции в Советах стали отказываться участвовать в выборах делегатов. Но от этого они не выигрывали. Делегатов законно выбирали без них. Дело было неладно.

    Только 19 октября "звездная палата" повернула фронт и телеграфно потребовала мобилизации всех местных сил для выборов на съезд. Было несколько поздно, но все же... Однако и после этого "Известия" не отказывали себе в удовольствии печатать списки тех, кто против съезда.

    Разумеется, большевикам все это ничуть не мешало. Напротив... Их почва была совершенно твердой -- и фактически, и юридически. Примитивные беззакония противной стороны поднимали их престиж; бойкот и попытки дезорганизовать съезд усиливали их представительство... Троцкий в одном из заседаний заявил, что съезд, который срывают законные власти, будет созван неконституционным путем, Петербургским и Московским Советами. Даже и тут большевики ничего не проиграли бы. Полнота съезда была бы все равно обеспечена, а "неконституционными" были бы, конечно, без труда признаны действия ЦИК... Уже 20 октября Дан в бюро докладывал, что из 917 советских организаций только 50 ответили согласием прислать делегатов: они уже собираются, но "без всякого воодушевления". Это, конечно, очень утешительно. Но, очевидно, делегатов просто посылали -- без предварительного выражения согласия.

    При таких условиях собирался второй съезд. Он был отложен до 25 октября. Но сорвать его не пришлось -- ни фактически, ни юридически.

    Итак, массы политически готовы к ликвидации керенщины, готовы к Советской власти. Они ждут призыва к техническому действию, но, вообще говоря, о нем вовсе не думают. Им говорят: подождем, что 20 или 25 октября решит съезд. Впервые иную ноту я констатирую того же 7 октября, в день исхода из Предпарламента. Но это не более как нота, правда внушительная, но еще ни малейших кораблей не сжигающая, никого ни к чему не обязывающая. В ураганной статье Ленина, посвященной крестьянскому восстанию, мы читаем: "Нет ни малейшего сомнения, что большевики, если бы они дали себя поймать в ловушку конституционных иллюзий, "веры" в созыв Учредительного собрания, "ожидания" съезда Советов и т. д., -- нет сомнения, что такие большевики оказались бы жалкими изменниками пролетарскому делу".

    Ленин считает, что крестьянское восстание, охватывающее Россию, решает дело. "Снести подавление крестьянского восстания в такой момент, значит дать подделать выборы в Учредительное собрание совершенно так же и еще хуже, грубее, как подделали Демократическое совещание и Предпарламент... Кризис назрел. Все будущее русской революции поставлено на карту. Все будущее международной рабочей революции поставлено на карту. Кризис назрел..."

    Троцкий, уведя свою армию из Предпарламента, определенно взял курс на насильственный переворот. Ленин заявил, что преступно ждать съезда Советов. Больше пока ничего. Массы -- в том же положении. Но ясно, что внутри партии вопрос: как? -- поставлен на ближайшую очередь. Он должен быть тут же решен.

    10 октября он был поставлен в верховной инстанции. Собрался полностью большевистский партийный Центральный Комитет... О, новые шутки веселой музы истории! Это верховное и решительное заседание состоялось у меня на квартире, все на той же Карповке (32, кв. 31). Но все это было без моего ведома. Я по-прежнему очень часто заночевывал где-нибудь вблизи редакции или Смольного, то есть верст за восемь от Карповки. На этот раз к моей ночевке вне дома были приняты особые меры: по крайней мере, жена моя точно осведомилась о моих намерениях и дала мне дружеский, бескорыстный совет -- не утруждать себя после трудов дальним путешествием. Во всяком случае, высокое собрание было совершенно гарантировано от моего нашествия.

    Для столь кардинального заседания приехали люди не только из Москвы (Ломов, Яковлева), но вылезли из "подземелья" и сам бог Саваоф со своим оруженосцем... Ленин явился в парике, но без бороды. Зиновьев явился с бородой, но без шевелюры. Заседание продолжалось около 10 часов, часов до трех ночи. Половине высоких гостей пришлось кое-как заночевать на Карповке.

    Однако о ходе этого заседания и даже о его исходе я, собственно, толком знаю немного. Ясно, что вопрос был поставлен о восстании. Видимо, стоял также вопрос о его отношении к советскому съезду: должна ли тут быть временная и внутренняя зависимость?.. Вопрос о восстании был решен в положительном смысле. И, видимо, было решено поднимать восстание по возможности скорее -- в зависимости от хода его спешной технической подготовки и от наиболее благоприятных внешних обстоятельств. Советский съезд можно поставить перед совершившимся фактом; политические условия это позволяют; в поддержке и санкции съезда не может быть никаких сомнений. Но, кроме того, по ряду веских соображений съезд должно поставить перед совершившимся фактом. Ибо для вражьего лагеря ведь ясно, что съезд решит взять власть и -- по меньшей мере -- попытается осуществить это. Было бы абсурдно, если бы правительство, не собираясь добровольно склониться перед большевиками, стало ожидать этого момента. Ясно, что оно постарается предупредить выступление съезда. Оно сделает все возможное, чтобы не допустить, или разогнать, или расстрелять съезд. Если решено восстание, то ждать этого нелепо. Здравый смысл требует, чтобы народ в свою очередь предупредил нападение правительства. Это элементарная тактика и стратегия... Было решено начинать восстание по возможности скорее, в зависимости от обстоятельств, но независимо от съезда.

    В Центральном Комитете партии это решение было принято всеми голосами (не знаю сколькими) против двух. Несогласными были, как и в июне, все те же -- Каменев и Зиновьев... Разумеется, это не могло смутить громовержца. Он не смущался и тогда, когда оставался чуть ли не один в своей партии. Теперь с ним было большинство. Правда, партийное большинство, как и массы, над всем этим в упор не думало. Но не могло же оно уподобиться меньшевикам и эсерам! Если бы перед партией поставить вопрос, то огромное большинство, конечно, крикнуло бы: рады стараться! И кроме большинства с Лениным был Троцкий. Я не знаю, в каких степенях это оценивал сам Ленин. Но для хода событий это имело неизмеримое значение. Это для меня несомненно... А в общем именитая "парочка товарищей" осталась пока что при своем особом мнении, но без всякого внимания со стороны остальных. Постановление было принято, и дела пошли своим порядком.

    Принятое решение ставило события на новую почву. Корабли были сожжены. И началась уже прямая подготовка к восстанию -- политическая и техническая. Ясно, что восстание против коалиции и ее разгром возлагались на петербургский пролетариат и гарнизон. Официальным органом восстания являлся при таких условиях Петербургский Совет. Политическая и техническая работа должна была исходить оттуда.

    Однако само собою разумеется, что решение партийного ЦК не было доведено ни до сведения петербургских масс, ни до сведения Совета. Политическое изменение сказалось только в некоторых добавлениях к прежней агитации. "Медлить больше нельзя". "Пора от слов перейти к делу". "Настал момент, когда революционный лозунг "Вся власть Советам!" должен быть наконец осуществлен" [см. "Рабочий путь" от 13 октября и многие другие]. "Революционные классы возьмут власть". "От топтания на месте -- на прямую дорогу пролетарско-крестьянской революции". И так далее.

    Ясно, что необходимо восстание. Ясно, что предстоит "выступление". Пролетариат и гарнизон должны быть готовы в каждый момент выполнить революционный приказ... Такова была новая политическая фаза движения.

    Спрашивается: готов ли был петербургский пролетариат и гарнизон к активному действию, к кровавой жертве -- так же как он был готов к восприятию власти Советов со всеми ее благами? Способен ли он был не только принять грозную резолюцию, но и действительно пойти на бой? Пылал ли он не только ненавистью, но и действительной жаждой революционного подвига? Крепко ли было его настроение?

    На все это отвечают по-разному. Это очень существенно... Не потому существенно, что от этого зависел исход движения; успех переворота был обеспечен тем, что ему ничто не могло быть противопоставлено. Это мы уже давно знаем и об этом не будем забывать. Но настроение масс, которым предстояло действовать, существенно потому, что это перед лицом истории определяло характер переворота.

    На вопрос этот отвечали по-разному. И я лично, как свидетель и участник событий, не имею единого ответа. Настроения были разные. Единой была только ненависть к керенщине, усталость, озлобление и жажда мира, хлеба, земли... Именно в эти недели я, больше чем когда-либо, между редакцией. Предпарламентом и Смольным ходил по заводам и выступал перед "массой". Я имел определенное впечатление: настроение было двойственное, условное. Коалиции и существующего положения больше терпеть нельзя, но надо ли выступать и надо ли пройти через восстание -- этого твердо не знали... Многие хорошо помнили июльские дни. Как бы опять чего не вышло!..

    Я говорю о среднем настроении среднего массовика. Это не значит, что большевики не имели возможности составить, вызвать и пустить в бой, сколько требовалось, революционных батальонов. Наоборот, эту возможность они, несомненно, имели. Передовые, активные, готовые к жертве кадры были у них в достаточном количестве. Наиболее надежными были рабочие и их Красная гвардия; затем боевой силой были матросы; хуже других были солдаты гарнизона... Боевого материала было достаточно. Но доброкачественный боевой материал был небольшой частью того, что шло тогда за большевиками. В среднем настроение было крепко большевистское, но довольно вялое и нетвердое применительно к выступлению и восстанию.

    Итак, после решения большевистского центра, после 10 октября, массам было заявлено, что ныне пора от слов перейти к делу. Больше им пока ничего не сказали. Это было вполне естественно. Главные результаты вотума 10 октября должны были сказаться не здесь. Политика могла оставаться почти той же, но теперь она должна была уступить стратегии свое первенствующее положение. Непосредственная подготовка восстания должна была теперь перейти в штаб. Диспозиции нельзя вырабатывать перед лицом всей армии, на глазах неприятеля. Пусть неприятель ничего не знает, а армия стоит наготове, с разведенными парами.

    Дело было так... Я уже упоминал (описывая прения в Предпарламенте), что в эти дни ввиду острого положения на фронте повсюду шли разговоры об обороне; в правительственных и "частных" учреждениях изыскивались меры отстоять Петербург... 9 октября, еще до решения партийного ЦК, этот вопрос был поставлен и в Петербургском Исполнительном Комитете. Конечно, это было вызвано по преимуществу политическими соображениями. И самое обсуждение было слито все с тем же вопросом о выводе войск из столицы. Говорилось так. Требования штаба о выводе войск на фронт имеют, как всегда, политический источник, а доверять правительству в деле обороны вообще невозможно. Поэтому надо, во-первых, организовать контроль над штабом и разрешить вывод войск в зависимости от обстоятельств, а во-вторых, надо взять дело обороны в свои руки и создать для этого особый орган -- комитет революционной обороны.

    Меньшевики и эсеры говорили о двоевластии и неуместности создания собственного штаба. Но в общем, видя нетвердость своей позиции, они сдались и сами предложили резолюцию, которая была принята большевистским Исполнительным Комитетом (впрочем, 13 голосами против 12). Эта резолюция в главных своих частях требует: 1) создания при командующем войсками округа коллегии из представителей Петербургского Совета и Центрофлота, причем вывод той или иной части производится с ведома этой коллегии; 2) "принятие экстренных мер к чистке командного состава" и 3) "создание комитета революционной обороны, который выяснил бы вопрос о защите Петрограда и подступов к нему и выработал бы план обороны Петрограда, рассчитанный на активное содействие рабочего класса".

    В тот же день вопрос был вынесен и в пленум Петербургского Совета. Началось это многолюдное и долгое заседание так, как начиналось тогда каждое заседание Совета, секций, съездов, конференций: дефилировали депутаты с фронта, которые требовали немедленного мира; читались наказы "окопников"; проходили потрясающие картины фронтовой жизни и истерзанных душ; раздавались с трибуны мольбы и угрозы: давайте мир! Если не дадите, возьмем сами!..

    Затем в этом заседании долго и горячо препирались о состоявшемся выходе большевиков из Предпарламента. И наконец перешли к докладу об обороне и о выводе войск. Однако резолюция Исполнительного Комитета, предложенная меньшевиками, была провалена. Была принята большевистская резолюция. В ней говорится о необходимости Советской власти, которая немедленно предложит мир; о необходимости до заключения мира взять оборону столицы и всей страны в руки Советов; о необходимости вооружения рабочих ради обороны. А Исполнительному Комитету, солдатской секции и представителям гарнизона поручается организовать революционный комитет обороны, который "сосредоточил бы в своих руках все данные, относящиеся к защите Петрограда и подступов к нему...".

    "Все данные" -- это довольно удачное выражение... Но все же мы видим: дело идет пока под флагом военной обороны. Это все было до заседания на Карповке большевистского ЦК.

    После 10 октября во исполнение резолюции Совета состоялось новое заседание Исполнительного Комитета. Это было 12 октября. Заседание было закрытым. В таком деле, как оборона (sic!), большевики сочли необходимым нарушить принципы, из-за которых они еще продолжали распинаться. Однако это была еще не тайная дипломатия: это была конспирация. Впрочем, надо иметь в виду, что она не могла осуществиться в полной мере; в этом закрытом заседании не могло быть свободы суждений, ибо в Исполнительном Комитете было несколько человек "социал-предателей". Стало быть, тут говорилось одно и разумелось другое. А также и опубликованное решение фактически имело не тот внутренний смысл, который являлся миру в нижеследующих печатных строках.

    Было постановлено:

    "Военно-революционный комитет организуется Петербургским Исполнительным Комитетом и является его органом. В состав его входят: президиумы пленума и солдатской секции Совета, представители Центрофлота, Финляндского областного комитета железнодорожного союза, почтово-телеграфного союза, фабрично-заводских комитетов, профессиональных союзов, представители партийных военных организаций, союза социалистической народной армии (!), военного отдела ЦИК и рабочей милиции, а также лица, присутствие которых будет признано необходимым. Ближайшими задачами Военно-революционного комитета являются: определение боевой силы и вспомогательных средств, необходимых для обороны столицы и не подлежащих выводу; затем учет и регистрация личного состава гарнизона Петрограда и его окрестностей, а равно и учет предметов снаряжения и продовольствия; разработка плана работ по обороне города, меры по охране его от погромов и дезертирства; поддержание в рабочих массах и солдатах революционной дисциплины.

    При Военно-революционном комитете образуется гарнизонное совещание, куда входят представители частей всех родов оружия. Гарнизонное совещание будет органом, содействующим Военно-революционному комитету в проведении его мероприятий, информирующим его о положении дел на местах и поддерживающим тесную связь между комитетом и частями.

    Военно-революционный комитет разделяется на отделы: 1) обороны, 2) снабжения, 3) связи, 4) информации, 5) рабочей милиции, 6) донесений, 7) комендатуры.

    Мы видим, что все это не есть легальное и лояльное содействие в деле обороны. Это есть, по существу, нелегальное вытеснение, устранение от дела обороны "законных" органов власти и переход всех их функций к Петербургскому Совету. Но этого мало: под флагом обороны от внешнего врага Исполнительный Комитет сосредоточивает в своих руках всю военную власть в столице и в губернии. То есть официально присваивает себе всю реальную власть вообще.

    Фактически эта власть, как известно, была давно в распоряжении большевистского Совета. Значит ли это, что при таких условиях постановления 12 октября уже сделали переворот совершившимся фактом? Нет, не значит. Но только потому, что сами большевики приняли меры к "сенатскому" толкованию акта 12 октября в самом "благожелательном" смысле: ничего тут нет, кроме содействия внешней обороне. Такие разъяснения давались большевиками вплоть до 23 октября.

    Однако меньшевики, бывшие в закрытом заседании Исполнительного Комитета, вскрыли истинный смысл постановлений. Военно-революционный комитет -- это аппарат для государственного переворота, для захвата власти большевиками. "Парочка", меньшевиков протестовала, голосовала против и требовала занести это в протокол. В протокол занесли, но все это не имело никакого значения.

    На следующий день положение о Военно-революционном комитете было утверждено солдатской секцией: 283 голоса против одного при 23 воздержавшихся [В этом заседании после обычных выступлений окопного люда с наказами и с требованиями мира произнес очень красочную речь флотский человек, ответственный большевик Дыбенко. Речь не только красочная, но и крайне характерная и имевшая оглушительный успех. Нам будет очень любопытно и полезно познакомиться с этим выступлением. Дыбенко рассказывал: "Перед началом последних операций командующий Балтийским флотом запросил наш второй съезд, будут ли исполнены боевые приказы. Мы ответили: будут -- при контроле с нашей стороны. Но никаких приказаний Временного правительства мы исполнять не будем. И если мы увидим, что флоту грозит гибель, то командующий первым будет повешен на мачте. Контроля, мы добились... В бою с нашей стороны участвовали только 15 миноносцев, тогда как у немцев было 60 миноносцев, 8 дредноутов, 15 броненосцев, крейсера, тральщики, транспорты... Матросы умрут, но не запятнают себя предательством революции. Мы сражаемся не потому, что хотим искупить свою вину, как думает Керенский, но потому, что защищаем революцию и ее конечные цели... К нам в Гельсингфорс были присланы для усмирения казаки. Но через несколько времени они стали большевиками и левыми эсерами. Вам здесь говорят о необходимости вывести Петербургский гарнизон, в частности, для защиты Ревеля. Не верьте. Мы можем защитить Ревель сами. Оставайтесь здесь. У нас есть верные сведения, что в Петроград направляются четыре ударных батальона, которым место на фронте. Оставайтесь здесь и охраняйте революцию... Ее цели будут достигнуты, если уцелеет революционный Петербург..." Так говорили большевики в солдатской секции].

    А 16 сентября, в тот вечер, когда в Предпарламенте кончал свою речь министр иностранных дел, "положение" было представлено на утверждение пленума Совета. Горячо протестовал меньшевистский оратор, фракция которого насчитывала в этом тысячном собрании 50 человек.

    "Большевики не дают ответа на прямой вопрос, готовят ли они выступление. Это -- трусость или неуверенность в своих силах (в собрании -- смех). Но проектируемый Военно-революционный комитет -- это не что иное, как революционный штаб для захвата власти... Мы имеем много сообщений с мест, что массы не сочувствуют выступлению. Даже Центрофлот, считавшийся большевистским, признал выступления гибельными. Совет должен предостеречь массы от замышляемых авантюр... При ЦИК образован временный военный комитет, имеющий целью действительное содействие обороне Северного фронта. Петербургский Совет должен послать туда своих представителей и отвергнуть предлагаемый проект о Военно-революционном комитете...

    Выступил Троцкий. Задача его в данном собрании была не особенно трудна.

    -- Представитель меньшевиков добивался, готовят ли большевики вооруженное выступление? От чьего имени он задавал эти вопросы: от имени ли Керенского, или контрразведки, или охранки, или другого учреждения?

    Это имело бурный успех. Но и без этого положение о Военно-революционном комитете было бы утверждено подавляющим большинством Совета в заседании 16 октября...

    Военно-революционный комитет был создан и быстро развернул свою деятельность. И меньшевики, и правые эсеры отказались войти в него. Левые эсеры вошли. Его главными деятелями были Троцкий, Лашевич, затем руководители большевистской военной организации Подвойский и Невский, Юренев, Мехоношин, левый эсер Лазимир и другие доселе не столь известные в революции имена.

    В лагере буржуазии и промежуточных групп началась тревога... Вопли и жалобы по поводу "предполагаемых большевистских выступлений", собственно, никогда и не прекращались. Они были перманентные. Но сейчас кроме "слухов" были реальные поводы. Общая атмосфера была так сгущена, что страна и массы, видимо для всех, задыхались. Кризис был очевиден всякому. Движение масс явно выходило из берегов. Рабочие районы Петербурга кипели на глазах у всех. Слушали одних большевиков и только в них верили. У знаменитого цирка "Модерн", где выступали Троцкий, Луначарский, Володарский, все видели бесконечные хвосты и толпы людей, которых уже не вмещал переполненный огромный цирк. Агитаторы звали от слов к делу и обещали совсем близкое завоевание Советской власти. И наконец в Смольном заработали над созданием нового, более чем подозрительного органа "обороны"... Для тревоги были реальные поводы. Несмотря на то что крики печати были привычными и давно притупили страх, буржуазия и промежуточные группы всполошились основательно.

    Не то чтобы боялись успеха большевиков. Этого не было. Но было другое. У правых, у буржуазных газет это было основой агитации в пользу немедленных решительных репрессий в пользу применения "атрибутов действительной власти" (вспомним золотые слова Гучкова!), то есть в пользу новой корниловщины. У эсеров же и меньшевиков тревога в печати означала действительную боязнь -- но не успеха большевистских начинаний, а боязнь новых июльских дней.

    Кадетская "Речь" в передовице от 21 октября (!) писала о глубоком кризисе в большевизме; если они рискнут выступить, то будут раздавлены тут же и без труда; но это вызовет реакцию в умах, которая навлечет на большевиков проклятия всех совращенных ими с пути... Сумбурный подголосок, под именем "Отечества", выражался так: "Нет сомнения, что нам предстоит увидеть новую попытку насиловать несомненную волю большинства страны; однако в стране достаточно здоровых элементов, на которые можно опереться, и мы рассчитываем, что на этот раз Временное правительство найдет в себе достаточно решимости, чтобы дать наконец должный моральный и физический отпор не знающему границ анархизму; гроза предстоит, но она, быть может, и очистит атмосферу..." Бульварная "Русская воля" волновалась так: "Просто не верится, что, в то время как бунтари так открыто бросают преступный вызов, власть ходит вокруг да около, собирает сведения и ждет, приведут ли большевики свои угрозы в исполнение или не приведут". "Живое слово", погромная газетка Суворина, выражалась проще: "Немецких агентов надо арестовывать, а не сражаться с ними..." А ее родная сестра "Новая Русь" по поводу "ожидаемых выступлений" взывала: "Русские люди! Нужен человек сильного духа. Когда вы встанете грудью за права России и предложите присяжному поверенному Керенскому передать власть достойнейшему?.."

    Все это крики о большевиках в надежде и чаянии Корнилова. В страхе корниловщины и срыва революции писали так. "Рабочая газета": "Разве не видят эти люди, что никогда еще петроградский пролетариат и гарнизон не были так изолированы от всех других общественных слоев? Разве они не видят, что и среди рабочих и солдат массы не пойдут за ними и что их лозунги способны толкнуть на улицу лишь небольшие кучки разгоряченных рабочих и солдат, которые неминуемо будут разгромлены?.." "Новая жизнь": "Выступление, а тем более вооруженное, имеющее все шансы вылиться в гражданскую войну, ничего не разрешает и ничего не облегчает; есть только одна партия, которой это послужит на пользу, -- это партия Корнилова"... Орган меньшевиков-интернационалистов "Искра" твердила об июльских событиях и их результатах.

    Кроме этой печатной и устной агитации появилась серия воззваний от имени партий, от некоторых учреждений и, конечно, от ЦИК. Эти воззвания были все в том же духе: уличное выступление под сепаратным знаменем большевиков сыграет на руку контрреволюции. Одно из таких воззваний было опубликовано и группой мартовцев за несколькими нашими подписями. 18 октября с горячей статьей выступил Горький: "Все настойчивее распространяются слухи о "выступлении большевиков". Могут быть повторены отвратительные сцены 3--5 июля. Значит, снова грузовые автомобили, тесно набитые людьми с винтовками и револьверами в дрожащих от страха руках, и эти винтовки будут стрелять в стекла магазинов, в людей, куда попало. Будут стрелять только потому, что люди, вооруженные ими, захотят убить свой страх. Вспыхнут и начнут чадить, отравлять злобой, ненавистью, местью за все темные инстинкты толпы, раздраженной разрухой жизни, ложью политики, -- люди будут убивать друг друга, не умея уничтожить своей звериной глупости... Одним словом, повторится та кровавая бессмысленная бойня, которую мы уже видели и которая подорвала во всей стране моральное значение революции, пошатнула ее культурный смысл. Весьма вероятно, что на сей раз события примут еще более кровавый и погромный характер... Центральный Комитет большевиков... ничем не подтвердил слухов о выступлении, хотя и не опровергает их. Он обязан их опровергнуть, если он действительно является сильным и свободно действующим политическим органом, способным управлять массами, а не безвольной игрушкой настроений одичавшей толпы, не орудием в руках бесстыднейших авантюристов или обезумевших фанатиков..."

    Агитация против "выступления" имела некоторое отражение в низах. Но совершенно ничтожное, не имеющее значения. На нескольких заводах и в мастерских были приняты резолюции против "выступления". То же было и среди верхушек гарнизона. Между прочим, один из броневых отрядов на собрании солдат и офицеров заявил, что он "для предотвращения анархических выступлений и насилий не остановится перед самыми крутыми мерами".

    Значительно большее движение было вызвано вне Петербурга, на фронте; оттуда поступало много телеграмм с протестами против выступления и с обещаниями дать отпор. Но это было отнюдь не массовое и не серьезное явление... А вообще говоря, противники переворота в результате своей кампании не могли похвастаться ничем, кроме "спокойного" или "вялого" настроения в районах.

    В ответ на эту кампанию большевики только удвоили энергию и продолжали свое дело. В частности, со времени образования Военно-революционного комитета с оружейных заводов различные организации усиленно стали требовать под разными предлогами винтовки, револьверы, патроны и проч. ЦИК издал строгий приказ никому не выдавать оружия без его, ЦИК, разрешения. Как всегда в таких случаях, коленопреклоненный ЦИК, существующий для "поддержки правительства", забыл о существовании правительства, которого дело чуть-чуть касалось. Сейчас было не до "соблюдения форм". Это верно. Но любопытно, кому бы пришло сейчас в голову послушать приказа ЦИК?

    Что же, однако, думало и делало правительство? Ведь на него были все надежды! На то ему некогда вручили "неограниченную власть" и даже назвали правительством "спасения революции"...

    Мы уже знаем, что о предполагаемых "беспорядках" оно имело суждение в день парламентского выступления Терещенки и окончательного утверждения Военно-революционного комитета -- 16 октября. Мы знаем и результаты. Самые решительные меры будут приняты и уже принимаются... Какие меры приняты, простые смертные не знали. Какие меры вообще могло принять наше правительство, также было никому не известно.

    Впрочем, тревоги тут не было. Тут царила спокойная уверенность сильной власти. Во-первых, выступление считалось сомнительным, раз уже планы раскрыты. Во-вторых, все эти планы были отлично известны правительству, так хорошо организованному. Начальник штаба округа докладывал главе государства: большевики готовят "демонстрацию протеста против правительства, демонстрация будет носить мирный характер, но тем не менее рабочие выйдут на нее вооруженными". Начальник штаба сообщил о мерах, какие "он намерен принять для предотвращения возможности развития демонстрации в беспорядки..." Меры, очевидно, были очень хороши, так как были одобрены главой государства.

    Вообще, впадать в панику могут только обыватели, а отвлекаться от серьезных государственных дел ради этих толков никаких оснований нет. Ведь, в конце концов, тут одни только большевики. А против них -- вся страна, которая -- с правительством.

    Говоря серьезно, только полной наивностью и ребячливостью нашего опереточного правительства можно объяснить, что оно не пыталось в это время принять хоть какие-нибудь действительные меры самообороны. Конечно, присяжный поверенный Керенский не мог выиграть этого дела. Но он мог и должен был попытаться. Ведь на дворе был не май и не июнь. Теперь ему терять было нечего. Надо было рисковать, действуя ва-банк.

    На политические уступки Керенский не шел -- из соображений высшей государственной мудрости. Следовательно, метод был один -- корниловщина. Разумеется, Керенский был на это готов: ведь он был со всей страной и с ее демократией против ее врагов. Но он был слаб. У "Верховного главнокомандующего" не было никакого войска. Ему бы не довести до конца своей корниловщины...

    Пусть так. Но надо рисковать. Тысяча юнкеров и офицеров у него найдется в Петербурге. Найдется и чуть-чуть больше. Это уже сила. Можно пытаться парализовать большевистские центры, обезглавить партию, арестовать сотню человек в подходящих для этого условиях. Это могло бы быть такой дезорганизацией, которая могла бы сорвать движение... В мае и июне этот прием не годился. Это только обыватели, крепкие задним умом, плачутся, не понимая дела. В мае, июне, даже в июле репрессии и разгромы только способствовали подъему движения. Но тогда атмосфера была совсем иная, а революция еще не ставила ребром непреложного ультиматума: либо полный разгром, либо полная победа большевизма. Теперь, когда терять было нечего и было необходимо рисковать, попытка сорвать движение бурным смелым натиском была единственным выходом для тех, кто назывался правительством.

    Но для этого надо было хоть что-нибудь понимать и видеть. Надутые марионетки Зимнего ничего не понимали и не видели. Они не тревожились в сознании своей власти и занимались более важными государственными делами. Они сказали друг другу, что меры приняты и будут приняты... И написали приказ для сведения всего народа: самые решительные меры вплоть до... Больше ничего.

    В дневные, но серые и мрачные часы 14 октября в большом зале Смольного состоялось заседание ЦИК. В эпоху Предпарламента заседания пленума ЦИК почти прекратились: заседало только бюро. Депутатов и сейчас было очень мало, публики почти не было, зал был пустой... Помню, большевики почему-то не сидели на местах, а небольшой группой столпились по левую сторону эстрады, как бы окопавшись там, в своем лагере, от осаждающего большинства. Но ни Троцкого, ни Каменева налицо не было. Группу возглавлял Рязанов.

    Снова проходят окопные люди, снова читают наказы, снова молят и угрожают, требуя мира, хотя бы "похабного"... Находчивый, мудрый, демократичный и государственный председатель Гоц не полез в карман за словом, зная, что прилично сказать в таких обстоятельствах:

    -- Мы знаем, как тяжело положение фронта, и прилагаем все усилия к тому, чтобы добиться мира. Но я не могу поверить, чтобы в русской революционной армии нашлись такие части, которые согласились бы на позорный сепаратный мир, и я уверен, что армия в серьезный момент до конца исполнит свой долг перед страной и революцией.

    В порядке дня стояла оборона столицы. С докладом выступил, конечно, Дан. Сказав, что полагается, об угрожаемом положении столицы, он, однако, быстро и решительно повернул дело к вопросу о "расколе в среде демократии".

    -- Как раз в эти дни опасности со стороны большевиков ведется агитация, вносящая смуту в рабочие и солдатские массы. Мы должны определенно спросить своих товарищей большевиков, к чему они ведут эту политику... Знают ли они, как воспринимается их агитация солдатами и рабочими? Берут ли они на себя ответственность за те последствия, которые возникнут от этой агитации? Большевики должны заявить с этой трибуны, правильно ли их понимает революционный пролетариат. Я требую, чтобы партия большевиков прямо и честно ответила на этот вопрос: да или нет?..

    Свой доклад по обороне столицы Дан заключил такой резолюцией: всем рабочим, крестьянам и солдатам сохранять спокойствие и исполнять свой долг; всякие же выступления совершенно недопустимы и способны только развязать погромное движение, толкая тем к гибели революции.

    Настроение в зале очень повышенное. Головы оборачиваются к кучке большевиков, из которой раздаются протесты и презрительные возгласы. Это выводит из себя правых. Большевики, посовещавшись две минуты, посылают на трибуну Рязанова, с тем чтобы снять вопрос о "выступлении" и локализировать внимание на обороне.

    Возникают долгие пререкания по формальным поводам, но они только раздражают большинство; вопроса же с очереди не снимают. Большевики видят, что им приходится объясниться по существу, и требуют перерыва для обсуждения резолюции, которая им была доселе неизвестна... В отсутствие лидеров, ответственных за призывы "от слов к делу", положение группки нелегкое. Томительный и нудный перерыв длится до вечера. Лидеров все нет...

    Заседание возобновляется, и на трибуне снова бледный, как никогда, взволнованный Рязанов. Он был тут жертвой партийного долга. Но он выполнил его геройски. Однако что было сказать ему? Перед ним ведь стояла задача объясниться, не давши прямого ответа... Он начинает:

    -- Я искренне жалею, что такой серьезный вопрос мы обсуждаем в пустом зале. Но я не хочу вдаваться в формальности и ставить вопрос о кворуме. Я хочу только вспомнить о наших заседаниях в июне и июле...

    Однако председателя не проведешь: он не дает предаться воспоминаниям и просит быть ближе к делу. Рязанов переходит ближе и ходит около часа вокруг да около.

    -- Пока дело обороны будет в руках коалиции, оно будет в том же жалком положении, как и теперь. Исходя из этого, мы создали Военно-революционный комитет, против которого голосовали меньшевики... У вас нет решимости сказать правительству "прочь". Стало быть, не говорите, что вы серьезно хотите оборонять революцию. Если вы хотите, чтобы к вашим словам относились серьезно, вы должны передать в руки Советов оборону и всю власть... Нас спрашивают, когда мы хотим устроить восстание, но Дан знает, что мы марксисты и восстания не подготовляем. Восстание подготовляется политикой, которую вы поддерживали семь месяцев. Восстание подготовляют те, кто создает в массах отчаяние и индифферентизм. Если политика впредь будет та же и если в результате произойдет восстание, то мы будем находиться в первых рядах восставших...

    Ленин сделал большой комплимент Рязанову за эту речь. Но слушатели были больше возмущены, чем удовлетворены ею... Однако что же делать? Так пусть и запишут: ведь силой ответа не выжмешь...

    Последовали выступления фракционных ораторов. От меньшевиков Богданов заявляет: "Рязанов не дал определенного ответа, но, во всяком случае, ясно, что большевики готовят вооруженное восстание; но массы на улицу не выйдут, выйдут кучки, которые будут раздавлены правительством; резолюция Дана слаба и бледна, она рассчитана на вотум большевиков, но придется голосовать за нее".

    От нашей фракции Мартов заявляет, что он также будет голосовать за резолюцию, хотя не сходится с большинством в оценке положения. Выступление на улицу он также считает авантюрой. Говорить, что в интересах обороны надо изменить структуру власти, -- это самообман. Гражданская война не принесет пользы обороне; вот почему сейчас нельзя видеть в поднимающейся стихии способ создать нужную нам власть. Рязанов прав -- восстание подготовляется правительством. Но и каждая партия есть политический фактор. Мы обязаны бороться против попыток поднять стихию и должны предостеречь массы. Мы не можем рассчитывать, что большевики нас послушают. Но, исполняя свой долг, мы должны заявить массам, что восстание явится источником контрреволюции.

    Не только правые, но и левые эсеры присоединились к резолюции Дана. Одной резолюцией стало больше...

    И сами деятели старого советского большинства обратились к очередным делам, немного уделяя внимания тем вопросам, которыми они занимались в заседании 14 октября.

    Выступление Рязанова на допросе ЦИК и его ссылки на марксизм вызвали немедленный отклик в "Новой жизни" со стороны нашего присяжного теоретика Базарова. Этим началась, с позволения сказать, теоретическая дискуссия на тему о восстании... На травлю ехать -- собак кормить. Дискуссия вышла довольно жалкой. Но ее политическое значение состояло в том, что только тут были поставлены точки над "и" и было признано официально, что "перейти от слов к делу" -- это значит сделать восстание. Но и то -- признание было сначала косвенное, академическое, для масс ничего не изменяющее. Только 21 октября, уже заключая дискуссию, Ленин сказал настоящими словами, что он зовет к восстанию... Только тут завершилась политическая подготовка, и оставались лишь технические указания. Казалось бы, это было немного поздно. Но ничего -- сошло. Ведь плод так созрел, что сам падал в руки.

    Базаров (в статье 17 октября) дал, в сущности, очень мало теории: Рязанов, писал он, заявил, что "мы" станем во главе восставших; если "мы" -- это личности, то до этого никому нет дела; если "мы" -- партия, то это преступление, ибо партия, включившая в себя весь рабочий класс, будет разгромлена вместе с восстанием и откроет путь к полному краху революции. Разгром неизбежен потому, что "отчаяние и индифферентизм", провозглашенные Рязановым, еще никогда не побеждали; марксизм же требует объективного учета шансов восстания. Среди самих большевиков имеются многочисленные и авторитетные противники; они обязаны выступить перед массами и бороться всенародно против авантюры; между тем они выпустили только рукописный листок, который ходит из рук в руки.

    Все это было, как видим, совсем не страшно, а выступление "Новой жизни" против большевистских планов и методов было далеко не первое. Но каждый укол нашей газеты действовал на большевиков сильнее, чем ураганный огонь всей прочей прессы, взятой вместе. То были враги; их нападки только проясняли и укрепляли. А мы были до сих пор союзниками; это было "запутывание" мозгов и гибельная дезорганизация... Большевики рассвирепели. Надо было напрячь все силы, чтобы отбросить "Новую жизнь" в лагерь Сувориных и втоптать ее в грязь перед лицом пролетариата. Сделать это было тем более необходимо, чем более это было трудно: нашу газету читали и считали своей многие тысячи петербургских передовых рабочих.

    Публицисты "Рабочего пути" немедленно взялись за дело. На другой же день среди ушата помоев они продемонстрировали интересную цитату из Маркса, полагая, что она говорит в их пользу. Маркс в книжке о "революции и контрреволюции в Германии" дает две очень важные и красноречиво изложенные директивы: "Во-первых, не затевайте восстания, пока вы не приготовились вполне справиться с последствиями вашей затеи... во-вторых, раз вступив на путь революции, действуйте с величайшей решимостью и как нападающая сторона".

    Очевидно, большевистские теоретики на основании всего этого считали свою позицию твердой: они собирались нападать и действовать решительно. И это было правильно, как дважды два -- четыре. Но вся суть в этом "раз вступив", то есть -- если нужно было вступить... Вся суть в том, нужно ли? Когда нужно? Когда можно?.. Только тогда, когда "вполне приготовились справиться с последствиями".

    Этого не было ни в какой степени. Базаров сейчас же подхватил это в новой статье на следующий день. Но он опять-таки, на мой взгляд, устремил внимание не на центр вопроса. Он снова говорил о шансах победы и разгрома восстания; он снова указывал на недостаточность материальных и моральных сил. Эти утверждения были не более как пессимизмом самого писателя, но не могли служить теоретической базой для его выводов. Между тем положение Маркса било в самый центр большевистской позиции и ранило ее смертельно.

    Надо быть готовыми справиться с последствиями. Последствия победоносных восстаний могут быть и бывали в истории чрезвычайно различны. Не всегда рабочий класс поднимал восстание для того, чтобы взять потом государство в собственные руки. На этот раз было именно так. И вот, несмотря на все шансы победить в восстании, большевики заведомо не могли справиться с его последствиями: заведомо не могли по всей совокупности обстоятельств выполнить возникающие государственные задачи.

    Это показала практика, но она показала это впоследствии; в то время практики быть не могло. Но в то время должна была быть теория; большевики должны были иметь ясные представления, точные предположения и планы, что будут делать они с завоеванным государством, как будут им управлять, как будут выполнять в наших условиях задачи нового пролетарского государства и как будут удовлетворять непосредственные, насущные, породившие восстание нужды трудовых масс?.. Я утверждаю, что этих представлений и планов большевики не имели. Справиться с последствиями они не были готовы. И я лично -- и в устных выступлениях, и в статьях (см. упомянутую передовицу от 23 сентября) -- обращал внимание именно на эту сторону дела.

    Я утверждаю, что у большевиков ничего не было за душой, кроме немедленного предоставления земли для захвата крестьянам, кроме готовности немедленно предложить мир, кроме самых путаных представлений о "рабочем контроле" и самых фантастических мыслей о способах выкачать хлеб при помощи "матроса" и "работницы"... Были еще "мысли" у Ленина, целиком заимствованные из практики Парижской коммуны и из посвященной ей книжки Маркса, а также и... Кропоткина. Тут было, конечно, разрушение кредитной системы и захват банков; тут была коренная смена всего правительственного аппарата и замена его новыми правителями из рабочих (это в мужицкой, необъятной, полудикой, царистской России); тут была всеобщая выборность чиновников; тут была обязательная заработная плата специалистам не свыше среднего рабочего... Тут было и еще несколько фантазий, которые все пошли насмарку при малейшем соприкосновении с действительностью. Но всех этих "мыслей" было, во-первых, так несообразно мало при необъятных задачах, а во-вторых, они были настолько никому не известны в среде большевистской партии, что можно сказать -- были совершенно не в счет.

    Брошюра Ленина о государстве вскоре должна была стать евангелием. Но, во-первых, это евангелие, как всегда, служило только для того, чтобы им клясться, но сохрани бог что-нибудь делать по его нереальному слову! А во-вторых, это евангелие еще не было опубликовано.

    Пока были налицо только "Материалы" для программы. И в этих "Материалах", по слову Ларина, вместо финансово-экономической схемы красовалось "пустое место".

    Большевики не знали, что они будут делать со своей победой и с завоеванным государством. Они действовали против Маркса, против научного социализма, против здравого смысла, против рабочего класса, когда путем восстания под лозунгом "власти Советов" стремились отдать своему партийному ЦК всю полноту государственной власти в России. Власть одного изолированного пролетарского авангарда, хотя бы и опирающегося на доверие миллионных масс, обязывала новое государство и самих большевиков к выполнению задач, которые для них были заведомо непосильны. Вот где был центр проблемы. Большевистская партия проявила утопизм, взявшись за выполнение этих задач. Большевистская партия совершила роковую ошибку, поскольку она поднимала восстание, не думая об этих задачах и не готовясь к их выполнению.

    Однако вернемся к тогдашней дискуссии... Базаров упоминал о рукописном листке двух видных большевиков, которые протестуют против восстания. Базаров предположил (и, конечно, вполне справедливо), что в партии существует течение, несогласное с официальным курсом. Но "Рабочий путь" немедленно разъяснил: ничего подобного -- авторы листка пребывают в блестящем одиночестве... Разумеется, это были не кто иные, как известная "парочка товарищей" -- Каменев и Зиновьев.

    Раз уже сор из избы вынесен и терять нечего, Каменев решил дать публичные разъяснения. В "Рабочий путь" его для этого, разумеется, не пустили. "Сообщение" появилось в "Новой жизни"... Он, Каменев, и Зиновьев обратились с письмом к крупнейшим партийным организациям и в нем "решительно высказывались против того, чтобы партия брала на себя инициативу каких-либо вооруженных выступлений в ближайшие сроки". Никаких сроков партия и не назначала: "Все понимают, что в нынешнем положении не может быть и речи о чем-либо подобном вооруженной демонстрации" (позволяю себе перебить: правительство и начальник штаба этого отнюдь не понимали). "Речь может идти только о захвате власти вооруженной рукой; идти на какое-либо массовое "выступление" можно только, ясно и определенно поставив перед собой задачу вооруженного восстания. Не только я и тов. Зиновьев, но и целый ряд товарищей-практиков находят, что взять на себя инициативу вооруженного восстания в данный момент, при данном соотношении сил, независимо и за несколько дней до съезда Советов, было бы недопустимым, гибельным для пролетариата и революции шагом". Конечно, партия большевиков стремится к осуществлению своей программы при помощи завоеванной государственной власти. Конечно, она не зарекается и от восстания. Но "сейчас оно было бы обречено на поражение". "Ставить на карту судьбу партии, пролетариата и революции и "выступать" в ближайшие дни значило бы совершать акт отчаяния. А партия слишком сильна, перед ней слишком большая будущность, чтобы совершать подобные шаги отчаяния".

    Если и не особенно глубоко, то очень красноречиво. Во всяком случае, мы видим, что аргументация Каменева дает не больше и не меньше того, что говорили в то время социалисты других партий. Внимание и здесь устремляется на шансы восстания и на его разгром в неблагоприятных для него условиях. Это свидетельствует, что основных вопросов о том, что дальше, у большевиков не ставили на первую очередь даже и противники восстания. Но оценка шансов как-никак была очень убедительна в устах большевика.

    Впрочем, надо обратить внимание вот на что. Каменев протестует, собственно, против выступления в "ближайшие сроки" и в "ближайшие дни", "до и независимо от съезда". Очевидно, только в этих пределах вопрос вызвал разногласия в партийном ЦК, в заседании на Карповке. Очевидно, "парочка товарищей" не хотела выступать до съезда. Ареопаг же решил именно до съезда, чтобы -- согласно Марксу -- действовать обязательно в качестве нападающей стороны.

    Может быть, в "рукописном листке" все это было основательно изложено. Может быть, у нас в редакции и был этот листок. Но я его, кажется, не видел и содержания как следует не знаю. В то время все мое внимание было устремлено в другую сторону. Пока Базаров ломал копья с большевиками, я неустанно атаковал Керенского и его друзей. В конце концов это могло оказаться более действенным средством предотвратить вредные формы неизбежного и спасительного переворота.

    Ленин жил в те времена где-то на расстоянии нескольких часов езды от Петербурга. Он получил номер "Новой жизни" со статьей Базарова того же 17-го числа в восемь часов вечера. В это время он дописывал длиннейшее "Письмо к товарищам" в противовес письму "парочки". Он не предназначал "письма" для печати и не предполагал тем самым публично произносить слово "восстание" применительно к партийным планам. Но статья Базарова взорвала Ленина. Увидев в ней указание на рукописный листок, попавший из партийных рук к "дурачкам из "Новой жизни", Ленин распорядился немедленно напечатать и его письмо. "Если так, то надо агитировать и за восстание".

    Письмо было напечатано в трех больших фельетонах (19--21 октября). Ленин опасается, что "парочка" вызовет смуту в рядах партии, и спешит вмешаться, несмотря на то что он "поставлен волею судеб несколько в стороне от главного русла истории". О, конечно, не это остановит Юпитера!.. Однако дело в том, что документ, предназначенный расправить мозги товарищам в роковой час, не дает ровно ничего для "теории" восстания. Если оставить в стороне экзекуцию несогласных, произведенную с присущей Ленину силой, то в остальном этот документ есть совершенно пустопорожнее место. И письмо можно было бы оставить без внимания, если бы оно не было документом эпохи, памятником великого акта истории. Тут уж, каков есть, таким и берите.

    "Отказ от восстания есть отказ от перехода власти Советам и "передача" всех надежд и упований на добренькую буржуазию, которая "обещала" созвать Учредительное собрание. Либо переход к либералам и открытый отказ от лозунга "Вся власть Советам!", либо восстание. Середины нет. Либо сложить ненужные руки на пустой груди и ждать, клянясь "верой" в Учредительное собрание, пока Родзянко и К° сдадут Питер и задушат революцию, либо восстание. Пока это только грозные предварительные замечания. Пока Ленин только пугает страшными словами. Середины нет"...

    Дальше, впрочем, не то. Дальше Ленин ведет счеты с аргументами противников. Что ж, послушаем. Такова наша обязанность.

    Ленин цитирует противников: "В международном положении нет, собственно, ничего, обязывающего нас выступить немедленно; скорее мы повредим делу... если дадим себя расстрелять". Ответ на "великолепный довод, лучше которого не придумал бы сам Шейдеман"; немцы, имея одного Либкнехта, без газет и собраний устроили восстание во флоте, а мы с десятком газет, с большинством в Советах и т. д. откажемся от восстания! "Докажем свое благоразумие. Примем резолюцию сочувствия немецким повстанцам и отвергнем революцию в России". Нелепо было бы упорствовать: это очень сильно. Но это совсем мало: comparasion n'est pas raison [сравнение -- не доказательство (франц.)].

    Следующий аргумент: "Все против нас. Мы изолированы. И ЦИК, и меньшевики-интернационалисты, и новожизненцы, и левые эсеры выпустили и выпустят воззвания против нас". Ответ на "пресильный довод": "Мы до сих пор били колеблющихся, мы этим приобрели сочувствие народа и завоевали большинство Советов; теперь воспользуемся завоеванными Советами, чтобы и нам перейти в стан колеблющихся. Какая прекрасная карьера большевизма!.. По случаю предательства крестьянского восстания Мартовыми, Камковыми, Сухановыми и нам предлагают предать его. Вот к чему сводится политика "кивании" на левых эсеров и меньшевиков-интернационалистов.

    По-видимому, для агитируемых товарищей этого довольно, чтобы убедиться в безопасности и даже в пользе своей изоляции. Сделаем пролетарское государство против партий, то есть против субъективной воли и объективных классовых интересов подавляющего большинства населения". Ну что ж, сделайте!

    Дальше: "Но у нас нет даже прочных связей с железнодорожниками и почтовыми служащими, а можно ли победить без них?" Ответ: "Дело не в том, чтобы заранее запастись связями, дело в том, что только победа пролетарского и крестьянского восстания может удовлетворить массы в армиях железнодорожников и почтово-телеграфных служащих!.." Здесь совсем по-детски упрощается дело! Нет, не победа восстания удовлетворит эти массы, а правильная организация и надлежащее функционирование нового государства. Так же ли это просто, как победить в восстании при десятках газет и при большинстве в Советах? Или это несколько труднее?

    "Хлеба в Питере на 2--3 дня. Можем ли мы дать хлеб повстанцам..." Ответ: "Скептики всегда могут сомневаться и ничем, кроме опыта, их не убедишь; именно буржуазия готовит голод; нет и не может быть иного средства спасения от голода, кроме восстания крестьян против помещиков в деревне и победы рабочих над капиталистами в городе и в центре; промедление в восстании смерти подобно -- вот что нужно ответить тем, кто имеет печальное мужество смотреть на рост разрухи и отсоветовать рабочим восстание..." Комментарии после сказанного, видимо, не нужны. Пойдем дальше.

    "В положении на фронте еще нет опасности; если солдаты даже сами заключат перемирие, то это еще не беда". Ответ: "Но солдаты не заключат перемирия; для этого нужна государственная власть, которой нельзя получить без восстания. Солдаты просто убегут. Ждать нельзя, не рискуя помочь сговору Родзянки с Вильгельмом..." Вот это было бы верно... если бы вместо большевистского восстания с утопическими целями говорить о диктатуре советской демократии, идущей на смену кадетско-корниловской коалиции, для выполнения реальной программы революции.

    "А если мы возьмем власть и не получим ни перемирия, ни мира, то солдаты могут не пойти на революционную войну. Что тогда?"... Тут уже громовержец потерял терпение: "Один дурак, -- ответил он, -- может вдесятеро больше задать вопросов, чем десять умных могут разрешить... Мы не отрицали никогда трудностей власти, но... не дадим себя запугать трудностями революции".

    Три столбца посвящает Ленин тому аргументу, с каким мы встречались не только у "парочки", но и у прочих советских людей и партий: "В массах нет рвущегося на улицу настроения, как передают все"... Ленин, "поставленный в стороне от русла", поправляет: во-первых, все говорят, что настроение "сосредоточенное и выжидательное"; во-вторых, рабочие не хотят выходить для демонстрации, но "в воздухе носится приближение общего боя"; в-третьих, "широкие массы близки к отчаянию, и на этой почве растет анархизм"; в-четвертых, "возбуждения" и не надо, а нужно именно "сосредоточенно-отчаянное настроение"... Ну, тут уже разбирайтесь кто угодно! Я лично всегда был решительно не согласен с тем, что настроение масс исключало успешное восстание. Вопрос был разве только в том, сколько их может выйти на баррикады? Но ведь баррикад-то требовалось всего меньше... И все же в этой словесности Ленина, хотя бы и направленной к тому же выводу, я не вижу нужды копаться.

    Последний аргумент противников был таков: "Марксистская партия не может сводить вопрос о восстании к вопросу о военном заговоре". Это, по существу, правильно. Но и Ленин на этот раз прав в том, что это никакого отношения к делу не имеет. Говорить о военном заговоре вместо народного восстания, когда за партией идет подавляющее большинство народа, когда партия фактически уже завоевала всю реальную силу и власть, -- это явная нелепость. Со стороны врагов большевизма это злостная нелепость. А со стороны "парочки" -- аберрация на почве паники. Тут Ленин прав... Хотя на этом основании я никак не могу отказаться от сделанной оценки всего документа. Я не виноват в том, что "парочка" говорила нелепости.

    Итак, аргументы исчерпаны. И теоретический материал того времени также, кажется, весь исчерпан. Теперь мы знаем всю тогдашнюю философию восстания. Другой не было. Имевший подходящие уши -- слышал.

    Что же касается "парочки товарищей", то они как будто только и ждали окрика. Через два дня Зиновьев опубликовал письмо, что он "откладывает спор до более благоприятных обстоятельств" и "смыкает" ряды. То же заявил в Совете и Каменев в самый день обнародования его взглядов в "Новой жизни".

    Все спрашивали друг друга: а как Луначарский? Что думает он? Вероятно, он против "всего этого"?.. Я лично в это время видел его редко. Писать в "Новой жизни" ему давно запретило партийное начальство. Он много времени проводил в городской думе, где был товарищем городского головы. Он начал увлекаться вплотную культурно-муниципальной работой и говорил мне, что хочет совсем уйти в нее. Это имело причиной, главным образом, тот факт, что партия не пускала его в "большую политику" и держала его в черном теле... О большевистских делах и планах мне в эти времена, кажется, с ним говорить не пришлось. Что он думал, не знаю. Но по поводу всяких газетных слухов, порочащих его позиции, он рядышком с Зиновьевым печатно заявил: я с партией солидарен.

    Однако пора оставить "идеи". В те дни, собственно, было не до "идей".

上一页 目录页 下一页
苏汉诺夫：革命札记（下）


2. ПОСЛЕДНИЙ СМОТР

    Последняя мобилизация. -- В Москве. -- На фронте. -- В окрестностях столицы. -- Северный областной съезд. -- Переворот прокламируется по радио. -- Рабочие конференции. -- Троцкий. -- В Петербургском Совете. -- Юбилей Горького. -- Трамвайный пятак и социалистическая революция. -- Диспозиция восстания. -- Свердлов. -- Три собрания гарнизона. -- Последние приготовления. -- Гарнизон подчиняется Военно-революционному комитету. -- Все готово. -- В Смольном спокойны. -- В Зимнем тоже. -- На Путиловском заводе. -- Окончательный смотр. -- День Петербургского Совета. -- В Народном доме. -- Восстание начато. -- В Мариинском дворце тоже спокойно. -- Занялись своими делами. -- Но не успели.

    В те дни происходила последняя мобилизация и последний смотр сил. Повсюду в провинции в это время происходили советские съезды и почти везде давали преобладание большевикам. Принимались все те же резолюции. Кроме губернских состоялся целый ряд и областных съездов. Большевики оказались господами положения на съездах Поволжья, Урала, Западной и Северо-Западной областей. Меньшевики и эсеры ожесточенно боролись и иногда кончали демонстративным уходом. Но это не производило впечатления. Судя по отчетам "Рабочего пути", это производило "хорошее" впечатление... Только на съезде Центральной (Московской) области большинство было еще за старым блоком. Но что до того! Ведь Москва -- в руках большевиков. А кроме того, ярославский губернский съезд немедленно опротестовал все решения области.

    Между прочим, в Москве движение стало снова выходить на улицы, 15-го числа состоялась большая манифестация с самыми буйными лозунгами, особенно солдатскими: "Лучше умрем в Москве на баррикадах, чем пойдем на фронт!" И т. п... В Совете и Исполнительном Комитете констатировали, что сдерживать дальше московские массы уже невозможно... В других углах России, даже где не было крестьянских восстаний, движение под лозунгами Советской власти уже явно переливалось через край.

    В общем, сомнений не было: Москва поддержит целиком и активно; провинция поддержит на большей части территории; остальное будет "ассимилировано".

    Больше сомнений внушал фронт. На фронте партийное влияние было пестрым. Но там вообще было не до политики. Там ни о чем не хотели знать и думать, кроме мира... Против большевиков настраивало то, что они не выпускали из столицы Петербургский гарнизон для подкрепления. Командующий Северным фронтом генерал Черемисов на этой почве развел довольно большой шум уже около 20 октября... Но тут у большевиков была вся надежда на немедленное предложение мира. Против власти, которая предложила мир, едва ли можно было собрать сколько-нибудь реальную силу. На Петербург не пошли бы. А большего не нужно.

    Но и на фронте были солидные большевистские организации. Корпуса, дивизии, батареи и прочие части присылали в газеты множество большевистских резолюций. Происходили и съезды под монопольным влиянием большевиков. В "Рабочем пути" я вижу целый ряд отчетов о таких съездах; их резолюции варьируют хорошо знакомые нам темы, перечислять и цитировать их не стану.

    Мне хочется по поводу фронта упомянуть только вот о чем. Фронтовые делегации не только снова ходили вереницами в Смольный и не только выступали на больших советских собраниях со своими наказами и речами. Они, кроме того, упорно искали интимной беседы и непосредственных авторитетных разъяснений от старых советских лидеров. Но было не до них. Их почти не принимали.

    Когда удавалось поймать лидера, он отсылал в "отдел" за казенной справкой. Беспартийные или эсерствующие делегаты, разочарованные и озлобленные, немедленно обращались в сторону большевиков. В Смольном они изливали им душу, а на фронте становились проводниками их влияния... Нашу редакцию (как, вероятно, и другие) люди из окопов в те времена буквально заваливали письмами. Это были замечательные человеческие документы. Изливая свои души до конца, солдаты показывали, во что превратила их нестерпимая страда войны. Только конец ее -- больше ничего не нужно. Безразличны и партии, и политика, и революция. Поддержат всех, кто покажет хоть призрак мира...

    В общем, тут не могло быть опасений. Если фронт не поддержит активно, то он не будет активно враждебен. Если не будет полезен, то не будет и вреден. Беспартийная и эсеровская масса будет легко ассимилирована большевистским меньшинством. И надо думать, что даже "сводные отряды" нелегко развернут свои операции против большевиков в такой атмосфере.

    Кроме советских организаций в руках большевиков были и некоторые муниципалитеты. Думы Царицына, Костромы, Шуи -- детища всеобщего голосования -- были в распоряжении Ленина. Как-никак переворот при таких условиях решительно не напоминал ни военного заговора, ни бланкистского эксперимента.

    Но активная решающая роль принадлежала Петербургу, а отчасти его окрестностям. Силы мобилизовались, и смотры устраивались больше всего здесь, на главной арене драмы.

    В первых числах октября в Кронштадте состоялась Петербургская губернская конференция Советов. Она, конечно, оказалась большевистской. Участвовали главным образом гарнизоны уездных городов -- Гатчины, Царского, Красного, Ораниенбаума. В случае чего -- на них лежала задача дать отпор войскам, посылаемым с фронта для подавления восстания. Резолюции этого съезда были преисполнены самых ярких красок. Комплименты, которыми наделяет эта армия своего Верховного главнокомандующего, дышат полной независимостью духа и непосредственностью выражений.

    Но вот ужас! К этим резолюциям немедленно и громогласно присоединился Петербургский губернский Совет крестьянских депутатов. Эта недавняя армия Авксентьева как ни в чем не бывало вдруг сделала налево кругом и перешла в "левые эсеры". Это было тогда в обычае и происходило по всей России. Авксентьевская армия таяла не по дням, а по часам, и распухали свыше меры Камков и Спиридонова.

    В разгар предпарламентского турнира на тему об обороне в Смольном открылся Северный областной съезд Советов. Налицо было 150 делегатов от 23 пунктов Финляндии и Северной области. Съезд был созван с ведома ЦИК Финляндским областным комитетом. Соотношение фракций явствует из состава президиума: в него вошли два большевика, один эсер и один меньшевик. Но дело в том, что эсер был левый, так как почти вся фракция была левой. Председателем был знаменитый прапорщик Крыленко.

    ЦИК, видя такую картину, вспомнил о своих правах: от его имени съезд был "опротестован" на том основании, что созывал его не ЦИК, а только один из комитетов области. Это было несколько поздно и шито белыми нитками. Собрание приняло резолюцию, в которой объявляет себя законным съездом, созванным с ведома ЦИК. Тогда меньшевики сейчас же проявили большевистскую тактику -- бойкот: они не будут участвовать в работах и остаются только с информационной целью. Как угодно!.. Да, нелегко было привыкать всемогущей группе к большевистскому ярму.

    Характер съезда понятен сам собою. В соответствии с решением на Карповке и с новым этапом агитации большевистские лидеры твердили: "На этом съезде мы должны практически и действенно поставить вопрос о переходе всей власти к Советам -- в этом подлинное содержание работ съезда..." Центральной фигурой на съезде был, конечно, Троцкий, который не щадил ни сил, ни красок в своем стремлении вызвать "действенный подъем".

    Но и без того дело шло прекрасно. Один за другим делегаты выходили и заявляли: положение становится все острее, удержать массы от выступлений становится все труднее; если Всероссийский съезд Советов не возьмет в свои руки власть, то катастрофа неминуема. Фронтовики предъявляли ультиматум: новая Советская власть должна заключить перемирие не позднее 16 ноября.

    Резолюцию по текущему моменту Троцкий внес по соглашению с левыми эсерами. Он предлагает принять ее единогласно, "что будет означать переход от слов к делу". Резолюция требует немедленного перехода всей власти в руки Советов. Советская же власть "немедленно предложит перемирие на всех фронтах и честный демократический мир всем народам; немедленно передаст все земли и живой инвентарь земельным комитетам до Учредительного собрания; реквизирует скрытые продовольственные запасы для голодающей армии и городов; беспощадно обложит имущие классы; немедленно приступит к демобилизации промышленности и к обеспечению крестьян сельскохозяйственными орудиями, чтобы в обмен на них получить хлеб. Советское правительство созовет в назначенный срок честно избранное Учредительное собрание".

    Без присмотра Мартова, подвизавшегося сейчас в Мариинском дворце, Капелинский от имени нашей фракции поддержал эту резолюцию. Но все же его выступление встретило очень недружелюбный прием.

    Затем обсуждались военно-политический и земельный вопросы. Докладчиком был довольно известный большевик, в данный момент военный, Антонов-Овсеенко. По земельному вопросу он предложил резолюцию, которая кончалась словами: "Организуйтесь, братья крестьяне! Захватывайте землю!.." Это шокировало даже лидера "эсеров-максималистов" (по существу, анархистов), который выразил опасение насчет возможной "дезорганизации в деревне". Большевики согласились на его поправку: вместо "захватывайте землю" поставили "организуйтесь для планомерной борьбы за переход земель" и т. д. Вот куда мы пришли в неустанном нашем стремлении действовать по Марксу!

    Последним был вопрос о Всероссийском съезде Советов. Докладчик Лашевич говорил главным образом о попытках меньшевиков и эсеров сорвать съезд. А предложенное им воззвание гласит так: "На 20 октября назначен Всероссийский съезд Советов; его задача: предложить немедленно перемирие, передать крестьянам землю и обеспечить созыв Учредительного собрания в назначенный срок..." Не правда ли, любопытно? Здесь даже не упомянуто, что сначала съезд должен стать властью. Это уже само собой разумелось. Мысль уже перескакивала через эти "формальности"...

    Выбрали областной комитет, вполне подчиненный партийному, большевистскому ЦК. А перед пением "Интернационала" представитель "красной Латвии" среди бурных оваций предложил в распоряжение будущих повстанцев 40000 латышских стрелков. Это были не одни слова. Это была настоящая сила.

    Областной Северный съезд был важным этапом в мобилизации сил, непосредственно нужных восстанию... Между прочим, ввиду саботажа правых советских групп, ввиду упорных толков, что Всероссийского съезда не будет, большевики опубликовали приказ делегации областного съезда: не разъезжаться, не поддаваться на провокацию, ждать в Петербурге 20 октября.

    А 17-го числа упомянутое воззвание Лашевича было послано по радио всем, всем, всем... Вся Европа и Америка могли узнать, что через несколько дней будет предложено перемирие, будет передана крестьянам земля и т. д. А кроме того, в воззвании говорилось: "Срыватели съезда губят армию и революцию, нарушают постановление первого Всероссийского съезда, превышают свои полномочия и подлежат немедленному переизбранию; солдаты, матросы, крестьяне, рабочие должны опрокинуть все препятствия и обеспечить представительство на съезде 20 октября".

    "Срыватели", собственно, ничего не могли возразить на это. Бюро ЦИК только протестовало против самочинства областников и против включения перемирия в программу съезда... Положение вчерашних правителей было не из завидных.

    В те же дни состоялись смотры чисто пролетарских сил. В разных пунктах России состоялись местные конференции фабрично-заводских комитетов. В начале октября они происходили в обеих столицах. Всюду большевики были полными господами, вели свою агитацию и организацию, проводили свои резолюции все того же содержания... 16 октября в Петербурге открылась и Всероссийская конференция фабрично-заводских комитетов. Мы уже знаем ее постановление о рабочем контроле. Но, разумеется, она главным образом занималась политикой. Все дороги вели ведь к власти Советов. Обычная большевистская резолюция была принята против 5 при 9 воздержавшихся. Очень характерны эти воздержавшиеся, которых было больше, чем голосовавших против. Это было непротивленство недавних противников большевизма. Это был процесс ассимиляции, процесс подчинения силе и авторитету своей классовой рабочей организации.

    В те же дни собралась, казалось бы, совсем "специальная" -- Всероссийская конференция заводов артиллерийского ведомства. Но и она, во-первых, занималась политикой, во-вторых, оказалась большевистской и прибавила каплю своего меда в общий лихорадочно жужжащий, бродящий, кипящий улей. Все это были местные лидеры будущего восстания.

    Но главная работа велась, конечно, среди петербургских рабочих и солдатских масс. Собственно, они были уже вполне готовы. Они были и "сагитированы", и достаточно организованы. Они знали и свои лозунги, и свои задачи, и своих вождей. С ними "занимались" ежедневно все те же привычные, знакомые, получившие доверие люди. Ячейки, подрайоны, районы знали свои места.

    Настроение?.. Да, все дело было в нем. И его надо было довести до точки кипения. Это делалось, и это было сделано. Популярные и способные агитаторы работали неустанно...

    Лично Троцкий, отрываясь от работы в революционном штабе, летал с Обуховского на Трубочный, с Путиловского на Балтийский, из манежа в казармы и, казалось, говорил одновременно во всех местах. Его лично знал и слышал каждый петербургский рабочий и солдат. Его влияние -- и в массах, и в штабе -- было подавляющим. Он был центральной фигурой этих дней и главным героем этой замечательной страницы истории.

    Вечером 18 октября после предпарламентского выступления Милюкова я отправился в Смольный. Там было заседание Совета. Большой зал ярко блестел своей люстрой и белоснежными колоннами. Зал заполняла густая толпа. Настроение было явно повышенное. В душной, прокуренной атмосфере из-за облаков табачного дыма на трибуну смотрела бесконечная масса возбужденных лиц. Проход и боковые места за колоннами были переполнены беспорядочными группами.

    Уже давно прошла вереница окопных людей. Потом были избраны на Всероссийский съезд пять большевиков, два эсера и один меньшевик... Когда я пришел, на трибуне о чем-то горячо говорил Троцкий.

    Я пробрался на эстраду. У меня была некая, совсем особая цель. В воскресенье, 22-го, предстоял юбилей Горького -- 25 лет его писательской деятельности. Значение этого, в частности для петербургского рабоче-солдатского Совета, казалось мне очевидным. Но о юбилее почти никто не знал. Мне хотелось, чтобы Совет принял по этому поводу постановление и послал приветствие писателю.

    Однако как это сделать? Выступить от своего имени значило только внести замешательство и, может быть, кончить дело скандалом. Собрание обратит вопрошающие взоры на лидеров, а что скажут лидеры?.. Дело в том, что нашу газету вместе с ее ответственным руководителем большевики взяли ныне под особо энергичный обстрел. А Горький как раз в этот день, 18 октября, выступил со своей статьей ("Нельзя молчать!") против восстания...

    Я хорошо знал: не таковы большевистские традиции и не таков момент, чтобы большевики могли различить сейчас мирового писателя, художественного "идеолога" пролетариата и своего политического противника по очередному вопросу тактики. Ведь по адресу "филеров" и "презренных дурачков" из "Новой жизни" было только что заявлено: "Революция не умеет ни хоронить, ни жалеть своих мертвецов..." После столь внушительного предупреждения выступать мне с предложением чествовать Горького было более чем рискованно.

    Я стал искать на эстраде человека, с которым можно было бы сговориться предварительно... Обращаться к Троцкому мне не хотелось: мы не встречались уже около трех недель, в течение которых наши пути основательно разошлись; особо дружеский разговор сейчас едва ли мог завязаться, а вопрос был довольно деликатный. Я осматривался, выискивая кого-нибудь другого. И напал на очень подходящую фигуру.

    Это был Рязанов. В его сочувствии я не сомневался. Но, к удивлению, он стал впопыхах давать сбивчивые ответы и что-то путал. Сам он выступить отказался, но обещал передать Троцкому, когда тот кончит речь. Я стал ждать...

    Но о чем же это так горячо говорит Троцкий? Почему так возбуждены солдатские лица?.. Троцкий разоблачает возмутительный факт. Он дает отпор наглому посягательству на кровные солдатские интересы. Вот почему оратор патетичен, а в зале возбуждение.

    Петербургская городская управа, чтобы хоть чуть-чуть помочь своей окончательно разоренной казне и избавить от быстрого разрушения свои трамвайные вагоны, решила взимать с солдат плату за проезд в размере 5 копеек вместо 20, платимых всеми простыми смертными, не исключая и рабочих. Совершенно праздный Петербургский гарнизон до сих пор ездил бесплатно, заполняя целиком трамваи, хотя бы ехать надо было одну-две остановки. Страдали жестоко -- и население, и городское хозяйство. И наконец была решена реформа, идущая вразрез с интересами революции.

    Тут же на эстраде я видел группу большевистских гласных городской думы во главе с Иоффе, будущим знаменитым дипломатом и послом. Эти гласные уже выясняли вопрос в городской управе и признали, что предложенная мера вполне рациональна. Тем не менее они явились в Совет для компетентной поддержки Троцкого. Все должно смолкнуть перед соображениями "высшей политики"!

    Троцкий же, проводя эту "высшую политику", в ярких красках описывал солдатам всю возмутительность и несправедливость трамвайного пятачка... Это было не случайно. Уже накануне в "Рабочем пути" была напечатана заметка о "возмутительном обирательстве" солдат. Да и чего же ожидать от эсеровской управы, кроме подобных злодейств. Сейчас Троцкий требовал отмены этой меры. Совет должен поручить Исполнительному Комитету войти в управу с соответствующими требованиями. А пока -- солдатам в трамваях не платить.

    Завтрашний правитель в своей демагогии не останавливался перед проповедью элементарного самочинства и анархии. Завтра разберем! Сегодня же -- это необходимо... А в общем картина была печальная и, можно сказать, безобразная... Но из песни слова не выкинешь: это был эпизод артиллерийской подготовки...

    В "Рабочем пути" я вижу отчет обо всем этом в значительно "смягченной" форме (см. номер от 20 октября). Но я убежден, что моя память мне не изменяет, а клеветать на Троцкого мне совсем не по настроению. Отчет же смягчен, вероятно, потому, что большевики несколько сконфузились и на другой день внесли в солдатскую секцию компромиссное предложение: распределение между солдатами известного числа бесплатных трамвайных квитанций...

    Предложения почтить Горького я так и не дождался. Видимо, Троцкий не проявил сочувствия. Совет прошел мимо юбилея писателя, принявшего на свою голову бесконечное количество ударов, грязи и клеветы за свою службу революции.

    В конце заседания Троцкий выступил снова с таким заявлением:

    -- Последние дни печать полна сообщений, слухов, статей относительно предстоящего выступления, причем выступление это приурочивается то к большевикам, то к Петроградскому Совету. Решения Петроградского Совета публикуются во всеобщее сведение. Совет -- учреждение выборное, и каждый член его ответствен перед выбравшими его рабочими или солдатами. Этот революционный парламент не может иметь решений, которые не были бы известны рабочим и солдатам. Мы ничего не скрываем. Я заявляю от имени Совета: никаких вооруженных выступлений нами не было назначено. Но если бы Совет по ходу вещей был вынужден назначить выступление, рабочие и солдаты выступили бы, как один человек, по его зову. Буржуазные газеты днем выступления называют 22 октября. Но этот день был единогласно установлен Исполнительным Комитетом как день агитации, пропаганды, сплочения масс под знамя Совета, как день сборов в пользу Совета. Указывают далее, что я подписал ордер на 5000 винтовок от Сестрорецкого завода. Да, подписал -- в силу решения, принятого еще в корниловские дни, для вооружения рабочей милиции. И Совет будет и впредь организовывать и вооружать рабочую гвардию...

    Как видим, дипломатия чрезвычайно искусная. Нельзя было сказать меньше, но и нельзя было требовать больше... Троцкий продолжал цитатой из "Дня", который очень помог ему. В этой газете накануне был напечатан "план" выступления большевиков. В "плане" были намечены маршруты, по которым должны были идти колонны, и пункты, которые должны быть захвачены. Не забыли даже указать на то, что у одной из застав большевики должны захватить с собой "темные элементы"... Разумеется, по залу мало-помалу разливается неудержимый веселый смех.

    -- Я прошу слушать, -- продолжает Троцкий, -- чтобы знать точно, каким путем должна идти каждая армия... Цель же кампании ясна. У нас с правительством имеется конфликт, который может принять очень острый характер. Это вопрос о выводе войск. Буржуазная печать хочет создать атмосферу вражды и вызвать ненависть к петербургским солдатам на фронте. Другой острый вопрос -- о съезде Советов. Буржуазии известно, что Петербургский Совет предложит съезду взять власть в свои руки, чтобы предложить мир и дать крестьянам землю. И они пытаются обезоружить Петроград, выведя из него революционный гарнизон, и спешат к моменту съезда вооружить, распределить все, что им подчиняется, чтобы все свои силы двинуть для срыва представительства рабочих, солдат и крестьян. Как артиллерийская пальба подготовляет атаку, так теперешняя кампания лжи и клеветы подготовляет вооруженную атаку против съезда Советов. Нужно быть наготове! Нужно постоянно ожидать нападения контрреволюции. Но при первой ее попытке сорвать съезд и перейти в наступление мы ответим контрнаступлением, которое будет беспощадным и которое мы доведем до конца.

    Не только сильно, но и чрезвычайно искусно. Отметим подчеркивание "конфликта" по поводу вывода войск (как будто тут был конфликт!): для революционного штаба это имело коренное значение -- с точки зрения восстания; для самого же гарнизона это также имело коренное значение -- не с точки зрения восстания. Трудно представить себе более удачный исходный пункт политики этих дней.

    Мы вышли из заседания уже глубокой ночью. В сквере Смольного нас встретила кромешная тьма с проливным дождем вдобавок. Настроение было неважное. Но тут еще удовольствие! Как добраться на другой конец города, на Карповку, с туберкулезной женой, которая, видите ли, никак не могла не пойти на это заседание и не пропустить всех трамваев... В темноте сквера целая толпа спорила у пары пыхтящих автомобилей, которые большевистскому Совету удалось оттягать у меньшевистско-эсеровского ЦИК. У автомобилей дело было, конечно, безнадежно. К ним подошел было и председатель Троцкий. Но, постояв и посмотрев минуту, усмехнулся, потом зашлепал по лужам и скрылся во тьме.

    Отправившись было пешком, мы узнали, что к Смольному для депутатов были поданы специальные трамваи, которые стояли на площади. Мы бросились туда. Новая удача! На Петербургскую сторону вагон уже ушел. Все, что можно было сделать, это доехать до угла Садовой и Инженерной. Но оттуда еще добрых пять верст.

    Стоя на площадке трамвая, я был зол и мрачен чрезвычайно. Около нас стоял какой-то небольшой человек скромного вида, в пенсне, с черной клинышком бородкой и с лучистыми еврейскими глазами. Видя мою злость и мрачность, он пытался было меня ободрить, утешить или рассеять каким-то советом насчет дороги. Но я односложно и нелюбезно отвечал ему.

    -- Кто это? -- спросил я, когда мы сошли с трамвая.

    -- Это наш старый партийный работник, гласный думы -- Свердлов... В моем дурном настроении я бы непременно развеселился и много бы смеялся, если бы кто-нибудь сказал мне, что этот человек через две недели будет формальным главой Российской Республики.

    Петербургский гарнизон был первостепенным, самым важным фактором. Это было ясно всякому... С солдатской секцией в эти времена "занимались" чуть не каждый день. Но этого было недостаточно. Надо было исследовать и закреплять гарнизон всеми путями.

    В тот же день, 18-го, военный отдел Петербургского Совета разослал телеграмму по всем частям. В ней были довольно содержательные директивы: 1) воздержаться от всяких самочинных выступлений и 2) выполнять распоряжения окружного штаба только после их санкции военным отделом. А для личных объяснений телеграмма приглашала в Смольный в тот же день.

    В соседних сферах, в ЦИК, эту телеграмму задержали. Но все же в Смольный были вызваны и явились представители большинства частей. От имени ЦИК собрание было объявлено неправомочным. Как угодно! Оно все же состоялось, и, конечно. Троцкий делал доклад. Кто-то из членов ЦИК просил слова на этом неправомочном собрании. Но ему слова не дали.

    Однако представителей частей собрали не для того, чтобы их снова агитировать, а для того, чтобы их выслушать. "Доклады с мест" в конечном счете были похожи один на другой: измайловцы, егеря, волынцы, гренадеры, кексгольмцы, семеновцы, стрелки, павловцы, электротехнический батальон, Московский полк, 89-я вологодская дружина, Балтийский экипаж и другие говорили одно и то же: власть Советам; выступят по первому зову; недоверие и презрение правительству, а иногда в придачу и ЦИК... Из наличных только кавалерийские части заявляли либо о своей пассивности, либо об отказе от каких бы то ни было выступлений. Это был "нейтралитет". Такой термин тогда нередко употреблялся.

    Делегатам сообщили о некоторых технических мероприятиях, насчет связи с частями. А затем с миром отпустили, строго наказав не дремать...

    На следующий день, 19-го, ЦИК созвал другое, "правомочное" собрание гарнизона. На этот раз инициаторы, видимо, предпочитали говорить, но не слушать. С докладом выступил Дан. Он и тут счел нужным заявить, что советский съезд, по его мнению, сейчас "нецелесообразен", хотя никто не думает его срывать. Но главным образом он, конечно, говорил о "нецелесообразности" и гибельности выступления. Ему оппонировал Троцкий -- в обычном духе. Но выступили и сами делегаты, показав "звездной палате" вчерашнюю картину: беспрекословно повинуемся Петербургскому Совету и только по его зову выступим.

    Были предложены и резолюции. Но... представитель военного отдела объявил собрание неправомочным, ибо оно было созвано без его ведома. Собрание это признало и отказалось от резолюций. Скушали?

    Наконец в субботу, 21-го, снова состоялось собрание полковых и ротных комитетов всех частей. Опять -- Троцкий. Опять единый "текущий момент", но три постановления. Во-первых, собирается советский съезд, который возьмет власть, чтобы дать землю, мир и хлеб; гарнизон торжественно обещает отдать в распоряжение съезда все силы до последнего человека. Во-вторых, ныне образован и действует Военно-революционный комитет; гарнизон его приветствует и обещает ему полную поддержку во всех его шагах. В-третьих, завтра, в воскресенье, 22-го. День Петербургского Совета, день мирного подсчета сил; гарнизон, никуда не выступая, будет на страже порядка и даст в случае нужды отпор провокационным попыткам буржуазии внести смуту в революционные ряды.

    Вышли маленькие недоразумения с делегатами казаков, которые ссылались на фельетоны Ленина и беспокоились, не будет ли завтра восстания; они, собственно, собирались завтра на крестный ход, а кроме того, на коленях у немца мира просить не станут... Сначала пошумели, но потом нашли "общий язык": к братьям-казакам составили обращение, приглашая их, как дорогих гостей, "на наши митинги и собрания в день нашего праздника и мирного подсчета сил".

    Против резолюций Троцкого не голосовал никто. Только 57 человек держали нейтралитет и воздержались. Кажется, можно было быть спокойным. Тут достаточно крепко...

    21 октября Петербургский гарнизон окончательно признал единственной властью Совет, а непосредственным начальствующим органом -- Военно-революционный комитет.

    За два дня до этого командующий округом снова докладывал министру-президенту: "Нет никаких оснований думать, что гарнизон откажется выполнять приказания военных властей". Можно было быть спокойными. В Зимнем были спокойными. Меры приняты.

    В этот день, 21-го, я не был в Смольном. День у меня выдался и без того довольно хлопотный. Как я уже сообщал, с утра в Мариинском дворце заседала наша фракция Предпарламента, где обсуждалась мирная формула в связи с назревавшим "левым блоком" и избирались представители в междуфракционную комиссию. Около двух часов я попал в редакцию, но не успел войти в курс дел. Меня вызвали за тридевять земель, на Путиловский завод, где, оказывается, был заранее объявлен митинг с моим участием. Надо было немедленно ехать.

    На Путиловском заводе, в одном из дворов, вокруг постоянно действующей и хорошо устроенной трибуны, уже стояла толпа тысячи в четыре человек. Она уже слушала каких-то ораторов. А сверху на толпу сыпал дождь... Председательствовал местный рабочий-большевик, встретивший меня крайне недружелюбно.

    -- Едва ли дадут говорить, -- сказал мне бывший на трибуне товарищ по фракции мартовцев, специально приставленный к Путиловскому заводу. -- Настроение очень крепкое. Активно, конечно, меньшинство, но его достаточно, чтобы сорвать митинг.

    Я и сам в ожидании очереди видел, что настроение крепкое. Эсеру -- правда, совсем неудачному -- не давали произнести двух слов подряд. Но несомненно, что действовало меньшинство, и притом небольшое: местная большевистская молодежь. Большинство стояло молча с "выжидательным и сосредоточенным" видом. Бородачи недоуменно или сокрушенно покачивали головами...

    Это были те самые путиловцы, которые в количестве 30 тысяч "выступили" 4 июля, чтобы передать власть Советам. Они все без исключения ненавидели и презирали керенщину. Но они помнили, чем кончились июльские дни. Власть Советов -- отличное дело. Но выступление...

    Говорить мне все же дали. Во-первых, меня знали как новожизненца. Во-вторых, я с первых слов набросился на коалицию, чтобы дать правильные перспективы, а также и получить кредит. Однако, когда дело дошло до "выступления", начался скандал. Председатель не мешал ему. Большинство унимало крикунов собственными силами. Но ведь одной их сотни было за глаза достаточно... Моей целью было показать, что по общему ходу дел керенщина может быть ликвидирована без уличных выступлений. Перекрикивая толпу, я несколько раз возобновлял речь. Две-три минуты слушали, но потом начиналось снова. После нескольких попыток я бросил это дело. Ничего не выходило... А дождь моросил на нас все сильнее.

    Да, подтверждаю: настроение было условное, двойственное. Большинство было готово "в нерешительности воздержаться". Но меньшинство, способное составить значительную боевую силу, несомненно, рвалось в бой. Во всяком случае, плод созрел. Ждать еще и еще нет никаких оснований, не говоря о возможности. Настроение лучше не будет, но может понизиться. Зрелый плод надо рвать. При первом успехе вялое настроение перейдет в твердое. Если дело не сорвется на диких сценах бессмысленного кровопролития, то поддержат все.

    Я снова попал в редакцию уже в шестом часу. Надо было написать две статьи -- одну по поводу завтрашнего Дня Петербургского Совета. Но в семь или в восемь часов у меня была назначена лекция в партийной школе меньшевиков-интернационалистов -- где-то в недрах Петербургской стороны. В бесконечных трамваях шли споры о том, будет ли завтра "выступление". Темы лекции -- что-то об империализме -- совсем не шли на ум.

    Только в одиннадцатом часу по тем же бесконечным трамваям я вернулся в редакцию, написал свои статьи, "выпустил" номер и в третьем часу побрел на Карповку.

    На Карповку я побрел потому, что завтра, в День Совета, часов в двенадцать дня, я должен был выступать на митинге в Народном доме в том же районе... Дело в том, что в распубликованные списки официальных ораторов, назначенных для этого Дня и прикрепленных к определенным пунктам, были внесены и меньшевики-интернационалисты. Это, конечно, не обещало ничего, кроме "диссонанса". Но это было наиболее удобным способом продемонстрировать, что большевики в своей лояльности не монополизируют Совета и дают слово меньшинству. Однако не выпускать же в торжественный и решительный день правого эсера!..

    Торжественный и решительный день наступил... Циклопическое здание Народного дома было битком набито несметной толпой. Она переполняла огромные театральные залы в ожидании митингов. Но были полны и фойе, буфет, коридоры. За кулисами ко мне приступили с допросом: о чем именно я намерен держать речь? Я отвечал, что, конечно, по "текущему моменту". Это значит -- против выступления?.. Меня стали убеждать говорить по внешней политике. Ведь это же моя специальность!.. Объяснения с организаторами приняли такой характер, что я совсем отказался выступать. Да это было и бесполезно.

    Обозленный я уходил из-за кулис, чтобы из зала посмотреть, что будет. По коридору навстречу мне летел на сцену Троцкий. Он злобно покосился на меня и пролетел мимо, не поклонившись. Это было в первый раз... Дипломатические отношения были прерваны надолго.

    Настроение трех тысяч с лишним людей, заполнивших зал, было определенно приподнятое; все молча чего-то ждали. Публика была, конечно, рабочая и солдатская по преимуществу. Но было видно немало типично мещанских фигур, мужских и женских...

    Как будто бы овация Троцкому прекратилась раньше времени -- от любопытства и нетерпения: что он скажет?.. Троцкий немедленно начал разогревать атмосферу -- с его искусством и блеском. Помню, он долго и с чрезвычайной силой рисовал трудную (своей простотой) картину окопной страды. У меня мелькали мысли о неизбежном несоответствии частей в этом ораторском целом. Но Троцкий знал, что делал. Вся суть была в настроении. Политические выводы давно известны. Их можно и скомкать -- лишь бы сделать с достаточной рельефностью.

    Троцкий их сделал... с достаточной рельефностью. Советская власть не только призвана уничтожить окопную страду. Она даст землю и уврачует внутреннюю разруху. Снова были повторены рецепты против голода: солдат, матрос и работница, которые реквизируют хлеб у имущих и бесплатно отправят в город и на фронт... Но Троцкий пошел и дальше в решительный День Петербургского Совета:

    -- Советская власть отдаст все, что есть в стране, бедноте и окопникам. У тебя, буржуй, две шубы -- отдай одну солдату, которому холодно в окопах. У тебя есть теплые сапоги? Посиди дома. Твои сапоги нужны рабочему...

    Это были очень хорошие и справедливые мысли. Они не могли не возбуждать энтузиазма толпы, которую воспитала царская нагайка... Как бы то ни было, я удостоверяю в качестве непосредственного свидетеля, что говорилось именно так в этот последний день.

    Вокруг меня было настроение, близкое к экстазу. Казалось, толпа запоет сейчас без всякого сговора и указания какой-нибудь религиозный гимн... Троцкий формулировал какую-то общую краткую резолюцию или провозгласил какую-то общую формулу, вроде того, что "будем стоять за рабоче-крестьянское дело до последней капли крови".

    Кто -- за?.. Тысячная толпа, как один человек, подняла руки. Я видел поднятые руки и горевшие глаза мужчин, женщин, подростков, рабочих, солдат, мужиков и типично мещанских фигур. Были ли они в душевном порыве? Видели ли они сквозь приподнятую завесу уголок какой-то "праведной земли", по которой они томились? Или были они проникнуты сознанием политического момента под влиянием политической агитации социалиста?.. Не спрашивайте! Принимайте так, как было...

    Троцкий продолжал говорить. Несметная толпа продолжала держать поднятые руки. Троцкий чеканил слова:

    -- Это ваше голосование пусть будет вашей клятвой -- всеми силами, любыми жертвами поддержать Совет, взявший на себя великое бремя довести до конца победу революции и дать землю, хлеб и мир!

    Несметная толпа держала руки. Она согласна. Она клянется... Опять-таки принимайте так, как было: я с необыкновенно тяжелым чувством смотрел на эту поистине величественную картину.

    Троцкий кончил. На трибуну вышел кто-то другой. Но ждать и смотреть больше было нечего.

    По всему Петербургу происходило примерно то же самое. Везде были последние смотры и последние клятвы. Тысячи, десятки тысяч, сотни тысяч людей... Это, собственно, было уже восстание. Дело было уже начато...

    Часов в пять или в шесть -- не помню, для чего именно, -- было назначено заседание нашей предпарламентской фракции в Мариинском дворце. Но фракция не явилась чуть ли не целиком. В читальном зале я застал двух или трех товарищей, которые лениво перебрасывались словами из глубоких кресел. Я стал рассказывать о том, что сегодня видел и слышал. Но, кажется, это не произвело сильного впечатления. Доктор Мандельберг, переходя к делу, начал было говорить о том, что предстоит в Предпарламенте во вторник или в среду.

    -- Как?.. -- остановил я его. -- Вы полагаете, что во вторник и в среду еще будет существовать Предпарламент? Не обольщайтесь! Через два или три дня Предпарламента уже не будет...

    Но на меня иронически махали руками... Прошло часа два. Уже истек срок заседания нашей фракции. Я не уходил потому, что часов в восемь или в девять было назначено междуфракционное заседание по вопросу о мирной формуле. В ожидании я бродил по пустым полутемным залам... Внезапно появилась группа людей из других фракций -- Пешехонов, Кускова, Скобелев и кто-то еще. Они уже искали других делегатов, чтобы начать совещание. А ну, что они сегодня видели и слышали? Что они думают?.. Я подошел и сразу бросил:

    -- Стало быть, восстание началось!.. Какие у вас сведения и впечатления?

    Группа долго смотрела на меня в молчании, исподлобья, не зная, что сказать. Восстание? Нет, они ничего не знают. Верить ли мне и что сказать мне в ответ?.. Верить или не верить, но, во всяком случае, не вступать в такого рода разговоры. Ведь если восстание действительно началось, то Суханов в нем, конечно, участвует...

    Началось между фракционное заседание. Я уже писал, что кооператоры обнаружили большую расплывчатость и мягкотелость. Формула по внешней политике кренилась влево... Но мы не успели кончить.

    Мы не успели. Нас прервала группа людей, прилетевших из Смольного с чрезвычайными вестями.

上一页 目录页 下一页
苏汉诺夫：革命札记（下）


3. УВЕРТЮРА

    Когда произошел переворот? -- Путаница понятий. -- Смольный делает первый ход. -- Зимний не понимает. -- "Дальнейший шаг". -- Телефонограмма Военно-революционного комитета. -- Война объявлена. -- Боевых действий нет. -- В Главном штабе заседают. -- "Соглашение возможно". -- Меры Керенского. -- Все в порядке. -- В Предпарламенте как всегда. -- В Смольном 23-го. -- Почти как всегда. -- Большевики кричат, что они восстали. -- Их не слышат. -- Правительство и его дядьки. -- Троцкий "берет" Петропавловскую крепость. -- В Мариинском все говорят речи. -- Бюро ЦИК о том, что делать. -- Заседание Совета. -- В нашей редакции. -- Главный штаб действует: он запрещает выступать. -- Отличные приказы штаба. -- Чем богат штаб, тем и рад.

    По существу дела, переворот совершился в тот момент, когда Петербургский гарнизон, долженствующий быть реальной опорой Временного правительства, признал своей верховной властью Совет, а своим непосредственным начальством -- Военно-революционный комитет. Такое постановление, как мы знаем, было принято на собрании представителей гарнизона 21 октября. Но этот акт в данной беспримерной обстановке имел, можно сказать, абстрактный характер. Его никто не принял за государственный переворот...

    Не мудрено. Ведь это постановление фактически не изменило положения; ведь реальной силы и власти у правительства не было и раньше: вся реальная сила в столице уже давно была в руках большевистского Петербургского Совета, а между тем Зимний оставался правительством, а Смольный -- частным учреждением. Теперь гарнизон объявил официально, urbi et orbi [городу (Риму) и миру (т. е. всему миру); к общему сведению (лат.)], что он не признает правительства и подчиняется Совету. Но мало ли что говорится в Смольном, где нет никого, кроме большевиков!

    Между тем это факт: уже 21 октября Временное правительство было низвергнуто и его не существовало на территории столицы... Керенский и его коллеги, называясь министрами, сохраняли полную свободу распоряжения собой и что-то делали у себя в Зимнем; на многих территориях страны их еще признавали правительством (где Советы не были большевистскими); кроме того, Керенский и его коллеги могли иметь реальную опору вне столицы и могли, говоря теоретически, разгромить большевиков вместе с их Петербургским гарнизоном; главное же -- никакая новая власть не была объявлена, и положение было временным, переходным. Положение было такое же, как 28 февраля, когда гарнизон столицы обратился против царского правительства, а новой власти никакой не было; когда царь Николай был на свободе и что-то делал в Ставке; когда он еще признавался властью на многих территориях страны и еще мог найти верные войска, чтобы разгромить восставшую столицу...

    И все же правительство было уже низвергнуто 21 октября, как царь Николай -- 28 февраля. Теперь оставалось, в сущности, завершить сделанное дело. Оставалось, во-первых, оформить переворот, объявив новое правительство, а во-вторых, фактически ликвидировать претендентов на власть, достигнув тем самым всеобщего признания совершившегося факта.

    Значение этого факта, совершившегося 21 октября, было неясно не только обывателю и стороннему наблюдателю, оно не было ясно и самим руководителям переворота. Загляните в воспоминания одного из главнейших деятелей октябрьских дней, секретаря Военно-революционного комитета Антонова-Овсеенки. Вы увидите полную "несознательность" в области внутреннего развития событий. Отсюда проистекала и бессистемность, беспорядочность внешних военно-технических мероприятий большевиков. Это могло бы кончиться для них совсем не так удачно, не имей они дело с таким противником. Было счастье, что противник был не только несознателен, но и совершенно слеп, и не только слеп, но и равен нулю в смысле реальной силы...

    Но тут надо считаться вот с чем: ни Смольный, ни Зимний не могли сознавать полностью смысл событий. Он затемнялся историческим положением Совета в революции. Путаница понятий неизбежно происходила оттого, что уже полгода вся полнота реальной власти была в руках Совета, а наряду с этим существовало правительство, да еще независимое и неограниченное. Совет по традиции не признавал себя властью, а правительство по традиции не сознавало себя чистейшей бутафорией... Да ведь и гарнизон-то, в частности, сколько раз выносил резолюции, почти тождественные его вотуму 21 октября. Сколько раз он присягал в верности Совету! И после июльских событий, и в дни корниловщины... А ведь это не только не было переворотом, но даже производилось-то во славу коалиции. Где же тут заметить, что сейчас произошло нечто совсем иное!..

    Этого никак не могли заметить в Зимнем. Но этого не оценили и в Смольном. Если бы заметили в Зимнем, то отчаянная попытка в ту же минуту разгромить Смольный была, казалось бы, неизбежной. Если бы оценили в Смольном, то неизбежность такой попытки со стороны Зимнего, казалось бы, должна была быть очевидной, и для ее предотвращения было бы необходимо ликвидировать Зимний немедленно, единым духом...

    Но нет, дело переворота обеими сторонами считалось еще не начатым. Зимний после вотума 21 октября и ухом не повел. А Смольный потихоньку, ощупью, осторожно и беспорядочно приступил к тому, что казалось сущностью переворота, а на деле было лишь его оформлением и фактическим завершением.

    Через несколько часов после собрания гарнизона, в ночь на воскресенье 22 октября, представители Военно-революционного комитета явились в Главный штаб, к командующему округом Полковникову. Они потребовали права контрассигновать все распоряжения штаба по гарнизону. Полковников категорически отказался. Представители Смольного удалились.

    Главный штаб -- это был главный штаб враждебной армии. Правильная тактика (по Марксу) требовала, чтобы повстанцы, будучи нападающей стороной, сокрушительным натиском, внезапным нападением разгромили, разорили, парализовали, ликвидировали этот центр всей вражеской организации. Отряд в 300 человек добровольцев -- матросов, рабочих, партийных солдат -- мог сделать это без малейшего затруднения. В это время никому ив голову не приходила возможность такого набега... Но Смольный поступил иначе. Большевики пришли к врагу и сказали: мы требуем себе власти над вами.

    Акт Военно-революционного комитета в ночь на 22 октября был совершенно излишним. Он мог оказаться весьма опасным, если бы вызвал достойный ответ со стороны штаба. Но он оказался совершенно безопасным. Командующий округом не понял этого акта и не дал достойного ответа. Он мог арестовать делегатов "частной организации", которая (подобно Корнилову 26 августа) требует себе власти над высшей военной властью и вступает определенно на путь мятежа. Затем Полковников мог, собрав 500 юнкеров, офицеров и казаков, сделать попытку разгромить, разорить, парализовать Смольный, и в данный момент он имел немало шансов на удачу. Во всяком случае, казалось бы, ему больше ничего не оставалось делать.

    Но штаб ничего не понял. Да и в самом деле: ведь это не в первый раз Совет желает контрассигновать его распоряжения. Ведь в апрельские дни нечто подобное было объявлено по гарнизону даже без всякого предупреждения: командующему не выводить войск из казарм без разрешения таких-то советских меньшевиков и эсеров. И никакого тут не было мятежа и переворота. Отлично объяснились с Гучковым и Милюковым в контактной комиссии. Зачем же сейчас думать о переворотах, о мятежах?.. Полковников ответил категорическим отказом. Делегаты ушли ни с чем. Все в порядке.

    На другой день, в воскресенье, командующий округом давал журналистам компетентные разъяснения о сущности происшедшего конфликта. Дело, видите ли, в том, что правительство не пожелало утвердить комиссара, присланного в штаб Петербургским Советом. Правительство не хочет признать на таком посту большевика. К тому же при штабе уже есть комиссар, присланный ЦИК. Кроме того, в частях Петербургского гарнизона в последнее время усиленно идут перевыборы комиссаров частей: меньшевики и эсеры выбрасываются, а на место их всюду ставятся большевики. Правительство опротестовывает выборы... Вот в чем сущность конфликта. Но надо надеяться, что он будет улажен. Тем более что День Совета, как видим, проходит спокойно.

    Все внимание Зимнего и штаба было приковано к уличным выступлениям. На случай их "меры принять!". Но выступлений нет. Стало быть, все в порядке. Можно заниматься очередными делами.

    В воскресенье, 22 октября, совет министров ими занимался. Подписана отставка Верховскому. На его место был пожалован реакционный генерал Маниковский. Не признано возможным отказаться от посылки Терещенки на Парижскую конференцию. Но в качестве дани назревающему оппозиционному предпарламентскому блоку была решена уступка: в члены делегации кроме Терещенки были пожалованы Коновалов и Прокопович.

    Впрочем, глава правительства вник и в дело охраны порядка. Он хорошо усвоил себе существо конфликта между штабом и Смольным. Полковников подробно доложил ему, в чем дело. Умных и государственных людей не собьешь с толку: Москва некогда сгорела от копеечной свечки; мировая война не столь давно началась из-за убийства австрийского наследника, а конфликт между Смольным и штабом возник из-за неутверждения комиссаров...

    Ясно-то оно ясно, но все-таки Керенский, по слухам, стоял за окончательную ликвидацию Военно-революционного комитета. Керенский был решителен. Но... его убедил Полковников немного подождать: он уладит! А кроме того, как сообщают "Известия", Керенский в воскресенье имел на эту тему беседу с некоторыми членами ЦИК (не с Гоцем ли, почтенные "Известия"?), которые ему заявили, что "в этом конфликте они безусловно на его стороне, но просят его воздерживаться пока от активной борьбы, так как надеются разрешить конфликт мирным путем, посредством переговоров членов ЦИК с Петербургским Советом". Очень хорошо и мудро! Керенский стал ждать...

    Между тем в Смольном стал собираться на экстренное заседание Совет. Депутаты собрались кое-как. Большинство их митинговало по заводам и другим местам. Но не в депутатах было дело. Дело было опять в представителях полков, которых снова собрали в экстренном порядке... К ним прилетел Троцкий, который и разъяснил им новое положение дел. Штаб, оказывается, не согласен подчиниться контролю Военно-революционного комитета. Не правда ли, это очень странно?.. Но так или иначе это обязывает к "дальнейшему шагу".

    Дальнейший шаг был предложен и сделан в виде телефонограммы, немедленно разосланной по всем частям гарнизона. Телефонограмма была дана от имени Совета и гласила:

    "На собрании 21 октября революционный гарнизон Петрограда сплотился вокруг Военно-революционного комитета, как своего руководящего органа. Несмотря на это, штаб Петроградского военного округа не признал Военно-революционного комитета, отказавшись вести работу совместно с представителями солдатской секции Совета. Этим самым штаб порывает с революционным гарнизоном и с Петроградским Советом рабочих и солдатских депутатов. Порвав с организованным гарнизоном столицы, штаб становится орудием контрреволюционных сил. Военно-революционный комитет снимает с себя всякую ответственность за действия штаба... Солдаты Петрограда! Охрана революционного порядка от контрреволюционных покушений ложится на вас под руководством Военно-революционного комитета. Никакие распоряжения по гарнизону, не подписанные Военно-революционным комитетом, не действительны. Все распоряжения Совета на сегодняшний день -- День Петроградского Совета остаются в полной своей силе. Всякому солдату гарнизона вменяется в обязанность бдительность, выдержка и неуклонная дисциплина. Революция в опасности! Да здравствует революционный гарнизон!"

    В этом документе предпосылки вполне пустопорожни и никчемны; это только страшные агитационные слова с очень наивным содержанием. Но выводы крайне существенны: гарнизону не исполнять приказаний законной власти.

    Это уже был определенно акт восстания. Теперь враждебные действия были определенно начаты перед лицом всего народа... Но, не правда ли, вместе с тем были двинуты войска для занятия штаба, вокзалов, телеграфа, телефона и других центров столицы? А также были отправлены отряды для ареста Временного правительства? Ведь нельзя же определенно и недвусмысленно перед лицом страны и армии объявить войну и не начинать боевых действий в ожидании, пока инициатива перейдет в руки неприятеля.

    Однако дело было именно так. Война была объявлена в терминах, не допускающих сомнений, а боевые действия не начинались. Никто не покушался ни на штаб, ни на Временное правительство... Мягко выражаясь, это было не по Марксу. И все же такой образ действий оказался вполне безопасным.

    Получив объявление войны, но не будучи ни арестован, ни связан в своих действиях, взял ли штаб инициативу в свои руки? Бросился ли он на мятежников в последней отчаянной попытке отстоять государство и революцию от антигосударственных большевиков?.. Ничего похожего штаб не сделал.

    Вместо боевых действий Полковников назначил заседание в штабе. На него были приглашены представители ЦИК, Петербургского Совета и полковых комитетов. Из Смольного на это заседание прислали известного большевистского прапорщика Дашкевича с двумя-тремя представителями только что закончившегося гарнизонного собрания. Дашкевич без долгих разговоров повторил постановление этого собрания, то есть содержание приведенной телефонограммы: все распоряжения штаба должны контролироваться, без чего выполняться не будут... А затем делегация Смольного удалилась, не пожелав выслушать противника.

    В штабе начали судить-рядить, что делать. Немногочисленные представители гарнизонных комитетов докладывали о настроении своих частей. Они, конечно, не могли сказать ничего утешительного для начальника округа. Но тогда (см. газеты) представители штаба стали утешать сами себя: ведь конфликт произошел из-за неутверждения комиссара; это ничего; это произошло только потому, что уже раньше был утвержден избранник ЦИК. Как-нибудь уладится... В газетах затем читаем: "После непродолжительного обмена мнений никаких определенных решений не было принято; было признано необходимым выжидать разрешения конфликта между ЦИК и Петроградским Советом" ("Речь" № 250).

    Очень хорошо. Но как же в самом деле: были ли большевики робки, несознательны, корявы, или они знали, с кем имели дело? Был ли с их стороны преступно-легкомысленный риск, или они действовали наверняка?

    Заседание в штабе состоялось уже вечером. Одновременно с Дашкевичем, направлявшимся в штаб, из Смольного выехала группа товарищей -- небольшевиков, примиренчески настроенных. В их присутствии была принята мятежная телефонограмма. Они видели, что смягчить формы кризиса можно только немедленным соглашением советских партий -- на платформе немедленной ликвидации керенщины. Из Смольного эта группа бросилась искать лидеров советских партий. И она нашла их в Мариинском дворце.

    Мы заседали там в междуфракционном совещании, отыскивая общую формулу по внешней политике. Люди из Смольного прервали нас. Они рассказали о чрезвычайных событиях, происшедших в эту ночь и сегодня днем после бесчисленных, решительных, многотысячных митингов Дня Совета. Люди из Смольного, в числе которых помню Капелинского, поставили вопрос: что делать?.. Но ведь мы знаем со слов "Известий": "Члены ЦИК были безусловно на стороне Керенского..." Во всяком случае, сейчас в Мариинском дворце случайная группа ни до чего не договорилась. Да и подлинно ли серьезно дело? Авось...

    Тем временем командующий округом Полковников снова докладывал о новом положении министру-президенту. Керенский и другие министры вновь выдвигали вопрос об окончательной ликвидации Военно-революционного комитета: "Самая идея его организации является прямым вмешательством в компетенцию военных властей". Но... Полковников убедил подождать: с Военно-революционным комитетом ведутся переговоры об "увеличении числа представителей Совета при штабе, соглашение возможно". Было решено "пока ограничиться требованием отмены телефонограммы".

    Глупо? Непонятно? Оперетка?.. Да, но вы забываете, что в апреле было то же...

    Однако Керенский после ночного заседания правительства отправился из Зимнего в штаб и провел там ночь за работой. Он собирал силы на случай "выступления большевиков". При этом премьер сотрудничал с начальником штаба округа генералом Багратуни: командующий Полковников возбудил недовольство Зимнего своей нерешительностью...

    Какие же были силы у Керенского? Конечно, прежде всего это был вообще гарнизон столицы. Ведь вся полнота власти в руках Временного правительства; военные власти на своих местах, и их доклады нам известны: "Нет никаких оснований думать, что гарнизон не исполнит приказов". Если бы не было такого убеждения, то, конечно, вся картина поведения Зимнего и штаба была бы иная...

    Но все же против большевиков могут потребоваться особо надежные части, на которые можно опереться без всякого риска и в любых пределах. Это ведь было признано еще тогда, когда вызывался с фронта 3-й корпус, то есть в августе. И с тех пор изыскивались эти особо надежные кадры, которые могли понадобиться против внутреннего врага. Этот самый 3-й корпус, во главе которого еще Корниловым был поставлен реакционнейший генерал Краснов, был расположен в окрестностях Петербурга. Керенский в первых же числах сентября шифрованной телеграммой на имя Краснова приказал разместить этот корпус в Гатчине, Царском и Петергофе. В последнее время корпус частью растащили по ближайшей провинции ради усмирения бунтовавших гарнизонов. Все же красновские казаки были бы серьезной угрозой большевикам... если бы большевики по соседству серьезно не поработали среди казаков, не вошли бы с ними в контакт, не обещали бы им мира и немедленной отправки на любезный Дон...

    Но во всяком случае, эти части считались особо надежными. Керенский снова, как в августе, первым делом обратился к ним. Однако большевики приняли свои меры. Северный областной советский съезд достаточно скрепил их военную организацию. Передвижению казаков были оказаны всякие технические препятствия. И в течение трех ближайших суток казаки не попали в Петербург. Впрочем, я не утверждаю, что Керенский в ночь на 23-е приказал красновцам выступить. Скорее он приказал только быть наготове.

    Кроме казаков особо надежными считались, конечно, юнкера. Большевики -- частью убеждением и угрозами, частью техническими средствами -- воздействовали и на них. Из уездов по приказу Керенского в Петербург явилось их не так много. Но во всяком случае, Зимний с 23-го числа охранялся по преимуществу юнкерами. Наиболее активными оказались Николаевское инженерное и Михайловское училища. Вместе с юнкерами на охрану правительства и порядка был двинут женский ударный батальон. Он по частям также стал теперь дежурить в Зимнем.

    Видимо, в ту же ночь Керенский и Багратуни распорядились о вызове в Петербург батальона самокатчиков. Батальон было двинулся, но потом решил запросить Смольный: зачем его зовут и надо ли идти? Смольный "с братским приветом", конечно, ответил, что совсем не надо...

    Вообще с вызовом особо надежных войск дело обстояло негладко, очень негладко. Но особенно тревожиться нечего. Ведь это только на всякий случай. Может быть, никакого выступления не будет. День Совета прошел без всяких эксцессов... Правда, большевики осуществили свое решение: распоряжения штаба действительно контролируются на местах комиссарами частей. Но все же распоряжения исполняются.

    Какие же именно штаб делал распоряжения в эту ночь и на следующий день? Это были распоряжения о караулах и нарядах. Их контролировали, но выполняли. И караулы, и наряды несли в эти сутки, можно сказать, блестяще. Полковников ставил это на вид. Стало быть, все в порядке.

    В понедельник, 23-го, с утра в Предпарламенте при довольно пустом зале мирно текли скучные прения поспешней политике. Вчера была какая-то тревога, был бурный День Совета, но все миновало, и серьезные люди перешли к своим очередным делам... Говорили разные микроскопические фракции. С ораторами лениво перекрикивались зевающие депутаты.

    Я не помню оживления и в кулуарах. Не помню никакой особой реакции на чрезвычайные события. Большевики? Ну ведь они всегда... Я атаковал товарищей по фракции и требовал обсуждения общеполитической проблемы. Но, несмотря на сочувствие многих, из этого ничего не выходило. Мартов и его верные Мартынов, Семковский, Астров решительно саботировали, ссылаясь на то, что еще будут наши выступления, будет резолюция по внешней политике и мы скажем все, что надо. Мартов по-прежнему считал несвоевременными решительную атаку и курс на немедленную коренную ликвидацию керенщины...

    А в Смольном в эти часы все шло своим порядком. Заседал Военно-революционный комитет. Тут же для связи находились представители от каждого полка. Работа была непрерывной. Но работали одни большевики. Их партийная военная организация, конечно, поступила в полное распоряжение комитета... Было избрано бюро: председатель Лазимир, его товарищ Подвойский, секретарь Антонов, члены Садовский, Сухарьков. Как видим, все люди не особенно именитые, а иные просто никчемные. Но тут же работали и крупные организаторы: Свердлов, Лашевич и -- всему венец -- Троцкий.

    Смольный в эти дни сильно преобразился. Отделы ЦИК почти не работали. Их чистенькие комнаты во втором этаже были закрыты. Но Смольный гудел новой толпой совсем серого вида. Было грязно, заплевано, пахло махоркой, сапогами, мокрыми шинелями. Всюду сновали вооруженные группы матросов, солдат и рабочих. Непрерывной чередой тянулись всякие ходоки и делегаты частей по лестнице в третий этаж, где пребывал Военно-революционный комитет. Но главная толкотня была внизу, около комнаты № 18, где помещалась большевистская фракция Совета...

    В эти дни тут уже было несколько сотен провинциальных делегатов, приехавших на съезд. Это были кадры полезных работников, первоклассных провинциальных организаторов и ораторов, поступивших в распоряжение Военно-революционного комитета. Однако эти слова надо понимать весьма относительно: эта квалификация не исключает очень низкого культурного уровня и совсем нежного политического возраста огромного большинства из этой делегатской массы. Если на первом, июньском съезде в кадетском корпусе мы имели дело с меньшевистско-эсеровской интеллигентской обывательщиной, мещански косной и находящейся в плену у бульварной прессы, то сейчас перед нами была совсем серая масса, "серая сотня", носительница стихийного духа, разгулявшегося по лицу русской земли.

    Ныне были "приняты меры" к охране Смольного. У некоторых дверей стояли вялые часовые. Внизу дежурили караулы. А в подъезде между колоннами под чехлом дремала трехдюймовка. Но сомнений тут быть не могло: хороший отряд в пятьсот человек был совершенно достаточен, чтобы ликвидировать Смольный со всем его содержанием... Так же как было достаточно такого отряда 28 февраля, чтобы разгромить Таврический дворец и направить всю революцию совсем по иному руслу...

    В заседании Военно-революционного комитета решались важные дела. Прежде всего была составлена и отдана для распубликования следующая прокламация к населению Петербурга:

    "В интересах защиты революции и ее завоевании от покушении со стороны контрреволюции нами назначены комиссары при воинских частях и особо важных пунктах столицы и ее окрестностей. Приказы и распоряжения, распространяющиеся на эти пункты, подлежат исполнению лишь по утверждении их уполномоченными нами комиссарами. Комиссары, как представители Совета, неприкосновенны. Противодействие комиссарам есть противодействие Совету. Советом приняты меры по охранению революционного порядка от контрреволюционных и погромных покушений. Все граждане приглашаются оказывать всемерную помощь комиссарам. В случае возникновения беспорядков надлежит обращаться к комиссарам Военно-революционного комитета в ближайшую воинскую часть".

    Какое практическое значение могла иметь эта прокламация? Разумеется, ни малейшего. Большевистской защите от контрреволюции обыватель не поверит, а рабочим районам и казармам эта дипломатия не нужна. Что же касается каких-то беспорядков, то никто из "граждан", конечно, не стал бы обращаться за содействием к каким-то большевистским комиссарам... Результат прокламации мог быть только один: население столицы могло усвоить то, что ему вбивали в голову: мы, большевики, начали восстание против законной власти.

    Зачем это вбивалось в головы всем и каждому при полном воздержании от боевых действий, мне не вполне ясно. Но положение правительства казалось теперь совсем невыносимо. Казалось, после этой всенародной пощечины должна немедленно произойти схватка.

    Но все было тихо... Делает ли Смольный глупости или играет с Зимним, как кошка с мышью, провоцируя его нападение? Решил ли уже Зимний сдаться за безнадежностью борьбы или "мудро" не идет на провокацию, выжидая момента?

    Что предпринимали в штабе и в Зимнем в эти часы, мне совершенно неизвестно. Вероятнее всего, ждали, пока меньшевистско-эсеровские лидеры уладят "конфликт", отстояв для неограниченных и полномочных правителей их прежние положения опереточных министров.

    Однако, насколько я знаю, ни ЦИК, ни "звездная палата" не предпринимали никаких мер воздействия на Смольный. Бесполезность переговоров была очевидна. Не рискуя быть жестоко осмеянными, Дан и Гоц могли бы явиться в Смольный только в том случае, если бы они решительно поставили крест на всяком контакте с буржуазией и категорически присоединились бы к большевистской платформе мира и земли. Но до этого было далеко.

    Именно в эти дневные часы Дан был в Смольном. Но не для переговоров с большевиками. Он собрал меньшевистских делегатов и наставлял их по "текущему моменту". Коренная реконструкция власти, говорил он, сейчас несвоевременна, но частичное обновление кабинета возможно и нужно в связи с "новым курсом политики демократии". Новый курс состоит в решительной политике мира. Для нее, пожалуй, придется пожертвовать Терещенкой. Мирные переговоры, по мнению Дана, это дело ближайшего будущего.

    Все это, конечно, был существенный прогресс, но идти к большевикам для переговоров о "ликвидации конфликта" с таким багажом было бесполезно. Да советские лидеры об этом, видимо, и не думали, занимаясь текущими делами в своих фракциях и в Предпарламенте... Впрочем, на вечер 23-го было назначено заседание бюро ЦИК. Оно должно было состояться в Мариинском дворце.В порядке дня было большевистское "выступление"...

    А пока все, что сделал ЦИК для "ликвидации конфликта", выразилось в прокламации, опубликованной комиссаром "звездной палаты" при Главном штабе. Таковым состоял некто Малевский. И за душой у него не нашлось ровно ничего, кроме голого требования спокойствия и порядка во избежание гражданской войны, которая будет на радость врагам революции.

    Этого было явно недостаточно. Если правительство, ничего "решительного" не предпринимая, ждало, пока ЦИК ликвидирует конфликт, то ведь так всегда было. Ведь здесь искони сосредоточивались все надежды наших полномочных, независимых, неограниченных. Ведь таков был древний закон и порядок: в "нормальное" время неприхотливым звездоносцам давали пинка, требуя, чтобы они помалкивали на задворках и не совали нос в государственные дела; в острые же моменты им кричали: спасайте, на то вы и существуете!.. И до сих пор малых ребят из Зимнего всегда спасали дядьки Смольного.

    Но сейчас дядьки были выжиты из Смольного. Там теперь жили серые волки. А дядьки оказались не только беспомощны, но и нераспорядительны. Они забыли свои обязанности и занимались текущими делами, когда волк уже разинул пасть. Ведь это прямая измена! Ведь они предают неограниченных!.. Малое дитя, если бы видело как следует опасность, имело бы все основания кричать не только от страха, но и от обиды. Но дело-то в том, что дядьки прозевали опасность не только для господского дитяти: ведь пасть была разинута и для них самих.

    А серые волки продолжали свое дело. Военно-революционный комитет перешел к следующему пункту порядка дня. Этот пункт -- важности чрезвычайной. Комиссар, назначенный в Петропавловскую крепость, явился с сообщением, что комендант крепости отказывается признать его и грозит арестом. Крепость, таким образом, считается в руках правительства. Это создает огромные осложнения -- помимо того факта, что в Петропавловке находится арсенал со 100 тысячами винтовок. Брать крепость силой после начала боевых действий более чем рискованно. Между тем правительство может укрыться там, пока войска придут на выручку с фронта.

    Петропавловку надо взять немедленно -- раньше, чем правительство кончит заседать и начнет что-нибудь делать для своей защиты. Способов овладения крепостью было предложено два. Антонов предложил сейчас же ввести надежный батальон павловцев и разоружить гарнизон крепости. Это, во-первых, было связано с риском, а во-вторых, это было основательное боевое действие, после которого надо тут же атаковать и ликвидировать правительство... Троцкий предложил другое. Поехать ему, Троцкому, в крепость, провести там митинг и захватить не тела, а души гарнизона. Во-первых, тут нет риска, а во-вторых, может быть, правительство и после этого будет пребывать в нирване и позволит Смольному безвозбранно хозяйничать все шире и дальше.

    Сказано -- сделано. Троцкий сейчас же отправился вместе с Лашевичем. Их речи встретили восторженно. Гарнизон почти единогласно принял резолюцию о Советской власти и о своей готовности с оружием в руках восстать против буржуазного правительства. Комиссар Смольного был водворен в крепость, под охрану гарнизона, и не признавал коменданта. Сто тысяч лишних винтовок были в руках большевиков.

    Что при этом подумало правительство, что сказали в Главном штабе, я не знаю. Но ни там, ни здесь ничего не сделали в течение всего дня до поздней ночи.

    После перерыва, в предвечерние часы, в Предпарламенте возобновились прения по внешней политике. Не помню, чтобы в кулуарах говорили о событиях, и, кажется, ничего не знали о взятии Петропавловки... Но в зале было несколько повеселее. Депутатов было много. Любопытно говорил патентованный советский дипломат Скобелев. В пошло-истасканных, бессодержательно-общих фразах он "излагал" дипломатическую мудрость Рибо и Бонар Лоу. Это подражание взрослым и умным было с удовольствием отмечено на другой день... "Новым временем". А слушать было очень смешно.

    Затем Потресов изливал свою мудрость насчет того, что мир нам нужен не всякий, не такой, за который нас проклянут будущие поколения... Но центром было выступление Мартова. Пожалуй, это была самая блестящая его речь из слышанных мною. Да и правые от своих думских златоустов не слыхивали таких речей. Они сердились и перебивали. Но это подливало масла в огонь. Мартов извергал целый фейерверк художественных образов, сливая их в целостный художественный монолит. Нельзя было остаться не захваченным силой этого ораторского искусства. И слушатели должным образом оценили его.

    Но вот вопрос: о чем говорил Мартов? Он говорил о революции, о ее кризисе, о его причинах и условиях. Это было не только блестяще, но и замечательно в отношении ума и глубины. Содержание речи далеко перелилось за пределы внешней политики. Это была философия момента. И это было страстное обличение правящих кругов. Но... эта речь не была политическим актом, которого требовал момент. Тут не было должных политических выводов. Речь проходила мимо текущих огромных событий. В критический момент революции Мартов не нашел необходимых слов и не совершил необходимого посильного акта.

    Я слушал, отдавая дань Мартову-оратору, но -- глубоко возмущенный этим выступлением в конечном счете... Выступал с беззубой полемикой Терещенко. Но зал уже начал редеть. Дело было к вечеру... На министерских местах промелькнула бледная, измученная фигура Керенского и -- исчезла. Керенский не выступил. Часов около восьми заседание закрылось.

    -- Какая блестящая речь Мартова! -- обратился ко мне в кулуарах Лапинский даже с некоторым оттенком удивления. Я в ответ только злобно махнул рукой.

    После заседания стали созывать советских людей вниз, в комнату меньшевистской фракции. Там должно было состояться заседание бюро ЦИК. Явилось человек 30--35. Большевиков не было. Их и не приглашали, так как хотели обсудить, что с ними делать, без их участия. Стало быть, это ни в каком случае не было законным заседанием бюро. И я сейчас же поставил это на вид при открытии собрания... Хорошо, было сказано в ответ, пусть будет частное совещание советских деятелей!

    Разговоры начинались туго. Лидеры не знали, что делать и что сказать. Более правые просто осуждали большевиков, более левые прибавляли к этому историко-философские объяснения их образа действий. Послушав, я нехотя, "по должности", заявил:

    -- Если говорить серьезно об устранении кризиса, то путь к этому только один. Старый меньшевистско-эсеровский блок должен сейчас же решить полную ликвидацию существующего правительства, признать диктатуру демократии, объявить о своей готовности создать власть из блока советских партий и в спешном порядке провести полностью демократическую программу...

    Неизвестно, что могло бы дать сейчас подобное решение старого ЦИК. Было уже поздно, и было немного шансов на успех: ведь дело иметь приходилось с большевиками. Но никаких иных путей и здравых решений заведомо быть не могло. Да были и некоторые шансы. Подобное выступление промежуточных групп могло бы не только "разложить" и захватить изнутри советский съезд, но могло бы расколоть и большевистские верхи. Ближайшие дни показали, что, вопреки уверениям Ленина, "парочка товарищей" не была одинока, а имела за собой длинный ряд большевистских генералов. Но они не имели никакой опоры извне. Выступление ЦИК дало бы им эту опору.

    Но помилуйте! Как же так, взять да и объявить то, с чем боролись полгода и на чем расшибли себе лоб? Это совершенно невозможно. Если бы большевики подождали хоть три-четыре дня, чтобы дать привыкнуть... А сейчас это немыслимо.

    Однако многие и многие, несомненно, чувствовали, что я говорю правду, хотя бы и неосуществимую. Даже Дан не замахал на меня руками и не крикнул грубо-уничтожающей реплики, а молча с минуту смотрел на меня круглыми глазами и думал про себя. С самого же правого советского фланга внезапно сорвался плехановец Бинасик, советский специалист по военным делам, и подбежал ко мне.

    -- Внесите ваше предложение официально, -- заговорил он, -- мы в Смольном сами так думаем. Теперь это пройдет! Многие будут голосовать... Внесите сейчас же и поставьте на голосование.

    Бинасик, конечно, ошибался. Сейчас это пройти не могло. Еще не привыкли. А опасность со стороны Смольного все еще не казалась реальной. Ведь даже со своей собственной фракцией я не мог договориться на эти темы...

    Записалось десяток ораторов. Говорили неопределенно и в конце концов ни к чему не пришли. Я хотел было записаться снова. Но практическая бесполезность этого была очевидна: надо было еще три дня сроку... Мне же было необходимо бежать в редакцию. Было уже около десяти часов. Сегодня я должен был "выпускать" и еще написать передовицу. Если я был бессилен убедить в чем-либо советских меньшевиков и эсеров, то, во всяком случае, завтрашней газеты ждала армия в 150 тысяч наших читателей...

    На улицах весь день и сейчас, вечером, было совершенно спокойно. Никаких беспорядков и эксцессов... Ничего похожего на "выступление"...

    Пока в Мариинском заседал парламент, в Смольном снова собрались представители гарнизона. На этот раз не явились казаки: 1, 4 и 14-й Донские полки... Но заседать делегатам было незачем. Их собрали просто для связи и контакта. Собравшихся пригласили на заседание Совета, которое открылось часов в семь и было очень многолюдным.

    Началось оно с обычного типа агитации, совсем не напоминавшей о том, что уже начался "последний решительный бой". Москвич Ломов докладывал о разгроме казаками Калужского Совета; докладчик, разумеется, объявил это началом общего похода против Советов и призывал к самозащите; но он кончил доклад предложением "предъявить спешный запрос правительству о калужских событиях...". Затем прошла обычная серия окопных людей. О текущих событиях напомнил только Антонов, сделавший сообщение о деятельности Военно-революционного комитета.

    Картина была странная. Начальник штаба повстанческих войск делал громогласный доклад обо всех мероприятиях и тактических шагах штаба. И его слушала не только собственная, но и враждебная армия с ее штабом. Командир повстанческих войск объявлял во всеуслышание: мы начали завоевывать и обезоруживать врага так-то и так-то и будем продолжать это дело потихоньку да полегоньку, как нам заблагорассудится.

    Антонов докладывал: Военно-революционный комитет официально начал действовать с 20-го числа. И с тех пор он провел следующие меры (определенно мятежного характера): 1) все "подозрительные" типографские заказы проходят ныне через его санкцию, 2) во всех частях гарнизона имеются комиссары, через которых проходят все распоряжения штаба, 3) комиссар имеется и в Петропавловской крепости и ныне распоряжается крепостным арсеналом, 4) оружие со всех заводских и прочих складов выдается только по ордерам Военно-революционного комитета... Далее докладчик рассказывает:

    -- Комиссары были штабом опротестованы, но это ничего не изменило. Вчера штаб предложил Военно-революционному комитету вступить с ним в переговоры, но эти разговоры тоже ничего не изменили. Сегодня штаб потребовал отмены телефонограммы о предварительном контроле его приказов; кроме того, штаб предложил вместо Военно-революционного комитета образовать при штабе совещание без права вето, но Военно-революционный комитет отклонил эти требования. Сегодня же во всех частях комиссары проводили митинги; гарнизон подтвердил, что он на стороне Военно-революционного комитета.

    Докладчика спрашивают: известно ли ему, что в Петербург стягиваются верные правительству войска из разных пунктов фронта и из окрестностей? Какие меры предпринимает Военно-революционный комитет? Докладчик ответил: о вызове и передвижении войск известно; одни из этих войск задержаны, другие сами отказались выступить, нет сведений только о некоторых юнкерских отрядах.

    Итак, все слышали, как идет восстание. Не угодно ли кому высказать свои мнения?.. Меньшевики и эсеры говорили, что происходит восстание, что большевики захватывают власть и что все это грозит гибелью... Меньшевик-интернационалист Астров, очень злой полемист, особенно подчеркивает гибельность раскола демократии: это не имеет оправданий уже потому, что большевики сами не единодушны в вопросе о восстании; ничего не выйдет, кроме кровавой свалки... Астров довел собрание до того, что председатель Троцкий отказался председательствовать. Но тем больший успех он имел в качестве оратора.

    -- Да, -- говорил он, -- происходит восстание, и большевики в лице большинства съезда возьмут в свои руки власть. Меры Военно-революционного комитета -- это меры захвата власти...

    Все слышали? Или все еще недостаточно ясно?

    Приняли резолюцию: меры Военно-революционного комитета одобряются; ему поручается принять, кроме того, меры против погромов, грабежей и других попыток нарушить порядок и безопасность граждан.

    В этот же вечер в Смольном была получена телеграмма из Гельсингфорса от Балтийского флота. Флот заявил, что он чутко прислушивается ко всякому движению в обоих станах. По первому зову Смольного он двинет свои силы против контрреволюции... Это была не только надежная, но и активная сила большевиков. Решительный удар без этой силы был бы рискованным до крайности. Но пока что Смольный не звал ее.

    Около одиннадцати часов я сидел в редакции и наспех кончал свою передовицу. Она была на ту самую тему, которую я час назад формулировал в заседании бюро. Переворот, отдающий власть большевистской партии, есть опасная авантюра. Предотвратить ее и выпрямить революцию можно только решительной переменой фронта со стороны меньшевистско-эсеровских руководящих сфер...

    С этой передовицей произошла маленькая странность. Я прочитал ее Базарову и Авилову, ожидавшим, пока я кончу писать. Авилов, уже давно и далеко ушедший от Ленина, вдруг решительно восстал против выражения: "Большевики готовят государственный переворот". Ему казалось это все еще сомнительным и такое выражение нетактичным. Меня это вывело из себя, Базаров меня поддерживал, но Авилов уперся. Все были нервны. Базаров стал кричать на Авилова, Авилов на Базарова, оба на меня, и я на обоих, Я бросил статью в корзину, но она была нужна. Извлекли и, продолжая ворчать друг на друга, побрели к выходу. Авилов и Базаров пошли по домам, а я -- в типографию выпускать номер. Уже в двенадцать часов я сдал в набор передовицу. Надо было спешить. Я принялся за работу...

    В те же ночные часы, на 24-е, шла работа и в Главном штабе. Туда снова явился на ночь Керенский. Что же ему делать?.. Как будто бы пора действовать. Как ни рассуждать, как ни прятать от самих себя опасность, но, очевидно, больше ждать нельзя. Петропавловка взята, арсенал захвачен, требование штаба о снятии комиссаров отвергнуто и заявлено подлинными словами: я. Смольный, обязательно съем тебя, керенщину, когда захочу... Надо действовать -- теперь или никогда.

    Особо надежные части были уже все вызваны. Если не идут, то тут ничего не поделаешь. Но все же отряды сформировались для защиты Зимнего, несли караулы. В городе, конечно, были верные если не части, то элементы. Из юнкеров, ударниц, инженерных войск и казаков можно было сформировать отряд в несколько тысяч человек. Такой сводный отряд мог быть вполне активным. Но надо было твердо решить действовать и нападать.

    Штаб не попытался создать сводного отряда. Он растерялся и колебался. И он стал "действовать" в обычной форме, совершенно безопасной для противника, но не связанной ни с каким риском для самих действующих. В эти ночные часы штаб написал целую кучу приказов. Во-первых, во избежание захвата автомобилей повстанцами было приказано всем владельцам доставить автомобили в распоряжение штаба; за неисполнение обещано "по всей строгости законов"; но, разумеется, ни один лояльный буржуа на это не откликнулся, и штаб в течение суток растерял даже те автомобили, которые имел. Во-вторых, снова запрещались всякие выступления "под страхом предания суду за вооруженный мятеж", а также запрещалось "исполнение войсками приказов", исходящих от "различных организаций". В-третьих, в обращении к ротным, полковым и бригадным комитетам заявлялось о необходимости исполнять приказы командующего округом; "при штабе находятся комиссары ЦИК, и поэтому (!!) неисполнение приказов будет дезорганизацией и распылением революционного гарнизона..." Со своей стороны комиссар ЦИК "вторично подтвердил исполнение приказов штаба", указывая, что "они издаются с его ведома...".

    Вы смеетесь, читатель? Картина кажется вам слишком жалкой? Я ничего не могу тут поделать. Полномочная и неограниченная власть, не зависимая ни от каких частных организаций, могла испускать только этот бессодержательный лепет против "различных организации", робко прячась за различные организации".

    Но неужели она даже не смела назвать своего врага не намеком, а настоящим именем? Неужели она не могла даже позволить себе в кабинете -- с глазу на глаз, Керенский и Полковников, -- написать что-нибудь имеющее реальное содержание. Ведь бумага все терпит. Смелее, смелее!

    Керенский и Полковников еще написали: "Ввиду незаконных действий представителей Петроградского Совета, командированных в качестве комиссаров частям, учреждениям и заведениям военного ведомства, приказываю: 1) всех комиссаров Петроградского Совета впредь до утверждения их правительственным комиссаром округа отстранить, 2) обо всех незаконных действиях произвести расследование для предания военному суду, 3) обо всех незаконных действиях немедленно донести мне с указанием фамилии комиссаров. Полковников".

    Вы видите, что отчаяние придает смелость. Язык -- хоть куда. Ну, насчет предания суду -- это, конечно, прежняя беллетристика. А вот "отстранить комиссаров" -- это дело... Только -- как же это отстранить? Кто их отстранит? Ведь в частях приказ попадет именно в руки комиссаров, которые уже отстранили всех, кто им не повинуется... Выходит, что смело-то оно смело, но не очень деловито.

    Но этим деятельность штаба в эту ночь не ограничилась. К утру штаб окончательно осмелел или пришел в отчаяние. И он решил открыть боевые действия... Что же, не послал ли он отряд захватить Смольный, где уже не было демократии, а были одни мятежники-большевики?.. Нет, это было бы слишком. Штаб предпринял нечто иное. Подчеркиваю: принципиально это было не меньшим нарушением конституционных гарантий и свобод, не меньшим актом насилия, чем был бы захват мятежного Смольного. Но зато предпринятая мера была, во-первых, привычна, во-вторых, трусливо-доступна, в-третьих, бессодержательна и бесполезна. Это было именно то, на что хватило мудрости и распорядительности Временного правительства.

    В шестом часу утра по ордеру Полковникова несколько юнкеров во главе с комиссаром милиции явились в редакции большевистских газет "Рабочего пути" и "Солдата" и объявили, что газеты закрыты. Выпускающий встретил "законную власть" широко раскрытыми глазами: как! Разве еще существует Полковников и вообще какая-нибудь власть, кроме Военно-революционного комитета?.. Его уверили, что существует, испортили матрицы, запечатали типографию, уничтожили напечатанные номера.

    Вот на это хватило! Выдавать свою слабость и трусость за демократизм, а слепоту и простоту за преклонение перед свободой после этого не приходилось (как не приходилось и раньше этого). Большевистские газеты, видите ли, призывали к восстанию, и за это их разгромили, чтобы они завтра же возобновились. А Смольный и комиссары в частях уже давно делали восстание, и их не тронули пальцем -- из демократизма и любви к свободе!

    Между тем все данные говорят за то, что сцену в типографии можно было бы с успехом повторить и в Смольном. Там также до такой степени не верили в Полковникова, что хорошему сводному отряду было бы немного хлопот. Сопротивление, вероятно, было бы оказано. Дело не обошлось бы без свалки. Но ликвидировать Смольный было можно. Если руководители восстания не позаботились распорядиться о сохранении единственных газет повстанцев, то, стало быть, немало простоты надо предполагать и на долю мудрецов из Смольного.

    И опять тот же вопрос: почему не нападал и не наносил решительного удара Военно-революционный комитет? Если имеет raison d'etre [разумное основание (франц.)] мнение, что можно было разгромить Смольный, то уже не может быть никаких сомнений в том, что занять штаб и перехватить министров можно было без всякого труда. В конце концов, ответ может быть только один: из политических соображений откладывали до съезда, тянули с последним ударом до 25-го. Это был огромный риск, на который, кажется, было бы невозможно пойти, если бы хладнокровно рассчитать все возможные случайности. Но в этом и заключается самая характерная черта этого беспримерного восстания: лагерь повстанцев, не видя перед собой никакой реальной силы противника, действовал с совершенно развязанными руками, играючи, позволяя себе то, что невозможно ни на войне, ни на маневрах, ни в шахматной игре.

    В те же предрассветные часы на 24 октября, когда Керенский открывал боевые действия налетом на большевистскую печать, к Петербургу из Гельсингфорса подплывали два миноносца. Их послал Балтийский флот для поддержки восстания. Смольный пока что не звал их. Но их прислали сами матросы под предлогом "приветствия съезду".

上一页 目录页 下一页
苏汉诺夫：革命札记（下）


4. 24 ОКТЯБРЯ

    Закрытые газеты выпущены. -- Смольный собирается начать боевые действия. -- Зимний решает то же. -- Керенский апеллирует к Предпарламенту. -- Бессилие или "принципы". -- "Состояние восстания". -- Предпарламент совещается. -- Правительство "ждет ответа". -- Мартов готов возглавить большинство Предпарламента. -- "Доверие" сомнительно. -- "Звездная палата" действует. -- Отцы города у Троцкого. -- Последнее заседание Предпарламента. -- Принята формула Мартова. -- "Звездная палата" скачет извиняться. -- Новая сцена из "Бориса Годунова". -- Керенский согласен остаться у власти. -- Смольный не согласен на это. -- 12 матросов выступают. -- 12 матросов недостаточно. -- В Петербургском Совете. -- Последнее заседание ЦИК. -- Дан умоляет, грозит и обещает. -- "Поздно, слыхали!" -- Первородный грех Советской власти. -- "Комитет спасения". -- Силы "правительства".

    Рано утром 24-го Военно-революционный комитет узнал о разгроме своей прессы. Он сейчас же принялся за дело. Он занял город, штаб, Зимний -- не правда ли? О нет, он сделал вот что.

    Во-первых, по всем воинским частям он разослал телефонограмму: "Петроградскому Совету грозит опасность; ночью контрреволюционные заговорщики (очень хорошо!) пытались вызвать юнкеров и ударные батальоны; предписываем привести полк в состояние боевой готовности и ждать дальнейших распоряжений... За председателя: Подвойский. Секретарь: Антонов".

    Затем в типографии закрытых газет были отправлены отряды литовцев" и саперов. Типография была распечатана и пущена в ход под охраной войск Военно-революционного комитета.

    Дальше были составлены два воззвания. В одном говорится: "Враги народа ночью перешли в наступление и замышляют предательский удар против Совета; поэтому полковым и ротным комитетам вместе с комиссарами заседать непрерывно; из казарм никому не отлучаться; сохранять твердость, избегать сомнений. Дело народа в твердых руках..." Второе воззвание говорит о борьбе с погромами и беспорядками. Военно-революционный комитет -- на страже; преступники-погромщики и агенты контрреволюции будут стерты с лица земли; население призывается задерживать хулиганов и черносотенных агитаторов.

    Но наряду со всем этим Военно-революционный комитет счел необходимым опубликовать такое свое постановление от 24 октября: "Вопреки всякого рода толкам и слухам, Военно-революционный комитет заявляет, что он существует отнюдь не для того, чтобы подготовлять и осуществлять захват власти, но исключительно для защиты интересов Петроградского гарнизона от контрреволюционных и погромных посягательств..." Репортер "Новой жизни" утверждает, что это постановление было принято единогласно. Это -- специальное издевательство над Временным правительством. Больше никто этому поверить не мог бы.

    Наконец, наряду с приказом по гарнизону о боевой готовности был сделан еще важный шаг. За подписью Свердлова была послана в Гельсингфорс председателю областного Финляндского комитета Смилге условная телеграмма: "Присылай устав". Это значило: присылай на помощь 1500 отборных матросов и солдат... Они, однако, в лучшем случае, если никто и ничто не помешает, могли быть в Петербурге только через сутки.

    И вот только теперь, днем и вечером 24-го, к Смольному стали стягиваться вооруженные отряды красноармейцев и солдат для охраны штаба восстания. Насколько они были надежны и стойки, сказать нельзя. Настроение, как мы знаем, было среднее. Солдаты были благожелательны, но едва ли надежны. Рабочие были надежны, но едва ли были стойки, не видя отроду пороху. Однако все же к вечеру 24-го охрана Смольного стала на что-то похожа.

    А в Зимнем с утра собралось Временное правительство. Занимались "органической работой", продовольствием и проч. Затем перешли к "создавшемуся положению". Керенский снова настаивал на аресте Военно-революционного комитета. Но возражал министр юстиции Малянтович и кто-то еще. Тогда Керенский решил апеллировать к Предпарламенту и собрался сейчас же отправиться туда... Это было совершенно не нужно и смешно. Неограниченные полномочия были налицо. Практика, традиция, привычка также позволяли произвести любые аресты и разгромы: ведь сотни большевиков по-прежнему сидели и голодали в тюрьмах, тщетно ожидая допросов и предъявления обвинений; за агитацию по-прежнему хватали и сажали походя, как только представлялась возможность. Почему же возник какой-то особый вопрос об аресте нескольких большевиков, представлявших собой центр явного и уже начатого мятежа? Не потому ли, что здесь был риск -- свалки и кровопролития? Пустяки! Ведь снаряжали же экспедиции на дачу Дурново -- с разгромом и кровопролитием... Нет, тут просто не было решимости и смелости, а была дряблость и бессилие "неограниченных".

    Но пока, во всяком случае, были решены дальнейшие боевые действия. Какие? Какие были под силу и по разуму. Было приказано: чтобы помешать выступлению, развести все мосты, кроме Дворцового. Для этого сил хватило; эта мера была уже испытана 5 июля; она была никчемна и даже вредна.

    Разводка мостов сейчас же создала в городе обстановку совершившегося "выступления" и начавшихся беспорядков. Вся столица, доселе совершенно спокойная, взволновалась. На улицах стали собираться толпы. Задвигались вооруженные отряды: надо было помешать разводке, а где уже развели, навести снова. Для этих операций Военно-революционный комитет двинул рабочих, красноармейцев. У мостов происходили небольшие столкновения или, лучше сказать, пререкания, трения. Ни та ни другая сторона не была склонна к серьезной склоке. Смотря по численности, уступали то красноармейцы, то юнкера. И мосты в этот день несколько раз сводились и разводились.

    Возбуждение и скопление были единственным результатом новой меры правительства. Но беспорядков все же не было. Стрельба нигде не наблюдалась. Зато "слухи" летали по городу самые тревожные в течение целого дня. 24-го "выступление" все стали считать начавшимся.

    В первом часу дня открылся Предпарламент. Началось и тут с "органической работы". Министр внутренних дел докладывал об анархии на местах и о захватах продовольственных грузов. Но во время его речи появляется Керенский и сейчас же, после Никитина, спешит на трибуну. Бледный, возбужденный, с воспаленными от бессонницы глазами, но несколько торжественный, он говорит, что правительство поручило ему сделать заявление. Но произносит длинную речь.

    Близко Учредительное собрание и закрепление революции. Временное правительство охраняет свободу и права населения. Но враги государства -- справа и слева -- ведут к катастрофе, призывая к диктатуре и к восстанию. Большевики готовят переворот. Тому имеются несомненные доказательства. Керенский долго доказывает это, цитируя "Рабочий путь" и известные нам фельетоны государственного преступника Ленина-Ульянова. А затем делает диверсию -- и это в то время, когда правительство за три недели до Учредительного собрания "обсуждает в окончательной форме вопрос о передаче земель в руки земельных комитетов" и отправляет делегацию в Париж, где "в числе прочих вопросов вниманию союзников будет предложен вопрос о мерах к приближению окончания войны...". Затем министр-президент излагает текущий "конфликт" Смольного и штаба. Власть предложила в ультимативной форме отменить телефонограмму о контроле над штабом. "Хотя здесь и было наличие всех данных для того, чтобы немедленно приступить к решительным мерам, но военная власть считала нужным дать сначала людям возможность исправить свою сознательную или бессознательную ошибку" (возглас справа: "Вот это-то и плохо!"). "Мы должны были сделать это еще и потому, что никаких реальных последствий этого приказа в первые сутки его объявления в войсках не наблюдалось". "Я, -- говорит Керенский, -- вообще предпочитаю, чтобы власть действовала более медленно, но зато более верно, а в нужный момент и более решительно..." Но ответ на ультиматум Смольный затянул. Только в три часа ночи был дан неопределенно-условный ответ. Он был принят как заявление, что "организаторы совершили неправомерный акт, от которого они отказываются" (Милюков с места: "Оригинально!"). Но, разумеется, это была хитрость со стороны Смольного: по полкам отмена телефонограммы не объявлена. И теперь Керенский констатирует, что часть населения Петербурга находится в "состоянии восстания". Теперь власть начала "судебное следствие". А также "предложено произвести соответствующие аресты"... "Временное правительство предпочитает быть убитым и уничтоженным, но жизнь, честь и независимость государства не предаст".

    Керенскому устраивают овацию. Публика на хорах и весь зал встает и рукоплещет -- кроме интернационалистов. Кадет Аджемов в энтузиазме выбегает вперед и кричит, указывая на нас пальцем: "Дайте фотографию, что эти сидели!"... Керенский продолжает:

    -- Временное правительство упрекают...

    -- В бестолковости! -- кричит Мартов среди шума и волнения.

    Председатель призывает Мартова к порядку. Керенский продолжает:

    -- ...в слабости и чрезвычайном терпении. Но, во всяком случае, никто не имеет права сказать, что за все то время, пока я стою во главе его, да и до этого, оно прибегало к каким бы то ни было мерам воздействия раньше, чем это грозило непосредственной опасностью и гибелью государству.

    Дальше Керенский говорит о своей прочной опоре на фронте. У него целый ряд телеграмм, требующих решительных мер против большевиков и обещающих поддержку... Но тут к оратору подходит Коновалов и передает ему новую телефонограмму Военно-революционного комитета, нам уже известную: она требует немедленного приведения полков в боевую готовность. Керенский прочитывает документ и затем оглашает: "На языке закона и судебной власти это именуется состоянием восстания".

    Следует патриотическое заявление об угрожающем внешнем враге, снова о достоинстве государства и снова о преданности принципам демократизма. И наконец министр-президент заключает речь, с одной стороны, предупреждением, с другой -- требованием, обращенным к Предпарламенту:

    -- Пусть население Петербурга знает, что оно встретит власть решительную... Я прошу от имени страны, я требую, чтобы сегодня же, в этом дневном заседании, Временное правительство получило от вас ответ, может ли оно исполнить свой долг с уверенностью в поддержке этого высокого собрания!..

    Снова все встают и рукоплещут -- кроме интернационалистов.

    В общем, выступление Керенского, как видим, было совершенно излишним. С формальной стороны правительство было совершенно полномочно, и его самые "решительные" меры были законны. Фактически же контакт достигался обычными, привычными переговорами со "звездной палатой": с ней мог быть конфликт на любой почве, но привычные аресты большевиков в данной обстановке, разумеется, прошли бы без сучка и задоринки... Керенский выступил просто потому, что ничего другого не мог сделать. Он выступил, вместо того чтобы что-нибудь сделать реальное...

    Но все же прочтите его речь: ведь этот человек действительно верил, что он нечто делает, так же как верил в то, что он на самом деле не громит Смольный именно из демократизма, из чувства законности и прочего. Таков уж он был...

    После речи Керенского порядок дня был, конечно, нарушен. Было решено немедленно дать ответ главе государства. Но для этого был неизбежен перерыв, совещания и сговоры фракций... Все поднялись -- среди волнения и шума. Я остановился с кем-то в конце среднего большого прохода, ведущего от кафедры к аванзалу. И увидел издали, что прямо на меня из глубины зала идет бледный и мрачный Керенский в сопровождении своих адъютантов.

    Сойти с дороги и избежать встречи в упор? Мы не сталкивались уже несколько месяцев. Теперь между нами баррикада sans phrases [без преувеличения, без прикрас (франц.)]. Я ежедневно шельмовал его в печати. Он закрывал мою печать... Керенский издали увидел меня своими прищуренными глазами. Мы смотрели друг на друга, как Петр I и стрелец в знаменитой картине Сурикова. Подойдя на два шага, Керенский, видимо, не знал, что делать. Потом как-то вдруг решительным жестом, но с мрачным видом протянул мне руку.

    С тех пор я не видел Керенского.

    Перерыв тянулся несколько часов, почти до вечера. Но правительство, насколько можно судить по длинному ряду признаков, больше ничего не предпринимало. Даже не заседало. Ничего не было слышно и о том, что же вышло из "предложения" Керенского "произвести соответствующие аресты"... Все это понятно. Помилуйте, ведь Предпарламенту задан вопрос! Теперь правительство, естественно, ждет ответа.

    В газетах можно только найти сообщения о том, что в течение дня министры внимательно следили за ходом прений во фракциях Предпарламента. Их интересовало, как будет выглядеть формула "доверия и поддержки". Конечно, это важнее всего. Что же можно предпринять, не зная ее в точности!

    Впрочем, нельзя, конечно, сказать, чтобы законная власть пребывала в полном бездействии. В эти часы министр-президент позвонил в Сенат, предложил прервать заседание Сената и всем сенаторам немедленно собраться в Зимнем -- ввиду событий чрезвычайной важности. Сенаторы поступили по слову Керенского, но что они делали в Зимнем -- это в исторической науке считается до сих пор не установленным... Затем, около трех часов, Керенский явился на несколько минут из штаба в Зимний и приказал удалить из дворца всех женщин. Это произвело панику, но было все сделано по слову Керенского. Чем вызвано было это распоряжение, история также пока не открыла... Пребывал Керенский в штабе до самого вечера.

    Должен сказать, что я решительно не помню, как заседала и что решила наша фракция. Не помню, был ли у нас проект выступить с самостоятельной формулой, обсуждалась ли она и боролись ли за нее наши левые и правые. Вполне возможно, что тут же сразу была сделана попытка столковаться в порядке междуфракционном. Эту попытку я помню...

    Кадеты и кооператоры тянули к себе меньшевиков и эсеров, предлагая без лишних слов вотировать полную поддержку Керенскому во всех "решительных мерах" против большевиков. Но меньшевики и эсеры это отвергли. Они обратились к нам и предложили собрать большинство под левой, оппозиционной формулой... Кажется, по молчаливому соглашению на совещание левых фракций от нас отправились прежние делегаты -- Мартов и я.

    Собрались мы внизу -- как будто в апартаментах эсеровской фракции. В огромные окна, выходившие на Исаакиевскую площадь, смотрел мрачный дождливый день глубокой петербургской осени... На этот раз не было ни кооператоров, ни энесов. Были налицо Гоц, Зензинов, Дан и кто-то еще из меньшевиков, всего шестеро. Мы неудобно расселись за двумя маленькими столиками в простенках. Мартов, кажется, строчил проект общей левой формулы. Но заседание не начиналось. То один из нас, то другой, то все вместе отвлекались тревожными слухами из города и с окраин. Говорили о начавшихся выступлениях -- то здесь, то там.

    Однако "выступлений" не было... Мы знаем, что комиссар ЦИК при штабе запретил солдатам выходить на улицы. Но то же самое приказал и Военно-революционный комитет. Наконец, то же самое приказал и командующий войсками. Чей бы приказ ни казался войскам наиболее убедительным, но они не выходили из казарм. Я лично больше всего приписываю это настроению гарнизона. Он был на стороне большевиков, но выступать и действовать, то есть рисковать, он не имел намерения. Без приказа он, во всяком случае, никуда бы не выступил. Хорошо, если найдутся желающие выступить по приказу Смольного, когда понадобятся вооруженные массы!

    Но все же на улицах было тревожно. Разводка мостов и патрули юнкеров вызвали некоторую панику в центральных районах города. Группки юнкеров не только сторожили у мостов, пререкаясь и бескровно воюя с группками рабочей Красной гвардии. Юнкера крошечными отрядами разместились и на вокзалах, и в разных пунктах города, на электрической станции, в министерствах и т. п. Пикеты юнкеров стояли на центральных улицах, останавливали и реквизировали автомобили, отправляя их в штаб.

    В результате часов с двух стали закрываться учреждения и магазины. Публика Невского спешила по домам. Среди сумятицы появились хулиганы, которые начали грабить весьма дерзко, срывая с прохожих одежду, обувь и драгоценности... К вечеру, к наступлению ранней осенней темноты, улицы совершенно опустели. Слухи же принимали самые чудовищные образы.

    В атмосфере этих слухов и заседала наша междуфракционная комиссия. Насколько помню, Мартов оказался beatus possidens -- счастливым обладателем готовой формулы. Она, естественно, легла в основу обсуждения. В ней не было ничего похожего на доверие и поддержку, которых требовал Керенский. В ней констатируется, что движение большевиков вызвано политикой правительства и потому в данный момент необходимо немедленное предложение мира и передача земель комитетам. Что же касается борьбы с анархией и возможными погромами, то борьбу эту следует возложить на особый "Комитет общественного спасения"; он должен быть составлен из представителей городского самоуправления и органов революционной демократии и должен действовать в контакте с Временным правительством.

    Это, конечно, не удовлетворило партийных товарищей Керенского. Но не удовлетворило и меня. Гоц и Зензинов требовали хоть какой-нибудь "поддержки". А я настаивал на немедленной ликвидации... К негодованию Гоца, я заявил, что меньшевикам-интернационалистам, может быть, и придется голосовать за эту "формулу", но лишь после провала нашей собственной, которую мы внесем отдельно... В общем же, насколько помню, мы не пришли к окончательному решению.

    Я уже высказывал свое мнение о "текущем моменте". Именно меньшевистско-эсеровские группы могли сказать тогда решающее слово. Это было последним и единственным, хотя и не очень надежным, средством повернуть ход событий. Но для этого старый советский блок должен был сделать поворот на 180 градусов от своей традиционной линии. Надо было решительно оторваться от Зимнего и вступить в союз со Смольным.

    Между тем, как видим, промежуточные группы метались и колебались, но все еще не могли обрубить канат, который связывал их с традиционной базой. Они отказались от доверия и поддержки, признав, что на прежнем пути будет гибель. Но перед лицом страшной большевистской лавины они готовы были защищаться если не под высокой рукой неограниченного Керенского, то рядом и в контакте с ним.

    В день 24-го были зарегистрированы нижеследующие акты, произведенные от имени ЦИК. Во-первых, энергичное воззвание к гарнизону -- забыть о безумных попытках "выступления" и слушаться только приказов штаба. Во-вторых, обращение к Военно-революционному комитету с требованием отменить телефонограмму о комиссарском контроле над штабом (Военно-революционный комитет ответил, что даст ответ, но ответа не дал). В-третьих, при телеграфной передаче утренней речи Керенского комиссарам действующей армии было прибавлено: ЦИК всецело находится на стороне Временного правительства и даже переезжает из Смольного в помещение Главного штаба.

    Я констатирую, что ни пленум ЦИК, ни бюро не собирались и не обсуждали этих вопросов в эти дни. Если все эти акты совершила "звездная палата", то они были самочинны и незаконны. Это были акты растерянных и колеблющихся лидеров, которые уклонялись от политической солидарности с правительством, но оставляли его у власти; которые боялись попасть в сети корниловцев, но оказывали им техническое содействие.

    Если бы "звездная палата" не действовала узурпаторски, а прислушалась к своей собственной армии, если бы дело обсудил ЦИК, то результаты могли бы быть и несколько иные. В этом отношении показательны заседания меньшевистской и эсеровской фракций будущего советского съезда. Они состоялись в те же часы предпарламентского перерыва. Я там не был, но, кажется. Дан и Мартов успели слетать туда после нашего междуфракционного совещания. Прения провинциалов, возглавляемых москвичами и петербуржцами, были очень бурны. Мнения разделились. Но большинство высказалось в пользу следующих положений: 1) немедленная полная реконструкция власти и образование ее из одних только демократических партий, 2) отрицательное отношение к методам большевиков, 3) отпор всяким попыткам раздавить движение вооруженной силой... При голосовании частных вопросов только один высказался за коалицию, а двое -- за власть Советов.

    Что же касается фракции эсеров, то тут большинство были левые. А в общем ясно, что лидеры действовали не только самочинно и незаконно, но как будто вопреки "общественному мнению" своих партий...

    Кстати сказать, во фракции эсеров выступил представитель Семеновского полка. Он уверял, что его полк стоит за чисто демократическую власть из всех советских партий и он поддержит именно тех, кто стоит за такую власть. Ни в каком случае не следует игнорировать это типичное выступление. Если бы поскрести "большевизм" тогдашнего Петербургского гарнизона и пролетариата, то под ним очень легко обнаружилась бы такого рода позиция -- в самых широких слоях. "Большевизм" в них был не чем иным, как ненавистью к коалиции и тягой к земле и миру.

    В те же часы этажом выше, в Смольном, состоялась довольно интересная беседа... События дня, естественно, произвели огромный переполох в столичном муниципалитете. Катится лавина, противодействие ненадежно, жизнь и имущество населения миллионного города с минуты на минуту могут быть отданы на поток и разграбление. Надо "принимать меры". Но сначала надо толком разузнать, в чем дело... Недолго думая, городская управа снарядила делегацию в Смольный. Ее принял сам Троцкий.

    "Выступление?"... Никакого приказа Совет не отдавал. Захват власти? Это подлежит компетентному решению съезда. Если съезд не пойдет на это, Петербургский Совет подчинится. Но поручиться за такой исход дела трудно. Вместе с тем Совет сегодня выступать не думает, но правительство провоцирует. Отдан приказ об аресте Военно-революционного комитета. На это рабочие и революционная армия могут дать один ответ: беспощадная вооруженная борьба... Далее, эксцессы, грабежи, самочинные обыски? Это предусмотрено. Для борьбы с этим все будет поставлено на ноги... Ну а если городское самоуправление, как высший выборный орган, не согласится с программой действий Совета? Тогда -- конституционный метод: роспуск городской думы.

    Все очень хорошо, складно и ясно. Но переполоха в думе это не уменьшило. Вечером собралось большое и бурное заседание. Выступали Луначарский, Милюков и другие первоклассные, ответственные парламентарии. Решили: протестовать против насилия большевиков, призвать население сплотиться вокруг верховной и авторитетнейшей гражданской власти, какой является дума; образовать "Комитет общественной безопасности" из представителей центральной и районных дум.

    Но это было уже около полуночи. Вернемся к раннему вечеру.

    Заседание Предпарламента возобновилось в шесть часов... Я только что побывал на минутку в редакции, а потом забежал чего-нибудь поесть в "Вену", в двух шагах от Мариинского. И на улицах, и в шумном ресторане было совершенно пусто. Только один стол занимали необычные гости -- вооруженные матросы. У подъезда я встретил известного нам правого меньшевика Гольденберга, сию минуту вернувшегося из-за границы. Он бросился на меня с расспросами: что происходит?.. Я, по обыкновению, начал решительно полемизировать с собеседником, но оказалось, правый оборонец успел за границей полеветь чуть не до большевизма. Мы никак не могли столковаться с ним...

    В зале Предпарламента было немноголюдно, но очень оживленно. На трибуне был Камков и при шуме правых всячески поносил Временное правительство, требуя его отставки и демократической власти. Так или иначе, это были единственно здравые выводы, больше никем не формулированные с трибуны Предпарламента.

    Затем бледный, растерянный, обиженный министр труда Кузьма Гвоздев убеждал в том, что он настоящий рабочий и рабочего знает и что Временное правительство, вопреки басням большевиков, пользуется доверием... Но опять-таки нам всего интереснее официальные представители меньшевистско-эсеровских групп. Эсеры, впрочем, не выставили оратора. От имени всего блока говорил Дан:

    -- В массе своей рабочий класс не пойдет на ту преступную авантюру, на которую его толкают большевики... Но, желая самым решительным образом бороться с большевизмом, мы не желаем быть орудием в руках той контрреволюции, которая на подавлении этого восстания хочет сыграть свою игру. Обязанность каждого из нас принять все меры к мирному разрешению конфликта... Необходимо вырвать почву из-под ног большевизма. Прежде всего надо удовлетворить вопль народных масс о мире. Не от слабости, а от революционной силы мы должны сказать, что мы требуем немедленного приступа к мирным переговорам. Далее, необходимо поставить вопрос о земле так, чтобы ни у кого не было сомнений... Мы не хотим кризиса власти, мы готовы защищать Временное правительство. Но пусть оно даст возможность демократии сплотиться около него.

    Вот чем были богаты промежуточные группы в последний час. Они хромали, ковыляли, припадали на обе ноги. Не хотим быть орудием корниловцев, но будем защищать правительство (и уже защищаем его). Нашли в последний час настоящие слова о мире, но заявляем всенародно, что настоящее дело способно сделать буржуазное правительство, и не желаем кризиса... Кое-чему научились, многое забыли. Но плод недозрел. Еще бы немного, и Дан заговорил бы в Мариинском, как его фракция в Смольном. Но не успели...

    На трибуну, прихрамывая на одну ногу, входит Мартов.

    -- Министр будущего большевистского кабинета! -- доносится справа.

    -- Я близорук, -- отвечает Мартов, -- и не вижу, не говорит ли это бывший министр кабинета Корнилова.

    В одних рядах с корниловцами мы не будем ни при каких условиях, -- продолжает он. -- Слова министра Керенского, позволившего себе говорить о черни, когда речь идет о движении значительной части пролетариата и армии, хотя бы и направленном к ошибочным целям, -- слова эти являются вызовом гражданской войны. Но я не теряю надежды, что та демократия, которая не участвует в подготовке вооруженного выступления, не допустит торжества людей, стремящихся остановить развитие революции. Слишком много сделано для того, чтобы вызвать гражданскую войну. Демократия должна заявить правительству, что никакой поддержки оно от нее не получит, если правительство немедленно не даст гарантий реализации насущных нужд страны... Если это невозможно для правительства в нынешнем составе, то оно должно реорганизоваться... Я уверен, что бестолковая политика репрессий и необдуманные меры могут вызвать в массах отчаянное стремление принять участие в восстании, которого они не хотят. Первый агрессивный шаг правительства явился нападением на печать -- этот пункт наименьшего сопротивления для всех бездарных правительств... Технические меры охраны, какие может принять правительство в меру своих сил, не могут предотвратить острый социальный конфликт. Вот почему наша фракция обращается с призывом ко всем элементам демократии -- принудить официальные круги, правящие от имени России, вести демократическую политику и тем предотвратить гражданскую войну.

    По существу, Мартов сказал почти все, что следовало. Но в этом почти было главное. "Если невозможно для нынешнего правительства..." Но суть в том, возможно ли в действительности? "Принудить правящих..." Но это ли реальный путь в последний час?.. По форме это была парламентская дипломатия. Место ли было ей среди огня? Официальный оратор нашей фракции, припадавший на одну ногу, был не на высоте момента.

    Зато он имел парламентский успех... Был снова объявлен небольшой перерыв. И левые фракции в экстренном порядке сговорились окончательно голосовать за формулу Мартова. Эту формулу мы в общем уже знаем. Она, во-первых, выражает отрицательное отношение к большевистскому восстанию; во-вторых, констатирует, что почва для него создана политикой правительства, и требует немедленных гарантий относительно мира и земли и, в-третьих, технические меры борьбы с восстанием предлагает возложить не на правительство, а на "Комитет общественного спасения", действующий в контакте с официальной властью.

    Другая формула кадетов и кооператоров -- "доверяет", "поддерживает" и требует решительных мер против восстания.

    Усталые депутаты нервничают, волнуются, перебраниваются... Перерыв принес целую кучу тревожных слухов. Большевики уже начали... К Мариинскому дворцу уже идет отряд от матросов для ареста "совета Республики"... Появился Терещенко, который сообщил, что уже образовано новое правительство: во главе Ленин, а на посту военного министра, конечно, враг Терещенки -- Верховский. Депутаты в тоске и растерянности нервничают и злятся.

    Начинается голосование. Формула Мартова проходит большинством в 122 голоса против 102... На левой буря аплодисментов. Правая поражена, как громом. Во-первых, ведь утром интернационалисты казались совершенно изолированными; все остальные участвовали в овации Керенскому. Во-вторых, что же делать?

    Заседание закрыто в половине девятого. Но депутаты не расходятся. В зале гомон и митинги. Правые бросились на меньшевиков и эсеров. Что же они наделали? У них просили поддержки, и ее ждут в Зимнем. А они, по существу, выразили недоверие! Ведь правительство должно уйти в отставку. В критический час оно оставлено без поддержки, а страна без всякой власти.

    Такая оценка формулы, по существу, была правильна. Но меньшевики и эсеры под натиском кадетов и кооператоров не замедлили растеряться и стали быстро пятиться назад. Помилуйте! Такого смысла мы совсем не вкладывали в формулу. Мы считаем кризис несвоевременным. Мы просто хотели... что, мол, нужно все-таки осуществлять обещанную программу... Нет, мы ничего... мы разъясним, убедим...

    Однако в Зимнем ждали формулы. Ведь она была необходима для "решительных действий". Надо было мчаться с ней к правительству и... разъяснять, убеждать. В девять часов вечера правительство как раз собралось в Малахитовом зале. Председатель "совета Республики" тут и подоспел с формулой.

    Министр-президент, бегло ознакомившись, выразил удивление: почему нет обычного парламентского доверия? Авксентьев не полез в карман за словом: его нет... по недосмотру. Министр-президент, вчитавшись глубже, заявил: но ведь тут в скрытой форме даже имеется недоверие?!... В Малахитовом зале все потрясены. Никто не ожидал подобного сюрприза. Никто не сомневался, что подавляющее большинство Предпарламента станет несокрушимой стеной вокруг своей сильной власти и подчеркнет полную изолированность кучки интернационалистов.

    Керенский заявил, что он при таких условиях считает необходимым сложить полномочия. Пусть президиум Предпарламента образует другое правительство... Тут уже президент "совета Республики" не нашелся.

    -- Подождите, -- сказал он, -- я позову на подмогу парочку товарищей.

    Сказано -- сделано. Через пятнадцать минут подмога была в Малахитовом зале. Уламывать Бориса Годунова стали все втроем: страшно умный Авксентьев, страшно влиятельный Гоц и страшно осторожный Дан... Помилуйте, мы совсем этого не вкладывали! Наоборот, Керенский сам заявил утром, что правительство заботится и о земле, и о мире. И мы это поддерживаем. Мы подчеркнули это, чтобы вырвать у большевиков их козыри, а также разрушить легенду, будто правительство и Предпарламент -- враги народа...

    Керенский выслушал, но продолжал мягко выговаривать напроказившим школьникам: да, но эти удовлетворительные комментарии не меняют самой формулы, ведь страна поймет ее именно как недоверие и престиж правительства будет подорван.

    Это было резонно. Тут, видимо, Дан не нашелся, хотя и считал "кризис правительства несвоевременным". Судя по газетам, тяжесть последнего аргумента выпала на долю эсеров.

    -- Формула, -- заявили они, -- вообще явилась плодом недоразумения. Ни у кого из эсеров не могло быть мысли о недоверии. Это неудачная редакция, результат спешки. Это все печально, но неумышленно.

    Керенский тут уже не мог не склониться к мольбам. Он заявил, что посоветуется с коллегами. А коллеги как раз собрались, чтобы обсудить решительные меры против большевиков -- на основании формулы о поддержке... Министры посоветовались и в силу патриотических соображений решили на этот раз простить Предпарламент, чтобы не оставить Россию без сильной власти в грозный момент. Кабинет решил остаться у кормила правления. Все хорошо, что хорошо кончается, -- гласит народная мудрость.

    Не успели разъехаться из Зимнего представители "всей демократии", как министру-президенту было доложено: на улицах все спокойно, порядок не нарушается, но отрядом в 12 матросов во главе с отлично вооруженным комиссаром занято правительственное телеграфное агентство. Комиссар уже хозяйничает там и наводит цензуру на телеграммы в провинцию...

    Чувствуя себя укрепленным новой капитуляцией бывших советских лидеров, правительство сейчас же приняло "решительные меры". В телеграфное агентство был отправлен отряд юнкеров с броневым автомобилем. Двенадцать матросов сдались без боя превосходящему силами неприятелю. Агентство было очищено от мятежников... А затем тут же была проведена и другая решительная мера. По приказу властей телефонная станция выключила все аппараты Смольного. Военно-революционный комитет оказался отрезанным от гарнизона. Сообщаться можно было только при помощи курьеров. Это было очень существенное неудобство.

    Две эти решительные меры, как видим, очень показательны для хода и для характера восстания. Дело, несомненно, ставилось Смольным без достаточной серьезности. Двенадцати матросов, конечно, было мало. А упустить такой "кардинальный" пункт, как телефонная станция, это значило вообще опоздать с развитием боевых действий. Это не имело значения в конечном счете, и это можно было позволить себе только перед лицом данного противника (которому, "по недоразумению, не выразили доверия и не оказали поддержки"). Но так или иначе, действия спустя рукава были налицо.

    Но что же в это время происходило в Смольном?.. Смольный теперь имел вид довольно неприступный. Отряды матросов, солдат и вооруженных рабочих расположились вокруг и внутри огромного здания. В сквере кроме пушки стояло немало пулеметов. Оглушительно пыхтели грузовики, на которых толпились люди с винтовками и прочим вооружением... Теперь арестовать Военно-революционный комитет было уже нельзя. Прийти отряду в 500 человек и занять это гнездо восстания было теперь также невозможно. Теперь можно было только штурмовать и осаждать Смольный. Это уже было бы не простое "мероприятие" сильной власти; это был бы акт гражданской войны. При скоплении достаточных сил на стороне правительства, при участии артиллерии, при активности и искусстве правительственных войск успех, я думаю, еще не был исключен совершенно. Но шансы бесконечно понизились. Момент был упущен. Сил для осады и штурма в столице собрать было, пожалуй, нельзя.

    Когда в Предпарламенте голосовалась формула Мартова, в Смольном открывалось заседание Совета. Депутатов было очень немного. Но зал наполняли делегаты съезда, представители полков и всякая публика. Заседание было объявлено информационным -- только для доклада о событиях минувшей ночи и истекающего дня. Докладывает Троцкий.

    -- И ночь, и день были тревожны и полны событий. Ночью шли переговоры со штабом (уже известные из предыдущего). К утру они были прерваны... Вместо окончательного ответа из штаба были получены сведения о том, что из Царского вызваны ударники, из Ораниенбаума -- школа прапорщиков, из Павловска -- артиллерия. Военно-революционный комитет принял меры. Были посланы агитаторы большими группами -- по 30--50 человек. В результате ударники и артиллерия отказались выступить, а прапорщики раскололись, выступило меньшинство. Типографии большевистских газет охраняются надежными отрядами; выход газет обеспечен. На Неве, у Николаевского моста, стоит крейсер "Аврора", его команда верна революции. Правительство отдало приказ крейсеру покинуть невские воды, но "Аврора" не подчинилась и стоит на страже. Керенский в Предпарламенте назвал чернью пролетариат и гарнизон столицы; он требовал содействия в решительной борьбе против Совета. В намерения большевиков не входит наносить последний удар у порога съезда. Съезд сделает сам, что решит, и возьмет власть в свои руки. Но если правительство воспользуется оставшимися 24 часами и вступит в открытую борьбу, то Совет ответит на удар ударом и на железо сталью.

    Троцкому задают вопросы. На сколько дней имеется в Петербурге хлеба? Хлеба имеется на три дня. Верны ли слухи о повальных обысках? Самочинные обыски и грабежи не будут допущены, но будут осмотры складов и других помещений в целях реквизиции лишнего в пользу народа и армии...

    Затем информационное собрание было закрыто.

    Часов в одиннадцать вечера в Смольном было назначено соединенное заседание рабоче-солдатского и крестьянского ЦИК. Забежав снова в редакцию, я часов около десяти отправился в Смольный... И снаружи, и внутри этого вооруженного лагеря требовали пропусков. Однако решительного вида и заявления: член ЦИК -- было достаточно, чтобы попасть в его недра... Лестницы и коридоры были наполнены вооруженной толпой. В Большом зале почему-то неполное освещение. Но зал переполнен, и чрезвычайно много оружия всяких родов.

    Пробравшись через незнакомую и новую в Смольном толпу, мы с Мартовым нашли два свободных места во втором или в третьем ряду. Членов ЦИК почти не было заметно среди массы пришлецов, не уступавших мест членам "верховного советского органа". И спереди, и с боков, и сзади мы видели серые шинели и серые физиономии большевистской провинции. И настроение тоже было серое. Физиономии были усталые, скучные и даже мрачные. Не было заметно никакого подъема.

    Заседание началось около двенадцати. На большой, слабо освещенной эстраде за столом одиноко сидел Гоц. Конечно, он дал слово Дану для доклада по "текущему моменту". Но Дан видел воочию, что находится совсем не в собрании соединенных ЦИК, а среди непосредственных участников восстания. И свою речь он обратил именно к ним. Убеждения Дана были довольно слабы. Это были скорее мольбы -- воздержаться от гибельного выступления и не слушаться большевиков. Собрание слушало без особых протестов, но и без интереса.

    -- Слабо, -- говорил я Мартову, -- сказать ему явно нечего. Нельзя убедить голыми просьбами...

    А из залы раздавались вялые, но сердитые возгласы:

    -- Ладно!.. Слыхали!.. Восемь месяцев терпели! И снова выговаривали сквозь зевоту:

    -- Восемь месяцев слушаем... С кровопийцем с вашим, с Керенским... С провокатором!..

    Дан пытался "идти навстречу": он сознавался, что советская политика мира несколько затянула дело, и обещал идти впредь "другим, более ускоренным путем". Он ссылался на сегодняшнюю резолюцию Предпарламента, которую ЦИК обязательно проведет в жизнь. Затем он пугал голодом, предсказывал немедленное падение большевиков, переход власти к народной стихии, торжество контрреволюции... Напрасно! Из залы доносилось равнодушное:

    -- Поздно!.. Слыхали!..

    Против Дана вышел Троцкий, который был поистине блестящ, но все же не пробудил большого энтузиазма в усталой аудитории. Позиция его на фоне попыток Дана поспеть за революцией была вполне прочной. Что такое, в самом деле, представляют собою эти новые открытия Предпарламента, хотя бы его резолюция на этот раз -- не в пример другим меньшевистским резолюциям -- была принята для того, чтобы обязательно провести ее в жизнь? Ведь это то основное и элементарное, что искони говорят большевики и что завтра же осуществит власть Советов. Эта власть -- истинно народная. Это своя власть для каждого рабочего, крестьянина и солдата. Советы обновляют свой состав непрерывно. Они не могут оторваться от масс и всегда будут лучшими выразителями их воли. И напрасно пугают гражданской войной.

    -- Ее не будет, если вы не дрогнете, так как наши враги сразу капитулируют, и вы займете место, которое вам принадлежит по праву, место хозяина русской земли.

    От имени меньшевиков Либер, обративший в Смольном лик налево, щедро сыпал булавочными иголками, но их не заметило собрание. Затем эсер Гендельман рассказывал о том, как накануне в Петропавловке из армии Троцкого ему кричали: "Как фамилия? Ага! Стало быть, жид!.."

    Но в это время на эстраде замешательство. С корректурным листом в руке Дан вне себя от гнева снова бросается на ораторское место.

    В Смольный только что явился метранпаж "Известий крестьянского ЦИК" и сообщил: в типографию явился небольшой отряд красноармейцев во главе с назначенным комиссаром в лице доблестного Бонч-Бруевича. Этот комиссар немедля принялся за цензуру "Известий" и, в частности, изъял одну статью, корректура которой находится в руках Дана.

    Рассказ этот произвел удручающее впечатление не только на нас с Мартовым. На трибуну вышел член Военно-революционного комитета Сухарьков, который заявил, что комитет никого не уполномочивал цензуровать "Известия". Ретивость Бонч-Бруевича вновь смутила большевистских генералов. Напротив, серой массе это пришлось очень по вкусу.

    -- А ежли статья контрреволюционная? -- полуобернувшись в нашу сторону, проворчала одна из серых фигур, сидевших в первом ряду.

    Это было им по вкусу. Со дня рождения у этой массы не было иного средства воспитания, кроме царской нагайки. Народные недра ничего не знали, кроме нее. И все государство представлялось им с младенческих лет в образе урядника и околоточного. Теперь они сами становились государственной властью. Они уже входили в свою роль, а революция уже вкушала ее прелести.

    В ночь на 25 октября, когда Временное правительство по халатности не было бескровно ликвидировано; когда повстанцы только что прозевали свой телефон и телеграфное агентство; когда еще существовала вся буржуазная пресса и могла завтра в миллионе экземпляров напечатать для столицы решительно все, что угодно, -- в эту ночь в форме маленькой гадости в типографии "Известий" мы увидели прообраз будущего универсального, но совершенно бессмысленного насильничества большевистской власти. Это произвело удручающее впечатление.

    Прения продолжались. На трибуну вышел Мартов. Его небольшая речь была никуда не годной. Меньшевики и интернационалисты "не противятся" (!) переходу власти к демократии. Но они протестуют против большевистских методов. А что они предлагают? Предлагают принять резолюцию, принятую сегодня Предпарламентом...

    Далее, левый эсер Колегаев говорил о том, что одним большевикам власть вручить нельзя, так как за ними нет крестьянства: крестьянство идет за левыми эсерами и их Центральный Комитет уже собирает Всероссийский советский съезд крестьян... Нам, кстати сказать, не мешает запомнить это обстоятельство.

    Дан в заключительном слове сорвал свою злобу и отчаяние; его угрозы и его пророчества сулили большевикам все египетские казни. А затем ЦИК была принята резолюция -- последняя в его жизни и в истории советского правления меньшевиков и эсеров. Резолюция говорит, что вооруженные столкновения на улицах развязали бы руки хулиганам и погромщикам, привели бы к торжеству контрреволюции: обрекли бы на голод армию и столицу и подвергли бы Петербург опасности военного разгрома: поэтому рабочие и солдаты должны сохранять спокойствие. А для борьбы с выступлениями необходимо создание "Комитета общественного спасения" из представителей города, солдатских, профессиональных и партийных организаций. В то же время собрание констатирует, что движение имеет глубокие политические корни, поэтому оно обещает "со всей энергией продолжать борьбу за удовлетворение народных нужд, а в частности -- за мир и землю".

    Панацея в виде "Комитета спасения", очевидно, выдвинута потому, что завтра ЦИК должен был сложить полномочия, а его лидеры сойти со сцены. И вот сегодня он пишет это завещание, полное глубокой государственной мудрости. Неужели авторы серьезно могли думать, что хоть один солдат или рабочий Петербурга примет всерьез их обещания и советы?

    -- Ладно... Слыхали... Слушали и терпели восемь месяцев...

    Собрание закрылось часа в четыре утра.

    А пока глубокой ночью так разговаривали промежуточные группы, оба враждебных штаба не спали. Один действовал, другой пытался действовать... В двенадцать часов ночи в Гельсингфорсе была получена телеграмма Свердлова: "Присылай устав". В тот же миг закипела работа. В каких-нибудь два часа были сформированы эшелоны. Вместо обещанных 1500 в Петербург уже катило 1800 вооруженных матросов с пулеметами и боевыми припасами.

    Керенский же около полуночи принимал в Зимнем дворце депутацию от союза казачьих войск во главе с председателем Грековым. Депутация настаивала на борьбе с большевиками и обещала свое содействие при условии, что борьба будет решительной. Керенский очень охотно согласился: да, борьба должна быть решительной. Тогда сейчас же была составлена и послана телеграмма генералу Краснову на Северный фронт: немедленно двинуть на Петербург его конный корпус... Это был, как мы знаем, тот самый корпус, который некогда был испрошен Керенским у Корнилова, а затем был объявлен мятежным. Керенский ныне звал его опять. Но телеграмму кроме Главковерха на всякий случай подписал и Греков.

    Впрочем, тут никакие подписи Зимнего дворца были не действительны. Без имени Совета, под знаменем Временного правительства, теперь никакие войска не могли быть мобилизованы на фронте для похода на Петербург. И Керенскому пришлось в этот решающий час снова мобилизовать верные силы Совета. Когда и как именно это произошло, я не знаю. Но ввиду явной недостаточности приказа Главковерха корпусному командиру в ночь на 25-е из Петербурга был дан параллельный приказ "звездной палаты" советскому человеку на фронте, комиссару Северного фронта Войтинскому. Только именем Совета, при ближайшем участии советского авторитетного лица можно было организовать разгром фронтовыми войсками революционной столицы.

    В ночь на 25-е по прямому проводу с Войтинским беседовал Гоц. Он требовал немедленной посылки надежной армии против большевиков. Войтинский не был достаточно осведомлен о положении дел в Петербурге. И он спрашивал, дается ли приказ от имени ЦИК. Гоц попросил подождать, пока он переговорит, с кем надо (с Даном, Авксентьевым, Скобелевым?). Через несколько минут Гоц заявил по прямому проводу, что приказ дается именем президиума ЦИК... Войтинский немедленно стал действовать. Но возможностей у него было немного, выбора, в сущности, не было. Очень скоро для него "свет клином сошелся" на том же казачьем корпусе верного царского слуги Краснова.

    Обо всем этом через несколько лет после событий мне рассказывал сам Войтинский. И необходимо как следует оценить всю историческую ценность этого свидетельства. Роль самого Войтинского тут сравнительно мало интересна. Но надо знать, кто именно сделал максимум для разгрома революционной столицы и законного представительства рабочих, крестьян и солдат. Это была "звездная палата". И действовала она путем подлога -- именем Совета, которого заведомо не было за ней.

    Временное правительство в эту ночь разошлось из Зимнего довольно рано, около двух часов. Может быть, Керенский отдохнул, но не больше часа. Он спешил в штаб...

    Там были получены очень тревожные известия. Сейчас же было решено двинуть в дело казачьи части, расположенные в столице. Но пойдут ли?.. В 1, 4 и 14-й Донские казачьи полки была передана телефонограмма: "Во имя свободы, чести и славы родной земли выступить на помощь ЦИК, революционной демократии и Временному правительству". Подписали начальник штаба Багратуни и комиссар ЦИК Малевский.

    Казаки, однако, приказа не исполнили. Собрали митинги и начали торговлю. А пойдет ли с ними пехота?.. Сейчас же компетентные люди разъяснили, что пехота за правительством и ЦИК ни в каком случае не пойдет. Тогда полки заявили, что представлять собой живую мишень они не согласны и потому от выступления "воздерживаются".

    В штабе на эти полки не особенно и надеялись. Это видно уже из текста приказа: во-первых, приказ агитирует, а во-вторых, неограниченное правительство робко прячется за ЦИК... Но эти полки были во всяком случае последней надеждой. Наличные юнкера или ударницы, собранные все вместе, может быть, годились для защиты какого-нибудь одного пункта. Но для защиты всего города их было недостаточно.

    Да и надежны ли столичные привилегированные, старорежимные юнкера? Павловское училище также отказалось выступить: юнкера боялись расположенного по соседству гренадерского полка (который, несомненно, боялся их еще больше).

    Из окрестностей не пришла ни одна часть. Сообщили, что половина броневиков перешла на сторону Смольного; остальные -- неизвестно... Город был без защиты.

上一页 目录页 下一页
苏汉诺夫：革命札记（下）


5. 25 ОКТЯБРЯ

    Решительные операции. -- Заняты многие пункты столицы. -- Зимний, штаб и министры свободны. -- Керенский созывает министров. -- Керенский уезжает "навстречу верным войскам". -- Где же столичные власти? -- Министры заседают. -- Кишкин пишет приказы. -- Повстанцы не наступают. -- Министры пишут воззвания. -- Настроение "выступающих". -- Как разогнали Предпарламент. -- Где же министры? -- В Смольном. -- Появление Ленина. -- Троцкий немного спешит. -- Ленин излагает новую программу. -- Мы быстро движемся к социализму. -- Перед открытием съезда. -- В Зимнем заседают. -- Министры в "мышеловке". -- Зачем? -- Что делать верным войскам?-- Ультиматум. -- "Аврора" и Петропавловка. -- Пушки не стреляют. -- Первые атаки Зимнего. -- Охрана тает. -- Во фракциях съезда. -- Вопрос об уходе оппозиции. -- Куда уходит Дан? -- Куда уходит Мартов? -- Борьба в нашей фракции. -- Открытие съезда. -- Делегаты. -- Предложение Мартова. -- Исход "чистых". -- Экзекуция Троцкого. -- Мартов спешит. -- В городской думе. -- Как отцы города собрались умереть. -- Как они умирали. -- Создан штаб контрреволюции в виде "Комитета спасения". -- Министры все еще томятся. -- Взятие Зимнего. -- Министры "уступают силе". -- Что значит: учинить кровопролитие? -- Заседание съезда продолжается. -- Снова в нашей фракции. -- Мартов победил. -- Мое преступление. -- Власть Советов.

    Решительные операции Военно-революционного комитета начались около двух часов ночи...

    Выработать диспозицию было поручено трем членам Военно-революционного комитета: Подвойскому, Антонову и Мехоношину. Антонов свидетельствует, что был принят его план. Он состоял в том, чтобы первым делом занять части города, прилегающие к Финляндскому вокзалу: Выборгскую сторону, окраины Петербургской стороны и т. д. Вместе с частями, прибывшими из Финляндии, потом можно было бы начать наступление на центры столицы... Но, понятно, это лишь на крайний случай, на случай серьезного сопротивления, которое считалось возможным.

    Однако сопротивления не было оказано. Начиная с двух часов ночи небольшими силами, выведенными из казарм, были постепенно заняты вокзалы, мосты, осветительные учреждения, телеграф, телеграфное агентство. Группки юнкеров не могли и не думали сопротивляться. В общем военные операции были похожи скорее на смены караулов в политически важных центрах города. Более слабая охрана из юнкеров уходила, на ее место становилась усиленная охрана гвардейцев.

    С вечера ходили слухи о стрельбе, о вооруженных автомобилях, которые рыщут по городу и нападают на правительственные пикеты. Но, по-видимому, это были фантазии. Во всяком случае, начавшиеся решительные операции были совершенно бескровны, не было зарегистрировано ни одной жертвы... Город был совершенно спокоен. И центр, и окраины спали глубоким сном, не подозревая, что происходит в тиши холодной осенней ночи.

    Не знаю, как выступали солдаты... По всем данным, без энтузиазма и подъема. Возможно, что были случаи отказа выступить. Ждать боевого настроения и готовности к жертвам от нашего гарнизона не приходилось. Но сейчас это не имело значения. Операции, развиваясь постепенно, шли настолько гладко, что больших сил не требовалось. Из 200-тысячного гарнизона едва ли пошла в дело десятая часть. Вероятно, гораздо меньше. При наличии рабочих и матросов можно было выводить из казарм одних только охотников. Штаб повстанцев действовал осторожно и ощупью -- можно сказать, слишком осторожно и слабо нащупывая почву...

    Естественно было прежде всего стремиться парализовать политический и военный центр правительства, то есть занять Зимний дворец и штаб. Надо было прежде всего ликвидировать старую власть и ее военный аппарат. Без этого восстание никак нельзя было считать завершенным. Без этого две власти -- одна "законная", другая только будущая -- могли вести гражданскую войну с большими шансами на стороне первой. Надо было раньше всего сделать ее несуществующей. Телеграф же, мосты, вокзалы и прочее приложатся.

    Между тем повстанцы в течение всей ночи и не пытались трогать ни Зимнего, ни штаба, ни отдельных министров... Можно против этого сказать, что ликвидация старой власти -- это заключительный момент восстания. Это самое трудное и рискованное. Ибо сюда направлен центр обороны. Но так ли было в особых условиях нашего октябрьского восстания? Была ли Смольным достаточно нащупана почва в его осторожных действиях? Была ли произведена самая примитивная разведка -- путем посылки курьера к штабу и к Зимнему дворцу? Нет, не была. Ибо охрана пустого Зимнего в эти часы была совершенно фиктивна, а Главный штаб, где находился глава правительства, не охранялся вовсе. Насколько можно судить по некоторым данным, у подъезда не было даже обычной пары часовых. Главный штаб вместе с Керенским можно было взять голыми руками. Для этого требовалось немногим больше людей, чем их состояло в Военно-революционном комитете.

    И так продолжалось всю ночь и все утро. Только в семь часов утра, когда была занята телефонная станция, были выключены телефоны штаба. Вот вам в отместку за такую же операцию над Смольным!.. В общем, это было совсем не серьезно. Но, во всяком случае, мы запомним абсолютно достоверный факт. Керенский (как и все министры на своих квартирах) мог быть захвачен в штабе без малейшего труда и препятствия. Это можно было, конечно, сделать и раньше: сейчас я разумею период после начала решительных боевых действий...

    Ранним утром войска стали располагаться цепями по некоторым улицам и каналам. Но артиллерии тут не было. И самый смысл этой операции был более или менее неясен. Идея, казалось бы, должна была заключаться в том, чтобы осадить Зимний и расположенный рядом Главный штаб. Но этого, во всяком случае, не было достигнуто. Цепи в том виде, как я лично видел их, не были боевой, а скорее полицейской силой. Они не осаждали, а в лучшем случае оцепляли. Но и эта полицейская задача выполнялась ими очень слабо, без малейшего сознания смысла операций.

    В пять часов утра Керенский вызвал в штаб военного министра Маниковского, которому пришлось ехать с Петербургской стороны. У Троицкого моста автомобиль беспрекословно пропустили. У Павловских казарм задержали. Генерал пошел объясняться в казармы. Там перед ним извинились и заявили, что он может ехать дальше. То есть может ехать в штаб и принимать свои меры к разгрому восстания.

    В девять часов утра Керенский спешно вызвал в штаб всех министров. У большинства не оказалось автомобилей. Явились Коновалов и Кишкин, а потом подоспел Малянтович. Штаб по-прежнему никем и никак не охранялся. В подъезд входили и из него выходили сплошные вереницы военных людей всех родов оружия. Что это были за люди и зачем они шли -- никому не было известно. Никто не требовал ни пропусков, ни удостоверений личности. Все входившие могли быть агентами Военно-революционного комитета и могли в любую секунду объявить Главный штаб перешедшим в руки Смольного. Но этого не случилось.

    В штабе находится глава правительства, но проходящие люди не знают, где он, и им не интересуются. Должен знать дежурный офицер, но его нет на своем месте. К услугам проходящих только его стол, заваленный бумагами. Но нет желающих ни унести бумаги, ни положить бомбу, ни произвести что-либо противоправительственное...

    Керенский пребывал в кабинете начальника штаба. У дверей ни караула, ни адъютантов, ни прислуги. Можно просто отворить дверь и взять министра -- кому не лень.

    Керенский был на ходу, в верхнем платье. Он собрал министров для последних указаний. Ему одолжило автомобиль американское посольство, и он едет в Лугу, навстречу войскам, идущим с фронта для защиты Временного правительства.

    -- Итак, -- обратился Керенский к Коновалову, -- вы остаетесь заместителем.

    Глава правительства вышел, сел в автомобиль и благополучно выехал за город, легко миновав все цепи. А министры спрашивали друг друга: разве в самом Петербурге нет верных войск?.. Но этого министры не знали. А какие же войска идут на помощь и сколько их? Этого также не знали: кажется, батальон самокатчиков... Глава правительства, оставляя столицу, скачет навстречу батальону самокатчиков, который должен спасти положение. Плохо!..

    Но где командующий войсками? Где начальник штаба? Что они делают? Ведь у них должны быть сведения о верных войсках. Они должны доложить, что делается и что может быть сделано для подавления мятежа. Надо призвать их. Если их нет, то их помощников. Если уже никого нет, то, видимо, министрам надо самим взяться за оборону. Может быть, министры разъедутся по юнкерским училищам и по более надежным частям, чтобы побудить их выступить? Ведь так делали не менее штатские члены ЦИК в критические моменты. Может быть, они еще соберут тысячу-две юнкеров и офицеров, несколько броневиков, разгонят цепи, освободят занятые пункты, сделают попытку штурмовать Смольный, выступят на митинге в Петропавловке и мирно отвоюют крепость. Все это очень трудно. Но что же делать? Другой выход -- сдаться. Но сдаться нельзя: Керенский и самокатчики могут скоро выручить. Тогда третий выход -- скрыться и подождать помощи.

    Однако министры пошли по четвертому пути. Они единодушно решили, что надо в Зимнем собрать весь кабинет и устроить заседание. Поехали в Зимний, стали вызывать коллег. Через час коллеги явились, кроме Прокоповича, который почему-то был арестован на извозчике, но через несколько часов был освобожден. Стали заседать. Взвешивали шансы. Шансов, казалось, немного, но положение отнюдь не было признано безнадежным.

    Было очевидно: надо назначить кого-нибудь для единоличного верховного руководства "подавлением" и обороной. Военный министр заранее отказался. Начальствующие лица округа пребывали неизвестно где и делали неизвестно что. Назначили Кишкина. Составили указ Сенату (не как-нибудь!) и подписали его по очереди все. Кишкин сейчас же ушел в штаб.

    Вход и выход в штабе и в Зимнем были по-прежнему свободны для желающих. Кишкин сейчас же принялся за дело. Он стал писать приказы. Он назначил своими помощниками двух штатских, но энергичных людей с первоклассными революционными именами: это были Пальчинский и Рутенберг (друг и alter ego [второе "я" (лат.)] Савинкова, только что претерпевший большой скандал с кадетствующими эсерами из городской думы)... Кишкин писал дальше: на основании указа и т. д. он, Кишкин, вступил в должность. На основании и т. д. командующего войсками округа Полковникова уволить. На основании и т. д. на его место назначить Багратуни.

    Какие еще меры приняты Кишкиным, история нам не сохранила. Может быть, были вызваны к Зимнему все группки юнкеров. Тех, кто пришел, оказалось не так уж мало. Кажется, было по две роты Павловского и Владимирского военных училищ, две роты ораниенбаумских прапорщиков, две роты Михайловского артиллерийского училища с несколькими пушками, две сотни каких-то казаков, женский батальон. Для всего города это было очень мало. Но для защиты одного пункта это было очень хорошо. По мере того как к Зимнему стягивались со всего города эти группки. Зимний переставал быть беззащитным. А так как там собралось теперь Временное правительство, то он требовал теперь осады и штурма. По халатности Смольного положение теперь существенно изменилось.

    Но Главный штаб по-прежнему оставался без всякой охраны... Часа через полтора-два Кишкин вернулся из штаба в Малахитовый зал, где заседали министры. Чем же они занимались в это время? Они составили и сдали в печать обращение к армии и к стране. Оно было весьма общего и расплывчатого содержания; политика перемешивалась со стратегией, а в результате министры, ссылаясь на ЦИК, требовали от фронта "решительного отпора изменнической агитации и прекращения бесчинств в тылу". Эта литература, конечно, годилась только от нечего делать...

    Потом стали обсуждать, что же предпринять дальше. Разойтись ли или заседать тут? Решили, против двух, заседать тут, и притом непрерывно, впредь до окончательного разрешения кризиса.

    Но о чем же разговаривать? Разговаривать не о чем. Разве только вести совершенно приватные беседы... Третьяков, сидя на диване, стал жаловаться и негодовать на то, что Керенский бежал и всех их предал. Другие возражали. Ну, зачем же такие резкие выражения!..

    Вернувшийся Кишкин доложил: положение неопределенное. Помощник Пальчинский смотрел на дело более оптимистически: большевики не переходят в наступление; может быть, все дело ограничится угрозой; стягиваются главным образом красноармейцы; их, пожалуй, без большого труда можно будет разогнать.

    Большевики действительно не наступали. В первом часу их цепи были все в прежнем виде и положении. Доступ в Зимний был свободен: его не осаждали. Министров даже посещали гости, хотя и скоро благоразумно удалялись (например, Набоков). Положение как будто все еще не было безнадежным...

    Однако никаких активных действии "законная власть" не предпринимала. Во дворце и у дворца было шесть пушек и около тысячи людей. Может быть, для павловцев, только что извинявшихся перед военным министром вместо того, чтобы арестовать его, и для слабой цепи, стоявшей на Мойке, было достаточно одного удара? Полуфиктивный успех создал бы моральный перелом. Ведь гарнизон совершенно не был испытан, не видев никакого сопротивления. Устройте хоть демонстрацию! Дайте пару холостых выстрелов! Может быть, разбегутся так же, как в июльские дни. Неужели в Петербурге нет к услугам кадетов и биржевиков двух-трех лихих генералов или полковников, способных схватить военную ситуацию и использовать юнкеров? Невероятно! Однако не было предпринято никакого активного шага...

    Между тем время было едва ли не упущено. Это надо было сделать тогда, когда писались воззвания, приказы самим себе и указы Сенату. А теперь, в первом часу, на Николаевской набережной стал высаживаться транспорт кронштадтцев. Вместе с ними на помощь крейсеру "Аврора" пришли из Кронштадта три или четыре миноносца и стали рядом на Неве, у Николаевского моста. Это была первая серьезная боевая сила Смольного, которая заведомо могла выдержать сопротивление и могла преодолеть его в активных операциях.

    В Смольном же оценивали положение так. Когда без сопротивления были заняты важные пункты города, а цепи -- soit dit [так сказать (франц.)] -- были расположены не столь далеко от Зимнего и штаба, Военно-революционный комитет ударил в колокола. Уже в десять часов утра он написал и отдал в печать такую прокламацию "К гражданам России": "Временное правительство низложено. Государственная власть перешла в руки органа Петроградского Совета рабочих и солдатских депутатов, Военно-революционного комитета, стоящего во главе Петроградского гарнизона и пролетариата. Дело, за которое боролся народ -- немедленное предложение демократического мира, отмена помещичьей собственности на землю, рабочий контроль над производством, создание советского правительства -- обеспечено. Да здравствует революция рабочих, солдат и крестьян!.."

    Приблизительно то же самое было послано по радио всей стране и фронту. Тут было еще добавлено, что "новая власть созовет Учредительное собрание", что "рабочие победили без всякого кровопролития".

    На мой взгляд, все это было преждевременно. Временное правительство еще не было низложено. Оно еще существовало в качестве признанной официальной власти и организовало в столице оборону, а вне ее -- подавление мятежа.В десять часов утра 25-го положение, на мой взгляд, ничем не отличалось от того, что было накануне и неделю назад. Пользуясь своим фактическим влиянием, Смольный вывел войска из казарм и разместил их в определенных пунктах города. Правительство, не пользуясь фактической властью, не могло этому воспрепятствовать ни накануне, ни неделю назад. Но низложено оно будет только либо тогда, когда оно будет в плену, либо тогда, когда оно перестанет признавать себя правительством и фактически откажется от власти. Сейчас, днем 25 октября, этого достигнуть труднее, чем накануне или неделю назад: глава правительства уехал в действующую армию устраивать поход на Петербург, а его коллеги окружены такой охраной, какой у них никогда в жизни не было... Стало быть, рано говорить о победе вообще, а о бескровной особенно...

    В начале первого часа я шел в Мариинский дворец. Не могу вспомнить, откуда именно я шел. Но путь мой лежал через Невский и Мойку. На улицах было оживленно, но не тревожно, хотя все видели начавшееся "выступление"... Однако магазины частью были закрыты, частью закрывались. Банки, едва начав, кончали свои операции. Учреждения не работали. Может быть, тревога не замечалась потому, что "выступление" оказалось с виду совсем не страшным. Нигде не было по-прежнему ни свалки, ни пальбы.

    На середине Мойки я уткнулся в цепь, заграждавшую дорогу. Что это была за часть, не знаю -- "не мастер я полки-то разбирать". Может быть, тут были и пулеметы: глаз за революцию так привык к таким картинам, что не замечал этих страшных вещей. Но, во всяком случае, солдаты, скучая, стояли вольно и притом негусто. Не только для организованной воинской силы, но и для толпы эта цепь не была страшной. Деятельность ее заключалась в том, что она не пропускала прохожих.

    Я, однако, проявил настойчивость. Тогда ко мне подлетел командир -- из новых, выборный и доверенный. Я имел при себе разные документы, и в том числе синий членский билет Петербургского Исполнительного Комитета за подписью председателя Троцкого. Но я предъявил билет контрреволюционного Предпарламента, заявив, что я туда и иду. Это показалось командиру убедительным. Он не только охотно приказал пропустить меня, но предложил дать мне в провожатые солдата: ибо, по его расчетам, до Мариинского дворца меня должна была остановить еще одна цепь. От провожатого я отказался, и, насколько помню, больше меня не остановили. Командир же, отпуская меня, был не прочь побеседовать и говорил так:

    -- Непонятно!.. Приказали выступить. А зачем -- неизвестно. Свои же против своих. Странно как-то...

    Командир сконфуженно ухмылялся и, видимо, на самом деле не улавливал сути происходящего. Сомнений не было: настроение нетвердое; никакого настроения нет, такое войско драться не станет, разбежится и сдастся при первом холостом выстреле. Но некому было выстрелить.

    Я подошел к Мариинскому дворцу. У подъезда-галереи стоял грузовик. А в самой галерее меня встретила группа матросов и рабочих, человек 15--20. Кто-то из них меня узнал. Обступили и рассказали, что они только что разогнали Предпарламент. Во дворце уже больше никого нет, и меня они туда не пустят. Но они меня не арестуют. Нет, я им не нужен. Членов ЦИК они вообще не тронут. А вот не знаю ли я, кстати, где Временное правительство? Они его искали в Мариинском дворце, но не нашли. Министров они бы обязательно арестовали, но только не знают, где они. А попадись им Керенский или кто-нибудь!.. Впрочем, беседа была вполне благодушная.

    В Предпарламенте же без меня дело было так. Все произошло очень просто. Депутатов к полудню собралось немного. Вместе с журналистами они обменивались новостями. Занято одно, занято другое... Вдруг обнаружилось, что выключены телефоны Мариинского дворца. Смольный совсем хорошо воспринял вчерашний урок Зимнего... Кускова рассказывает в одном углу, как арестовали Прокоповича и повезли в Смольный, но не хотели арестовать ее. Авксентьев рассказывает в другом углу, что Керенский ненадолго поехал на фронт и скоро вернется.

    Но заседание не начиналось. Совещались по углам фракции. Потом собрался расширенный "совет старейшин". Поставили, как всегда, роковой вопрос: что делать? Но решить не успели. Сообщили, что к Мариинскому дворцу подошли броневик, отряды Литовского и Кексгольмского полков и матросы гвардейского экипажа. Они уже расположились шпалерами по лестнице и заняли первую залу. Командиры требуют, чтобы помещение дворца было немедленно очищено.

    Впрочем, солдаты не спешили и никакой агрессивности не проявляли. "Совет старейшин" успел наскоро обсудить новую ситуацию и выработать резолюцию для пленума. Затем "старейшины" явились в зал заседании, где виднелась сотня депутатов. Президент предложил постановить: 1) "совет республики" не прекратил, а временно прервал свою деятельность, 2) в лице своего "совета старейшин" "совет республики" входит в "Комитет спасения", 3) председателю поручается выпустить воззвание к народу, 4) депутатам не разъезжаться и собраться при первой возможности. Затем, конечно, был выражен протест против насилия, и, наконец, 56 голосов против 48 при двух воздержавшихся решили, уступая насилию, разойтись по домам.

    Солдаты и командиры терпеливо ждали. Депутаты, выполнив свои. дела, стали расходиться...

    Никакого эффекта и драматизма во всем этом, как видим, не было, так и говорили очевидцы. Вы скажете: термидорианцы проявили гораздо больше энергии и достоинства в день 18 брюмера. Но то была революционная буржуазия, и она всегда открыто исповедовала это. А у нас буржуазия с первого дня была в стане контрреволюции и всегда тщательно скрывала это. Правая часть Предпарламента вотировала против добровольного "временного" роспуска. Но на большее не пошла. Не те были традиции и не тот дух. Левая же часть при всем своем моральном возмущении находилась в политически трудном положении. С одной стороны, нельзя беспрекословно подчиниться приказу Смольного. С другой -- нельзя плечо с плечом с генералом Алексеевым, без всяких разговоров отражать грудью натиск большевиков.

    Пожалуй, самое интересное было при выходе депутатов, спускавшихся с великолепной лестницы между шпалерами матросов и солдат. Начальники отряда требовали депутатские билеты и с необыкновенной тщательностью рассматривали их -- и наверху, и у самого выхода. Предполагали, что будут аресты. Кадетские лидеры уже были готовы ехать в Петропавловку. Но их пропускали с полнейшим, даже обидным равнодушием. Неискушенная новая власть исполняла только букву приказа, данного спустя рукава: арестовать членов Временного правительства. Но ни одного министра тут не было. Что тут делать? А ведь их очень нужно арестовать. Выпустив без внимания Милюкова, Набокова и Других козырей корниловщины, командиры набросились на правого меньшевика Дюбуа; в его документах значилось: товарищ министра труда. Один попался!.. Но возникли споры. Ведь это социалист, сидел в тюрьмах и т. д... Солдаты упирались: было очень нужно добыть министра. Но позвольте же, ведь этот Дюбуа в корниловские дни арестовал на фронте Гучкова! Перед этим не устояли и отпустили странного министра... Но где же остальные? Очень бы их нужно, и никто не знает, где они?..

    Да, вот где они? Это хорошая загвоздка для Военно-революционного комитета.

    От Мариинского дворца я отправился в Смольный... На Морской никакой цепи нет. У Невского, около арки, восходящей на дворцовую площадь, говорят, что у дворца прочно засели юнкера и будто бы стреляли. Я не слышал ни одного выстрела... Но ходили туда и сюда какие-то отрядики. На улицах становилось, кажется, все более оживленно. Винтовки могли начать стрелять сами. Но настроение не было боевое. Винтовки не стреляли.

    В Смольный я попал около трех часов. Картина была в общем та же. Но людей было еще больше, и беспорядок увеличился. Защитников налицо было много, но сомневаюсь, чтобы защита могла быть стойкой и организованной.

    По темному, заплеванному коридору я прямо прошел в Большой зал. Он был полон, и не было ни малейшего намека на порядок и благообразие. Происходило заседание. Троцкий председательствовал. Но за колоннами плохо слушали, и сновали взад и вперед вооруженные люди.

    Когда я вошел, на трибуне стоял и горячо говорил незнакомый лысый и бритый человек. Но говорил он странно знакомым хрипловато-зычным голосом, с горловым оттенком и очень характерными акцентами на концах фраз... Ба! Это -- Ленин. Он появился в этот день после четырехмесячного пребывания в "подземельях". Ну, стало быть, тут окончательно торжествуют победу.

    Заседал опять Петербургский Совет. Открывая его до моего прихода, Троцкий среди аплодисментов, шума и беспорядка говорил так:

    -- От имени Военно-революционного комитета объявляю, что Временное правительство больше не существует. Отдельные министры подвергнуты аресту, другие будут арестованы в ближайшие дни или часы. Революционный гарнизон распустил собрание Предпарламента... Нам говорили, что восстание вызовет погром и потопит революцию в потоках крови. Пока все прошло бескровно. Мы не знаем ни одной жертвы. Я не знаю в истории примеров революционного движения, где были бы замешаны такие огромные массы и которые прошли бы так бескровно... Зимний дворец еще не взят, но судьба его решится в течение ближайших минут... В настоящее время Советам солдатских, рабочих, крестьянских депутатов предстоит небывалый в истории опыт создания власти, которая не знала бы иных целей, кроме потребностей рабочих, крестьян и солдат. Государство должно быть орудием масс в борьбе за освобождение их от всякого рабства... Необходимо установить контроль над производством. Крестьяне, рабочие и солдаты должны почувствовать, что народное хозяйство есть их хозяйство. Это основной принцип Советской власти. Введение всеобщей трудовой повинности -- одна из ближайших наших задач.

    Эти программные перспективы не совсем ясны и не более как агитация. Но не отражают ли они довольно смелого и быстрого движения вперед, к большевистскому социализму? По мере приближения к власти в голове Троцкого как будто происходил этот благодетельный процесс. Тривиально, но верно говорят: noblesse oblige [благородство обязывает (франц.)]...

    Затем Троцкий "представил" собранию Ленина и дал ему слово для доклада о власти Советов. Ленину устроили бурную овацию... Во время его речи я прошел вперед и с кем-то из знакомых стал за колоннами с правой от входа стороны. Я не очень хорошо слушал, что говорит Ленин. Кажется, меня больше интересовало настроение массы. Несмотря на широковещательные заявления Троцкого, я не замечал ни энтузиазма, ни праздничного настроения. Может быть, слишком привыкли к головокружительным событиям. Может быть, устали. Может быть, немножко недоумевали, что из всего этого выйдет, и сомневались, как бы чего не вышло.

    -- Ну что, товарищ Суханов? -- раздался позади меня невысокий женский голос с чуть-чуть пришепетывающим выговором, -- не ожидали вы, что такой быстрой и легкой будет победа?

    Я обернулся. Позади меня стоял незнакомый мужчина с бородой, коротко остриженный, и протягивал мне руку. Основательно всмотревшись, а больше припомнив, кому принадлежит этот довольно приятный контральто, я наконец узнал Зиновьева. Он преобразился радикально.

    -- Победа? -- ответил я ему. -- Вы уже празднуете победу? Подождите же хоть немного. Ликвидируйте хоть Керенского, который поехал организовать поход против Петербурга... Да и вообще мы тут с вами едва ли вполне сойдемся...

    Зиновьев молча смотрел на меня с минуту, а потом отошел шага на два в сторону. Ведь он только что высказывался и даже пытался вести кампанию против восстания -- из опасения, что оно будет раздавлено. И вдруг дело идет так гладко! Но, с другой стороны, о Керенском и многом другом он действительно забыл и слишком поспешил поздравить чужого человека. В голове Зиновьева, несомненно, шло брожение.

    -- Нет, нет, я выступать сейчас не буду, -- донесся до меня контральто в ответ на предложение посланца от президиума выступить перед Советом. А Ленин тем временем говорил:

    -- ...Угнетенные массы сами создадут власть. В корне будет разбит старый государственный аппарат, и будет создан новый аппарат управления в лице советских организаций. Отныне наступает новая полоса в истории России, и эта третья русская революция должна в своем конечном итоге привести к победе социализма. Одной из очередных задач наших является необходимость немедленно закончить войну. Но для того чтобы кончить эту войну, тесно связанную с нынешним капиталистическим строем, -- ясно всем, для этого необходимо побороть самый капитал. В этом деле нам поможет то всемирное рабочее движение, которое уже начинает развиваться в Италии, Германии, Англии... Внутри России громадная часть крестьянства сказала: довольно игры с капиталистами, мы пойдем с рабочими. Мы приобретем доверие крестьян одним декретом, который уничтожит помещичью собственность. Мы учредим подлинный рабочий контроль над производством. У нас имеется та сила массовой организации, которая победит все и доведет пролетариат до мировой революции. В России мы должны сейчас заняться постройкой пролетарского социалистического государства. Да здравствует всемирная социалистическая революция!

    Программа новой власти, с которой ее глава обращается к своей гвардии, не очень ясна, но очень подозрительна. Подозрительна по явно сквозящему нежеланию считаться с двумя обстоятельствами. Во-первых, с текущими задачами государственного управления: разбить в корне весь старый государственный аппарат в отчаянных условиях войны и голода -- это значит довершить разрушение производственных сил страны и не выполнить насущнейших задач мирного строительства, направленного к культурно-экономическому подъему трудящихся масс. Во-вторых, как же обстоит дело с общими основами научного социализма: построить (уже не только советское, но) "пролетарское, социалистическое государство" в мужицкой, хозяйственно распыленной, необъятной стране -- это значит брать на себя заведомо невыполнимые обязательства, заведомо утопические задачи... Сейчас в устах Ленина, голова которого не переварила мешанины из Маркса и Кропоткина, в устах Ленина это пока еще неясно. Но крайне подозрительно.

    А затем на трибуне с приветствием оказался Зиновьев.

    -- Мы находимся сейчас в периоде восстания, -- сказал он, -- но я считаю, что сомнений в его результате быть не может. Я глубочайше убежден, что громадная часть крестьянства станет на нашу сторону после того, как ознакомится с нашими положениями по земельному вопросу.

    Поздравлял Совет также и Луначарский... Прений по докладу Ленина решили не устраивать. К чему омрачать торжество меньшевистскими речами? Прямо приняли резолюцию. В ней кроме всего хорошо нам известного было сказано так: "Совет выражает уверенность, что Советское правительство твердо пойдет к социализму, единственному средству спасения страны... Совет убежден, что пролетариат западноевропейских стран поможет нам довести дело социализма до полной победы..."

    Очень хорошо! Мы уже быстро двигались к социализму. Но пока что председатель Троцкий сделал такое заявление:

    -- Только что получена телеграмма, что по направлению к Петрограду движутся войска с фронта. Необходима посылка комиссаров Петроградского Совета на фронт и по всей стране для осведомления о происшедшем широких народных масс.

    Раздаются голоса с мест: "Вы предрешаете волю съезда!"... Троцкий расписывается под этим:

    -- Воля съезда предрешена огромным фактом восстания петроградских рабочих и солдат, происшедшего этой ночью. Теперь нам остается только развивать нашу победу.

    Съезд должен был открыться только вечером. Но во всех фракциях шла хлопотливая подготовительная работа. Выбирали бюро, собирали своих членов, толковали о том, что делать перед лицом совершившегося факта. Иные начали официальные заседания фракций, иные пока вели приватные беседы. Но везде было возбуждение, везде разыгрывались страсти... Коридоры Смольного были наполнены не только оружием, но и высокой политикой.

    В этот день было зарегистрировано 860 делегатов. Партийная принадлежность многих была не выяснена. Но значительное абсолютное большинство было у большевиков. Эсеры насчитывали около 200 человек. Но большинство из них оказались левыми. Кажется, крылья и не пытались столковаться между собой...

    Меньшевиков того и другого толка было около 70 человек. На этот раз меньшевики разделились поровну; маленький перевес, если не ошибаюсь, был даже на стороне интернационалистов. Но тут расстояние между флангами было значительно меньше; были элементы нейтрально-болотного типа, и шли толки об общей платформе и совместном выступлении. Были горячие сторонники такого объединения. Однако пока до него еще не договорились. Я помню толчею, споры, калейдоскоп мнений, но не помню конкретных платформ... Делегатская масса была в растерянном состоянии. "Шла туда -- не знала куда, хотела того -- не знала чего"...

    Затем, человек 25--30 было новожизненцев, объединенных интернационалистов. У этой "партии" не так давно состоялась всероссийская конференция, происходившая в помещении редакции нашей газеты. В конце концов эта группа не только приобретала право гражданства, но и шансы на полезное будущее. Она росла за счет банкротства меньшевизма. Но у нее был большой изъян: не было лидеров. Ее центральное бюро состояло главным образом из членов нашей редакции, отчасти непригодных, отчасти не склонных к политическому лидерству... Сейчас, в Смольном, фракцией новожизненцев руководил Авилов.

    Наконец, избирался десяток представителей прочих партий. Но о них говорить нечего. А в общем левые, интернационалистские фракции, бывшая советская оппозиция, составляли подавляющее большинство съезда. Некогда всемогущий советский блок, разъединенный внутренней ржавчиной, представлял сейчас гораздо более ничтожную величину, чем была кучка большевиков в кадетском корпусе на первом съезде... Видимо, надо было иметь не только несчастную судьбу, но и особое искусство, чтобы так позорно промотать, в такой срок развеять по ветру такую огромную силу.

    Темнело, когда я выбрался из кутерьмы Смольного. Я пошел домой. В эти дни я покинул свою Карповку и переехал на Шпалерную, ближе к редакции, к советско-смольным сферам и... к Учредительному собранию, для которого был уже почти готов Таврический дворец. Я пошел домой, чтобы пообедать в перспективе нового ночного бдения в Смольном. Очень характерный факт -- этот мой обед с огарком свечки в квартире, еще совсем не приспособленной для жилья. В былое время среди подобных событий мне не могла бы прийти в голову странная мысль: уйти хотя бы на два часа из самого пекла, чтобы сесть за обед. А сейчас эта мысль довольно легко пришла мне в голову. Дело было -- не у одного меня -- в притуплении остроты восприятия. Очень привыкли ко всяким событиям. Ничто не действовало. Но вместе с тем давало себя знать и ощущение бессилия. Конечно, что-нибудь надо делать, нельзя не бороться. Но это имеет так мало значения! Арена занята почти полностью. Ход событий предрешен вулканическим извержением наших черноземных недр и монополистами момента.

    А события шли своим чередом. Уже вечерело, когда доступ в Зимний был прекращен. Прокопович, освобожденный из-под ареста, не мог уже попасть туда. Около дворца стояла большая толпа, которая смешивалась с отрядами красноармейцев. Сомкнулись ли наконец цепи солдат -- не знаю. Кажется, ко дворцу были двинуты только более надежные элементы: матросы и рабочие. Но ни правильной осады, ни попыток штурма все не было. Вообще никакие боевые действия не начинались.

    Что поделывали министры?.. Кишкин опять ушел в Главный штаб. Остальные "пребывали на своем посту" в Малахитовом зале... Но зачем же, наконец? И что же они там делали?

    Один из министров, Малянтович, в своих интереснейших воспоминаниях об этом дне пишет: "...в огромной мышеловке бродили, изредка сходясь все вместе или отдельными группами на короткие беседы, обреченные люди, одинокие, всеми оставленные... Вокруг нас была пустота, внутри нас пустота, и в ней вырастала бездумная решимость равнодушного безразличия..." Иные усиленно звонили по телефону -- больше личным друзьям. Искали Авксентьева, но не нашли.

    Очень интересовались, что же делают для их спасения меньшевистско-эсеровские лидеры. Министрам сообщали, что идут партийные заседания, что все партии высказываются против большевиков, что большевики "изолируются". И...

    Вы полюбопытствуйте, читатель, загляните в воспоминания Малянтовича. Только тогда вы оцените все очаровательное остроумие этого господина. Он совершенно бесподобен в своей горькой иронии по поводу того, как их покинули и предали люди, обязанные грудью стать на их защиту. Одна демократическая организация за другой -- плачет он -- привели в действие свои говорильни и "изолируют" большевиков во фракциях, в городской думе, в "Комитете спасения", на советском съезде. Будет, видите ли, общая резолюция. О, сколько мужества, решимости, страсти проявляют эти подлинные защитники демократии... пока им, министрам, готовят расстрел или Петропавловскую крепость...

    Министру юстиции в тот роковой день было так обидно, что даже много спустя, в день писания воспоминаний, он не смог заметить, как это было смешно... Этот самый Малянтович при образовании злосчастной последней коалиции "присоединился к программе промышленников", главный пункт которой состоял в том, чтобы получить всю полноту власти в полную независимость от всяких органов демократии. Получили, как желали. У этих министров была в руках вожделенная полнота власти. А демократическим органам дали "пинка" и отшвырнули их на естественный шесток "частных организаций"... И теперь с пустотой внутри и вокруг" они бродят по своей "мышеловке", не ударяя палец о палец во исполнение взятого на себя долга, в горечи и обиде на неблагодарных, ленивых и лукавых рабов, в глубоком убеждении, что дело их защиты не есть их собственное дело, а прямая обязанность советских меньшевиков и эсеров!..

    -- Что грозит дворцу, если "Аврора" откроет огонь?

    -- Он будет обращен в кучу развалин, -- компетентно сообщает коллегам адмирал Вердеревский.

    И снова бродят министры в "бездумной решимости равнодушного безразличия".

    Министр земледелия Маслов написал и послал друзьям записку, которую называет "посмертной": он, министр Маслов, умрет с проклятием по адресу демократии, которая послала его в правительство, а теперь оставляет без защиты.

    Но каков же, наконец, смысл, какова идея этого сидения министров -- в полной праздности и предсмертной тоске, под ненадежной охраной тысячи человек, готовых разрядить свои пушки и винтовки по российским гражданам, залив кровью Дворцовую площадь? Заключается ли эта идея в физической защите Коновалова, Третьякова, Малянтовича, Гвоздева и прочих? По-видимому, нет. Ведь министры даже по окончании всех своих дел, после написания всех приказов, указов и прокламаций могли тысячу раз разойтись по таким местам, где они были бы в полнейшей безопасности.

    Нет, тут были идейные, политические соображения. Правительство должно остаться на посту; ему вручена верховная власть, которую оно может передать только Учредительному собранию; очистить же место для мятежников оно не может... Очень хорошо. Однако это предполагает не состояние праздности, а активнейшие действия, направленные к поражению врага. Если, допустим, для этого нет объективной возможности, то, казалось бы, необходимо сделать то, что всегда в минуты внешней или внутренней опасности делали все правительства от сотворения мира. Надо, оставаясь правительством и никому не сдавая власти, бежать в Версаль, то есть в Ставку, в Лугу или в какую-нибудь другую временную резиденцию. Пусть там в качестве правительства, хотя бы в бездействии, отсиживаются юстиция, призрение, просвещение, дипломатия, промышленность и торговля, пока говорят пушки. Ведь могучий враг -- Смольный по своей халатности и неловкости открыл для этого полную возможность.

    Но нет, министры остались в самом пекле, на съедение могучему врагу и ждут смерти -- в качестве правительства! Ну хорошо... Но ведь на этой нелепой, почти безнадежной позиции предстояло что-нибудь одно: либо признать ее безнадежной и сдаться большевистской силе, либо считать ее не безнадежной и защищать ее своей силой.

    Сдаться нельзя, пишет от имени всех своих коллег министр Малянтович: достоверно неизвестно, на чьей стороне сила, и ведь Керенский может выручить. Сдаться -- это может означать, что правительство без крайности бежит с поста... Ну, тогда защищаться, отбиваться до выручки или до поражения. Защищаться тоже нельзя: достоверно неизвестно, имеются ли шансы у министров; может быть, у большевиков заведомый перевес силы; тогда произойдет бессмысленное кровопролитие и выйдет, что оно происходит только для личной защиты, а правительство, как таковое, могло на законном основании уступить силе и до кровопролития.

    Ну, так как же быть? Как же рассуждали министры в течение долгих, долгих часов рокового дня? Ведь тысяча человек казаков, юнкеров и ударниц со своими пушками были готовы во всяком случае учинить огромное кровопролитие -- раньше, чем разбежаться. Надо было дать им определенный приказ...

    Начальник охраны дворца Пальчинский дал им приказ стойко защищаться. Но юнкера желали поговорить с самим правительством. Около семи часов вечера они пришли и спросили: что прикажете делать? Отбиваться? Мы готовы до последнего человека. Уйти домой? Если прикажете, мы уйдем. Прикажите, вы -- правительство.

    И министры сказали: так и так, мы не знаем, мы не можем приказать ни того ни другого. Решите сами -- защищать нас или предоставить нас собственной участи. "Мы не лично себя защищаем, мы защищаем права всего народа и уступим только насилию... А вы за себя решите: связывать или не связывать вам с нами свою судьбу".

    Так сказало правительство. Оно уже с утра делало все самое худшее, самое недостойное и нелепое из возможного. И сейчас, отдавая последний приказ около семи часов вечера, избрало самое худшее, нелепое и преступное... Министры не понимали того, что сейчас же поняли юнкера: не отдавая никакого приказа, отсылая к личной совести, к частному усмотрению юнкеров, министры перестали быть правительством. Так, как говорили они со своей армией, не может говорить никакая власть. Так могут говорить только частные люди.

    Но ведь вместе с тем они агитировали и апеллировали к совести своей армии, говоря о "правах народа" и т. п. Самим фактом своего сидения они поощряли и вынуждали остаться на постах тех честных людей, которые им верили как законной власти. Этим самым министры готовили своими руками бессмысленное кровопролитие.

    Смысл, идея праздного, пассивного сидения в Малахитовом зале заключалась в том, чтобы остаться на своем посту и избежать крови. И правительство, осуществляя эту идею, сбежало с поста и организовало бессмысленное побоище.

    Юнкера пошли обсуждать странные и непонятные министерские речи. Их молодым солдатским головам предстояло решить основную проблему политики в труднейший момент. Эту миссию возложило на них сбежавшее от своих обязанностей правительство...

    Но пока юнкера совещались, из Главного штаба снова пришел Кишкин. Он получил ультиматум от Военно-революционного комитета и приглашал министров обсудить его. Военно-революционный комитет давал Временному правительству 20 минут срока для сдачи. После этого будет открыт огонь с "Авроры" и из Петропавловской крепости. Однако с момента получения ультиматума прошло более получаса... Министры быстро решили совсем не отвечать на ультиматум. Может быть, это пустая словесная угроза. Может быть, у большевиков нет сил и они прибегают к хитрости... Решили не сдаваться. Отпустили парламентера с заявлением, что никакого ответа не будет.

    А сами в ожидании обстрела перешли в другое помещение. Малахитовый зал, который смотрит на Неву недалеко от угла, ближайшего к Николаевскому мосту, был как раз под обстрелом и "Авроры", и Петропавловки. В огромном дворце было сколько угодно гораздо более удобных помещений, где министров можно было бы искать и не находить две недели... Перешли в комнату, которую Малянтович, по слухам, называет кабинетом Николая II.

    Но по его описанию -- насколько я знаю эту часть дворца, -- я скорее признал бы эту комнату бывшей столовой Александра II, некогда взорванной Халтуриным. Вход в эту комнату, по словам Малянтовича, лежит из "коридора-зала" через другую, меньшую комнату. "Коридор-зал" -- это, по-видимому, так называемый "темный коридор" -- очень широкий; он идет от комнат, выходящих на Дворцовую площадь (в них был лазарет) к круглой ротонде, имеющей выход в Малахитовый зал. По этому пути налево из "темного коридора" ближе к Неве расположены комнаты Николая II, но они -- и кабинет в том числе -- смотрят (через сад) на Адмиралтейство. Ближе к Дворцовой площади по той же линии расположены покои Александра II, но одна из его комнат, столовая, лежит направо из "темного коридора" и смотрит во двор. Очевидно, в ней и расположились министры.

    Юнкера внутри дворца расположились частью в "темном коридоре", частью на лестницах, ведущих из него в нижний этаж к Салтыковскому подъезду (в сад), к Собственному и к Детскому подъездам (на набережную) и во двор, уставленный поленницами дров. Извне же охрана прилепилась к дворцу со всех сторон. Где стояли пушки и пулеметы -- не знаю.

    Атаковать дворец, чтобы захватить правительство, можно было также с разных сторон. Но больше всего шансов было подвергнуться штурму со стороны двора, смотрящего чугунными воротами на Дворцовую площадь. Эта огромная площадь, как и набережная, как и площадь Адмиралтейства, были наполнены толпой.

    Из темноты слышались одиночные ружейные выстрелы. Они становились чаще. Но никакой попытки штурма все еще не было...

    Кишкин около восьми часов собрался снова идти в штаб. Но сообщили новость: штаб, то есть соседний дом на Дворцовой площади, занят неприятелем. Штаб до сих пор не охранялся ни единой душой. Кто и что там делал целый день, неизвестно. В Смольном тоже не знали этого. Может быть, о положении дел в штабе доложил парламентер, приносивший ультиматум. Тогда пришли 5--10 большевиков и заняли Главный штаб Республики... начальник всех вооруженных сил столицы доктор Кишкин остался в Зимнем.

    Однако почему же не выполняется ультиматум? Почему не стреляет Петропавловка?.. Ультиматум еще с утра написал Антонов, и он же сейчас лично хлопотал в крепости о том, чтобы немедленно начать обещанный обстрел Зимнего. Но в самый критический момент военные люди Петропавловки ему докладывают, что стрелять никак нельзя. Причин много: снаряды не подходят к пушкам, нет какого-то масла, нет каких-то панорам. В ответ на возражения одна причина сменяет другую. Ясно, что ни одна не действительна. Все -- фиктивны. Просто артиллеристы не хотят стрелять... Митинг -- это одно, а активные действия -- другое. Ни убеждения, ни настроения нет налицо.

    Однако как же быть? Ведь отсюда могут произойти большие неприятности. Было с утра условлено, что по сигналу Петропавловки начнет стрелять холостыми "Аврора". Антонов дал приказ выпалить из сигнальной пушки (по которой петербуржцы ежедневно в полдень проверяют свои часы). Но сейчас не полдень, и сигнальная пушка не стреляет. Около нее суетятся, возятся... Не стреляет!

    Прошел час, полтора после крайнего срока ультиматума. Антонов зачем-то скачет на автомобиле к Зимнему и попадает в Главный штаб. Вокруг дворца учащаются выстрелы. Но молчат и Петропавловка, и "Аврора".

    Министры ждали... Загасили верхний свет. Только на столе горела лампа, загороженная от окна газетой. Кто сидит, кто полулежит в креслах, кто лежит на диване. Короткие, негромкие фразы коротких бесед...

    Шел девятый час. Вдруг раздался пушечный выстрел, за ним другой... Кто стреляет? Это охрана министров по напирающей толпе.

    -- Вероятно, в воздух, для острастки, -- компетентно разъяснил адмирал Вердеревский.

    Опять говорили по телефону, который -- не в пример штабу и Мариинскому дворцу -- до конца не был выключен. Говорили с городской думой, соединялись с окрестностями. Откуда-то сообщили, что к утру придут казаки и самокатчики. Что ж, может быть, до утра продержатся! Вот только не дали приказа защищаться...

    Вдруг раздался пушечный выстрел -- совсем иного тембра. Это -- "Аврора". Минут через 20 вошел Пальчинский и принес осколок снаряда, попавшего во дворец. Вердеревский компетентно разъяснил: с "Авроры". И положили осколок на стол в виде пепельницы.

    -- Это для наших преемников, -- сказал кто-то из обреченных, но не сдающихся людей.

    Снова вошел Пальчинский и сообщил: казаки ушли из дворца, заявив, что им тут нечего делать. По крайней мере, они не знают и не понимают, что им делать тут... Ну что ж, ушли так ушли! В полутемной комнате, где сидели министры, ничто не изменилось. Шел десятый час. Какие-то ружейные выстрелы слышались все чаще.

    Вероятно, было около восьми часов, когда я снова пришел в Смольный. Кажется, беспорядок и толкотня еще увеличились... При входе я встретил старика Мартынова, из нашей фракции.

    -- Ну что?

    -- Заседает фракция. Конечно, уйдем со съезда...

    -- Что такое? Как уйдем со съезда?.. Наша фракция?

    Я был поражен как громом. Мысль о чем-либо подобном мне не приходила в голову. Такого рода мнение -- о необходимости уйти со съезда -- я слышал и днем от кого-то из правых меньшевиков. Считалось возможным, что правые применят специфическую большевистскую тактику и подвергнут съезд бойкоту. Но для нашей фракции такая возможность представлялась мне совершенно исключенной. Я допускал любой выход, но не этот.

    Во-первых, съезд был совершенно законным, и его законности никто не оспаривал. Во-вторых, съезд представлял самую подлинную рабоче-крестьянскую демократию и надо сказать, что немалая часть его состояла из участников первого, июньского съезда, из членов кадетского корпуса. Из той сырой делегатской массы, которая шла некогда за меньшевистскими патриотами, многие были соблазнены Лениным, а правые эсеры в большинстве стали если не большевиками, то левыми эсерами... В-третьих, спрашивается: куда же уйдут с советского съезда правые меньшевики и эсеры? Куда уйдут они из Совета?

    Ведь Совет -- это сама революция. Без Совета она никогда не существовала и могла ли она существовать? Ведь в Совете, боевом органе революции, всегда были организованы и сплочены революционные массы. Куда же уйти из Совета? Ведь это значит формально порвать с массами и с революцией.

    И почему? Зачем?.. Потому, что съезд объявит власть Советов, в которой ничтожному меньшевистско-эсеровскому меньшинству не будет дано места! Я сам признавал этот факт роковым для революции. Но почему это связывается с уходом из представительного верховного органа рабочих, солдат и крестьян? Ведь "коалиция" была большевикам не меньше ненавистна, чем Советская власть старому советскому блоку. Ведь большевики недавно, в эпоху диктатуры "звездной палаты", представляли собой такое же бессильное меньшинство, как теперь меньшевики и эсеры. Но ведь они не делали, не могли делать выводов, что им надо уйти из Совета.

    Старый блок не мог переварить своего падения и большевистской диктатуры... В Предпарламенте и в коалиции -- другое дело. С буржуазией и с корниловцами можно, а с рабочими и крестьянами, которых они своими руками бросили в объятия Ленина, -- с ними нельзя.

    Единственный аргумент, который пришлось слышать от правых: большевистская авантюра будет ликвидирована не нынче завтра; Советская власть не продержится дольше нескольких дней, и большевиков в такой момент надо изолировать перед лицом всей страны; их надо бить сейчас всеми средствами и загнать их в угол всеми бичами и скорпионами.

    Я также был убежден, что власть большевиков будет эфемерна и кратковременна. Большинство их самих тогда было убеждено в том же. Изолировать их позицию и противопоставить ей идею единого демократического фронта я также считал полезным и необходимым. Но почему для этого надо уйти? Мало того, каким образом этого можно достигнуть, уйдя из Совета, от организованных масс, от революции? Этого можно достигнуть только на арене советской борьбы.

    Но дело в том, что большевистской позиции противопоставлялся не единый демократический фронт. Меньшевики и эсеры, по крайней мере их лидеры, сегодня, как и вчера, противопоставляли Советской власти все ту же коалицию...Это, конечно, в значительной степени меняло дело. Если вчера это была слепота, то сегодня это -- фактически -- определенная корниловщина. Это программа буржуазной диктатуры на развалинах большевистской власти. Только так сейчас могла быть реставрирована коалиция. Если так, то тут, конечно, не до Советов, не до революции и не до масс. Если так, то аргументация в пользу ухода со съезда имеет свои резоны и кажется не такой бессмысленной.

    Однако ведь так рассуждать могли только некоторые правые советские элементы, вчерашние сторонники коалиции. Но какое отношение все это могло иметь к нашей фракции?.. Авксентьев и Гоц уйдут из Совета туда, где будет буржуазия. Уйдут хотя бы в этот несчастный "Комитет спасения", который должен взять на себя ликвидацию большевистского предприятия -- "без буржуазии, силами одной демократии". Допустим, туда же, держась по традиции скопом, вслед за Авксентьевым уйдет из Совета Дан. Но куда уйдет Мартов? Куда пойдем мы -- сторонники диктатуры демократии, противники коалиции, спаянные с пролетариатом и его боевой организацией? Нам идти некуда, мы должны погибнуть, оторвавшись от советской почвы, как гибнет улитка, оторванная от своей раковины.

    Я не формулировал всего этого после встречи с Мартыновым, среди суеты и гомона Смольного. Но все это давно сидело прочно в моем сознании. Сообщение Мартынова меня совершенно ошеломило. Я бросился искать фракцию, и в частности Мартова. Фракция сейчас не заседала, и Мартова налицо не было. Но мне сообщили, что среди нас много сторонников ухода, и Мартов, хотя и не очень решительно, также склонен последовать примеру Дана и Авксентьева. Ну, плохо дело!

    Мое возмущение разделяли многие -- не только левая часть предпарламентской фракции, но и провинциалы... Окончательного решения фракция еще не вынесла. Заседание было совместное с правыми. У нас же -- на чьей стороне будет большинство -- еще неизвестно. Надо было собирать фракцию.

    Но до открытия съезда, по-видимому, было еще не близко. Вместо заседания фракции я должен был сейчас же отправиться в качестве ее представителя в междуфракционное совещание -- по делам внутреннего распорядка съезда. Говорили, насколько помню, о составе президиума, о программе съезда, но, кажется, затрагивали и какие-то более принципиальные пункты: я смутно вспоминаю довольно горячие прения, в которых я принимал участие. Большевики прислали на это совещание своего будущего большого сановника, "государственного секретаря", потом государственного контролера и одновременно подручного большевистского Фуше, а пока что новоиспеченного революционера некоего Аванесова. Очень грубый, но не хватающий с неба звезд человек с черными как смоль волосами и низким лбом, он своим тяжело-мрачным взглядом исподлобья, может быть, не прочь был копировать Сен-Жюста, но у него выходил только околоточный надзиратель... Этот Аванесов неповоротливо и упорно ставил тогда какие-то ультиматумы. Но в чем именно была суть дела, к чему пришло это междуфракционное совещание, я припомнить не могу.

    Как только оно кончилось, я с несколькими единомышленниками сейчас же созвал фракцию меньшевиков-интернационалистов. Она собралась в незнакомой большой комнате -- не там, где всегда собирались меньшевики (№ 24), а примерно напротив. Около примитивного стола с простыми скамьями столпилось что-то очень много людей. Вероятно, было немало из официальных меньшевиков, а может быть, и из новожизненцев, и из левых эсеров, которые старались держаться в контакте с нами. Кажется, Мартов подоспел к концу. По вопросу об уходе он колебался и извивался. Но из его ближайших подручных людей были определенные сторонники ухода. Если не ошибаюсь, в этом заседании на правах интернационалиста горячо выступал за уход Абрамович. Но мы, левые, боролись честно и не уступали.

    Стало известно, что меньшевистский Центральный Комитет постановил "снять с партии ответственность за совершенный военный переворот, не принимать участия в съезде и принять меры к переговорам с Временным правительством о создании власти, опирающейся на волю демократии". Кроме того, меньшевистский Центральный Комитет постановил образовать "комиссию из меньшевиков и эсеров для совместной работы по вопросам общественной безопасности..." Разумеется, правые эсеры также решили покинуть съезд.

    Эти известия различно подействовали на членов нашего совещания. Одни отшатнулись вправо -- по мотивам сплоченности и дисциплины. Другие, напротив, воочию увидели во всем этом банкротство правых и полный их разрыв с революцией; возможность солидаризации с этими элементами была для них исключена, и это укрепило их левую позицию...

    В общем, определенного решения относительно ухода принято не было. Мартов отвел дело несколько в сторону, предложив такой выход: фракция требует от съезда согласия на образование демократической власти из представителей всех советских партий; впредь до выяснения результатов соответствующих партийных переговоров съезд прерывает свои занятия... Большинство голосов остановились на этом. Вопрос об уходе был отложен: он будет своевременно поставлен и решен в зависимости от хода дел.

    Делегаты нервно бегали по фракциям и коридорам, собирались в кучки, загораживая проход, сплошной толпой стояли в буфете. Всюду мелькали винтовки, штыки, папахи. Усталая охрана дремала на лестнице; солдаты, матросы, красногвардейцы сидели на полу коридора, прижавшись к стенам. Было душно, грязно... Съезд открывался далеко не в торжественной обстановке; он открывался среди огня и, казалось, среди самой спешной и черной деловой работы.

    Только к одиннадцати часам стали звонить и созывать в заседание. Зал был уже полон все той же серой, черноземной толпой... Бросалась в глаза огромная разница: Петербургский Совет, то есть, в частности, его рабочая секция, состоявшая из Петербургских середняков-пролетариев, в сравнении с массой второго съезда казалась римским сенатом, который древний карфагенянин принял за собрание богов. С такой массой, с авангардом петербургского пролетариата, кажется, на самом деле можно соблазниться попыткой просвещать старую Европу светом социалистической революции. Но этот несравненный тип есть исключение в России. Рабочий-москвич отличается от петербургского пролетария, как курица от павлина. Но и москвич, мне знакомый не меньше, чем петербуржец, не ударит лицом в грязь и шит не лыком... Тут же, на съезде, зал заполняла толпа совсем иного порядка. Из окопов и из медвежьих углов повылезли совсем сырые и темные люди; их преданность революции была злобой и отчаянием, а их "социализм" был голодом и нестерпимой жаждой покоя. Это был неплохой материал для экспериментов, но эксперименты с ним были рискованны.

    Зал был полон этими мрачными равнодушными лицами и серыми шинелями. Через густую толпу, стоявшую в проходе, я пробирался вперед, где для меня должно было быть занято место. В зале не то было опять темновато, не то клубы табачного дыма заслоняли яркий свет люстр между белыми колоннами... На эстраде не в пример вчерашней пустоте толпилось гораздо больше людей, чем допускали элементарный порядок и организованность... Я искал глазами Ленина, но, кажется, его не было на эстраде... Я добрался до своего места в одном из первых рядов, когда на трибуну вошел Дан, чтобы открыть съезд от имени ЦИК.

    За всю революцию я не помню более беспорядочного и сумбурного заседания. Открывая его, Дан заявил, что он воздержится от политической речи: он просит понять это и вспомнить, что в данный момент его партийные товарищи, самоотверженно выполняя свой долг, находятся в Зимнем дворце под обстрелом.

    У Аванесова в руках был готовый список президиума. Но представители меньшевиков и эсеров заявляют, что они отказываются участвовать в нем. От имени нашей фракции кто-то сделал заявление, что мы "пока воздерживаемся" от участия в президиуме, впредь до выяснения некоторых вопросов. Президиум составляется из главных большевистских лидеров и из шестерки левых эсеров. Они едва рассаживаются -- от тесноты и беспорядка на эстраде... В течение всего съезда председательствует Каменев. Он оглашает порядок дня: 1) об организации власти, 2) о войне и мире, 3) об Учредительном собрании...

    Слова о порядке дня требует Мартов.

    -- Прежде всего надо обеспечить мирное разрешение кризиса. На улицах Петербурга льется кровь. Необходимо приостановить военные действия с обеих сторон. Мирное решение кризиса может быть достигнуто созданием власти, которая была бы признана всей демократией. Съезд не может оставаться равнодушным к развертывающейся гражданской войне, результатом которой может быть грозная вспышка контрреволюции.

    Выступление Мартова встречается шумными аплодисментами очень большой части собрания. Видимо, многие и многие большевики, не усвоив духа учения Ленина и Троцкого, были бы рады пойти именно по этому пути. Ленин же с Троцким ныне были вполне единодушны. Мы ведь хорошо помним различия между ними на первом советском съезде и много позже. Теперь, в октябре, Троцкий, испытывая рецидив своих идей 1905 года, неудержимо полетел в раскрытые объятия Ленина и слился с ним вполне. Большевистская масса еще недостаточно понимала великие идеи своих вождей и довольно дружно аплодировала Мартову.

    К предложению Мартова присоединяются новожизненцы, фронтовая группа, а главное -- левые эсеры... От имени большевиков отвечает Луначарский: большевики ровно ничего не имеют против, пусть вопрос о мирном разрешении кризиса будет поставлен в первую очередь. Предложение Мартова голосуется. Против -- никого.

    Никакого риска для большевиков тут нет. На съезде, как и в столице, они -- хозяева положения. Но все же дело оборачивается довольно благоприятно... Ленин и Троцкий, идя навстречу своей собственной массе, вместе с тем выбивают почву из-под ног правых: уходить со съезда, когда большинство согласилось вместе обсудить основные вопросы, считавшиеся уже предрешенными, -- это не только кричащий разрыв с Советом и с революцией ради все тех же старых, дрянных, обанкротившихся, контрреволюционных идей; это уже просто бессмысленное самодурство контрреволюционеров. Если меньшевики и эсеры уйдут сейчас, то они поставят крест на самих себе и бесконечно укрепят своих противников... Надо думать, правая сейчас этого не сделает, и съезд при колеблющемся большинстве станет на правильный путь создания единого демократического фронта.

    Но меньшевики и эсеры это сделали. Ослепленные контрреволюционеры не только не видели контрреволюционности своей линии, но и не замечали совершенной абсурдности, недостойной ребячливости своих действий... После того как было принято предложение Мартова, но раньше, чем его начали обсуждать, от имени меньшевистской фракции выступил ее представитель -- будущий большевистский сановник и канцелярский буквоед Хинчук:

    -- Единственный выход -- начать переговоры с Временным правительством об образовании нового правительства, которое опиралось бы на все слои... (в зале поднимается страшный шум, возмущены не только большевики, оратору долго не дают продолжать)... Военный заговор организован за спиной съезда. Мы снимаем с себя всякую ответственность за происходящее и покидаем съезд, приглашая остальные фракции собраться для обсуждения создавшегося положения.

    Это блестящее выступление сейчас же оборачивает настроение против "соглашателей". Большевистская масса сжимается вокруг Ленина. Негодование выражается очень бурно. Слышны крики:

    -- Дезертиры!.. Ступайте к Корнилову!.. Лакеи буржуазии!.. Враги народа!..

    Среди шума на трибуне появляется эсер Гендельман и от имени своей фракции повторяет то же заявление... Настроение в зале еще поднимается. Начинаются топот, свист, ругань.

    На трибуне Эрлих: он присоединяется от имени Бунда к эсерам и меньшевикам... Зал начинает выходить из берегов. "Чистые" уходят небольшими группками, но это почти незаметно. Их провожают свистом, насмешками, бранью... Подобие порядка окончательно исчезает. На эстраде, где остается Мартов за невозможностью выбраться и передвигаться, толпа навалилась на плечи членам президиума. Скоро она так окружит оратора, что не будет видно, кто говорит.

    "Чистые" ушли... Что же, теперь без них будет обсуждаться предложение Мартова? Теперь это утеряло львиную долю своего смысла. Но, кажется, пока и не до этого. Градом посыпались "внеочередные заявления" от имени всяких организаций и от имени самих ораторов... Пресловутый правый меньшевик Кучин, всегда выпускаемый от имени фронта, также обвиняет большевиков в противонародном военном заговоре и также со своей "фронтовой группой" покидает съезд. Его, по обыкновению, сейчас же разоблачают: он был избран в армейский комитет восемь месяцев назад и уже полгода не выражает мнения армии. Фронт идет вместе с большинством съезда. Кроме фронтового меньшевика выступал фронтовый эсер. Но собрание уже начинало терять терпение.

    Вышел Абрамович "от группы Бунда". Во-первых, он повторяет Эрлиха. Во-вторых, сообщает: начался обстрел Зимнего дворца; меньшевики, эсеры, крестьянский ЦИК и городская дума решили идти к Зимнему и подставить себя под пули.

    Это очень эффектно и драматично, но решительно не вызывает сочувствия. Среди шума выделяются насмешки, частью грубые, частью ядовитые... Однако до сих пор у нас в революции все же стреляли не каждый день. На очень многих сообщение Абрамовича произвело тягостное впечатление. Но его рассеял Рязанов, заявивший от имени Военно-революционного комитета:

    -- Часа полтора тому назад к нам явился городской голова и предложил взять на себя переговоры между Зимним дворцом и осаждающими. Военно-революционный комитет послал своих представителей. Таким образом, он делает все, чтобы предупредить кровопролитие.

    Рязанов известен всем как человек, не склонный к кровопролитию. Ему верят... Но когда же начнется обсуждение предложения Мартова?

    Его, по-видимому, начинает сам Мартов, когда получает слово среди бесконечной серии внеочередных заявлений.

    -- Сведения, которые здесь поступают... -- начинает он.

    Но собрание, которое час назад единогласно приняло его предложение, теперь уже раздражено против всякого вида "соглашателей". Мартова прерывают:

    -- Какие сведения? Что вы нас пугаете? Как вам не стыдно!.. Мартов довольно подробно развивает мотивы своего предложения. А затем вносит резолюцию: съезд должен принять постановление о необходимости мирного разрешения кризиса путем образования общедемократического правительства и избрать делегацию для переговоров со всеми социалистическими партиями...

    С ответом Мартову выступает Троцкий, который стоит рядом с ним в толпе, переполняющей эстраду. У Троцкого в руках готовая резолюция. Сейчас, после исхода правых, его позиция настолько же прочна, насколько слаба позиция Мартова.

    -- Восстание народных масс, -- чеканит Троцкий, -- не нуждается в оправдании. То, что произошло, это восстание, а не заговор. Мы закаляли революционную энергию петербургских рабочих и солдат. Мы открыто ковали волю масс на восстание, а не на заговор... Народные массы шли под нашим знаменем, и наше восстание победило. И теперь нам предлагают: откажитесь от своей победы, идите на уступки, заключите соглашение. С кем? Я спрашиваю: с кем мы должны заключить соглашение? С теми жалкими кучками, которые ушли отсюда или которые делают это предложение. Но ведь мы видели их целиком. Больше за ними нет никого в России. С ними должны заключить соглашение как равноправные стороны миллионы рабочих и крестьян, представленных на этом съезде, которых они не первый и не в последний раз готовы променять на милость буржуазии. Нет, тут соглашение не годится. Тем, кто отсюда ушел и кто выступает с предложениями, мы должны сказать: вы -- жалкие единицы, вы -- банкроты, ваша роль сыграна и отправляйтесь туда, где вам отныне надлежит быть: в сорную корзину истории...

    -- Тогда мы уходим! -- крикнул с трибуны Мартов среди бурных рукоплесканий по адресу Троцкого.

    Нет, позвольте, товарищ Мартов!.. Речь Троцкого, конечно, была ярким и недвусмысленным ответом. Но гнев на противника и состояние аффекта Мартова еще не обязывают фракцию к решающему и роковому акту... Мартов в гневе и аффекте стал пробираться к выходу с эстрады. А я стал в экстренном порядке созывать на совещание свою фракцию, рассеянную по всему залу.

    В это время Троцкий читает резкую резолюцию против "соглашателей" и против их "жалкой и преступной попытки сорвать Всероссийский съезд"; "это не ослабляет, а усиливает Советы, очищая их от примесей контрреволюции"...

    Мы собрались в комнате меньшевиков. А в Большом зале продолжались ненужные внеочередные заявления. Усталость, нервность и беспорядок все возрастали. При выходе мы слышали заявление от имени большевистской фракции городской думы:

    -- Думская фракция большевиков явилась сюда, чтобы победить или умереть вместе со Всероссийским советским съездом.

    Зал рукоплескал. Но ему начинало надоедать все это... Было около часа ночи.

    В эти же часы, когда в Смольном заседали фракции и пленум съезда, бушевала буря на Невском -- в городской думе. Тут происходили сцены высокого драматизма. Но, как у Шекспира, эти сцены были пересыпаны довольно комическими положениями. А что тут разыгрывалось в конечном счете, драма или оперетка, об этом судите сами.

    В девятом часу открылось заседание думы. Городской голова сообщил, что через несколько минут загремят выстрелы и под развалинами Зимнего дворца будут погребены те, кого народ послал защищать интересы и честь России. Бросил ли их Петербург в лице своего законного и полномочного представительства? Откажется ли он прийти на помощь своим собственным избранникам?

    Однако большевики сообщают, что беспокоиться не о чем: правительство уже сдалось. Начальник же милиции докладывает, что пальба только что началась... Городской голова удалился для наведения точных справок. А в заседании одна за другой произносились патетические речи; среди героического энтузиазма гласные обличали, протестовали, молили, грозили, призывали, проклинали.

    Вернулся городской голова. Он говорил по телефону с самими министрами: они не сдались и не думают сдаваться. Наоборот, ждут помощи...

    Теперь надо оказать помощь. Но только сначала среди шума и истерических возгласов надо излить негодование на большевистских лжецов, давших неверные сведения. Кстати, можно и вновь, хоть немного, попротестовать и пообличать... Но что же можно сделать? Решили сейчас же послать три депутации: на "Аврору", в Смольный и в Зимний. По три человека сейчас же были избраны и разъехались в разные стороны. А заседание было пока прервано.

    Городской голова (это мы знаем со слов Рязанова) поехал в Смольный. Остальным путь был не так далек... К одиннадцати часам возвращается первая депутация. Заседание возобновляется, чтобы ее выслушать. Делегации не удалось попасть на "Аврору". По дороге ее задержал патруль Военно-революционного комитета и во избежание "агитации" решительно отказался пропустить гласных дальше. Депутация тогда вернулась. Но она не была арестована. Что ее заставило объясняться по дороге с патрулем, как узнал патруль о ее намерениях и почему, миновав патруль, она не достигла своей цели -- все это осталось невыясненным.

    Но эта неудача, во всяком случае, сильно подействовала на некоторых гласных. Поднялась буря протестов против действий Военно-революционного комитета в лице его патруля... Тут мой старый приятель и противник, правый эсер Наум Быховский выступил с радикальным проектом.

    -- Дума не может остаться безучастной, когда достойные борцы за народ, покинутые в Зимнем дворце, готовятся к смерти. Вся дума полностью должна сейчас же отправиться в Зимний дворец, чтобы умереть там вместе со своими избранниками!..

    В собрании энтузиазм достигает высшей точки. Зал встает и приветствует этот проект бурными рукоплесканиями... Масла в огонь подливает оказавшийся налицо министр Прокопович; со слезами в голосе он выражает свою горечь по поводу того, что он не разделил участь своих товарищей; в час, когда они умирают, надо забыть партийные счеты, надо всем пойти защищать их либо умереть с ними.

    Кадеты заявляют, что они вместе с другими идут умирать к Зимнему. Городской голова Брянска и гласный саратовской думы просят взять их с собой: они хотят умереть вместе с Временным правительством. О том же просят представитель крестьянского ЦИК, представитель думских журналистов и другие лица. Все эти заявления встречаются овациями.

    Большевистская фракция пытается просить думу не выходить на улицу; лучше по телефону убедить министров не доводить дело до кровопролития, а они, большевики, о том же будут говорить со Смольным... Но это вызывает только бурю презрения. Гласные твердо решили, что правительство должно умереть и дума вместе с ним... Только подождите: надо устроить поименное голосование. Сейчас выяснится с полной наглядностью, кто не желает умереть с правительством!

    В ответ на вызов имен 62 человека заявили, что они идут умирать! Четырнадцать большевиков заявили, что они идут в Смольный; три меньшевика-интернационалиста заявили, что они никуда не идут и остаются в думе. Министрам позвонили в Зимний: к ним идет дума во главе с Прокоповичем; опознайте друзей по двум фонарям, которые понесет Прокопович, и пропустите думу во дворец... Гласные в героическом настроении всей толпой двинулись на улицу. Но в вестибюле они встретили свою вторую депутацию, ездившую в Зимний. Ей не удалось подойти ко дворцу. На Дворцовой площади их обстреляли защитники Зимнего. Но теперь предупредили по телефону. Теперь из дворца стрелять по ним не станут. Да наконец, раздаются голоса гласных, если не удастся подойти к Зимнему, то можно стать перед орудиями, стреляющими в Зимний, и можно сказать: стреляйте через нас во Временное правительство... Решили идти.

    Но тут сообщили, что весь крестьянский ЦИК идет в думу. Тогда решили подождать, а кстати, ведь надо же оставить завещание. Избрали "организационный комитет" для руководства делами города. Потом стали ждать крестьянских депутатов. Наконец они явились. И во главе с Прокоповичем с двумя фонарями отцы революционной столицы вышли из думы умирать.

    Большевики же из думы отправились в Смольный. Теперь мы уже не удивляемся "внеочередному заявлению" их фракции, которая сообщила: мы пришли сюда, чтобы победить или умереть вместе со Всероссийским съездом. В Смольном все были ужасно далеки от смерти. Это гласные-большевики привезли из думы.

    А гласные с двумя фонарями всей толпой, вместе с крестьянским ЦИК мерно отбивали шаг по темному, довольно пустынному Невскому. В эту холодную осеннюю ночь они шли принять смерть от большевистских пуль и ядер, со своими избранниками, за свободную родину и революцию...

    Короткий конец этой длинной истории был таков. Пройдя несколько сажен, у Казанского собора morituri [обреченные на смерть (лат.)] встретили патруль Военно-революционного комитета. Патруль, естественно, не мог не заинтересоваться этой процессией. Начальник заявил, что дальше он ее не пропустит. Тогда гласные вернулись в думу.

    Вернувшись в думу, они нашли там меньшевиков, эсеров, бундовцев, фронтовых меньшевиков и прочих "чистых", ушедших с советского съезда. Эта встреча друзей обещала вознаградить обе стороны за... некоторые неудачи этого дня. Открыли совместное заседание.

    Поставили вопрос ни больше ни меньше как об образовании нового Временного правительства. Записалась масса ораторов. Но правительства образовать пока что не удалось. Решили до поры до времени ограничиться воззванием. Однако воззвание это довольно содержательно...

    "Власти насильников не признавать... Всероссийский Комитет спасения родины и революции возьмет на себя инициативу воссоздания Временного правительства, которое, опираясь на силы демократии, доведет страну до Учредительного собрания".

    "Комитет спасения" был образован на месте упомянутого "Комитета общественной безопасности". Но, как видим, его задачи и функции были уже не технические, а высокополитические. "Комитет спасения", по существу дела, объявил себя источником и, стало быть, временным носителем власти.

    Вы, конечно, понимаете значение этого акта в данной обстановке... Что же касается состава этого источника спасения, то вы его уже знаете: прежде всего в него вошли представители думы, твердо решившие умереть, но потом здраво рассудившие, что лучше жить для отечества, чем умереть за него. Затем это были партии и группки, покинувшие советский съезд. Из них я не упомянул только про две могущественные организации -- партию энесов (трудовиков) и плехановское "Единство".

    Но пока развертывалась на Невском проспекте эта важная и интересная страница в нашей истории, старое Временное правительство все еще томилось в тихой полутемной комнате Зимнего дворца. Со своей стороны оно совсем не решило умереть. Напротив, оно надеялось на помощь и на сохранение своих жизней и своих постов. Но все же оно томилось мучительно.

    Казаки ушли из дворца. Охраны стало меньше... Сообщили по телефону, что из думы во дворец идут гласные и другие, человек 300. Предупредили юнкеров, чтобы в них не стреляли: два фонаря...

    Пальчинский докладывал: толпа напирала несколько раз, но после выстрелов юнкеров отступала. Стреляли-де в воздух... Но трескотня ружей и баханье пушек становились все чаще... Вдруг шум и выстрелы в самом дворце: ворвалось 30--40 вооруженных людей, но уже обезоружены и арестованы.

    -- Большие трусы, -- сообщает Пальчинский и уверяет, что дворец продержится до утра.

    Снова шум, крики, топот и -- один за другим два взрыва. Министры вскочили с мест. Бомбы! Во дворец забрались несколько матросов и бросили две бомбы с галерейки, идущей вдоль "темного коридора", в верхней его части. Бомбы упали на пол, близ входа в комнаты Николая II и легко ранили двух юнкеров. Доктор Кишкин подал им медицинскую помощь. Матросы арестованы. Но как они могли проникнуть? То 40 человек ворвалось силой, то несколько матросов проникло тайно. Видно, Пальчинский со своим гарнизоном были не слишком на высоте.

    Доложили: женский ударный батальон ушел домой. Захотел и ушел, как казаки. Видимо, осаждающая армия пропускала вражеские отряды, как решето воду. Никакой осады все еще не было.

    Но перестрелка начинала принимать характер основательного сражения. Невероятно, чтобы стреляли только в воздух и чтобы не было жертв. Кровопролитие в тех или иных размерах, несомненно, происходило. Почему, зачем? Потому, что Военно-революционный комитет не догадался раньше арестовать правительство и даже отпускал арестованных. Затем, чтобы министры, сбежавшие с поста, еще могли утешаться мыслью, что они не сбежали.

    Доложили: юнкера такого-то училища ушли. Ушли так ушли. Правительство их не удерживало, но давало в город бюллетени по телефону: отбиваемся, не сдаемся, нападение отбито в таком-то часу, ждем подкреплений... Вот какие у нас были правители!

    Снова шум в коридорах. Ворвалось человек 100 "большевиков". Охрана приняла их за депутацию из думы. Вражья сотня дала себя без труда обезоружить... Доложили: юнкера такой-то школы ушли. Нельзя не отметить: стороны настроены фанатически и дерутся как львы.

    Опять ворвалась толпа и обезоружена; опять ушла какая-то часть из охраны. Сколько же осталось? Кого же теперь больше во дворце -- защитников или пленных? Не все ли равно! Министры равнодушны. Но за стенами стреляют по-прежнему... Был второй час.

    Опять шум внизу. Он растет -- ближе и ближе. Он уже в "темном коридоре" и подкатывается, нарастая, к самым дверям. Очевидно, дворец "штурмовали" и "взяли" его... К министрам влетает юнкер и, вытянувшись, рапортует:

    -- Готовы защищаться до последнего человека. Как прикажет Временное правительство?

    -- Не надо, бесцельно. Сдаемся... Не надо крови!.. Весь дворец уже занят?

    -- Занят. Все сдались. Охраняется только это помещение.

    -- Скажите, что мы не хотим кровопролития и сдаемся. Мы уступаем силе...

    -- Идите, идите скорей! Мы не хотим крови!..

    Вы скажете: теперь министры начали кое-что понимать и пришли к разумному решению. Наоборот, для разумного решения было уже поздно, а министры, окончательно утратив всякое понимание, не видели, как отвратительно и смешно их лицемерие.

    Юнкер за дверью доложил решение министров победоносным повстанческим войскам, которые шумели нестерпимо, но не шли дальше: ни шагу против воли этих серьезных юнкеров. Шум сразу принял иной характер.

    -- Сядем за стол, -- сказали министры и сели, чтобы походить на занятых государственных людей.

    Двери распахнулись. Комната сразу наполнилась вооруженными людьми во главе с самим Антоновым. Но тут ловко подскочил Пальчинский:

    -- Господа, мы только что сговорились с вашими по телефону. Подождите, вы не в курсе дела!..

    Главари отряда чуть было не смутились, но сейчас же оправились.

    -- Объявляю вам, членам Временного правительства, что вы арестованы! -- закричал Антонов. -- Я член Военно-революционного комитета...

    -- Члены Временного правительства подчиняются насилию и сдаются, чтобы избежать кровопролития, -- сказал Коновалов.

    -- Кровопролития! А сами сколько крови пролили, -- раздался возглас, сочувственно подхваченный толпой. -- Сколько полегло наших!

    -- Это неправда! -- крикнул возмущенный Кишкин. -- Мы никого не расстреливали. Наша охрана только отстреливалась, когда на нее нападали!

    Кишкин это крикнул, Малянтович сочувственно описал. Может быть, найдутся и еще столь же остроумные люди. Я вижу, что необходимо пояснить: правительство именно учинило кровопролитие -- одним тем фактом, что организовало свою охрану, свою защиту, оборону; обязательная задача и функция обороны всегда в том и состоят, чтобы "отстреливаться от нападающих" или -- в более общей форме -- отражать нападение; охрана, не выполняющая этих функций, по самой идее не есть охрана, организуемая для обороны; при развертывании боевых действий кровопролитие есть совершенно неизбежный результат правильного функционирования охраны, организованной для обороны; в случае нежелательности кровопролития надлежит либо не организовать охраны и обороны, либо упразднить охрану, отменить оборону (приказать сдаться) до начала или при самом начале боевых действий... То есть в данном случае надлежало утром поступить так, как министры поступили уже после "взятия приступом" Зимнего дворца.

    Если же при этом были жертвы, то в них повинны наши жалкие министры, так же как организаторы восстания. Смольный виновен в том, что не избежал кровопролития, несмотря на полную к тому возможность. Однако его оправдание было в идее, от которой он, по существу дела, не мог отказаться. Но что могли бы сказать в оправдание своей преступной бессмыслицы государственные люди последней коалиции? Они предпочитают не признавать самого факта учиненного ими кровопролития. Но это только прибавляет им либо трусости, либо глупости... Людовик XVI 10 августа поставил себе в Тюильри сильную охрану из швейцарцев, приказал ей защищаться и устроил кровопролитие. Он хорошо знал, что он защищал монархию и свой собственный трон, идею, интересы и личность. Его преступление имеет определенный смысл, исторический и логический. А эти наши мудрые правители и либерально-гуманные интеллигенты? Чего хотели они?..

    Настроение ворвавшейся толпы, с ног до головы вооруженной, было очень повышенное, мстительное, злобное, рискованное. Антонов унимал особенно расходившихся матросов и солдат, но не имел достаточно авторитета. Начали составлять протокол. А министры агитировали завоевателей. Особенно кипятился Кузьма Гвоздев, убеждая направо и налево, что он свой брат -- рабочий. Настроение то повышалось, то остывало. Сильно подействовало сообщение, что Керенского нет налицо. Раздались крики, что необходимо остальных переколоть, чтобы не убежали вслед за Керенским.

    После довольно долгой процедуры опросов, записей, перекличек двинулись арестантской колонной к выходу. Путь лежал в Петропавловскую крепость. В темноте, в третьем часу ночи, среди густой возбужденной толпы двигалась колонна по Миллионной и Троицкому мосту. Не один раз жизнь бывших министров была на волоске. Но обошлось без самосуда.

    За восемь месяцев революции Петропавловка принимала в своих стенах третий вид арестантов: сначала царские сановники, потом большевики, теперь друзья Керенского, "избранники" меньшевистско-эсеровской демократии... Что-то еще предстоит видеть этим невозмутимым стенам?..

    В Большом зале Смольного огромное собрание стало явно разлагаться от беспорядка, тесноты, усталости и напряжения. По поводу резолюции, внесенной Троцким, выступали ораторы оставшихся фракций. И левые эсеры, и новожизненцы категорически осуждали поведение правых групп, но высказывались против резкой резолюции... Затем снова появились "внеочередные ораторы". Но собрание взмолилось. Был объявлен перерыв.

    Тем временем наша фракция в огромном напряжении и нервности обсуждала положение дел. Расположившись в беспорядке у самого входа, частью стоя, частью сидя на каких-то садовых скамьях, человек 30 ожесточенно спорили. Впрочем, говорили немногие. Я решительно нападал, кипятясь и не сдерживаясь в выражениях. Мартов, отдавши дань аффекту в пленарном заседании, оборонялся более спокойно и терпеливо. Казалось, он совсем не чувствовал твердой почвы под ногами. Но вместе с тем он сознавал, что вся совокупность обстоятельств непреложно заставляет его разорвать со съездом и пойти за Даном -- хотя бы полдороги...

    Вошел Авилов с поручением от новожизненцев войти с нами в контакт. Он очень корректно и толково изложил позицию свой фракции: политически они стоят на одной с нами платформе, но тактически они считают разрыв со съездом совершенно ошибочным и недопустимым; новожизненцы остаются на съезде, чтобы в среде демократии бороться за свои принципы... Авилову сказали, что мы еще обсуждаем дело и скоро сообщим ему о результатах.

    Я боролся честно и сделал все, что мог. Насколько помню, за всю революцию я не отстаивал своей позиции с таким убеждением и с такой горячностью. И казалось, на моей стороне не только логика, политический смысл и революционно-классовая элементарная истина; на моей стороне были и формально-технические соображения: ведь вопрос, поставленный Мартовым, все еще не обсуждался на съезде и за ответ съезда мы пока принимаем только речь Троцкого. Уход со съезда сейчас был бы не только преступным вообще, но и недобросовестным, несерьезным в частности.

    Увы! В Мартове явно побеждала меньшевистская нерешительность. Еще бы! Ведь разрыв с буржуазно-соглашательскими элементами и прикрепление к Смольному обязывали к самой решительной борьбе в определенном лагере. Ни для какой нейтральности, ни для какой пассивности тут не оставалось места. Это пугало. Это было совсем несвойственно нам... Мартов, подобно Дану, но не вместе с Даном "изолировал" большевиков. Дан при этом имел точку опоры, неприемлемую для Мартова, а Мартов не имел никакой точки опоры. Но... остаться в Смольном, с одними большевиками -- нет, это не под силу нам.

    Фракция разделилась. Примерно четырнадцатью голосами против двенадцати победил Мартов... Я чувствовал себя потерпевшим такой крах, такое бедствие, какого еще не испытывал в революции. Я вернулся в Большой зал в состоянии полного одеревенения.

    Там только что кончился перерыв, и заседание возобновилось. Но депутаты не отдохнули. Беспорядок был все тот же. Люди стояли и с вытянутыми шеями прислушивались к заявлению председателя Каменева, который выговаривал с особым весом:

    -- Мы получили сейчас следующую телефонограмму. Зимний дворец взят войсками Военно-революционного комитета. В нем арестовано все Временное правительство, кроме Керенского, который бежал... и т. д.

    Каменев перечисляет всех арестованных министров. При упоминании об аресте Терещенко, названного в конце, раздались бурные аплодисменты. Широкие массы успели, видно, особо оценить деятельность этого господина и одарить его своими особыми симпатиями.

    Кто-то из левых эсеров выступает с заявлением о недопустимости ареста министров-социалистов. Ему сейчас же отвечает Троцкий. Во-первых, сейчас не до таких пустяков; во-вторых, нечего церемониться с этими господами, которые держали в тюрьмах сотни рабочих и большевиков. То и другое было, в сущности, правда. Гораздо важнее был политический мотив, которого не коснулся Троцкий: переворот не был доведен до конца и каждый министр, оставленный на свободе, представлял собою законную власть, мог явиться -- в данной обстановке -- источником гражданской войны... Но все же заявление, то есть главным образом тон Троцкого, произвело (даже в наличном Смольном) далеко не на всех хорошее впечатление. Этот новый правитель в первый же день по "пустякам" показывает зубки. Из него будет прок.

    Опять "внеочередное заявление" -- все положительного, приятного характера. Царскосельский гарнизон "стойко защищает подступы к столице". Самокатчики, вызванные против Смольного, отказались служить буржуазии... Известный прапорщик Крыленко сообщает: армии Северного фронта образовали военно-революционный комитет; его признал командующий фронтом Черемисов; северные армии не пойдут против Петрограда: правительственный комиссар Войтинский сложил свои полномочия.

    Все эти известия очень укрепляют настроение. Масса чуть-чуть начинает входить во вкус переворота, а не только поддакивать вождям, теоретически им доверяя, но практически не входя в круг их идей и действий. Начинают чувствовать, что дело идет гладко и благополучно, что обещанные справа ужасы как будто оказываются не столь страшными и что вожди могут оказаться правы и во всем остальном. Может быть, и впрямь будет и мир, и хлеб, и земля... При оглушительных рукоплесканиях посылается приветствие военно-революционному комитету Северного фронта.

    Тут с "внеочередным заявлением" на трибуне появляется наш Капелинский. На долю этого левого члена фракции почему-то выпала тяжелая обязанность -- объявить об уходе меньшевиков-интернационалистов. Мартов сам не явился мотивировать этот акт... Стоя в конце зала, я почти не слышал слов Капелинского. Но, собственно, что было ему сказать. С большой натяжкой он заявляет: так как предложение нашей фракции вступить в переговоры со всеми социалистическими партиями о создании демократической власти не встретило сочувствия съезда, то мы покидаем его...

    На собрание после всего происшедшего это, разумеется, не производит ни малейшего впечатления. А тут, как на грех, друг Мартова Лапинский от фракции Польской социалистической партии заявляет: эта фракция остается на съезде и будет работать с ним.

    Но дело было еще хуже. Председатель Каменев откликнулся на заявление группы Мартова. Он сказал: съезд постановил единогласно обсудить в первую очередь именно тот вопрос, который так настойчиво выдвигают меньшевики-интернационалисты; но это единогласное решение пока не выполнено потому, что съезд непрерывно занимается внеочередными заявлениями; если мартовцы уходят до обсуждения этого вопроса, то, стало быть, их мотивы неискренни и их уход был заранее предрешен.

    Все это окончательно и справедливо топило нашу фракцию в глазах съезда. Каменев-де довершил наше унижение своей корректностью: он предложил снять резкую резолюцию Троцкого против эсеров и меньшевиков.

    Итак, дело было сделано. Мы ушли, неизвестно куда и зачем, разорвав с Советом, смешав себя с элементами контрреволюции, дискредитировав и унизив себя в глазах масс, подорвав все будущее своей организации и своих принципов. Этого мало: мы ушли, совершенно развязав руки большевикам, сделав их полными господами всего положения, уступив им целиком всю арену революции.

    Борьба на съезде за единый демократический фронт могла иметь успех. Для большевиков, как таковых, для Ленина и Троцкого она была более одиозна, чем всевозможные "комитеты спасения" и новый корниловский поход Керенского на Петербург. Исход "чистых" освободил большевиков от этой опасности. Уходя со съезда, оставляя большевиков с одними левыми эсеровскими ребятами и слабой группкой новожизненцев, мы своими руками отдали большевикам монополию над Советом, над массами, над революцией. По собственной неразумной воле мы обеспечили победу всей линии Ленина, о которой речь будет впереди.

    Я лично в революции совершал немало промахов и ошибок. Но самым большим и несмываемым преступлением я числю за собой тот факт, что я немедленно после вотума нашей фракции об уходе не порвал с группой Мартова и не остался на съезде... Я скоро исправил свою личную ошибку. Да и вообще положение дел скоро изменилось. Но до сих пор я не перестаю каяться в этом моем преступлении 25 октября.

    Снова внеочередные ораторы. Помню чернобородого матроса с "Авроры", имевшего огромный успех. Он сообщил, что "Аврора" стреляла холостыми... Откуда же был осколок снаряда, принесенный Пальчинским и опознанный Вердеревским как снаряд с "Авроры"? Кто тут был прав -- мне неизвестно.

    К концу заседания, несмотря на полное разложение, настроение заметно поднялось. Луначарский оглашает воззвание съезда к рабочим, солдатам и крестьянам. Его прерывают дружными рукоплесканиями. Но это, собственно, не воззвание. Это величайшей важности официальный акт, оформляющий политическую сущность переворота. Очевидно, авторы совсем не оценили его истинного значения. Ибо другого акта, в сущности, не было. А о содержании его, право, следовало оповестить не только рабочих, солдат и крестьян, но и буржуазию, и помещиков, и друзей, и врагов, и все население.

    Без всякого политического доклада, без обсуждения и голосования съезд объявил в воззвании: "...опираясь на волю громадного большинства рабочих, солдат и крестьян, опираясь на совершенное в Петрограде победоносное восстание рабочих и гарнизона, съезд берет власть в свои руки. Временное правительство низложено. Полномочия соглашательского ЦИК окончились... Съезд постановляет: вся власть на местах переходит Советам рабочих, солдатских и крестьянских депутатов, которые и должны обеспечить подлинный революционный порядок".

    Затем воззвание излагает известную нам программу новой власти. Что же касается действующей армии и дел войны впредь до заключения мира, то воззвание, в сущности, повторяет здесь положение первого революционного манифеста 14 марта: "Революционная армия сумеет защитить революцию от всяких посягательств империализма, пока новое правительство не добьется заключения демократического мира..."

    Так политически был завершен и оформлен октябрьский переворот. Воззвание было принято всеми голосами против двух при 12 воздержавшихся. Заседание было закрыто в шестом часу утра.

    Делегаты густой толпой валили из Смольного после трудов, впечатлений и событий всемирно-исторического дня. Свидетели, участники, творцы этих событий густой толпой валили мимо пушки и пулеметов, стоящих у колыбели "мировой социалистической революции". Но прислуги около них не было заметно. Охрана Смольного уже вкушала отдых: дисциплины не было. Но не было и нужды в охране. Ни у кого не было ни сил, ни импульсов для нападения...

    Над Петербургом уже занималось холодное осеннее утро.

上一页 目录页 下一页
苏汉诺夫：革命札记（下）


6. 26 ОКТЯБРЯ

    Пробуждение столицы. -- Слухи. -- Заговор или восстание народа?-- Разгром печати. -- В штабе контрпереворота. -- Что делать?-- Первые дебюты новой власти. -- Бойкот. -- Все средства позволены. -- Две РСДРП. -- В Военно-революционном комитете. -- Второй корниловский поход на Петербург.

    -- Силы Военно-революционного комитета. -- Корнилов уехал из тюрьмы. -- Среди новых правителей. -- Совет Народных Комиссаров. -- "Кабинет" Ленина. -- В старом ЦИК. -- Похищение денежных сумм. -- Второе заседание съезда. -- Декрет о мире. -- Оценка этого акта. -- Настроение крепнет. -- Декрет о земле. -- Вопрос о бывших министрах-социалистах. -- Вопрос о новом правительстве. -- Я у левых эсеров. -- Что думает Каменев. -- Выступление оппозиции. -- Я в роли зрителя. -- Троцкий кривит душой. -- Выступление железнодорожника. -- Новый ЦИК. -- Гимн Луначарского

    Через два-три часа столица проснулась, не отдавая себе отчета, кто же ныне володеет и правит ею... События совсем не были грандиозны извне. Кроме Дворцовой площади, повсюду были спокойствие и порядок. "Выступление" довольно скромно началось и довольно быстро кончилось. Но чем -- обыватель не знал... В Зимнем финал наступил слишком поздно ночью. А со Смольным были слабы связи.

    Обыватель бросился к газетам. Но он не так много уяснил себе из них. В рубрике "последних известий" везде сообщалось в нескольких строках о взятии Зимнего и об аресте Временного правительства. Отчеты о съезде Советов состояли из одних "внеочередных заявлений" и свидетельствовали об "изоляции" большевиков, но они совершенно не характеризовали создавшегося политического статуса. Передовицы писались раньше последних ночных известий. В общем, они были все на один лад: патриотические вопли о несчастной родине, обвинения большевиков в узурпаторстве и насилии, предсказания краха их авантюры, характеристика вчерашнего "выступления" как военного заговора.

    Кстати сказать, этим военным заговором меньшевики и эсеры утешались потом несколько месяцев, тыча им в глаза большевикам. Непонятно! Очевидно, восстание пролетариата и гарнизона в глазах этих остроумных людей непременно требовало активного участия и массового выступления на улицы рабочих и солдат. Но ведь им же на улицах было нечего делать. Ведь у них не было врага, который требовал бы их массового действия, их вооруженной силы, сражений, баррикад и т. д. Это -- особо счастливые условия нашего октябрьского восстания, из-за которых его доселе клеймят военным заговором и чуть ли не дворцовым переворотом.

    Эти остроумные люди лучше бы посмотрели и сказали: сочувствовал или не сочувствовал организаторам октябрьского восстания петербургский пролетариат? Был ли он с большевиками, или большевики действовали независимо и против его воли? Был ли он на стороне совершившегося переворота, или он был нейтрален, или был против него?

    Тут двух ответов быть не может. Да, большевики действовали по полномочию петербургских рабочих и солдат. И они произвели восстание, бросив в него столько (очень мало!) сил, сколько требовалось для его успешного завершения... Виноват: большевики бросили в него по халатности и неловкости гораздо больше сил, чем было необходимо. Но это не имеет никакого отношения к самому понятию восстания.

    Итак, обыватель 26 октября был отдан во власть слухов. И конечно, он очень волновался. На улицах, в трамваях, в общественных местах говорили только о событиях. На бирже, разумеется, была паника, хотя в длительность большевистской власти не верил решительно никто. Напротив, обыватель не сомневался, что кризис разрешится не нынче завтра.

    Да и что за власть большевиков? Ведь никакого правительства они еще не создали. Что это такое за "власть Советов"... Но все же магазины открывались туго. Банки не начинали операций. В учреждениях собирались митинги служащих и рассуждали о том, что им делать в случае, если большевики пришлют свое начальство. Почти везде решали -- такого начальства не признавать, а пока к работе не приступать. Бойкот!..

    Да, впрочем, и без бойкота, и без политики сейчас не до работы. Спокойно ли все дома? Говорят, с часу на час начнутся грабежи и погромы. Говорят, хлеба в городе нет совсем, а что было -- уже разграбили. Говорят, матросы ходят по квартирам и реквизируют шубы и сапоги. Говорят...

    Но были и факты, которые достаточно сильно подействовали на воображение... На другой же день после победоносного восстания петербуржцы недосчитались нескольких столичных газет. Не вышли 26 октября "День", "Биржевые ведомости", "Петроградская газета" и какие-то еще буржуазно-бульварные газеты. Их закрыл Военно-революционный комитет за травлю Советов и тому подобные преступления. Почтенные Подвойский, Антонов и другие, действовавшие по указке Ленина, не были изобретательны: они заимствовали свои мотивировки из лексикона старой царской полиции. Но в силу своего положения революционеров и социалистов они позволили себе роскошь выражаться более примитивно и менее грамотно. Можно было бы и лучше было бы совсем не мотивировать.

    Кроме того, Подвойский и Антонов вообще очень топорно выполнили распоряжение своего вождя. Они почему-то бросились на мелкие сошки и второстепенные органы, оставив без внимания руководящие корниловские официозы. Это надо было исправить. С утра были посланы матросы в экспедицию "Речи" и "Современного слова". Вес наличные номера были конфискованы, вынесены огромной массой на улицу и тут же сожжены. Невидимое доселе аутодафе вызвало большое стечение публики.

    В это время мимо проехал транспорт суворинского "Нового времени". Матросы остановили было фургон, но потом отпустили. Что же с них спрашивать, если сам Военно-революционный комитет так непоследовательно проводит принципы новорожденного пролетарского государства?..

    А в течение этого дня была прикрыта вся столичная буржуазная пресса. Были разосланы приказы, а при них военные караулы. Наборщикам было предоставлено оставаться в типографиях, но с условием -- не набирать закрытых газет.

    Больше ни в чем новая власть пока не проявилась. Но этот дебют ее произвел с непривычки очень сильное впечатление. Подобных массовых расправ с печатью никогда не практиковал царизм... Была ли к тому необходимость? Какой был смысл этого дебюта? Тут естественно обратить взоры к трудности и остроте положения новой власти в огне гражданской войны. Но это пустяки. Не было налицо ни гражданской войны, ни особой трудности положения. Теперь, через сутки, восстание действительно уже победило. Трудности могли начаться после успехов Керенского на фронте. Но о них ничего слышно пока не было. До сих пор вести на этот счет были вполне утешительны... Да и при походе на Петербург буржуазная пресса не могла сыграть никакой роли. Если угодно, опаснее была пресса социалистическая. Но ее не трогали.

    Разгром буржуазной печати, будучи полной практической бессмыслицей, сильно повредил большевикам. Он отпугнул, отшатнул, возмутил, заставил насторожиться решительно все нейтральные и колеблющиеся элементы, каких было немало. Вот как начинает править новая власть! Больше пока ничего нет, но погром и бессмысленное насилие уже есть. Оплевание ценностей революции, втаптывание в грязь принципов демократической грамоты уже налицо...

    Впрочем, в пролетарско-солдатских низах этот дебют новой власти отнюдь не вызвал протеста и неудовольствия. Ибо там за восемь месяцев революции еще не успели укорениться принципы. Там было дело значительно проще -- без принципов: нас били, и мы, взяв дубинку, будем громить направо и налево. Так рассуждала стихия. Так -- без принципов -- рассуждали и ее выразители в Смольном.

    В середине дня -- не помню, по какому именно случаю, -- я зашел в городскую думу. Там был не только переполох, но и большое скопление посторонних элементов. С минувшей ночи городская дума стала центром всей нашей старой общественности, вчера представлявшей лицо, а сегодня изнанку революции. Все, что было против Смольного, ныне тяготело к думе. Но гегемонами тут были правые демократические элементы, эсеровские кадеты и наследники Церетели. Вся эта огромная толчея шла здесь под фирмой "Комитета спасения родины и революции".

    Не знаю, почему я попал сюда 26-го -- в первый и в последний раз. Во всех апартаментах думы царил основательный беспорядок, оставшийся от бурной ночи. В боковых комнатах, кажется, заседали разные фракции, а может быть, и партийные центры... В этот день вообще лихорадочно заседали все партийные, профессиональные, военные и всякие другие организации. Все обсуждали, что делать, определяли свои отношения к Смольному, составляли резолюции и воззвания. Но мы до поры до времени не будем вдаваться в исследование этой работы. Мы пока только проследим до конца события, относящиеся к самому факту переворота.

    В Большом зале была беготня и маленькие митинги по углам. Городской голова Шрейдер в величайшем раздражении сообщал о том, что Смольный уже посягает на права города: он назначил своих комиссаров в разные отделы управы. А кроме того, был Луначарский и, с одной стороны, так красноречиво призывал к "контакту", а с другой -- так упорно убеждал управу в ее полной безопасности, что у головы не осталось сомнений: либо думу совсем разгонят, либо будут чинить насилия над ней и заткнут за пояс щедринских губернаторов. Надо обсудить, что делать, и выпустить воззвание к населению...

    Бегает Авксентьев от одной кучки к другой. Он собирает "совет старейшин", или президиум Предпарламента. Надо обсудить, что делать, и выпустить воззвание к населению.

    Президиум Предпарламента в этот день, кроме того, посетил британского посла, а может быть, и других приказчиков наших западных хозяев. Авксентьев, Набоков и Пешехонов ездили "извиняться" за происшедшую неприятность, обещая в скором времени уладить дело. Но сэр Бьюкенен не был милостив к этим обломкам российской "государственности". Прозевали власть-то! Как теперь будете поставлять "великим западным демократиям" клятвенно обещанное пушечное мясо?.. Сэр Бьюкенен был очень холоден.

    В газетах даже сообщили, что союзные послы, не добившись толком, сколько войск идет во главе с Керенским на Петербург, решили укладывать пожитки. Но это было опровергнуто: вопрос об отъезде послов, а равно и об отношении к их "комитету, заседающему в Смольном", пока не поднимался.

    Ко мне подошел один из видных деятелей ЦИК, много раз упомянутый выше оборонец, но относящийся к категории "разумных"; я не могу назвать его сейчас, так как попечительное начальство, во власти которого мы все находимся в данный момент, может сделать из этого свое употребление.

    -- Слушайте, Николай Николаевич, -- тихо сказал он мне в упор, -- как вам не стыдно писать такие передовицы!

    Он разумел сегодняшнюю передовицу в "Новой жизни", содержащую простую информацию с комментариями самого общего и неопределенного характера. Я, как всегда в критические моменты, не показывался в редакции, а в октябрьские дни, кажется, по разным местам и делам разбрелись и другие. Газету обслуживал один Строев, который на свой страх и риск не решился, а может быть, и не имел сказать большего... Я согласился с моим обвинителем, что передовица более или менее не позволительна.

    -- Но скажите вы, что надо делать?

    -- Что делать? -- заговорил "адским шепотом", но в искреннем гневе мой собеседник, с искаженным лицом потрясая передо мной кулаками. -- Что делать? Собрать войска и разогнать эту сволочь. Вот что делать!..

    Это было не только настроение. Это была программа меньшевистско-эсеровских обломков крушения в те дни. Под флагом "Комитета спасения" меньшевики, соединившись с почти-кадетами, Авксентьевыми и Шрейдерами, начали работать над реставрацией керенщины. Добрая половина их по-прежнему стояла за коалицию. Остальные либо "признавали законную власть Временного правительства", либо считали необходимым создать новую власть в противовес Смольному, либо просто стояли за ликвидацию Смольного всеми средствами и путями. Фактически все эти элементы -- микрокосм сентябрьского Демократического совещания без большевиков -- были верными союзниками Керенского, шедшего на Петербург корниловским походом. С идеями и течениями, торжествовавшими в эти дни, мы, может быть, подробнее познакомимся впоследствии. Но надо знать и помнить: "Комитет спасения" не был нейтральной, не был третьей силой между последней коалицией и Смольным; "Комитет спасения" был именно рычагом и средством возрождения керенщины.

    Правда, добрая половина из этих промежуточных групп вовсе не хотела новой керенщины. Еще важнее было то, что керенщина теперь была и неосуществима. Ибо возродить ее можно было бы только одной удачной, успешной, победоносной корниловщиной. А это повело бы к полному разгрому революции -- не к бутафорской диктатуре Керенского, а к действительной, к корниловской диктатуре биржи и штыка... Но этого не понимали и не хотели понимать в то время обломки старого всемогущего советского блока. Никто не хотел корниловщины, половина не хотела керенщины, и все работали на жестокую контрреволюцию, мобилизуя силы на помощь Керенскому для военного разгрома Смольного.

    Правда, эти силы были невелики; возможности "Комитета спасения" были сомнительны. Но это мы увидим на деле, а сейчас говорим только о добрых намерениях этого "политического новообразования". И во всяком случае, велики или малы, реальны или фиктивны были возможности и силы "Комитета", но они были больше, реальнее, чем силы и возможности разбитой, распыленной, абсолютно бессильной буржуазии, на которую работали ее старые, заслуженные, верные в несчастьях "чистильщики сапог".

    Комитет же "спасения родины и революции" действительно без лишних слов объявил себя не просто "новообразованием", а именно полномочным политическим центром, не только источником, но и суррогатом, временным заместителем "законной власти". Он объявил об этом всенародно в одной из своих многочисленных прокламаций. Между прочим, он обращается с требованием к Военно-революционному комитету "немедленно сложить оружие, отказаться от захваченной власти и призвать шедшие за ним войска к подчинению распоряжениям "Комитета спасения родины и революции"... Кроме того, он принял меры к образованию своих филиалов в провинции, разослал своих комиссаров, вообще пытался конституироваться как новая власть... Не шутите: вот что такое "Комитет спасения".

    В зале городской думы около меня слышались не одни только гневные, обличительные и патетические речи... Большевики у власти! Это не только узурпация, кощунство, бедствие, преступление, но и веселый анекдот. Ленин и Зиновьев с полуграмотной своей армией, сменив лучших представителей "общества", будут управлять государством!

    Рассказывали о том, как сегодня утром Урицкий, назначенный главой российских дипломатов, министром иностранных дел, дебютировал в своем ведомстве. Явился да прямо и выпалил:

    -- А где у вас тут тайные договоры?

    Урицкого встретили лучшие экземпляры нашей дипломатической школы и со свойственным им лоском предложили головотяпскому министру разобраться в целом море мудренейших актов. Сконфузили Урицкого, и он ретировался...

    Впрочем, чины ведомства объявили, что они со Смольным работать не намерены. Вообще государственные учреждения не работают и не будут работать. "Комитет спасения" со своей стороны призвал чиновников и служащих к бойкоту и к отказу от повиновения большевистским властям. Вооруженной борьбы нашим демократам было недостаточно. Они стали на путь саботажа государственной работы, дезорганизации снабжения столицы, разрушения производительных сил среди голода, войны и разрухи. Это уж было полное умопомрачение... Невинные жертвы не пугали. Все средства были хороши для борьбы с таким врагом. И припомните об этом издевательстве истории: во главе обоих лагерей стояли организации, из которых каждая называла себя -- Российская социал-демократическая рабочая партия!

    Тем временем шла работа в Смольном... Военно-революционный комитет принимал посильные меры к охране порядка и к поддержанию престижа новой власти. Он не только закрыл газеты и разослал своих комиссаров всюду, куда только мог придумать. Он объявил, что городская милиция переходит отныне в ведение Совета; приказал открыть все торговые заведения и в оных производить торговлю, как всегда, обещая иначе считать владельцев врагами революции и карать их по всей строгости закона (?), взял все пустующие помещения города под свой контроль (то есть объявил об этом)и т. д.

    Но еще больше в этот день Военно-революционный комитет занимался выпуском воззваний. Прежде всего он обратился к казакам столицы и фронта, убеждая их не противиться революции и не идти на Петербург. Это воззвание, распространенное в большом количестве, несомненно, оказало свое действие на сильно предубежденных, но отнюдь не рвущихся в бой казаков. Затем Военно-революционный комитет убеждал железнодорожников обслуживать движение полностью и с особым вниманием; призывал государственных и особенно военно-штабных служащих не прерывать работы под страхом революционного суда и т. д.

    Но, разумеется, главной заботой была защита от Керенского, идущего походом на Петербург. Об этом походе достоверно ничего не было известно, но, во-первых, факт этого похода был a priori [изначально, независимо от опыта (лат.)] ясен. Во-вторых, из правых кругов об этом истекали вполне определенные слухи: называли и пункты, где находится Керенский, и количество войск, находившихся в его распоряжении. Обывательские и общественные сферы утешали этим себя и пугали Смольный. Военно-революционный комитет принял посильные меры...

    Кроме печатной и устной агитации, отлично организованной на путях к столице, навстречу предполагаемым полчищам Керенского были посланы некоторые отряды. Но сил было крайне мало. Желающих выступать и сколько-нибудь надежных среди гарнизона не находилось. Кое-как из 200-тысячной армии набрали две-три роты. Надежды в большей степени приходилось возлагать на рабочих-красноармейцев. Но ведь надеяться можно было только на их настроение. Боеспособность же этой армии, никогда не нюхавшей пороха, не видавшей до последних дней ружья, не имевшей понятия о военных операциях и о дисциплине, была более чем сомнительна. В довершение всего этого совсем не было офицеров.

    Серьезной силой могли оказаться только матросы. Кронштадт мог выставить тысячи три-четыре надежных бойцов. И кроме того, 1800 матросов, как мы знаем, приехали из Гельсингфорса; они попали в Петербург, когда тут было уже все кончено; но они сейчас же могли быть использованы против Керенского.

    Это было, как видим, немного. И эта "армия" еще страдала от одного чрезвычайного дефекта: у нее очень плохо обстояло дело с артиллерией. Налицо были только винтовки и пулеметы. Под самым Петербургом предполагалось использовать артиллерию судов, стоящих в Неве и на побережье моря. Но ведь надо было не довести дела до сражения под самыми стенами столицы.

    Насколько неудовлетворительно было дело с артиллерией и насколько кустарны были принимаемые меры, видно и из такого факта. Путиловский завод "обещал" Военно-революционному комитету железнодорожную бронеплощадку для установки пушек. Но было совершенно неизвестно, выполнит ли завод обещание. Дело же при всей своей сомнительности и ничтожности считалось в Смольном настолько важным, что сам Ленин вместе с самим Антоновым среди невероятных трудов и кутерьмы первых дней отправились на Путиловский завод агитировать и торопить рабочих. В результате, кажется, ничего не вышло...

    Вообще, приходилось рассчитывать отнюдь не на солидную военную силу. Приходилось рассчитывать на слабость Керенского, на невозможность для него собрать и двинуть большую армию, на неизбежность разложения этой армии еще в пути. Агитация, идейное воздействие были несравненно более надежной опорой Смольного, чем военные операции. Возлагать же надежды на "духовные" факторы можно было с полным основанием после всех уроков революции. Ведь на Петербург шел Николай II, потом шел Корнилов -- и ни тот ни другой не дошли "без выстрела". В самые октябрьские дни "моральные" факторы уже парализовали всю деятельность Керенского и штаба в Петербурге. Как же не надеяться сейчас теми же путями ликвидировать третий поход на Петербург семнадцатого года?

    О личности, о роли и о походе Керенского также было выпущено и распространено весьма красочное воззвание. Во всяком случае, среди первобытного хаоса того первого дня Советской власти принимались, как я сказал, все посильные меры как духовного, так и военного отпора.

    Кроме всего этого Военно-революционный комитет развил некоторую деятельность чисто полицейского характера. По городу производились многочисленные аресты. Они носили совершенно случайный и бесцельный характер и производились больше в силу революционной инициативы всех тех, кому было не лень этим заниматься. Но целые вереницы арестантов с разных концов тянулись в Смольный. Это очень раздражало и отталкивало пассивную часть населения. Смольный же стал не только резиденцией нового правительства, не только главным военным штабом, но и верховным полицейским учреждением, и верховным судилищем, и тюрьмой.

    Наконец, в этот день Военно-революционный комитет выпустил еще одно специальное воззвание -- приказ к армейским комитетам: немедленно доставить генерала Корнилова и его соучастников в Петербург для заключения в Петропавловской крепости и для суда над ними... Что же это, собственно, значит? Почему воззвание к армейским комитетам, а не телеграмма в Быховскую тюрьму о переводе корниловцев?.. Потому, что 26-го по Петербургу распространилось совершенно достоверное известие: Корнилов бежал из Быховской тюрьмы.

    Попросту Корнилов, услышав о перевороте, решил уехать. Правительства своих друзей он нимало не опасался и соглашался до поры до времени пожить в Быхове под охраной своих надежных текинцев. Но с большевиками дело могло оказаться рискованным, да и не имело смысла. Корнилов решил уехать. Никаких технических препятствий у него для этого не было и раньше.

    Днем 26-го в Смольном работал не только военный штаб, но и политический центр. Там заседал Центральный Комитет большевиков с участием приближенных партийных людей. Обсуждался вопрос о правительстве, о верховном исполнительном органе Советской власти...

    Будущая советская конституция (ни одной минуты на практике не действовавшая) еще довольно смутно вырисовывалась в умах создателей "самого совершенного политического строя". Теоретическую идею этой конституции мне привелось слышать только одну: долой Монтескье и да здравствует соединение исполнительной власти с законодательной! Эту политическую философию мы сейчас оставим в покое. Сейчас было не до нее и нашим новым правителям. Вопрос надо было решить чисто практически.

    Предыдущая советская практика уже давала некоторые готовые формы, созданные без большевиков такими элементами, которым не приходило и в голову, что Советы когда-нибудь станут государственными учреждениями в силу конституции Российской Республики. Местные Советы объединялись всероссийскими съездами, которые выделяли из себя ЦИК. Центральный Исполнительный Комитет силою вещей ныне становится и верховным законодательным органом. Будучи учреждением представительным, состоящим из разных фракций и притом очень громоздким, ЦИК становился органом по преимуществу законодательным. Это был советский парламент. Для функций управления он не годился. Для подобных (исполнительных) целей и раньше существовало бюро -- также, впрочем, слишком громоздкое и не приспособленное для деловых функций. Вместо прежнего бюро предстояло создать исполнительный орган, соответствующий Совету Министров. И этим, в сущности, ограничилась очередная задача советского политического строительства.

    Как-то в эти дни я спрашивал мимоходом у Каменева:

    -- Скажите, как же вы будете управлять? Создадите министров и министерства по образу и подобию буржуазного строя.

    Каменев разъяснил то, что, видимо, вентилировалось в верховных большевистских сферах:

    -- Коллеги будут управлять, как в Конвенте... Председатели коллегий составят верховный орган управления.

    Так и было оформлено 26 октября. Только как назвать этот советский кабинет министров? Это, конечно, не очень существенно, но все же очень хочется, чтобы термины не были заимствованы из буржуазной практики. Пусть уже будет все по-новому, по-особому в новом пролетарском государстве.

    Думали, гадали, и наконец Троцкий предложил название, которое всем пришлось по душе. Советское министерство решили назвать: Совет Народных Комиссаров... Я лично не очень восхищаюсь этой великой реформой. Может быть, порвать с буржуазной политической терминологией было и очень приятно: но филологически слово "министр" звучит вполне корректно; напротив, термин "комиссар" определенно связывается с полицейскими функциями. Но это, конечно, дело вкуса (а может быть, духа новой государственности?).

    Впрочем, кроме одного названия, в способах образования нового правительства пока ничего не изменилось. "Коллегии" пока не были и не могли быть сформированы. Составлялся только Совет Народных Комиссаров. И составлялся он так же, как всегда составляются министерства.

    Политически дело обстояло так. Уход со съезда меньшевиков и эсеров сильно упростил и облегчил положение Ленина и Троцкого. Теперь никакая оппозиция не путалась в ногах при создании пролетарского правительства. Можно было без помехи взять власть одной только большевистской партии и даже возложить весь одиум за это на самих меньшевиков и эсеров. К такому положению стремился Ленин с июня.

    Правда, на съезде оставалась довольно сильная группа левых эсеров, которые были не прочь монополизировать представительство крестьян. Но, во-первых, левые эсеры были в незначительном меньшинстве. Во-вторых, эти левые ребята, как претенденты на власть, были абсолютно безвредны ввиду полного отсутствия у них всякого подобия солидности и ввиду полной возможности "обернуть их вокруг пальца". В-третьих, привлечь левых эсеров в Советское правительство при их указанных свойствах было даже полезно: ибо это было бы видимостью довольно популярного "соглашения" внутри Совета и "расширением базы" нового правительства за счет партии революционного крестьянства. В-четвертых, левые эсеры совершенно не претендовали на раздел власти с большевиками: они стояли за власть советского блока, за общедемократическое правительство.

    И в результате Центральный Комитет в заседании 26 октября с участием приближенных лиц сформировал первое Советское правительство из представителей одного только большинства съезда, из членов одной только большевистской партии... Большевики брали власть одни. Совет Народных Комиссаров должен был действовать по директивам большевистского партийного ЦК. Ныне было достигнуто то, что безуспешно пытался осуществить Ленин -- "при благоприятном стечении обстоятельств" -- 10 июня и 4 июля.

    Был выработан такой проект постановления съезда:

    "Образовать для управления страной впредь до созыва Учредительного собрания временное рабочее и крестьянское правительство, которое будет именоваться Советом Народных Комиссаров. Заведование отдельными отраслями государственной жизни поручается комиссиям, состав которых должен обеспечить проведение в жизнь провозглашенной съездом программы, в тесном единении с массовыми организациями рабочих, работниц, матросов, солдат, крестьян и служащих. Правительственная власть принадлежит коллегии председателей этих комиссий, то есть Совету Народных Комиссаров. Контроль над деятельностью народных комиссаров и право смещения их принадлежит Всероссийскому съезду Советов и его Центральному Исполнительному Комитету".

    Оставалось наметить состав первого Советского правительства. Казалось бы, перед большевистским Центральным Комитетом тут должны были встать величайшие затруднения. Откуда было взять людей, способных управлять государством в данной совокупности обстоятельств?.. Я, конечно, не был на этом собрании большевистских лидеров, но смею высказать убеждение, что оно не испытало особенных трудностей при выборе министров из своих партийных людей. Оно дало лучших и старейших своих пропагандистов, агитаторов и организаторов. Трудности же проблемы государственного управления не стояли в полном своем объеме перед взором высокого собрания. Я надеюсь, что сумею достаточно иллюстрировать это мое положение, когда буду описывать, как управляли большевики российским государством.

    Ленин был намечен в министры-президенты без портфеля. Троцкий (а не Урицкий) стал народным комиссаром по иностранным делам, а Луначарский -- по народному просвещению. Писателю-экономисту Скворцову были предоставлены финансы. "Профессиональный" работник, известный нам Шляпников получил портфель труда. Автор брошюры о сельскохозяйственных рабочих Милютин был назначен министром земледелия. Сталин -- по национальным делам. Коллегия из Антонова, прапорщика Крыленко и матроса Дыбенко -- по делам военным и морским. Рыков, нам доселе не встречавшийся, -- по внутренним делам. Москвич Ногин -- по делам промышленности и торговли. Ломов -- по делам юстиции. Теодорович -- по продовольствию. И Глебов -- по делам почт и телеграфов.

    Все это были очень почтенные деятели большевистской партии, за которыми числились десятилетия революционной работы и десятилетия ссылки и тюрьмы. Но в качестве верховной власти Республики, в качестве государственных деятелей, которым вручена судьба революции и страны, эту коллегию в целом надо признать малоубедительной. Большинство новых правителей мы знаем как революционеров. В будущем мы познакомимся с ними как с государственными людьми и, кстати, убедимся, что блестящая деятельность на трибуне, в подполье и в эмиграции, в партийных кружках и редакциях отнюдь не гарантирует достоинств правителей. Но о тех, кого мы не встречали на предыдущих страницах, не хочется и говорить: часть из них покинула свои посты, едва вступив на них, а часть вообще не заслуживает упоминания. Я сделал исключение только ради торжественного момента.

    Среди большевистских правителей мы не видим двух звезд первой величины, не видим "парочки товарищей": Каменева и Зиновьева. Их отсутствие в правительстве могло иметь целый ряд уважительных причин. Во-первых, будучи немного в оппозиции, они могли уклоняться. Во-вторых, из тактических соображений не мешало, по возможности, сократить число министров еврейского происхождения (исключение было сделано для одного Троцкого). В-третьих, не забудем, что министерские посты фактически не были отныне важнейшими в государстве: звезды первой величины делали всю "высокую политику" из партийного ЦК. В-четвертых, Каменев был намечен в председатели ЦИК, который формально был высшим государственным учреждением, а Зиновьев получил высокое назначение в редакторы официальной правительственной газеты -- "Известий ЦИК".

    Так пока что конструировалась новая власть нового пролетарского государства.

    В это заседание большевистского Олимпа явился Мартов. Он явился с ходатайством об освобождении министров-социалистов. Надо представить, как нелепо приходилось чувствовать себя перед лицом этого странного нового начальства такому ходатаю по подобным делам... Старого соратника, а для большинства учителя -- Мартова выслушали холодно и сдержанно. Но министров-социалистов все же переместили под домашний арест.

    Зиновьев был назначен редактором "Известий". Стало быть, не только в Петербурге и в Республике, но и в Смольном все стало вверх дном... Старый ЦИК, сбежавший в лице своего большинства и в лице своих лидеров, должен был, конечно, формально сложить свои полномочия, сдать дела и отчитаться в денежных суммах... Очень странно, прямо невероятно! Но старый ЦИК, сбежав из Смольного в другой вооруженный лагерь, не сделал ни того, ни другого, ни третьего.

    Отделы перестали работать, и большинство служащих разбрелось кто куда. Это еще довольно понятно и непредосудительно. Но денежные суммы? Представьте себе: старый ЦИК унес их с собой! Служащие -- кассиры, бухгалтеры и барышни по распоряжению низложенных властей набили кредитками свои карманы, напихали их, куда возможно, под платье и унесли из Смольного всю кассовую наличность. Это было проделано лидерами большинства без ведома и согласия оппозиции. Полное ослепление в пылу битвы и в злобе к (классовому) врагу! Этот акт остается мне доселе непонятным. Мобилизация вооруженных сил, дезорганизация государственного аппарата и все прочие средства борьбы я могу себе объяснить разного рода причинами. Но эту финансовую операцию я совершенно отказываюсь понять.

    Конечно, все было бы в порядке, если бы деньги были унесены с целью их сохранения и отчета в будущем. Ответственные люди могли опасаться за их целость -- среди необычной обстановки Смольного. Но дело обстояло совсем не так. Большинство ЦИК захватило деньги в целях дальнейшего распоряжения ими по своему усмотрению: их употребляли в дальнейшем на политические цели меньшевиков и эсеров... И все это было проделано без всяких попыток отрицать законность второго съезда и его ЦИК. Невероятно, но вполне достоверно.

    Факт захвата денег, однако, не был простой уголовщиной, хотя бы и совершаемой в политических целях. Он был именно результатом ослепления и в определенных пределах имел свою логику. Дело в том, что ЦИК, убегая из Смольного, не сложил своих полномочий и не собирался сложить их. Пользуясь захваченными средствами, старое советское большинство продолжало действовать под фирмой верховного советского органа.

    Мы уже знаем, что с умопомрачающей бестактностью бывшие советские лидеры уже использовали эту фирму, подписавшись в качестве представителей ЦИК под конституцией "Комитета спасения". Но это было только начало. В день 26 октября некие люди от имени ЦИК, который, конечно, не собирался, разослали телеграмму по провинции и по армейским организациям; в ней клеймится авантюра, учиненная большевиками, и содержится призыв к сплочению вокруг демократических организаций, то есть "Комитета спасения"... И в дальнейшем мы встретимся с подобной деятельностью тех же людей под той же фирмой. Не оспаривая законности нового ЦИК и не собирая заседаний старого, они пользовались и именем, и материальными средствами бывшего советского центра в своей войне против нового строя.

    В дальнейшем мы увидим финал этой истории. Странные приемы деятельности и борьбы ослепленных врагов Смольного не увенчались ни малейшим успехом. Моральный урон не был возмещен никакими материальными выгодами.

    Второе заседание съезда открылось в 9 часов вечера... Я довольно сильно опоздал. Помню, я пришел на него издалека, от Горького, с Петербургской стороны. Зачем я мог попасть туда в такой чрезвычайный день? Может быть, мы -- редакция "Новой жизни" -- собирались, подобно всем организациям и кружкам столицы, чтобы обсудить положение дел и дальнейший курс газеты? Не помню... Но, во всяком случае, я спешил в Смольный.

    Председатель Каменев при шумных рукоплесканиях огласил последние мероприятия Военно-революционного комитета: отменена смертная казнь на фронте и, стало быть, вообще в России; освобождены арестованные коалицией члены земельных комитетов.

    Опять внеочередные заявления: объединенная еврейская партия покидает съезд, но часть меньшевиков-интернационалистов, разрывая со своей группой, остается на съезде. К сожалению, эта группа провинциалов сговорилась и выступила в мое отсутствие. Сейчас не могу ручаться, но считаю возможным, что я к ней присоединился бы, если бы знал о ней. Но это, разумеется, не снимает с меня ответственности за то, что я не проявил инициативы.

    Затем слово предоставляется Ленину для доклада о войне и мире. Но Ленин не делает доклада. Вопрос, по его словам, настолько ясен, что можно без всяких предисловий прочитать проект обращения Советской власти к народам всех воюющих стран... Ленин читает длинный документ, который я изложу вкратце.

    Рабоче-крестьянское правительство, созданное революцией 25 октября, предлагает всем воюющим народам и их правительствам начать немедленно переговоры о справедливом демократическом мире без аннексий и контрибуций. Российское правительство, со своей стороны, готово сделать без малейшей оттяжки все решительные шаги. Под аннексиями оно понимает присоединение к большому или сильному государству малой или слабой народности (?) без ее желания; время аннексии, культурно-экономический уровень присоединяемой страны и ее местоположение -- безразличны. Дезаннексия при отсутствии права полного самоопределения приравнивается к аннексии. Но эти условия правительство не считает ультимативными; оно согласно рассмотреть и другие условия, настаивая лишь на скорейшем их предложении и на ясной, открытой, недвусмысленной формулировке. Рабоче-крестьянское правительство отменяет тайную дипломатию; оно немедленно приступит к опубликованию тайных договоров и объявляет отныне недействительным их содержание. Открытые переговоры о мире российское правительство согласно вести любым способом: письменно, по телеграфу или на конференции. Вместе с тем правительство предлагает всем воюющим странам немедленно заключить перемирие сроком на три месяца, каковой срок достаточен для завершения мирных переговоров и для ратификации мира. Обращаясь со всем изложенным к правительствам и народам воюющих стран, рабоче-крестьянское правительство апеллирует в особенности к рабочим передовых капиталистических стран Англии, Германии и Франции; победившие русские рабочие и крестьяне не сомневаются в том, что пролетарии Запада помогут им довести до конца дело мира, а вместе с тем дело освобождения трудящихся от всякого рабства и эксплуатации.

    Ленин, отказавшийся от доклада, заключает небольшим послесловием.

    -- Мы обращаемся, -- говорит он, -- к правительствам и народам, так как обращение к одним народам могло бы повлечь затяжку мира. Рассмотренные в течение перемирия условия мира будут утверждаться затем Учредительным собранием. Предложение мира встретит сопротивление со стороны империалистских правительств, мы не закрываем на это глаз. Но мы надеемся на приближение революции во всех воюющих странах... Русская революция 25 октября открывает эру социалистической революции во всем мире. Мы, конечно, будем всемерно отстаивать нашу программу мира; мы не будем отступать от нее, но мы должны выбить из рук наших врагов возможность сказать, что их условия другие и потому нечего вступать с нами в переговоры. Мы должны их лишить этого выигрышного условия и потому не должны ставить наши условия ультимативно. Мы не боимся революционной войны, но мы не ставим ультиматумов, которые могли бы облегчить отрицательный ответ на наше предложение.

    И самый документ, получивший название Декрета о мире, и комментарии к нему Ленина весьма замечательны... Мы оставим в стороне научные изыскания насчет того, что означает слово "аннексия". Новое правительство тут, несомненно, проявило максимум теоретического демократизма или, можно сказать, идеализма: оно объявило аннексией все, что противоречит принципам самоопределения народов -- до чернокожих и тихоокеанских дикарей включительно, и оно объявило своим условием прекращения войны предоставление всем народам мира права на самоопределение -- хотя бы факт покорения большинства аннексированных народов и не имел никакого отношения к мировой войне в глазах воюющих правительств. Но это совершенно академическая часть вопроса о мире.

    Нам интереснее политическая сторона декрета. И с этой стороны декрет надо признать чрезвычайно удачным и вполне соответствующим всей совокупности обстоятельств. Принцип мира был провозглашен -- без аннексий и контрибуций для всех воюющих стран. Этот принцип был комментирован даже с утрированной принципиальностью. И в комментариях было указано, что мы не боимся революционной войны за осуществление этого принципа. Но тут же сделано все для того, чтобы Декрет о мире был не пустой революционной фразой, а реальным политическим актом.

    Прежде всего, он обращается и к народам, и к правительствам, то есть это не только призыв к революции победившего пролетариата, но и дипломатический акт воюющего правительства. Этот акт должен был либо вызвать ответ правительств и втянуть Европу в процесс мирных переговоров, либо в случае отказа правителей от ответа должен был поднять бурю среди разоряемых и истребляемых народов.

    Затем в ту же самую точку бил отказ от ультимативности и априорное согласие рассмотреть условия противников. Ибо практический центр вопроса заключался именно в том, чтобы заставить империалистские правительства путем давления народов начать переговоры. После начала переговоров и после длительного перемирия приданной конъюнктуре в Европе бойня не имела никаких шансов возобновиться. Отстаивание же демократических и справедливых условий мира было делом последующей агитации и дипломатии, открыто проводимой перед лицом всей Европы.

    Далее в ту же точку било умолчание относительно всеобщего или сепаратного мира. Предложен всеобщий мир. Но ни словом не упомянуто, как поступит рабоче-крестьянское правительство в случае отказа союзных стран вступить в мирные переговоры. Это тот же отказ от ультимативности, от забегания вперед... Он не давал законного повода противникам поднять вопли о готовности большевиков к сепаратному миру. Но он оставлял новому правительству развязанными руки -- и для дальнейшей войны в согласии с союзниками, и для разрыва с союзниками, и для революционной (сепаратной) войны, и для сепаратного мира в случае победы империализма над народами в "великих демократиях Запада".

    Наконец, весь акт 26 октября признает, что война не может быть кончена по желанию одной стороны. И в случае упорства другой стороны возможно продолжение войны, возобновление военных действий. А стало быть, армия, видя, что правительство делает все возможное, должна пока быть на посту и сохранять свою боеспособность.

    В общем, акт 26 октября -- это именно то самое, что должно было сделать правительство революции несколько месяцев назад. Большевики, едва оказавшись у власти, выполнили это дело и уплатили западному пролетариату по обязательствам 14 марта. И большевики сделали это в достойной и правильной форме.

    Но было поздно. Время было упущено, и условия были не те. За несколько месяцев революции разруха и истощение России увеличились во много раз. И армии сейчас, в конце октября, уже не было в России. Сейчас мы воевать уже не могли. Подкрепить наше предложение было теперь нечем. И те миллионы людей, которые до сих пор удерживали на фронте 130 германских дивизий", уже не давали никакого срока: они начинали бежать по домам от голода и холода. Наше мирное выступление 26 октября объективно уже было сдачей на милость победителей.

    Это только одна сторона дела. Другая -- та, что это мирное выступление совершили большевики -- правительство, "не признанное" не только в Европе, но и в России. Перед лицом мирового империализма и перед лицом западных пролетариев русское "общество" выставляло "Декрет о мире" как выступление кучки мятежников, узурпировавших власть законного правительства. Это бесконечно подрывало значение акта 26 октября.

    Правительство, существовавшее у нас волей старого советского большинства, могло сделать то же самое несколько месяцев назад совершенно при иных условиях и с иными результатами... Но могло ли? Если не сделало, то, стало быть, не могло. А если не могло, то и вины тут нет перед лицом истории?.. Нет, так рассуждать я не согласен. Не могли Милюков с Терещенко и не могли Чернов с Церетели -- это огромная разница. Первые выполняли миссию российской буржуазии; они действительно не могли, и я согласен обвинять вместо них объективный ход вещей, хотя и очень условно: ибо могла же германская империалистская буржуазия пойти ради своего спасения на Версальский мир. Но меньшевики и эсеры действовали от имени рабочих и крестьян; эти не могут ссылаться на непреложность своего классового положения; пусть примут вину на себя.

    Я пришел в Смольный во время "послесловия" Ленина. Картина в общем немногим отличалась от вчерашней. Меньше оружия, меньше скопления народа. Я без труда нашел свободные места в задних рядах, где, кажется, сидела публика. Увы! Впервые за революцию я явился в подобное собрание не полноправным членом его, а в качестве публики. Мне это было крайне грустно и досадно. Я чувствовал себя оторванным и отброшенным от всего того, чем я жил восемь месяцев, стоивших десятилетий. Такое положение было для меня совершенно невыносимо, и я знал, что изменю его, но не знал, как именно...

    Ленин кончил. Раздался и долго не смолкал гром рукоплесканий... К декрету "присоединялись" представители левых эсеров и новожизненцев. Они только жаловались, что текст этого документа первостепенной важности доселе не был известен никому из присутствующих и они не могут внести поправок. Эсеры и новожизненцы многого захотели. Эти требования буржуазного парламентаризма у нас не выполнялись и в лучшей обстановке. Но неудобство действительно было огромное.

    В общем, прений, можно сказать, не было. Все только "присоединялись" и приветствовали доморощенные представители национальных групп. Декрет о мире без всяких поправок был поставлен на голосование и принят единогласно. И тут можно было отметить несомненный подъем настроения. Долгие овации сменились пением "Интернационала". Затем снова приветствовали Ленина, кричали "ура", бросали вверх шапки. Пропели похоронный марш в память жертв войны. И снова рукоплескали, кричали, бросали шапки.

    Весь президиум во главе с Лениным стоял и пел с возбужденными, одухотворенными лицами и горящими глазами. Но интереснее была делегатская масса. Ее настроение начинало основательно крепнуть. Переворот шел так гладко, как большинство не ожидало; он уже казался завершенным. Сознание его успеха распространялось, "интерполировалось" и на его результаты. Массы проникались верой, что все будет хорошо и дальше. Они начинали убеждаться в близости мира, земли и хлеба. И они даже начинали чувствовать в своей душе некоторую готовность активно постоять за свои вновь приобретенные блага и права. Рукоплескали, кричали "ура", бросали вверх шапки... Но я не верил в победы, в успех, в "правомерность", в историческую миссию большевистской власти. Сидя в задних рядах, я смотрел на это торжество с довольно тяжелыми чувствами. Как бы я хотел присоединиться к нему, слиться в едином чувстве и настроении с этой массой и ее вождями! Но не мог...

    На очереди следующий вопрос -- о земле. Докладчик -- опять Ленин. Но он опять не делает доклада, а прямо начинает читать текст предлагаемого Декрета о земле. Декрет на этот раз не только не размножен, не роздан и никому не известен: он написан так плохо, что Ленин при чтении спотыкается, путается и наконец останавливается совсем. Кто-то из толпы, сгрудившейся на трибуне, приходит на помощь. Ленин охотно уступает свое место и неразборчивую бумагу... Содержание ее таково.

    Помещичья собственность на землю отменяется немедленно без всякого выкупа. Помещичьи земли, равно как и удельные, монастырские, церковные, со всем инвентарем и постройками переходят в распоряжение волостных земельных комитетов и уездных Советов впредь до Учредительного собрания. Порча конфискуемого считается тяжким преступлением. Уездные Советы принимают меры учета и охраны всего конфискуемого имущества. Для руководства при осуществлении этих мер должен служить крестьянский наказ, составленный на основании 242 местных крестьянских наказов редакцией "Известий крестьянского ЦИК".

    Этот крестьянский наказ, составленный эсеровскими деятелями, представляет собой не что иное, как изложение эсеровской аграрной программы. Основные ее положения сводятся к следующему. Всякая земельная собственность, не исключая мелкокрестьянской, отменяется в России навсегда, и все земли в границах государства становятся достоянием всего народа. Земельный оборот на рынке уничтожается во всех формах и видах (купля, аренда, залог). Земля переходит в пользование трудящихся на ней. Хозяйства и те земельные недра, за которыми будет признано особое значение, переходят в непосредственное пользование государства. Усадебные и городские земли остаются в пользовании бывших владельцев, но земельная рента конфискуется в виде налога. Весь инвентарь конфискованных земель переходит в пользование государства или общин в зависимости от его значения.

    Право пользования землей получают все граждане государства при условии ее обработки собственными силами семьи. Наемный труд не допускается. Землепользование должно быть уравнительным, то есть земля распределяется между трудящимися по трудовой или потребительной норме. Земельный фонд подлежит периодическим переделам -- в зависимости от прироста населения и изменения в приемах сельского хозяйства. Основное ядро надела при этом остается неприкосновенным. Из малоземельных районов в многоземельные государство организует переселение...

    Затем, в противоречии с пунктом первым самого декрета, наказ гласит: земли рядовых казаков и рядовых крестьян не конфискуются. И наконец, дважды упоминается о том, что в окончательной форме и во всем объеме вопрос о земле может решить только Учредительное собрание.

    Я лично с самого начала моей общественно-литературной деятельности был определенным сторонником этой эсеровской аграрной программы, сформулированной Вихляевым в 1905 году. Такие мои взгляды считались признаком путаницы в моей голове, и эта эсеровщина вызывала иронию и недоумение среди моих единомышленников, "последовательных марксистов". Я, однако, до сих пор стою на своем. И утверждаю, что именно в таком виде возможна и рациональна социалистическая аграрная программа в России.

    Эта программа устанавливает основы мелкобуржуазного строя в деревне. Но иного и не может быть в нашей стране. С другой же стороны, эта программа сохраняет в деревне возможный максимум элементов социализма, поскольку отрицает частную земельную собственность. Это дает в руки пролетариата огромный козырь при борьбе с реакционным классом мелких хозяйчиков. Вместе с тем эта программа идет по линии законов аграрной эволюции. И наконец, она обеспечивает условия развития производительных сил в деревне. Социалистические же формы сельскохозяйственного производства могут быть реализованы (по Марксу) только переворотом в средствах производства...

    Однако, чтобы признать рациональными основы эсеровской аграрной программы, необходимо ее очистить от утопических и реакционных примесей, придающих ей совершенно абсурдный и довольно безграмотный вид. В изложенном наказе такие примеси налицо. Этот наказ пытается декретом изменить экономические отношения. Это вредный вздор.

    Земельную собственность можно оторвать от хозяйственных форм. Это известно всякому из практики буржуазного строя. Но нельзя декретом отменить эти формы. Это также должно быть известно грамотному человеку. Стало быть, нельзя сказать, что отныне аренда (между соседями-крестьянами) запрещена. Нельзя объявить, что "наемный труд не допускается". Это негодное покушение на непреложные основы экономики, которые могут органически изменяться, но не могут подчиняться велениям государства. А вместе с тем это -- подрыв производительных сил деревни.

    Кстати сказать, первую в моей жизни печатную работу (в приложении к № 75 подпольной "Революционной России", 15 сентября 1905 года) я посвятил именно разоблачению эсеровских утопий -- отменить законами аренду и наемный труд... Теперь Ленин во главе своей "марксистской" партии полностью воскресил и проводит в жизнь эту допотопную эсеровщину. Для Ленина семнадцатого года это только цветочки, только робкое начало. Ягодки начнутся тогда, когда Коммунистическая партия начнет сокрушать декретами сплошь все основы товарно-капиталистического строя; когда полицейским воздействием, отменами, запрещениями и всяческими разгромами она станет творить социалистический строй...

    Тогда, в октябре, еще была пресса. И досталось же Ленину от эсеров за этот дневной грабеж! Эсеры кричали: хорош марксист, травивший нас 15 лет за нашу мелкобуржуазность и ненаучность с высоты своего величия и осуществивший нашу программу, едва захватив власть! А Ленин огрызался: хороша партия, которую надо было прогнать от власти, чтобы осуществить ее программу!.. Все это было немножко не по существу, а скорее как между соседками на базаре. Это было дешево, но очень мило, тем более что обе стороны были правы.

    Сейчас, 26 октября, Ленин очень интересно комментировал -- также в "послеcловии" -- оглашенный Декрет о земле.

    -- Здесь раздаются голоса, что наказ и самый декрет составлен эсерами. Пусть так. Не все ли равно, кем он составлен? Как демократическое правительство, мы не можем обойти постановление народных низов, хотя бы мы с ним были не согласны. Жизнь -- лучший учитель, и она укажет, кто прав. Пусть крестьяне с одного конца, а мы с другого будем разрешать этот вопрос. Жизнь заставит нас сблизиться в общем потоке революционного творчества... Мы должны следовать за жизнью, мы должны предоставить полную свободу творчества народным массам... Мы верим, что крестьянство лучше нас сумеет правильно разрешить вопрос. В духе ли нашем, в духе ли эсеров -- не в этом суть. Суть в том, чтобы крестьянство получило твердую уверенность, что помещиков больше нет в деревне, и пусть крестьяне сами решают все вопросы, пусть сами они устраивают свою жизнь.

    "Народные массы", слушая главу "демократического правительства", были в полном восторге. Долго не смолкала новая овация... Но слова Ленина действительно интересны и важны. Кто хочет понять дух политики Советской власти в первый период ее деятельности, тот обязательно должен усвоить и запомнить эти слова.

    Очень странно, что по Декрету о земле не последовало никаких прений. Вместо того начались опять внеочередные заявления. Выступает член крестьянского ЦИК и представитель 3-й армии. Но они говорят не о земле, а снова требуют освобождения министров-социалистов. В противовес им крестьянин Тверской губернии требует ареста всего крестьянского ЦИК, продавшегося буржуазии. Собрание восторженно приветствует этого оратора. А от имени правительства об аресте министров довольно длинную речь произносит Троцкий. Смысл ее тот, что министров-социалистов уже перевели под домашний арест, но их следовало бы держать в Петропавловке...

    В это время я сидел и раздумывал о том, что у большевиков нет на съезде никакой оппозиции: единственная численно солидная группа никак не проявляет себя. Будет ли так и продолжаться, когда дело дойдет до образования правительства?

    Я остановил кого-то из левоэсеровских лидеров -- Камкова или Карелина.

    -- Что же, вы выступите с вашей платформой о власти? Опротестуете чисто большевистское правительство? Собираетесь чинить оппозицию или подписываетесь под всем, что делают большевики?

    Мне ответили, что об этом как следует суждения еще не имели. Как и с чем выступить, еще не знают... Я настаивал, чтобы левые эсеры потребовали перерыва и сейчас же обсудили положение.

    Перерыв был действительно объявлен. Я принимал деятельное участие в стараниях лидеров собрать левых эсеров в комнате бюро... Скоро собралось очень много народу -- человек 150. По предложению лидеров мне, как "почетному гостю", было предоставлено первое слово -- если угодно, для доклада. Среди очень беспорядочной обстановки я произнес речь на тему о необходимости единого демократического фронта и создания власти из блока советских партий; я резко отозвался о партиях, ушедших со съезда, не исключая своей собственной фракции; я признал, что в данный момент большевикам ничего не остается, как взять власть одним; но я призывал не мириться с таким положением дел, протестовать против его закрепления и выступить с решительным требованием соглашения.

    Меня, однако, слушали довольно неодобрительно. Входящие во вкус представители новой власти были не прочь откреститься от всех на свете, и в первую голову от "соглашателей". Тут я впервые убедился, что левые эсеры, несмотря на свою "оппозиционную" платформу, "хуже" большевиков: их масса, будучи деревенской стихией, была темнее, а их лидеры были совершенно несерьезны. Их "оппозиция" при таких условиях ровно ничего не стоила.

    С ответом мне выступил один из членов их ЦК -- Малкин. По существу он не возражал, но все же старался дискредитировать мое выступление, гладя по шерстке полуграмотную аудиторию... Впрочем, я не дослушал до конца. Сказав то, что я считал нужным, я ушел, чтобы не быть непрошеным свидетелем чужих семейных дел...

    Из переполненного толпой коридора я попал в буфет. Там была давка и свалка у прилавка. В укромном уголке я натолкнулся на Каменева, впопыхах глотающего чай:

    -- Ну что же, стало быть, вы одни собираетесь нами править?

    -- А вы разве не с нами?

    -- Смотря по тому, в каких пределах и смыслах. Вот только что, во фракции левых эсеров, я убеждал всеми силами препятствовать вам установить диктатуру одной вашей партии...

    Каменев рассердился:

    -- Ну если так -- о чем же нам с вами разговаривать! Вы считаете уместным ходить по чужим фракциям и агитировать против нас...

    -- А вы считаете это неприличным и недопустимым? -- перебил я. -- Быстро! Стало быть, своим правом слова я не могу пользоваться в любой аудитории? Ведь если нельзя в Смольном, то нельзя и на заводе...

    Каменев сейчас же смягчился и заговорил о блестящем ходе переворота: говорят, Керенскому удалось собрать совсем ничтожную и неопасную армию...

    -- Так вы окончательно решили править одни? -- вернулся я к прежней теме. -- Я считаю такое положение совершенно скандальным. Боюсь, что, когда вы провалитесь, будет поздно идти назад...

    -- Да, да, -- нерешительно и неопределенно выговорил Каменев, смотря в одну точку.

    -- Хотя... почему мы, собственно, провалимся? -- так же нерешительно продолжал он.

    Каменев был не только посрамленным ныне противником восстания. Он был и противником чисто большевистской власти и сторонником соглашения с меньшевиками и эсерами. Но он боялся опять быть посрамленным. Таких было немало...

    Возобновилось заседание. Опять винегрет внеочередных заявлений. Между прочим, сегодня пришел в Петербург батальон самокатчиков, посланных против Совета; батальон устроил митинг и присоединился к Совету.

    Без всяких прений и поправок ставится на голосование Декрет о земле. Он принят против одного голоса при восьми воздержавшихся... Снова масса рукоплещет, встает с мест и бросает вверх шапки. Она твердо верит в то, что получила землю, о которой тосковали отцы и деды. Настроение все крепнет. Масса, колебавшаяся "выступить", теперь, пожалуй, готова взять оружие и защищать свои новые завоевания. Пока это только в Смольном. Но завтра об этом узнают подлинные массы в столице, на фронте и в недрах России...

    Остается только один вопрос -- о правительстве. Президиум не предполагает принципиальных прений и ставит вопрос в самой конкретной форме. Каменев попросту оглашает известное нам положение о Совете Народных Комиссаров и предлагает съезду утвердить намеченных министров... Из них аудитории знакомы только трое: Ленин, Троцкий и Луначарский. Их имена они встречают шумными приветствиями.

    Где же оппозиция и чем она богата? Ее положение сейчас уже явно безнадежно. Условия теперь крайне неблагоприятны, а силы крайне незначительны... Тяжесть основного выступления по вопросу о власти пришлось взять на себя новожизненцу Авилову. Он сделал все, что мог. Но ему не удалось не только увлечь, но и привлечь внимание своих слушателей. Все было уже решено, дело было уже сделано, и усталому, торжественно настроенному съезду казалось, что эта оппозиция мешает совсем понапрасну. Не сильную и тягучую, но вполне дельную и серьезную речь Авилова слушали с нетерпением и досадой. Авилов же остановился главным образом на трудностях, стоящих перед революцией, преодолеть которые не под силу изолированным силам большевиков. Новая власть, в том виде, как она намечается, не в состоянии справиться с разрухой; ее предложение мира не найдет отклика в Европе, а между тем корниловская реакция собирает свои силы и грозит удесятерить опасность. Спасение в том, чтобы устранить раскол внутри демократии; власть должна быть создана по соглашению между советскими партиями; для этой цели съезд должен избрать временный Исполнительный Комитет... От имени новожизненцев в этом смысле была предложена резолюция.

    Затем выступили и левые эсеры в лице Карелина. Он говорил примерно в том же духе... Левым эсерам предлагали вступить в правительство, но они отклонили это, полагая, что такой союз не достигнет цели. Левые эсеры не хотят идти по пути изоляции большевиков, ибо с ними ныне связана судьба революции. Но они протестуют против образования партийного большевистского правительства и будут голосовать против него. Левые эсеры настаивают на создании временного органа власти, который должен быть преобразован по соглашению с прочими советскими партиями.

    Защищать власть одних большевиков вышел Троцкий. Он был очень ярок, резок и во многом совершенно прав. Но он не желал понять, в чем состоит центр аргументации его противников, требовавших единого демократического фронта... Изоляцией пугают напрасно. Она не страшна. Ею пугали и до восстания, но оно кончилось блестящей победой. Изолированы не большевики, ибо они с массами. Изолированы те, кто ушел от масс. Коалиция с Данами и Либерами не усилила бы революцию, а погубила бы ее... Трудности и непосильные задачи? Но оратор не понимает, почему объединение с Либером и Даном поможет делу мира и даст хлеб... Однако нельзя обвинять большевиков в непримиримости.

    -- Несмотря на то что оборонцы в борьбе против нас ни перед чем не останавливались, мы их не отбросили прочь. Мы съезду в целом предложили взять власть в свои руки. Как можно после этого говорить о нашей непримиримости. Когда партия, окутанная пороховым дымом, идет к ним и говорит, возьмем власть вместе, они бегут в городскую думу и там объединяются с явными контрреволюционерами. Они предатели революции, с которыми мы никогда не объединимся...

    Тут Троцкий, отдавая справедливую дань своим врагам, изложил свои собственные позиции в таком виде, какой не имел ничего общего с действительностью. Большевики никогда не сделали ни шагу для соглашения с Данами и Либерами. Они всегда отвергали его. Они вели политику, исключающую соглашение. Они стремились взять власть одни. И это вполне понятно. Ведь Троцкий и другие не понимали, для чего им нужны Либеры и Даны, если у них есть массы.

    Троцкий всегда ярок и искусен. Но не надо увлекаться его красноречием. Надо ясно видеть, где он не связывает концы с концами, и относиться критически к его дипломатии перед лицом масс. Между прочим, он кончает характерными словами, которых я не стану комментировать, но которые предлагаю отметить.

    -- Не надо нас пугать миром за наш счет. Все равно, если Европа останется как могучая капиталистическая сила, революционная Россия неизбежно должна быть раздавлена. Либо русская революция приведет к движению в Европе, либо уцелевшие могущественные страны Запада раздавят нас.

    Таковы были убеждения и ауспиции этой центральной фигуры Октябрьской революции.

    Далее произошел довольно характерный эпизод с выступлением представителя Всероссийского железнодорожного союза. Группа железнодорожников объединилась на съезде с новожизненцами и была сторонницей соглашения советских партий. От ее имени говорил рабочий -- и говорил в очень повышенном тоне. Он начал с заявления, что железнодорожный пролетариат всегда был "одним из самых революционных пролетариатов", но это не значит, что он будет поддерживать авантюры большевиков. Железнодорожный союз требует соглашения и готов подкрепить свое требование решительными действиями -- вплоть до всеобщей железнодорожной забастовки.

    -- И вы, товарищи, примите к сведению. Без нас вам не справиться ни с Корниловым, ни с Керенским. Я знаю, вы сейчас послали отряды испортить путь на подступах к столице. Так ведь без нас вы не сумеете и этого. Ваши отряды наделали то, что мы только смеялись. Поправить всю их порчу можно в 20 минут... Тут помочь могут только железнодорожники. Но мы вам заявляем: мы не окажем вам помощи и будем с вами бороться, если вы не пойдете на соглашение.

    Это выступление произвело большой эффект, как ушат воды, вылитый на голову собранию. Но у президиума был наготове свой собственный железнодорожник. Его немедленно выпустили с заявлением, что предыдущий оратор не выражает мнения масс. Однако это было не так... Только напрасно представитель союза утверждал, что съезд неправомочен. Это было неверно: съезд сохранил свой законный кворум даже после исхода всех чистых.

    Совет Народных Комиссаров был поставлен на голосование и утвержден подавляющим большинством. Большого восторга по этому поводу я не помню... Но съезд уже совсем разлагался -- от крайнего утомления и пережитого нервного подъема... Конкурирующая резолюция новожизненцев собрала около 150 голосов. За нее голосовала вся наличная оппозиция, в том числе железнодорожная и левые эсеры.

    Заключительным актом было избрание нового ЦИК. Среди полного беспорядка при быстро пустеющем зале оглашается длинный ряд незнакомых имен. Всего избирается 100 человек, из них 70 большевиков, а затем левые эсеры, новожизненцы и национальные группы. Кроме того, было постановлено: ЦИК надлежит пополнить делегатами профессиональных союзов, военных и других организаций. И наконец, была предоставлена возможность группам, ушедшим со съезда, восстановить свое представительство в ЦИК.

    Около пяти часов утра заседание было закрыто. Усталые и вялые, торопясь по домам, поредевшие ряды снова огласили Смольный нестройными звуками "Интернационала". И повалили к выходу... Знаменательный съезд был кончен.

    Я ждал Луначарского, который должен был идти ко мне ночевать на новую, близко лежащую квартиру... Захватив еще одного делегата, знаменитого царицынского Минина, моего товарища по ссылке, мы шли небольшой группой к Таврическому саду. Было еще совсем темно. Луначарский был в крайне повышенном настроении, близком к энтузиазму, и болтал без умолку. К сожалению, я не отвечал ему тем же и был молчаливым, даже довольно мрачным слушателем.

    -- Сначала Ленин не хотел войти в правительство. Я, говорит, буду работать в ЦК партии... Но мы говорим -- нет. Мы на это не согласились. Заставили его самого отвечать в первую голову. А то быть только критиком всякому приятно... Что? Продовольственные склады? Склады охраняются с первого момента. В полной безопасности...

    -- Эх, не хочет с нами работать! Не хочет! -- продолжал Луначарский по моему адресу. -- А какой был бы министр иностранных дел! Идите к нам. Ведь нет другого выхода для честного революционера... Самокатчики? Да, их встречали, но сразу стало ясно, что тут никакой опасности нет... Будем работать! Я собирался в городской думе. Теперь придется расширить. Да, это мировые дела! Потомки потомков будут склоняться перед их величием...

    Мы подошли к дому. Моя усталая голова отказывалась переварить неисчерпаемый материал минувших дней.

上一页 目录页 下一页
苏汉诺夫：革命札记（下）


7. ПЯТЫЙ АКТ

    Переворот в провинции. -- На фронте. -- Очередные дела. -- Заседания нового ЦИК. -- Керенский в Гатчине. -- Вести из Москвы. -- В "Комитете спасения". -- Доклады о настроениях. -- "Комитет спасения" переходит от слов к делу. -- Его союзники. -- Керенский в Царском. -- Сколько же у него войска? -- Среди отцов города. -- События в Москве. -- Контрреволюционный заговор в Петербурге. -- Кровавая свалка. -- Настроение окончательно окрепло. -- Собрание гарнизона. -- Керенский разбит. -- Интересная история его похода. -- В Пскове. -- От Пскова до Пулкова, -- Маленькое Ватерлоо. -- Заключительный акт. -- Новая страница истории.

    Второй советский съезд был самым коротким в нашей истории. Местным делегатам надо было спешить по домам -- закладывать фундамент пролетарского государства. А центру было не до заседаний. Хлопоты, труды и трудности, несмотря на "легкую, бескровную и блестящую победу", являлись с каждым часом все в большем числе, как головы гидры.

    Прежде всего, как обстоит дело в провинции? Как идет переворот на местах?.. Больших трудностей тут, вообще говоря, нельзя было предвидеть. На местах давным-давно не было иной власти, кроме Советов. Со времени корниловщины они, как мы знаем, стали довольно быстрым темпом оформлять свое положение. В огромном большинстве мест, где Советы были в руках большевиков, переворот надо было не сделать, а только провозгласить. Но и меньшевистско-эсеровские Советы, также обладавшие фактической властью, не могли послужить помехой к установлению нового строя: максимум, что они могли сделать, это принять неблагожелательную резолюцию. Но она не меняла дела. И вообще говоря, во всей провинции переворот должен был пройти совершенно легко и бескровно. Его проводником из столицы была большевистская партийная организация. Она имела время и возможность подготовить переворот -- идейно и организационно. Сопротивление же было возможно чисто словесное -- со стороны местных "общественных" сфер. Против них не требовалось военных действий, а только полицейское воздействие... Тыловые же гарнизоны, находившиеся в руках большевиков, были всегда настолько же готовы к полицейскому ущемлению буржуев, насколько не расположены к риску в бою.

    Провинция, вообще говоря, не внушала особых опасений. Под вопросом стояли только отдельные пункты. И определенно не было надежды на южные, казачьи области. Но все же было необходимо иметь точные сведения о недрах России.

    Важнее был фронт, из которого Керенский черпал сводные отряды для подавления "мятежа". Пока Керенский не ликвидирован, нельзя иметь спокойствия духа. Да и формально нельзя считать переворот завершенным, пока глава старого правительства не приведен к покорности, не сложил полномочий, не взят в плен. Пока это не достигнуто, ведь вся страна -- формально -- может делать выбор: кого считать законной властью, а кого мятежником... Надо было ликвидировать поход Керенского, и только тогда можно думать об очередных делах.

    Но очередные дела не ждали. У нового правительства не было ни признака аппарата. Мы знаем, что старый аппарат, во-первых, считался негодным и подлежащим полному уничтожению, а во-вторых, он считал негодным новое правительство и отказывался с ним работать. Между тем аппарат был необходим не только для органической работы, с которой нельзя было ждать, но и для поддержания элементарного порядка.

    Столица была взбудоражена до самого дна. Город был на военном положении. Целые дни туда и сюда зачем-то шныряли отряды солдат, матросов и красноармейцев. Но они вызвали не успокоение, а панику у обывателей. Все ждали ежечасно погромов и всяких насилий. Домовые комитеты созывали общие собрания жильцов; спешно устраивали вооруженную охрану, добывали оружие, распределяли дежурства... От кого? От уголовного элемента -- в контакте с новой властью или от новой власти и от ее армии?..

    В городе целый день кто-то почему-то постреливал.

    К вечеру 27 октября собрался впервые новый ЦИК. Я там не был, а газетные отчеты о нем довольно скудны. Дело в том, что Смольный был поставлен на самое строгое военное положение. Это выразилось больше всего в том, что был введен самый строгий контроль всех входящих. А также были удалены журналисты, как элемент совершенно лишний и даже вредный. Кажется, впрочем, сотруднику "Новой жизни" было разрешено остаться -- в виде особой милости... Все эти мероприятия проводил, насколько я знаю, новый управляющий делами правительства, все тот же доблестный Бонч-Бруевич.

    По рассказам очевидцев, заседание ЦИК представляло собой картину полной неразберихи, как в первые дни революции. Разница была та, что теперь заседание отличалось большим многолюдством: зала прежнего бюро была наполнена новыми депутатами, смешанными с публикой. И кроме того, делегаты -- серые, безымянные люди -- не принимали в заседании никакого участия. Они были не более как статистами, свидетелями разговоров, происходящих между двумя-тремя лидерами фракций... Может быть, этот совершенно нечленораздельный состав ЦИК был создан нарочито: деловые и культурные элементы были до крайности нужны на местах, а "законодательствовать" посадили людей, ни на что не нужных. С этим единственным в своем роде составом ЦИК мы еще встретимся в дальнейшем.

    Председателем был избран Каменев, а секретарем -- вышеупомянутый Аванесов... Среди полнейшего хаоса были вынесены такие постановления. В срочном порядке созвать Всероссийский крестьянский съезд; при этом войти в контакт с левой частью старого крестьянского ЦИК. А затем было принято обращение к местным Советам, которое между прочим гласило: "Съезд 26 октября избрал новый полномочный руководящий орган; тем самым кончились полномочия прежнего ЦИК... так же, как и полномочия всех его комиссаров и представителей в армии и на местах; всякие организации и лица, прикрывающие себя именем ЦИК, но не уполномоченные вторым съездом, являются самозваными; обязанность каждого товарища -- давать отпор таким попыткам..."

    Но главное, что надо отметить, -- это информация, данная на этом заседании Военно-революционным комитетом... В два часа дня были получены сведения, что на станции Дно и в Гатчине сосредоточены эшелоны казачьих войск с артиллерией. Туда были посланы эмиссары и агитаторы. Однако парламентеры казаков заявили, что они пойдут на Петербург и разгромят большевиков. В Гатчине стоит 7 эшелонов... В пять часов сообщили, что казаки заняли в Гатчине вокзал и телеграф. Навстречу высланы войска, но столкновения еще не было.

    Кроме того, железнодорожники сообщили: в семь часов вечера они получили телеграмму о том, что в Гатчине находится Керенский с войсками и тяжелой артиллерией. Все эти сведения были не очень точны и определенны. Но тем более они были тревожны.

    Более утешительна была информация о положении дел в Москве. События последних двух дней описывались в таком виде. В полдень 25-го большевистский президиум получил известия о петербургских делах. В пять часов собрался Совет, где резолюция о присоединении к перевороту была принята 394 голосами против 106. Был избран Военно-революционный комитет из семи лиц. Ночью воинские части, действовавшие от его имени, заняли все вокзалы, типографии, Государственный банк, телеграф, арсенал... Меньшевики и эсеры не вошли в Военно-революционный комитет. Вместе со штабом Московского округа и с городской думой они образовали "Общедемократический комитет" -- филиал "Комитета спасения", 26-го состоялось собрание полковых комитетов. Все пять расположенных в Москве пехотных полков, артиллерийский дивизион и некоторые другие части отдали себя в распоряжение Военно-революционного комитета. Но на стороне штаба и "Комитета спасения" оказались казаки (3--4 сотни), юнкера, школа прапорщиков и броневики... Никаких боевых действий до сих пор не было. Стороны договорились считать для себя обязательными решения Всероссийского советского съезда.

    Все эти сведения были довольно благоприятны. Но все же могло быть и лучше. Как-никак у "Комитета спасения" в Москве была армия. А договор со штабом был ненадежен. Если петербургские меньшевики и эсеры "не признали"съезда, то и москвичи изменят позицию, как только узнают об этом.

    Между тем в Петербурге, в сферах центрального "Комитета спасения", также было хлопот без конца. Здание городской думы было по-прежнему полно политическими деятелями минувшей эпохи, и весь воздух был насыщен "высокой политикой".

    Городская дума заседала целый день -- и утром и вечером. Начали было рассуждать о голоде, неминуемом в Петербурге через несколько дней. Но очень скоро вернулись к большевистским зверствам. Смольный разгромил литературный орган Петербургской думы под тем предлогом, что в городской типографии печатаются воззвания против Советской власти. Однако рабочие продолжали печатать воззвания... Дума решила печатать бюллетени на ротаторе и завести подпольную типографию!..

    Еще большую сенсацию вызвало сообщение об убийствах и избиениях в Петропавловке арестованных юнкеров. Этими известиями был взволнован и весь город. В думе снова произошли очень бурные сцены. Но известия не подтвердились. Те, кто распространял эти слухи, сильно предупреждали события... Городского голову все же командировали в Петропавловку -- расследовать дело.

    Сообщили о взятии Гатчины войсками Керенского. Войска с фронта наступают, большевики сдаются. Решили послать эмиссаров, которые взяли бы на себя посредничество и убеждали бы мятежных большевиков подчиниться законному правительству.

    О настроении масс были переданы благоприятные сведения. Во многих полках "замечается перелом настроения". Один из членов управы рассказывал о посещении миноносца: даже матросы "колеблются и начинают понимать, что их ввели в заблуждение". Решили разослать эмиссаров по гарнизону. И была выражена надежда, что Петербургский гарнизон "если и не перейдет на сторону "Комитета спасения", то не будет выступать против него".

    Наконец, в числе прочих мелких дел было циркулярно приказано комиссарам милиции: лицам, являющимся от имени Военно-революционного комитета, не подчиняться и дел не сдавать; в случае применения физической силы обращаться в районные "комитеты безопасности".

    В три часа дня в том же здании заседал и "Всероссийский комитет спасения"... Тут первую скрипку взял в руки известный дипломат, а ныне снова боевой генерал Скобелев. Он сообщил приятную весть: "Комитет спасения" пополнился кооператорами, президиумом Предпарламента, представителями почтово-телеграфного союза и еще какими-то "живыми силами". Затем Скобелев сообщил еще более приятную весть: железнодорожный союз выразил желание работать с "Комитетом спасения", с "центром, объединяющим всю демократию". Эта весть была чрезвычайно приятна, но совершенно не соответствовала действительности: железнодорожный союз прислал свою делегацию не для предложения услуг, а только для оповещения о своей позиции. Позиция же союза железнодорожников не имела ничего общего с позицией "Комитета спасения": железнодорожники настаивали на соглашении со Смольным, а "Комитет спасения" готовил его разгром.

    Кроме приятных деловых вестей генерал Скобелев сообщил курьез: вчера ночью в Смольном образовалось "какое-то новое правительство". Но список министров еще не полон. Рязанов отказался от портфеля министра путей сообщения.

    Что касается задач "Комитета спасения", то они пока были намечены не очень полно, но достаточно ясно. Надо концентрировать силы... Делегаты съезда, покинувшие его, должны отправиться на места и всюду организовать "комитеты спасения". Помимо "всей демократии" в них надо привлекать органы, владеющие транспортом, почтой, телеграфом и другими нервами и центрами государства. "Общими усилиями нужно положить предел авантюризму..."

    Скобелев недоговаривал и не называл вещей своими именами. Но дело шло именно об организации гражданской войны в условиях внешней войны и голода против революционной власти, утвержденной Всероссийским съездом Советов.

    Важное сообщение сделал делегат из Луги. Тридцатитысячный гарнизон города, с некоторыми батареями при условии приступа к мирным переговорам и передачи земель комитетам предоставляет свои силы в распоряжение ЦИК -- против большевиков... Затем ораторы призывали прекратить слова и немедленно перейти к действиям.

    Но сообщили о новом большевистском зверстве: городская дума окружена войсками... Действительно, выходы были заняты моряками и самокатчиками. В "Комитете спасения" произошла трагическая сцена. Но войска так же внезапно исчезли, как появились. Это было одним из многих "самочинных действий" этих дней...

    Скобелев недоговаривал. И ораторы, призывающие к действию, тоже не высказались полностью. Но, по всем данным, какие-то действия подготовлялись.

    А между тем в этот день в Петербурге была получена такая телеграмма из южной казачьей вандеи, от знаменитого донского атамана Каледина: "Ввиду выступления большевиков и захвата власти в Петрограде и других местах войсковое правительство в тесном союзе с правительствами других казачьих войск окажет полную поддержку существующему коалиционному правительству. Временно, с 25 сего октября до восстановления порядка в России, войсковое правительство приняло на себя полноту исполнительной власти в Донской области..."

    Это был готовый союзник "Комитета спасения". "Демократы" не хотят его? О, конечно! Но они делают его дело. Уже ходили слухи и печатались в газетах, что Каледин движет войска на Харьков.

    Но позиции "Комитета спасения" российская контрреволюция разделяла только на словах. На деле, соблюдая конспирацию и такт, она ставила вопрос более деловым способом.

    Военно-революционный комитет перехватил довольно любопытный разговор по прямому проводу. Представитель петербургского казачества дает директивы киевскому казачьему съезду: "Передайте Каледину, что необходимо захватить всю Волжскую флотилию, сверху и снизу, и подчинить себе все войска Кубани и Терека с Туземным корпусом. Керенский в критический момент выбыл в неизвестном направлении. Пусть казачество не связывает свою судьбу с этим проходимцем. В тылу он потерял всякое влияние. Взять его к себе, конечно, надо, как поживу для известного сорта рыбы. Правительство должно быть организовано в Новочеркасске в контакте с московскими общественными деятелями. Это объективная логика событий..."

    Да, это была объективная логика событий. Только слепые и жалкие деятели "Комитета спасения" не понимали этого в своем неудержимом стремлении перейти от слов к делу.

    Логика событий всегда берет свое. 28 октября не вышла меньшевистская "Рабочая газета". Военно-революционный комитет (soit dit!) начал громить прессу советских партий. Я уже говорил, что для Смольного социалистическая пресса была вреднее буржуазной. Но разгром ее, будучи более преступен, был менее полезен власти. Это был обычный шаг по линии меньшего сопротивления. Надо было пресечь дело, и потому задушили слово. Не поможет!

    Из Москвы же в этот день было получено известие: штаб сдался, установлена Советская власть, вся буржуазная пресса закрыта... Сначала было колебались, закрыть ли такой столп русской культуры, как "Русские ведомости". Но решили закрыть.

    Однако победа Советской власти в Москве больше пока ни в чем не проявилась. Эта победа была подозрительна. Сдача штаба, обладающего живой силой и артиллерией, при его тесных связях с политическим центром в лице "Комитета спасения" была маловероятна. Не потому ли было проявлено это людоедство в делах печати?.. Впрочем, ведь это -- принципы азиатского интернационалиста Ленина...

    В течение всего дня 28-го получались очень тревожные сведения о наступлении Керенского. Бюллетени Военно-революционного комитета гласили: "Царское Село подверглось артиллерийскому обстрелу. Гарнизон решил отступить к Петербургу"; "В Красном Селе бой, два наших полка дрались геройски, но под давлением превосходящих сил отступили"; "Царское занято войсками Керенского, отступаем к Колпину..."

    Однако из других сообщений явствовало, что война идет ненастоящая. Как будто бы повторялся корниловский поход. Все сообщения пестрят рассказами о братании, о переговорах, о делегатах, агитаторах и деятельных сношениях между враждебными армиями... Кроме того, железнодорожники путали все расчеты стратегов, разбирая полотно согласно постановлению своего союза.

    Но в общем сведения были крайне неопределенны. О действительных размерах опасности никто не знал. Относительно численности контрреволюционной армии ходили самые противоречивые слухи. Военно-революционный комитет объявил: "В Петрограде распространяются приказы бывшего министра Керенского о его победах... Известия эти распространяются с целью вызвать панику. По доставленным сведениям, у Керенского только 5000 казаков. Среди них начался раскол. Половина отказывается идти на Петроград, другая колеблется..."

    Пять тысяч! Совершенно ничтожная, смехотворная цифра. Но вероятна ли она? Неужели Керенский не мог на фронте сформировать хотя бы один корпус?.. С другой стороны, имеются ли у Смольного силы, чтобы раздавить пять тысяч? Все это совершенно неясно.

    Во всяком случае, Смольный лихорадочно действовал. С утра до вечера 28-го на фронт двигались войска, главным образом красноармейцы. По Литейному, Садовой, Загородному на Балтийский и Варшавский вокзалы прошло и несколько броневиков, и автомобили Красного Креста... Массы рабочих были двинуты за город для рытья окопов. Петербург опутывался колючей проволокой... Но все же настроение было сомнительное.

    Опять целый день была кутерьма в городской думе. Но работа отцов города окончательно потеряла русло, распылилась, извратилась. Долго рассказывали историю о том, как делегаты думы ездили на фронт предупреждать кровопролитие. Так уже повелось в думе: делегаты не доехали до места. Их задержали на вокзале, а Гоца отправили в Смольный, но он оттуда "бежал". Затем без конца спорили о положении арестованных в Петропавловке, сообщали достоверные факты о большевистских зверствах, тут же опровергали их и избирали комиссии для окончательного расследования. Кипятились, волновались и толковали обо всем: то уезжают союзные послы, которые это уже опровергли, то приговорен к смерти бывший военный министр Маниковский, который был освобожден в то же утро...

    И опять сообщали утешительные новости о переломе настроения. Делегаты думы дружески были приняты на "Авроре"; матросы просили удостоверить, что они не выпустили по Зимнему ни одного боевого заряда. А 9-й кавалерийский полк просит прислать для собеседования представителя городского самоуправления: полк сочувствует его позиции.

    Во время заседания думы на Невском почему-то началась перестрелка. Была убита девочка лет двенадцати, и тело ее было принесено в думу. Снова произошли очень бурные сцены, которые кончились новым воззванием... В городе же опять целый день постреливали то там, то сям. Кто и почему, конечно, неизвестно.

    "Комитет спасения" в этот день не заседал -- видимо, для постороннего глаза. Но, несомненно, он проявлял деятельность. Он устроил в полках целый ряд митингов. Часть из них кончилась довольно благоприятно для противников Смольного. В электротехническом батальоне отказались подчиняться Военно-революционному комитету и стали на позицию железнодорожников (новожизненцев), требуя соглашения всех советских партий. В Петропавловке же гарнизон и самокатчики "раскаивались в своих заблуждениях"... Вообще, гарнизон столицы находился по-прежнему в пассивно-колебательном настроении.

    Темные и развращенные праздностью солдатские массы еще далеко не прониклись сознанием некой достигнутой победы, как это было с партийной массой на съезде и даже среди рабочих масс. Да и какие же пока плоды победы имели они в руках? Декрет о мире? Но ведь, говорят, из этого, может быть, ничего и не выйдет. А вот пока что -- после победы-то -- с часу на час могут приказать собираться в поход против Керенского...

    Вечером снова заседал новый ЦИК. Интересна была опять только информация. По сведениям Смольного, переворот произошел совершенно безболезненно в целом ряде городов: в Минске, в Харькове, в Самаре, в Казани, в Уфе, в Ярославле, а также в Могилеве, где была Ставка... Затем поставили было вопрос о печати, но благоразумно сняли.

    В этом заседании ЦИК вечером 28-го сообщалось также о сдаче штаба и об установлении Советской власти в Москве. Но эти сведения к тому времени уже значительно устарели...

    Как и следовало ожидать, штаб округа, связанный с "Комитетом спасения", в действительности вовсе не собирался подчиняться решениям советского съезда. Вооруженный мир в Москве продолжался только до вечера 27-го. Лишь только были получены сообщения из Петербурга, как штаб Московского округа во главе с командующим Рябцевым перешел в наступление. Военно-революционному комитету был предъявлен ультиматум, а затем были открыты боевые действия.

    В ночь на 28-е казаки, драгуны, юнкера, прапорщики с артиллерией начали наступать с окраин к центру. Военно-революционный комитет с его большими, но качественно слабыми силами был застигнут врасплох. Завязалась жаркая и беспорядочная стрельба, в результате которой жертвы исчислялись сотнями. Это было самое жестокое побоище за всю революцию. Это была гражданская война, начатая "Комитетом спасения", в самом широком масштабе.

    В семь часов утра 28-го войсками штаба и местного "Комитета спасения" был занят Кремль. Перестрелка вокруг Кремля и центральных пунктов города продолжалась непрерывно целый день. Число жертв, по сведениям, не особенно достоверным, к вечеру достигало уже около 2000. Главным образом, как всегда, это были случайные люди, женщины, дети.

    У большевиков были отбиты телеграф и телефонная станция. Но, кроме того, военный и политический центры -- командующий Рябцев и городской голова Руднев -- ждали из провинции подкреплений, артиллерии и конницы. В Петербург "Всероссийскому комитету спасения" была дана самая утешительная телеграмма, между прочим гласившая: "Подавление мятежа обеспечено; раздражение велико. Жертв очень много с обеих сторон и мирного населения, расстреливаемого с крыш большевиками. Командующий войсками полковник Рябцев действует решительно в полном согласии с "Комитетом общественной безопасности".

    Смольный же, где вечером 28-го заседал ЦИК, по-видимому, не имел обо всем этом никакого представления -- именно потому, что телеграф и телефон в Москве были отбиты контрреволюционными войсками.

    Попытки Военно-революционного комитета выбить противника из захваченных центров были безуспешны. Военные действия продолжались двое суток. Они возобновлялись с рассветом 29-го и снова продолжались целый день. Только к вечеру 29-го было заключено перемирие. Оно состоялось в результате энергичного вмешательства железнодорожного союза.

    Сроком перемирия были одни сутки -- с полуночи 29-го до полуночи 30-го. Войска сторон должны были при этом оставаться на своих местах. Но важны были политические условия перемирия. Оно было заключено на платформе железнодорожного союза и новожизненцев: признание необходимости образования общедемократического правительства на основе соглашения советских партий "от большевиков до энесов".

    Эта политическая платформа была неприемлема и одиозна для обеих воюющих сторон. Обе стороны, очевидно, пошли на такое перемирие из соображений военной хитрости. И это перемирие было явно непрочным. Оно не было преддверием мира.

    Но спрашивается: как же это так, буржуазно-демократическая Москва открыла гражданскую войну в невиданных еще размерах на свой страх и риск? Ведь даже самая блестящая победа ее не могла иметь решающего значения и была бы аннулирована большевистским Петербургом в союзе с советской провинцией. Какой же политический смысл этого решительного, но изолированного выступления?

    Вопросы эти разрешаются очень просто. Москва была тесно связана с петербургским буржуазно-демократическим центром. И ее выступление не было изолированным. В эти дни успехов Керенского, в дни его подступа к Петербургу "Комитет спасения" выступил сразу в обеих столицах.

    Он перешел от слов к делу совсем не на шутку. Расплываясь в публичных речах о концентрации сил и о ликвидации авантюры, он за кулисами новой общественности, в подполье Петербурга устроил в эти дни вполне реальное покушение на ниспровержение нового строя.

    В ночь на воскресенье 29 октября юнкера произвели набег на Михайловский манеж и захватили там несколько броневых машин. В это же время были ликвидированы караулы Военно-революционного комитета при юнкерских училищах... Руководил операциями знакомый нам Полковников, отрешенный от должности Кишкиным, а ныне поступивший в распоряжение "Комитета спасения".

    Рано утром с отрядами юнкеров в инженерное училище явился сам Полковников в сопровождении чинов бывшего штаба. Сняв с караула солдат, отряд занял училище и превратил его в штаб "Комитета спасения". Сюда не замедлили явиться и политические руководители "Комитета".

    В девятом часу утра отрядом юнкеров после небольшой, но кровавой стычки была занята телефонная станция. В воротах была поставлена броневая машина, а поблизости расставлены сторожевые посты. Немедленно были выключены телефоны Смольного и Петропавловки.

    Полковников разослал по казармам приказ -- не подчиняться Военно-революционному комитету. А "Комитет спасения" тогда же утром выпустил бюллетень № 1 с воззванием следующего содержания:

    "Войсками "Комитета спасения родины и революции" освобождены почти все юнкерские училища и казачьи части, захвачены броневые и орудийные автомобили, занята телефонная станция, и стягиваются силы для занятия оказавшихся благодаря принятым мерам совершенно изолированными Петропавловской крепости и Смольного института, последних убежищ большевиков. Предлагаем сохранять полнейшее спокойствие, оказывая всемерную поддержку комиссарам и офицерам, исполняющим боевые приказы командующего армией спасения родины и революции Полковникова и его помощника Краковецкого, арестовывая всех комиссаров так называемого Военно-революционного комитета. Всем воинским частям, опомнившимся от угара большевистской авантюры, приказываем немедленно стягиваться к Николаевскому инженерному училищу. Всякое промедление будет рассматриваться как измена революции и повлечет за собой принятие самых решительных мер".

    Подписи под этим замечательным документом были такие: председатель "Совета республики" Авксентьев, председатель "Комитета спасения" Гоц, член военного отдела "Комитета спасения" Синани, член военной комиссии Центрального комитета партии социалистов-революционеров Броун, член военной секции социал-демократической рабочей партии (меньшевиков) Шахвердов [На следующий день все названные лица заявили печатно, что такого документа они не подписывали. Между тем в редакции нашей газеты он был получен в том же порядке и в том же виде, как получались и все прочие документы "Комитета спасения". Доселе они не опротестовывались. Наша редакция со своей стороны доказывала подлинность документа и его полное соответствие политической конъюнктуре. Ответа заинтересованных лиц не последовало... В таком виде, не вдаваясь в изыскания, я и передаю этот эпизод.]

    Выступление "Комитета спасения" началось с виду довольно солидно. Если бы тут действительно подоспел Керенский, то были бы неизбежны очень бурные и кровавые события. Но Керенский не выручил, и предприятие было ликвидировано -- если не безболезненно, то довольно быстро.

    Военно-революционный комитет своевременно получил вести о "выступлении" спасителей родины и революции. Сейчас же отрядами красноармейцев и матросов, а отчасти и солдат были оцеплены все юнкерские училища. Почти вся живая сила "Комитета спасения" была этим локализирована раньше, чем успела выступить в поход... Началась осада. В большинстве случаев дело ограничивалось небольшими стычками. После этого юнкера сдавались и разоружались. Но все же везде были жертвы. Это были первые относительно крупные жертвы октябрьских дней.

    Но одно из юнкерских училищ, Владимирское, оказало упорное сопротивление. Пальба с обеих сторон шла из ружей и пулеметов. Затем осаждавшие получили на подмогу несколько пушек. Стороны ожесточились, и дело окончилось большим кровопролитием. Убитыми и ранеными обе стороны потеряли до 200 человек... Юнкеров разоружали, частью избивали и тащили по тюрьмам. Петербургские рабочие получили боевое крещение и вкусили крови в еще невиданных размерах.

    Штаб "Комитета спасения" выпустил еще бюллетень. Там говорилось: "...бойня, начатая в Петрограде, -- подлинная гибель революции. Во имя свободы, земли, мира сплачивайтесь вокруг "Комитета спасения"... С войсками, идущими к Петрограду, идет председатель ЦК партии эсеров, член ЦИК и почетный председатель крестьянского всероссийского Совета В. М. Чернов..." Очень любопытно! Фактически работая на царских генералов, официально -- на Временное правительство, организаторы восстания не смели сунуться к массам ни с теми, ни с другими. Они недостойно прятались за свою собственную оппозицию.

    Но штаб "Комитета спасения" недолго усидел в инженерном училище. Его стали оцеплять, и все штатские вместе с Полковниковым поспешили заблаговременно ретироваться. Остались одни жертвы авантюры, несчастные юнкера. Начался обстрел, юнкера сдались и были арестованы.

    До вечера держалась только телефонная станция. В течение дня делалось много попыток к ее очищению. Юнкера открывали огонь из винтовок и броневика. Только около восьми часов вечера начался штурм большими силами матросов и рабочих. Стреляли ожесточенно. Юнкера частью прорвались, частью бежали переодетые через соседние дома. Броневик также было прорвался, но неподалеку испортился и был захвачен. Убито и ранено здесь было около 20 человек.

    Так началось и кончилось в Петербурге предприятие "Комитета спасения".

    Вот это -- не в пример восстанию большевиков -- был заговор. Он был учинен чисто конспиративным путем -- без всякого участия масс, против их воли, без их ведома, у них за спиной. Это был заговор. И это был заговор контрреволюционный, корниловский не только по возможным последствиям, но и по самому существу. Это был заговор, устроенный кучкой обанкротившихся политиканов, против законного Петербургского Совета, против законного Всероссийского съезда, против подавляющего большинства народных масс, в котором они сами были так же неприметны, как в океане щепки и обломки разбитого бурей корабля.

    Эти политиканы устроили заговор против полномочных выразителей воли демократии, устроили потому, что оказались в меньшинстве, устроили потому, что им глубоко не нравились Петербургский Совет и Всероссийский съезд. Что же делать? Других сейчас у революции не было. Политиканы это видели и устроили кровавый заговор против революции.

    Было время, когда Петербургский Совет и Всероссийский съезд были, напротив, вполне по душе нынешним заговорщикам и повиновались им. Тогда в роли заговорщиков приходилось выступать нынешней "октябрьской" власти. И вы помните, сколько было обвинений, негодования, крика и слез по поводу нарушения воли демократии! Сколько было презрения к заговорщикам! Но разве тогда -- 10 июня и 4 июля -- было что-нибудь похожее на нынешний классический контрреволюционный заговор? Тогда была брандмейстерская, анархо-бланкистская тактика -- не больше. Но это была тактика огромной массовой партии, имевшей за собой петербургский пролетариат и производившей свои покушения именно его силами. А сейчас? Сейчас это закулисный сговор отставных советских столпов и отставных штабных агентов кадетско-корниловской коалиции, обрекающих на заклание несколько сотен буржуазных юнцов ради реставрации буржуазной диктатуры. Великолепная картина! Достойные цели и средства старых революционеров и социалистов!

    Июльское покушение имело свои последствия -- и мы знаем какие. Заговор 29 октября тоже имел свои последствия. Я утверждаю: только теперь, после этой кровавой авантюры, окончательно окрепло настроение сторонников октябрьского переворота. Это я видел воочию, и это подтверждали очевидцы.

    -- А, так вы так?! -- сказали рабочие районы и подтянулись, напряглись, ощетинились на врага. Классовый инстинкт тут сделал свое дело. От колебаний, от созерцательности, от расхлябанности почти ничего не осталось в какие-нибудь сутки. Теперь знали твердо: надо защищать свое дело от буржуазии. И авангард петербургского пролетариата стал, без фраз и без преувеличения, рваться в бой. Достаточно было посмотреть на улицах отряды обучавшихся красноармейцев, чтобы увидеть перелом, созданный воскресеньем 29 октября. Смешные, небрежные, неуклюжие толпы равнодушных людей с винтовками превращались в стальные рабочие батальоны. Они знали, что сейчас пойдут делать важное дело, и сознательно, серьезно готовились к кровавой жертве.

    А тут вожди формулировали и логический смысл этого окрепшего настроения. В тот же день, 29-го, докладывая в Петербургском Совете о заговоре "Комитета спасения", Троцкий говорил так:

    -- Мы хотели заключить соглашение без кровопролития, но теперь, когда кровь пролилась, остался лишь путь беспощадной борьбы. Было бы ребячеством думать, что победы можно добиться другими средствами. Сейчас -- критический момент. Мы показали, что можем взять власть. Покажем, что мы можем и удержать ее. Я призываю вас к беспощадной борьбе...

    Кстати сказать, на этом заседании Совета Троцкий наглядно продемонстрировал свои собственные настроения. Во-первых, он среди множества пустопорожних речей и заявлений просто-напросто не дал слова представителю меньшевиков.

    -- Сейчас, -- сказал он, -- я не могу допустить принципиальных дискуссий... Во-вторых, Троцкий расшаркался перед каким-то оголтелым господином, предложившим закрыть вообще все газеты, кроме "Вестника народных комиссаров".

    -- Ваше предложение, -- сказал он, -- будет передано для обсуждения...

    На следующий день после заговора были собраны представители гарнизона. Надо было проверить настроение и возобновить связи. Ибо надо было кончать с походом Керенского. И Москва, и Петербург выступали под его знаменем. Пока Керенский не ликвидирован, до тех пор налицо и политические, и стратегические основания для новых передряг в тылу. Наоборот, Троцкий правильно заявлял в Совете 30 октября: как только Керенский будет раздавлен, будет вырвана почва из-под ног у московских и петербургских заговорщиков.

    Собрание гарнизона было очень важно. Выступали и Троцкий, и сам Ленин. В своих предпосылках вожди хлопотали около больного пункта, наиболее "разлагавшего" солдат: они доказывали, что большевики не против соглашения, но они не виноваты, что меньшевики и эсеры сами сбежали к корниловцам. Ленин так и говорил: мы приглашали всех в правительство и хотели коалиционной Советской власти... А выводы были те, что необходимо немедленно раздавить Керенского... Представители гарнизона заверяли, что настроение прежнее и очень твердое. Солдаты-де желают бороться с Керенским.

    Да, после заговора 29 октября с Керенским было решено покончить одним ударом, 30-го числа Военно-революционный комитет и советский главнокомандующий Муравьев опубликовали об этом приказы: момент критический, вперед!.. На фронт были двинуть! целиком отряды кронштадтских и гельсингфорсских матросов. Отбыл туда и сам Троцкий, отныне неизменно пребывавший в самых критических пунктах государства.

    В Москве перемирие продолжалось не до полуночи, а только до четырех часов дня. На этот раз оно было нарушено советскими войсками. Было решено наступать и покончить с Москвой. Нельзя было ни ждать, пока штаб Рябцева -- Руднева возьмет в свои руки инициативу, ни принимать всерьез ультиматума железнодорожников о соглашении советских партий. Надо было немедленно победить. Надо было поставить перед фактом своей победы как контрреволюцию, так и новых соглашателей...

    Смольный решил напрячь все силы и нанести сокрушительный удар. Керенский был центром, Москва -- "приложится"... И уже в конце ночи с 30-го на 31-е Троцкий сообщал из Пулкова в Петербург: "Ночь с 30-го на 31-е войдет в историю. Попытка Керенского двинуть контрреволюционные войска на столицу получила решающий отпор. КЕРЕНСКИЙ ОТСТУПАЕТ, мы наступаем. Солдаты, матросы и рабочие Петрограда показали, что умеют и хотят с оружием в руках утвердить свою волю и власть демократии..."

    Керенский с его контрреволюционными войсками был сломлен. Если сейчас, после четырехдневного наступления и собирания войска, он покатился назад, то, очевидно, песня его спета. Очевидно, его армия и весь его поход, действительно, повторяли корниловщину. Стало быть, теперь осталось только добить его... И новая власть будет единственной "законной" властью в России.

    До сих пор мы имели о походе Керенского довольно смутное представление. Сведения о нем в Петербурге получались отрывочные, расплывчатые, противоречивые. Мы знаем этот поход так, как он представлялся петербуржцу тех дней.

    Но история не была безжалостна. Этот несравненный поход был описан во всех деталях его участником и вождем генералом Красновым. И великолепно описан, с такими красками, какие я не в силах дать. Но ведь надо же нам знать, надо прослушать заключительный аккорд великой трагедии... Я расскажу в двух словах, заимствованных у генерала Краснова, об этом походе и о последних днях незабвенного Александра Керенского [Затем, в 1922 году, этот поход был описан и самим Керенским. Злосчастный правитель очень недоволен описанием Краснова. Но на деле он нисколько не противоречит ему, только подтверждая правильность красновской версии. Только в единственном пункте показания соратников расходятся. Керенский утверждает, что Краснов в последний момент изменил ему и выдал его. Краснов же уверяет, что он, напротив, спас презираемого правителя, а ему самому изменили казаки. Я склонен думать, что в большей мере прав Краснов].

    Мы уже знаем, что в полночь на 25 октября Верховный главнокомандующий совместно с председателем союза казачьих войск Грековым послали телеграмму командиру 3-го конного корпуса Краснову: "Спешно отправить в Петербург 1-ю Донскую дивизию..." Корпус Краснова состоял из тех самых частей, которые в августе вел на Петербург Корнилов. Для Керенского он продолжал оставаться наиболее надежным, и в опасности он снова обратился к нему. Корпус был расположен в разных городах, ближайших к столице. Вновь назначенный командир убежденный реакционер Краснов уже после корниловщины много работал над укреплением духа и организации корпуса. И добился значительных результатов. Офицерство заявляло официально: мы корниловцы и глубоко презираем Керенского. Но и казаки проявляли максимум стойкости и реакционности... Беда была только в том, что за последние недели корпус растащили по разным городам Северного района для усмирения бунтующих рабочих и гарнизонов. Это нанесло удар организации корпуса.

    Керенский утром 25 октября сел в автомобиль на Дворцовой площади, благополучно вырвался из Петербурга и покатил в действующую армию. Он надеялся в Луге встретить корниловские войска Краснова, но не встретил их и помчался дальше. К вечеру он прилетел во Псков, где была ставка главнокомандующего Северным фронтом генерала Черемисова...

    Но Верховный главнокомандующий не явился в штаб своего подручного генерала. Какими-то путями он узнал, что в ставке Северного фронта неблагополучно: тут образовался военно-революционный комитет, генерал Черемисов признал его и начал совместную работу, а комиссар Войтинский сложил полномочия... Керенский, соблюдая строгую тайну, остановился у своего родственника и сотрудника полковника Барановского.

    Тут он виделся с Войтинским. Войтинский действовал целую ночь и весь день 25-го в силу приказа "звездной палаты". Но он не имел никакого успеха. И не мог иметь в силу позиции, занятой командованием Северного фронта.

    Керенский составил и послал в Петербург приказ от 25 октября за № 814. Во всех ротах, сотнях, командах, батареях, эскадронах, на судах и проч. приказывается прочесть, что Керенский сохраняет свои посты и того же требует от всех начальников и комиссаров в дни смуты, вызванной безумием большевиков... Но дальше Керенский, видимо, не знал, что делать; надежных войск вокруг не было. Измена ставки Северного фронта обрушилась на него решительным ударом. Все его действия были парализованы. Надежда оставалась на корпус Краснова. Но что с ним?..

    Краснов утром получил телеграмму в своем штабе, в Острове. Сейчас же он отдал распоряжения о походе в соседние пункты и города, где была расположена 1-я Донская дивизия. Начали готовить эшелоны. Но дело не ладилось. В соседних пунктах войска не грузились. Когда по истечении надлежащего срока это выяснилось, Краснов сделал запрос о причинах. Начальники местных гарнизонов телеграфно отвечали: войска не грузятся по приказу командующего Северным фронтом.

    Итак, Главковерх приказывает одно, Главкосев -- другое. Ничего не оставалось делать, как выяснить недоразумение с самим Черемисовым. Краснов полетел в автомобиле во Псков и приехал туда уже ночью, когда в Смольном заседал съезд, а Зимний был при последнем издыхании.

    Черемисов заседал в местном Исполнительном Комитете. Сначала он было уклонился от приема Краснова, а потом принял очень "странно". Его маловразумительный ответ был: сидите подобру-поздорову на месте и никуда не суйтесь -- будет лучше и для дела, и для вас самих.

    Глубокой ночью, не зная, что предпринять, Краснов отправился искать знакомого ему комиссара Войтинского. Он жил в своем "комиссариате", но его там не оказалось. Он явился под утро, когда министры уже были в Петропавловке, а заседание съезда подходило к концу... Войтинский был совершенно потрясен встречей с Красновым.

    -- Сам бог вас послал сюда, -- воскликнул социал-демократ, увидев нежданного, но надежного союзника в лице активнейшего сторонника Романовской династии.

    Войтинский немедленно снарядил Краснова к Керенскому. Краснов глубочайше презирал Керенского, но твердо шел по холодным, залитым лупой улицам древнего Пскова, чтобы предоставить в распоряжение этого демократического адвоката свою шпагу и жизнь. Иного выхода, иных путей к "освобождению родины" не было никаких.

    Не спавший несколько ночей, изможденный, истрепанный вконец Керенский встретил Краснова с начальственным удовлетворением. С обычной крикливостью, заменяющей государственность и солидность, он стал перечислять, какие части он "даст" Краснову в дополнение к его корпусу для похода на Петербург: 37-я пехотная дивизия, 1-я кавалерийская и весь 17-й корпус... Довольно? Разумеется! Весь Петербургский гарнизон -- это не сила. Керенский перечислял, адъютант записывал, Краснов соглашался. Но все это казалось каким-то не серьезным, а инсценированным, игрушечным действием... Ведь все эти войска не пойдут! Керенский не опровергает этого. Но что же делать?

    Ранним утром, еще в полутьме, Керенский и Краснов мчатся в автомобилях обратно в Остров. Надо захватить с собой эшелоны, которые начали грузиться, и немедленно наступать. Остальные подтянутся. Теперь, когда налицо сам Верховный главнокомандующий, приказ о погрузке, надо думать, будет выполнен.

    Керенский велел собрать комитеты частей и, изнемогая от усталости и потрясений, обратился к ним с агитационной речью. Слушали казенно. Но и тут раздались отдельные большевистские голоса... Хуже было на улице, перед домом. В ожидании Керенского собрались дамы с цветами, но собралась и толпа, настроенная враждебно. Она влияла на настроение казаков, идущих в поход. Она частью отражала, частью создавала и общее настроение всего города.

    Дело не ладилось. На словах была полная готовность со всех сторон, но на деле ничего не выходило. Не было вагонов, паровозов, машиниста... На вокзале прибегли к демонстрации "почетного караула". Это немного подействовало. Но все же пришлось ехать с каким-то собственным машинистом. С эшелоном поехал и сам Керенский. Зачем?.. Смысла в этом не было никакого. Но в этом признаки безнадежности. Керенский, не видя благоприятных условий, не бросился ни в Ставку -- собирать сводные войска со всего фронта, ни к тем частям, которые были предназначены в армию Краснова, но могли не выступить без его понуждения. Очевидно, Главковерх не надеялся на силу понуждения. Но все же, казалось бы, он обязан был собирать войска в качестве политического центра, а не сопровождать армию, мешая полководцу, в качестве коронованной особы.

    Ехать приходилось снова мимо враждебного Пскова. Его проехали без остановки... Тащились целый день -- нудно и мрачно. По-прежнему везде встречали сочувствие, но не содействие. Проехали Лугу...

    Встретили офицеров, ехавших из Петербурга. Они рассказывали, что юнкера защищают Зимний. Произошла характерная сцена. Керенский протягивает руку офицеру-рассказчику, который вытянулся перед ним. Офицер продолжает стоять вытянувшись, с рукой под козырек. Керенский ставит на вид: "Поручик, я подаю вам руку". Поручик рапортует: "Г. Верховный главнокомандующий, я не могу подать вам руки, я -- корниловец"...

    Совершенная фантасмагория! Керенский идет на революционный Петербург во главе войск, недавно объявленных им мятежными. Среди их командиров нет человека, который не презирал бы Керенского как революционера и губителя армии. Не вместе ли с большевиками отражал и шельмовал эти войска два месяца назад этот восстановитель смертной казни, этот исполнитель корниловской программы, этот организатор июньского наступления?

    Эшелон приближался к Гатчине. Там придется ждать, пока стянутся другие эшелоны. Но, может быть, придется брать город с бою?.. Необходимо хоть немного отдохнуть. Но Керенский упустил сделать важное дело. Он выходит из своего купе, поднимает задремавшего Краснова и декламирует:

    -- Генерал, я назначаю вас командующим армией, идущей на Петроград! Поздравляю вас, генерал!

    Так не сочинить было генералу Краснову, видевшему Керенского в первый раз в жизни. Но тут живой Керенский. Лучше не скажешь... Но, позвольте, что же, наконец, это за армия? Сколько же войска идет с Керенским? Военно-революционный комитет в утешение рабочим и солдатам публиковал, что Керенский ведет всего пять тысяч. Сам вновь назначенный командующий точнее посчитал свою рать: шесть сотен 9-го и четыре сотни 10-го Донских полков, по 70 человек в сотне -- всего 700 всадников, а если спешиться, то 466 человек.

    К ночи на 26-е, когда уже началось второе заседание съезда, подъехали к Гатчине. Стали выгружаться и сейчас же столкнулись с неприятелем. В это же время на станции выгружалась рота, прибывшая из Петербурга. Это были измайловцы и матросы. Поставили было на полотно орудие. Но пешие казаки с офицером, в числе восьми человек, атаковали роту, обезоружили и взяли в плен. Сопротивления не было... Подошла еще рота из Петербурга. С ней поступили так же. Сомневаться в правдивости показаний врага нет никаких оснований.

    Гатчина была занята без выстрела... Керенский от 27 октября приказал объявить во всех ротах и проч., что он, командующий всеми вооруженными силами республики, прибыл с фронта во главе войск, преданных родине; город взят без кровопролития; роты кронштадтцев, семеновцев, измайловцев и моряки беспрекословно сдали оружие; мятежники отступают... Тут было некоторое преувеличение. Но это неважно...

    В Гатчине провели целый день. Пленных распустили, скорее, разогнали. С ними делать было нечего... Прибыли еще два эшелона: две сотни и два орудия. Получили сведения, что из Луги движется 1-й осадный полк и обещан броневик. Больше ничего. Погрузку отменяют то Черемисов, то начальники гарнизонов. До вечера больше никто не подошел. Гатчинские юнкера также отказались присоединиться... К вечеру едва хватало людей для прикрытия артиллерии.

    Пришли новости из Петербурга. Там все кончено. Образовано большевистское правительство. Но можно дело еще поправить! Гарнизон -- ничто, только матросы и рабочие -- это силы в 100 тысяч человек... Керенский провел день во дворце в нервности и бездействии. Он оставил всякую мысль о мобилизации новых сил личным воздействием. Положился на волю божью и на наличную армию. Керенский требовал немедленного наступления. Петербургский гарнизон -- за ним, говорил он, не найдя хотя бы одного сводного полка на фронте.

    В два часа ночи на 28-е двинулись в поход по направлению к Царскому Селу. Надо было обеспечить тыл, и войск осталось меньше, чем было: 480 всадников и 320 человек в пешем строю.

    Наткнулись на заставу. Ей предложили сдаться, и она сдалась. Так можно взять и Петербург... Уж видно Царское. Его защищает какой-то батальон. Он открывает огонь из винтовок и пулеметов. Но это -- "ненастоящий" огонь батальона. Потерь нет... 30 человек обходят батальон, и он отступает.

    У ворот Царского большая толпа, чуть ли не весь гарнизон. Казаки посылают парламентеров: сдавайтесь! Переговоры идут долго и кончаются неопределенно. Перед строем казаков прогуливается некто в штатском. Это -- Савинков... А позади шум автомобиля: это догоняет из Гатчины Керенский с какими-то дамами. Он как бы ехал на пикник и натолкнулся на препятствие в лице собственной армии. Он был недоволен, казаки шокированы... Керенский настаивает на атаке. Но у ворот, в толпе, настроение крепнет. Краснов выдвинул артиллерию. Первое! Второе!.. Толпа разбежалась. К вечеру 28-го "занято" Царское.

    В это время шло побоище в Москве и делались последние приготовления к завтрашнему выступлению в Петербурге. Может быть, как раз подоспеет и армия Керенского?.. Но Керенскому 29-го пришлось сделать дневку в Царском Селе. Настроение там было кругом крайне враждебное. Идти же больше было нельзя: надо было оставить гарнизон, чтобы не напали с тыла. Армия таяла. Надо было подождать каких-нибудь подкреплений. Какая-то часть к вечеру подошла. Всего сейчас насчитывалось: 630 всадников и 420 пеших, 18 орудий, броневой автомобиль и поезд.

    Но казаки за этот день успели сильно разложиться. Работали агитаторы. Еще большее влияние оказывала окружающая масса... Громко выражали возмущение Керенским, который не дает подкреплений. Казаки, признавая Краснова, уже не хотели идти под знаменем Керенского и стали требовать удаления "его -- провокатора"... Все это не обещало ничего хорошего.

    Подступил к Краснову и искуситель в лице Савинкова: уберем Керенского, арестуем его. Его фирма никому не нужна -- ни для стратегии, ни для политики... Краснов не поддался искушению, но уговаривал Керенского уехать и ждать в Гатчине. Керенский не соглашался...

    При этой черносотенной армии, разлагаемой большевиками, оказались и военные комиссары Войтинский и Станкевич. Они выбивались из сил, убеждая армию остаться верной Керенскому, но вместе с Красновым уговаривали Главковерха уехать из армии. Керенский наконец согласился и отбыл в Гатчину.

    Кое-как, при содействии комиссаров, заключили соглашение: царскосельский гарнизон не ударит в тыл. Но казаки, проведя больше суток в разлагающей атмосфере, отказались выступить дальше. Они заявили, что это бесполезно, так как пехота не идет...

    Это было правильно. Но что-нибудь одно: либо ждать в Царском окончательного разложения, либо поправить конъюнктуру решительными успехами. Краснов убедил казачьи комитеты произвести "рекогносцировку". Если будет неудача, вернутся в Царское и будут ждать.

    30-го выступили и пошли на Пулково. Оттуда начали постреливать. Окрестное население, привыкшее к царским маневрам, сбежалось посмотреть. Убеждения разойтись не действовали: царь и тот не прогонял, видали! Мужички и девки не могли взять в толк, что это не маневры.

    Но это были не маневры. Пулковская гора была черна от усыпавших ее красноармейцев. Были видны и отряды матросов... Краснову донесли, что подходит большой неприятельский отряд до 10 000 человек. Это был Измайловский полк. Против него послали поезд и 30 человек. Полк не заставил себя ждать и бежал в полном составе.

    Но настоящий враг был впереди. И тут разыгралось то единственное сражение, о котором сообщал Троцкий в ночь на 31 октября... Главнокомандующий соображал, на что ему решиться. Может быть, целесообразнее всего была артиллерийская подготовка. Но в это время сотня оренбургских казаков, помня о прежних удачах, бросилась в атаку. Это был решающий и все решивший момент. Рабочие побежали, но матросы устояли. Они отбили атаку и сохранили позиции.

    Сотня потеряла 18 человек. Эта цифра существенно отличалась от полутора тысяч, указанных в донесении Военно-революционного комитета. Но эпопея была кончена. Повторять попытки наступления было немыслимо. Надо было отступать.

    Еще во время боя были получены тревожные вести из ближнего тыла, из Царского. Там в ответ на требование отказали в патронах и грозят с минуты на минуту нарушить нейтралитет. Пришлось, минуя Царское, отступать прямо к Гатчине. Там предполагалось отсиживаться, ожидая подкреплений. Краснов издал приказ, гласивший: "Рекогносцировка выяснила, что сил недостаточно"...

    В час ночи на 31-е армия докатилась обратно до Гатчины. Это были одни обрывки прежней армии, сохранявшей подобие микроскопической, но организованной военной силы. Пулково было Москвой нашего Бонапарта. А сам Керенский ждал во дворце, где некогда протекали дни гатчинского "военнопленного русской революции". Гатчине предстояло стать Ватерлоо.

    Гатчину надо было превратить в крепость. Но вместо того город совсем не охранялся. Краснов отдал приказ выставить пикеты. Но приказ не был выполнен. Армии уже не было. Эпопея была кончена.

    Утром 31-го пришла телеграмма от железнодорожников. Они требовали перемирия и настаивали на своей политической платформе. Перемирие было единственно возможным выходом. Не выходом вообще, но выходом на несколько часов. Другое дело -- политическая платформа железнодорожников.

    Произошла жалкая сцена. Законная и неограниченная революционная власть в лице Керенского обсуждала положение с Савинковым и Станкевичем. Савинков настаивал на одном: продолжать боевые действия. Станкевич утверждал, что большевиков необходимо и полезно допустить в правительство. А Керенский, признавая невозможность боевых действий, не допускал большевиков к власти... Краснов был молчаливым свидетелем этой сцены: не дело солдата вмешиваться в политику [все это описание дано мною неполно, а может быть, и не совсем точно. В деле участвовал еще и Войтинский, а также и Чернов. Что они, собственно, делали и говорили в Гатчине в последние моменты драмы, мне в точности неизвестно. Но, во всяком случае, это решительно не изменило хода истории].

    Разговор о "новожизненской" платформе окончить не удалось... Из Петербурга, из Смольного, прибыли парламентеры. Но они разговаривали не в залах дворца, не с Керенским и не с Красновым. Они атаковали казацкую массу и легко достигли своих целей... В качестве парламентера явился известный нам матрос, ныне морской министр Дыбенко. Огромный, чернобородый, красивый, веселый человек -- он без труда нашел надлежащий тон в беседе с казаками. По словам Краснова, он в мгновение ока очаровал не только казаков, но и многих офицеров.

    Чего он требовал? Официально он также явился с предложением перемирия. Но, разговорившись, он очень быстро перешел к существу дела: выдайте Керенского!.. Дыбенко сыпал шутками и предлагал Керенского поменять на Ленина.

    После всего происшедшего для бедных казачьих мозгов это было непосильным испытанием. Что им Керенский? Не с ним ли вышла у них грязная история несколько недель назад? Скажут ли о нем хоть одно доброе слово их собственные командиры? А ведь большевики предложили мир. Большевики обещают через неделю отправить их на родной Дон. И кроме того, за Керенского получат Ленина, которого тут же повесят.

    Казаки бросились к Краснову. Выдадим!.. Краснов, по его словам и вопреки утверждениям Керенского, убеждал, усовещал и прогнал казаков. Но дело было плохо. Керенский, одиноко сидя в дальних покоях дворца, чуял правду. Силы и мужество оставили его. Бледный, растерянный, он обращался к Краснову:

    -- Меня выдадут?!

    Краснов ходил, высматривал, разузнавал... К вечеру он сказал Керенскому:

    -- Из дворца есть выход, который никем не охраняется. Там будет ждать автомобиль.

    Казаки приняли окончательное решение. Или просто к гатчинскому дворцу подоспела вооруженная группа рабочих и матросов. Вместе с ней был и Троцкий... Керенского искали по всему мрачному и унылому дворцу. Но не нашли. Керенский бежал в автомобиле. Под вечер, в солдатской шинели и фуражке, через толпу, заполнявшую двор и стоявшую в воротах, Керенского вывел мелкий авантюрист и будущий крупнейший эсеровский провокатор Семенов, состоявший в каком-то качестве при войсках нашего Бонапарта в момент его Ватерлоо.

    Так кончились исторические "дела и дни", так кончилась замечательная политическая карьера бурного темпераментом, слабого духом, расхлябанного русского интеллигента, искреннего демократа, театрально-шумливого, но бессильно-неумелого диктатора, присяжного поверенного Керенского. Это был позорный финал. Керенский пожал то, что посеял... Его личность не заслуживала такой судьбы.

    Ликвидацией Керенского был завершен октябрьский переворот. Москва еще была полем ожесточенной битвы. Враги и сторонники военного разгрома большевиков еще далеко не сложили оружия. Но сейчас в Смольном была единая и нераздельная власть республики. Ее вооруженные враги стали мятежниками -- бесспорно и безусловно...

    Переворот, поставивший во главе первоклассной мировой державы пролетарскую партию, был закончен. Открылась новая страница в мировом рабочем движении и в истории государства российского.

    Июнь -- август 1921 года

    --------------------------------------------------------------------------------

上一页 目录页
苏汉诺夫：革命札记（下）