革命的蚂蚁们

第一部

П. Никифоров
Часть первая
Во флоте
Организация кружков
?Полярная звезда?
Свидание Николая с Вильгельмом
Опять на ?бочке?
?Скоро офицерне крышка?
Спасаемся в шхерах
Подготовка к восстанию
В Петербурге
Восстание на ?Полярной звезде?
Кронштадтский мятеж
В экипаже
В защиту кронштадтцев
На электрической станции
Штаб агитации
В дружине на дежурстве
Встреча с Шеломенцевым
?Литературная? беседа с адмиралом
В 14-м экипаже
Возвращение команды с ?Полярной звезды?
Бунт в 14-м экипаже
Правительство наступает
Арест совета рабочих депутатов
Политическая стачка и восстание в Москве
Неудачная экспедиция
Побег с военной службы
Часть вторая
?Маленький узелок?
Выборы в думу. Визит к Бескараваиному. Массовка
Работа В гарнизоне ?Молодая Гвардия?. Налет на типографию. Бомбы
За девятичасовой рабочий день
Организация нелегального профсоюза. На помощь одесситам. Подготовка к стачке. Первое мая
Стачка
Одесские гости. ?Иностранцы?. Победа. Жандармы. Еще конфликт с комитетом. Отъезд

第二部

По полям, по дорогам. Агитаторы. Ингуши. Под охраной жандармов. Уральские приключения
Нижнеудинские солдатские митинги
Опять в Керчи
Аpeст и побег
В Баку
Скитание

第三部

Часть третья
Последние кровавые схватки
Маевка в тюрьме
В поисках за ?родными?
Пути-дороженьки
Опять в Крыму
В Одессе
Разгромленный Юг
В иркутском подполье
В иркутской тюрьме
Борьба в тюрьме
Хроника тюрьмы
Суд
Подкоп
Ленский расстрел

第四部

Часть четвёртая
Режим и население каторги
Неудавшийся побег. Еще год кандальных
?Четырнадцатая?
Революционный подъем и каторга
Будни каторги
Война
Уголовная катopга
Хроника каторги
Путешествие на Амурку
1917 год
Последние дни
Первые дни на воле
Февральские ветерки

革命的蚂蚁们


П. Никифоров

    Муравьи революции

    Издательство ?Старый Большевик?, Москва 1932

    Оглавление

    Часть первая

    Первые шаги

    Во флоте

    Организация кружков

    ?Полярная Звезда?

    Свидание Николая с Вильгельмом

    Опять на ?бочке?

    ?Скоро офицерне крышка?

    Спасаемся в шхерах

    Подготовка к восстанию

    В Петербурге

    Восстание на ?Полярной Звезде?

    Крондштадтский мятеж

    В экипаже

    В защиту кронштадтцев

    На электрической станции

    Штаб агитации

    В дружине на дежурстве

    Встреча в Шеломенцевым

    ?Литературная? беседа с адмиралом

    В 14-м экипаже

    Возвращение команды с ?Полярной Звезды?

    Бунт в 14-м экипаже

    Правительство наступает.

    Арест Совета рабочих депутатов

    Политическая стачка и восстание в Москве

    Неудачная экспедиция

    Побег с военной службы

    Часть вторая

    В Крымском подполье

    ?Маленький узелок?

    Выборы в думу. Визит к Бескаравайному. Массовка

    Работа в гарнизоне. ?Молодая гвардия?. Налет на типографию. Бомбы

    За девятичасовой рабочий день

    Организация нелегального профсоюза. На помощь одесситам. Подготовка к стачке. Первое мая

    Стачка

    Одесские гости. ?Иностранцы?. Победа. Жандармы. Еще конфликт с комитетом. Отъезд

    По полям, по дорогам. Агитаторы. Ингуши. Под охраной жандармов. Уральские приключения

    Нижнеудинские солдатские митинги

    Опять в Керчи

    Арест и побег

    В Баку

    Скитание

    Часть третья

    Ликвидация революции

    Последние кровавые схватки

    Маевка в тюрьме

    В поисках за ?родными?

    Пути-дороженьки

    Опять в Крыму

    В Одессе

    Разгромленный Юг

    Опять в Сибири

    В иркутском подполье

    В иркутской тюрьме

    Борьба в тюрьме

    Хроника тюрьмы

    Суд.

    Подкоп

    Ленский расстрел

    Часть четвертая

    На каторге

    Режим и население каторги

    Неудавшийся побег. Еще год кандальных

    ?Четырнадцатая?

    Революционный подъем и каторга

    Будни каторги

    Война

    Уголовная каторга

    Хроника каторги

    Путешествие на Амурку

    1917 год.

    Последние дни

    Первые дни на воле

    Февральские ветерки

目录页 下一页


Часть первая

    Первые шаги

    В далекой Сибири, где пролегает исторический путь политической ссылки, Якутский тракт, лежит большое село Оек.

    Оек является первым этапом, первой остановкой политических партий, отправляющихся из Александровского каторжного централа и из Иркутской тюрьмы в далекую якутскую ссылку.

    Я родился и провел свое детство в Оеке.

    Когда в селе узнавали, что идет в Якутку партия арестантов, мы, детвора, выбегали за околицу села навстречу партии, а матери и бабушки выползали за нами с шаньгами и калачами, которыми оделяли арестантов. А мы, сбившись в кучу, с любопытством рассматривали серых людей; с особым любопытством и уважением мы смотрели на ?кандальников?, считая их ?настоящими? разбойниками. Когда партия, отдохнув, отправлялась дальше, мы провожали ее до другой околицы. Километрах в пяти от села партия останавливалась на дневку в большой пересыльной этапке. Конвою также полагался отдых, и его заменяли крестьяне, мобилизуемые по наряду волостных властей. Мы, детвора, тоже присутствовали на этих караулах и принимали в них самое деятельное участие.

    Незабываемое впечатление осталось от этих дней, особенно ночей: вокруг высокой стены этапки раскладывались сплошным кольцом большие костры. Смолевые дрова горели среди темной ночи зловещим багровым пламенем, а на расстоянии двадцати шагов друг от друга, чернея, стояли мрачные фигуры мужиков, отиравшихся на дубины.

    Ночь для караульщиков проходила в нервном напряжении: не боявшийся зверей сибиряк с мистическим ужасом смотрел на высокие стены этапки, мрачной тенью выделявшиеся на ночном небе. Чувствовалось: появись в этот момент на стене беглец-арестант - и все мы, грозные стражи, бросились бы врассыпную.

    Мы, детвора, обычно также стояли возле отцов с дубинами и вместе с ними все это чувствовали и переживали.

    Как только начинался рассвет и ночь уходила, с ней вместе уходило и гнетущее состояние, люди стряхивали с себя страх, и лица становились веселее.

    Глубоко в моем сердце и в моей памяти запечатлелась однажды разыгравшаяся на этапке драма.

    Как всегда, мы выбежали за околицу встречать партию: сначала показалась вдали на дороге пыль, засверкали штыки конвойных, а потом показалась и серая масса арестантов, составлявшая партию человек в четыреста. Солнце палило с большой силой, и люди спотыкались от усталости. Мы хотели подойти ближе к партии, но конвой, обычно допускавший детвору даже разговаривать с арестантами, на этот раз нас грубо отогнал. Арестанты были угрюмые, молчаливые и тесно сжаты кольцом конвоя. Конвой не позволил передать арестантам ни шанег, ни калачей и, не дав сделать партии передышку, погнал ее прямо на этапку.

    Все чувствовали, что что-то случилось или должно будет случиться.

    Мужики на этот раз были мобилизованы в усиленном количестве. Десятки телег, запряженных парами, запруженные мужицким ?конвоем?, обогнали партию и, приехав к этапке, расположились вокруг ее ограды. Возле этапки уже расположилась часть запасного конвоя во главе с офицером, в ожидании партии.

    Наконец подошла и партия.

    Подойдя к этапке, многие арестанты от усталости свалились на землю. Офицер что-то кричал на конвойных, наскакивал на арестантов, солдаты с помощью прикладов кое-как установили порядок, построили партию рядами; против партии выстроили солдат. Партию пересчитали, офицер скомандовал входить во двор этапки; партия входить во двор почему-то отказалась. Офицер кричал, ругался; что-то кричали из рядов партии; один высокий арестант поднял кверху руку и стал что-то громко говорить арестантам. Офицер отдал короткую команду, и сейчас же раздался залп. Высокий арестант, с ним еще несколько человек повалились на землю; партия заволновалась, но осталась на месте. Раздался второй залп, и партия всей массой, сбивая друг друга с нот, ринулась в ворота этапки. На земле осталось восемь человек убитых. Весь сельский караул, а с ним вместе и мы, детвора, разбежались кто куда. Когда мы вернулись к этапке, порядок уже был восстановлен: убитые лежали покрытые рогожами.

    У высокого арестанта был оторван пулей указательный палец.

    В эту ночь вместе с мужиками ночной караул нес и военный конвой.

    Мой отец - сибиряк, золотоискатель, много лет путался по тайге. Мать жила в селе и кое-как вела небольшое крестьянское хозяйство. Сестры и брат работали по ?людям?, а я, последыш, учился в приходской школе.

    Лет сорока отец бросил путаться по приискам, голышом вернулся из тайги домой; потом лет пятнадцать прожил в Иркутске по найму и, затем уже вернулся к крестьянскому хозяйству и сидел на нем до самой своей смерти. Помер 96 лет, а мать померла на 12 лет раньше.

    Я окончил школу 12-летним мальчишкой.

    После школы отец отвез меня в город и сдал учеником в бакалейный магазин, к богатому купцу Козыреву. Самодур, пьяница, окруживший себя плутами-приказчиками, Козырев, жестоко зксплуатируя своих служащих, продавцов, в то же время заставлял их обманывать покупателей, мужиков, всучая им наряду с хорошими товарами и всякую шваль. Когда на Козырева находил запой, приказчики делались полными хозяевами и основательно воровали. Козырев это знал и всегда говорил ближайшим приказчикам: ?Воруйте, но чтобы обороты увеличивались и увеличивались мои доходы?; и приказчики добросовестно выполняли наказ своего хозяина. Два года прожил я в этой клоаке, не выдержал, ушел.

    От Козырева я перешел на лесопильный завод Лаптева, тоже акула, но уже другого порядка. Рабочий день у Лаптева был 12 часов, завод работал на две смены, круглые сутки. Моя задача была следить за масленками пильных рам на шатунах под полом; 12 часов в сутки в древесной пыли под полом делали работу несносной; проработав полтора года, я оставил завод и поступил сторожем на телеграф. Работа на телеграфе оказалась еще тяжелее, но зато я получал жалованья уже не 12 руб., как на заводе, а 17, что было для меня первым большим заработком. Правда, я там топил 19 печей, заправлял 60 керосиновых ламп, бегая в кабак за водкой телеграфистам и в кондитерскую за плюшками телеграфисткам. Жил в грязной от керосина и копоти кухне, а спал в шкафу и; никогда не высыпался: не хватало времени. Было тяжело, но и там я прожил незаметно около полутора лет. Выручил меня оттуда надсмотрщик Петров, взяв меня с собой в качестве рабочего в экспедицию, проводившую телеграфную линию в Якутск. Жалованье мне положили 30 руб. в месяц.

    Выбился на твердую дорогу. Это было в 1900 г.

    По возвращении из экспедиции поступил на то же жалованье на телефонную станцию в качестве штатного рабочего. Через год был приглашен в качестве электромонтера по наружной сети на электрическую станцию с окладом в 60 руб. в месяц.

    В 1901 г. я через Спиридона Миланского, рабочего телефонной сети, попадаю в социал-демократический кружок, который в течение года раза три собирался у него, на квартире, а также в доме купца Милля. В 1903 г. я перешел с электрической станции на завод винной монополии, где работал на установке новой электрической станции под руководством французского инженера. Здесь <я впервые успешно руководил стачкой рабочих завода, проходившей, правда, на весьма узкой базе -экономических требований, ограничивавшихся повышением заработной платы. После стачки был уволен и до осени 1904 г., до призыва на военную службу, вновь работал на телеграфе в качестве старшего рабочего на относке телеграфной линии по Кругобайкальской железной дороге.

上一页 目录页 下一页


Во флоте

    В 1904 г. осенью меня призвали на военную службу. В этот год весь молодняк Сибири направили на пополнение Балтийского флота. Эскадры Рождественского и Небогатоза сильно разредили Балтийский флот как в отношении судов, так и в отношении личного состава. Шла усиленная подготовка новых кадров. Сибирская молодежь полностью угодила во флот.

    В Иркутске я получил явку в Петербург в Технологический институт к ?Владимиру?; жил он, кажется, на 2-й роте Измайловского полка. Стояли мы до разбивки в Александро-Невском полку. Оттуда я связался с Владимиром. Он тут же в институте передал меня курсистке Насте Мамонтовой, которая -первое время служила связью между мной и партийной организацией. Через некоторое время нас разбили: часть пошла в гвардию, а главная часть сибиряков была назначена во флот. Нас перевели в 8-й флотский экипаж. На следующий день вызвали электриков, вышло нас человек 8, перед нами стоял унтер-офицер в темной шинели и в фуражке с георгиевской ленточкой; детина ростом около сажени, он осмотрел нас и подошел ко мне.

    - Ты с электричеством знаком?

    - Знаком. - ответил я.

    - Я его беру.

    ?Начинается?,- подумал я. Меня куда-то записали: матрос расписался, и мы пошли. Шел снег. Высокая фигура матроса маячила впереди; я шел за ним, волоча за веревочку по снегу свой сундучок.

    ?Ну и дядя,- мелькало у меня в голове,- неужели там все такие, что я буду среди них делать!? На душе делалось тоскливо и хотелось назад, в 8-й экипаж, к своим. Подошли к большим красным казармам, над парадным золотыми буквами: ?Гвардейский экипаж?, прошли под полутемными арками через двойные железные ворота. Двор находился в квадрате огромного корпуса, чистота двора меня подавляла. Матрос ввел меня в один из подъездов, и мы вошли в помещение казармы; это была казарма первой машинной роты. В роте был только один дежурный, остальные все были на учении. Дежурный указал мне койку. Я снял свой полушубок и лохматую шапку. Валенки мои раскисли, и с них на выскобленный добела пол стекали грязные капли. Щегольская фигура дежурного стояла передо мной, и мне казалось, что он ехидно посматривает на мои плачущие валенки. ?Прижмут, должно быть?, - подумал я, и мне опять стало не по душе.

    Мои товарищи по роте ушли в учебе порядочно вперед, и мне приходилось подготовляться в одиночку. Чтобы скорее подтянуть меня, мне дали дядьку, которому и было поручено учить меня строевой и словесной премудрости.

    Словесную премудрость я преодолевал довольно успешно, но со строевой дело подвигалось не важно, по крайней мере мой дядька был недоволен; однако после здравого размышления дядька заключил, что в моих недочетах не шагистике был виноват не столько я, сколько мои развалившиеся пимы.

    - Ать! Два!.. Ать!.. Топай, топай... Оть бисова душа! Ать, два, швыдче!.

    Но как я ни топал своими разбитыми пимами, ?швыдче? не получалось.

    - И чого воны, бисовы диты, бахилы жалиют, що це за муштра в пимах! - И дядька со скорбью смотрел на мои пимы и безнадежно разводил руками. Я вполне разделял его скорбь и считал, что всякая муштра в пимах - дело безнадежное. Однако дядька был человеком добрым, он заставил каптенармуса выдать мне сапоги, и мы с ним муштру кое-как одолели; я был включен в общую учебу с моими товарищами по роте.

    До присяги нас выпускать за ворота не полагалось; присягу же мы должны были принять в конце январи, после окончания строевой учебы: после присяги специалисты от строевой учебы освобождались на все время военной службы и посвящали все свое служебное время своим специальностям.

    Настя аккуратно посещала меня по востресеньям, приносила понемногу литературу и указания, как начать работу среда матросов экипажа. С новобранцами я сошелся довольно скоро, публика в большинстве заводская, в той или иной степени уже соприкасавшаяся с революционным движением, на разговоры шла легко и охотно. Скоро у нас образовался кружок. Дядька мой также оказался любителем до политических разговоров и тоже включился в наш кружок.

    В кружке читали литературу, газеты, и никаких особых революционных планов у нас пока не возникало.

    После присяги нас освободили от строевых занятий и выдали отпускные билеты. Я непосредственно связался с военной организацией.

    9 января прошло мимо нас. Еще накануне 1-я и 2-я машинные роты получили приказ сдать оружие. Этот приказ вызвал сведи команды недоумение; я тоже не понимал причины этого, хотя о митингах на заводах меня информировали, но о восстании или вообще о чем-либо серьезном разговоров не было. Я хотел вечером пойти справиться в партии, но оказалось, что отпуск матросов из экипажа прекращен, а вокруг экипажа усилены караулы. Выйти мне не удалось.

    Все эти меры повысили настроение среди матросов; всю ночь шло тихое митингование.

    Утром 9 января меры предосторожности были усилены. В дежурном снаряжении в роты явилось все начальство. Откуда-то принесли ворох деревянных палок. Палками вооружили человек 20-30 команды и по два человека поставили у окон, выходящих на улицу; был дан приказ, если начнут рабочие вламываться в окна, отбивать их палками.

    Изолированные от города, мы стали верить в возможность каких-то больших событий. Перекидывались мимолетными словами: сговариваться было невозможно, офицеры и ?шкуры? не спускали глаз. По улицам сновали конные и пешие патрули. Часов около двух стали слышны выстрелы, которые продолжались часов до пяти в разных местах города. На рысях проносились драгуны мимо экипажа; быстро пробегали кучки рабочих по тротуару. Вот все, что мы наблюдали 9 января. Лишь на другой день мы узнали о трагедии у Зимнего дворца.

    9-е января произвело гнетущее впечатление даже на строевые команды и на некоторую часть офицеров, которые ходили с растерянным видом и шептались в уголках, стараясь не попадаться на глаза высшему начальству.

    Через два дня все уже вошло в экипаже в обычную колею. Только еще более усилился поток агитационной боевой партийной литературы


Организация кружков

    Мне было поручено приступить к созданию кружков для работы вне экипажа. Мною было создано два кружка; в оба кружка входили матросы из Гвардейского экипажа, из 14-ro, из 18-го и из 8-го экипажей, с которыми проходили занятия вне экипажа. Кроме того мною организовывались ?экспедиции?, как мы их называли, в Лесной институт на доклады. В Лесном с докладами выступал, насколько мне помнится, т. Ленин. Таких ?экспедиций? было организовано' две с переодеванием в штатское платье на конспиративных квартирах. Мне же было поручено увязаться с Преображенским и Павловским полками. С Преображенским полком мне наладить работу удалось; была организована группа и увязана с военным отделом партии. Работа в Преображенском полку развернулась настолько успешно, что в 1906 г. батальон полка был в полном составе арестован и заключен в лагере села Медведь, где содержались пленные японцы. В лейб-гвардии Московском полку также была организована группа. Следствием работы этой пруты был отказ полка выступать против рабочих во время ноябрьских событий. На одном из митингов полка солдаты прогнали с митинга всех своих офицеров. В группу Московского полка входили почти все сибиряки.

    С Павловским полком произошел у меня конфуз; уже много позднее социал-демократами была выпущена брошюра под названием ?Новый закон?, связанная, кажется, с новым законом о Государственной думе. Забрав десятка два этих брошюр и напихав их под шинель, под пояс, я отправился в Павловский полк, где уже имел связь с одним павловцем. Придя в полк, я знакомого павловца не застал, брошюры уносить не хотелось, и я взял и сунул незаметно в одну из кроватей под подушку несколько брошюр; дневальный замелил и быстро пошел к этой койке, а я быстро зашатал к выходу. Дневальный, обнаружив брошюры, закричал мне, чтобы я остановился; я пустился карьером вниз по лестнице; в это время у меня расстегнулся пояс и брошюры посыпались вниз; дневальный вместо того, чтобы погнаться за мной, начал собирать брошюры, а я в это время вышел за ворота и быстро зашагал по Миллионной улице к дворцу; забежал в Преображенский полк и там скрылся. Сделал проверку, ищут меня или нет; узнали, что у павловцев какой-то матрос с георгиевской ленточкой разбросал по лестнице брошюры и скрылся. Получив информацию, что на Миллионной все спокойно, я ушел к себе в экипаж. На другой день ротные командиры экипажа спрашивали: ?Кто вчера был в Павловском толку?? Оказалось, что никто не был. Знакомого павловца долго допрашивали, кто к нему приходил. Он заявил, что был в наряде, а поэтому и не мог видеть, кто в это время у него был.

    Так этот комический инцидент и закончился без всяких последствий.


?Полярная звезда?

    Весной наша рота была назначена ?а императорскую яхту ?Полярная Звезда?, корабль крейсерного типа, скорее похожий на плавучий дворец. Черный корпус, створчатые иллюминаторы-окна в два ряда. Идеальная чистота на верхней палубе, начищенные медные и латунные части сияют, как зеркало. Чрезвычайная чистота во всех внутренних мастерских и машинных частях судна. Царские покои убраны с особой и весьма редкой роскошью. Каюты командного состава обставлены также весьма роскошно. Стоимость судна с ремонтами расценивалась в 32 миллиона руб. Одевали матросов хорошо, даже рабочие костюмы были из высокого качества тонкого брезента. Только пища была среднего качества. Командный состав судна состоял целиком из ?сиятельных? и ?светлейших?; из более низшего ранга, кажется, был только барон Розен. Командиром был капитан первого ранга граф Толстой. Старшим офицером был лейтенант Философов, политически весьма подозрительная личность, которого боялись все остальные офицеры. Было большое подозрение, что он весьма тесно связан с охранкой. Это подозрение было, вероятно, потому, что императорская яхта не могла не находиться под надзором охранки.

    Я был назначен в минно-машинное отделение в качестве машиниста, под команду подловатого капрала Маковского.

    Пока яхта стояла на Неве, мне удалось побывать в городе и нагрузиться кое-какой литературой, которую я хранил на яхте. Кружок наш немного разбился, на яхту попали только двое: я и Соколов. Соколов был на ?Штандарте? (яхта Николая II), но после аварии ?Штандарт? был поставлен в док на долгое время, и Николай в 1905 г. пользовался ?Полярной Звездой?, яхтой вдовствующей императрицы.

    Работы на яхте было много: к народу из строевых рот нужно было приглядеться; поэтому среди команды работу развертывать не торопились, ограничиваясь накоплением литературы.

    Приготовились окончательно к кампании; в мае яхта ?Полярная Звезда? вышла из Невы в сопровождении двух миноносок и стала на ?бочку? на Малом кронштадтском рейде. До июля мы благополучно плавали вокруг ?бочки?, и я за это время два раза ездил в Кронштадт. B Кронштадте виделся с земляками, среди них уже шла усиленная революционная работа. Работали главным образом матросы, присланные из черноморских частей. Создались сильные кружки в 16-м экипаже, в 6-м, 4-м и др.; настроение наших сибиряков было в огромном большинстве боевое. Когда спрашивали меня, как у нас на! яхте, я мог ответить, что такого подъема нет.

    - А что вы думаете делать? - спрашивал я у земляков,

    - Что? Вот погоди, офицеров громить будем; наши вожаки говорят, что скоро все подымемся.

    Мне казалось, что действительно в Кронштадте идет большая работа, я чувствовал себя немного неловко за мою работу на яхте.

    У меня какой-то кружок, книжки, прокламации, а тут вон какие задачи и какой размах; не ясно было только, почему офицеров громить, как-будто чего-то не хватает.

    Был в 7-м экипаже на собрании матросского кружка, выступал черноморец; в кружке было человек 50; говорил о тяжелой дисциплине и о зверствах офицеров; говорил много о революции, что мне уже было известно; матросы внимательно слушали и молчали, только изредка ругались, когда матрос говорил о тяжести матросской службы. Когда дошел до сроков службы и заговорил о необходимости сокращения сроков, поднялся шум: была нащупана реальная, больная жилка. Два раза я был на заседаниях кружка, и оба раза гвоздем разговоров был вопрос о сокращении службы. По пути говорили о том, чтобы прижать хвосты ?офицерне?, о режиме и т. д.

    Но плана, даже программы не было, как-то все эти разговоры не кристаллизировались в ясных формулировках. Чувствовалось, что у самих ?черноморских практиков революции? еще нет ?стержня?. Несмотря на это, работа матросов в Кронштадте влила в меня новые силы, и мне уже казалось, что воспитательная кружковая работа недостаточна. Нужно было проявлять большую активность. Заряженный настроениями Кронштадта, я немного выбился из колеи и потерял свою прежнюю осторожность. Возвращаясь на яхту, я, как всегда, потащил с собой литературу. А кроме литературы я еще захватил нисколько газет революционного содержания. Когда я выходил из катера на яхту, меня увидел старший офицер Философов; увидав газеты, он подскочил ко мне и вырвал их.

    - Это откуда? - закричал он на меня. Я вытянулся в струнку и ответил, что газеты купил в Кронштадте.

    - А-а, в Кронштадте, хорошо, иди.

    Как он не догадался меня ощупать, я не знаю; только я помню, что я готов был выполнить все его требования с абсолютной точностью, лишь бы он до меня не дотрагивался. И когда он меня отпустил, я на крыльях шел к себе на нижнюю палубу и сгрузил Соколову всю свою нелегальщину.

    Через некоторое время меня вызвал минный офицер, непосредственное мое начальство.

    - Никифоров, ты чего наделал?

    - Не могу знать, ваше благородие, как-будто ничего.

    - Хм, ничего, говоришь? А какие ты газеты притащил?

    - Купил в Кронштадте. Все покупают, и я купил. Интересная газета, ваше благородие; все матросы читают.

    - Интересная, говоришь? Так вот за эти интересные газеты ты будешь подвергнут судовому аресту на два месяца, понял?

    - Понял, ваше благородие.

    - И какой чёрт тебя сунул с этими газетами на глаза старшему офицеру? Не мог спрятать,- офицер повернулся и зашагал по каюте.

    - Ты вот что, поменьше попадайся на глаза Филооофову.

    - Есть, ваше благородие.

    - Ну, иди.

    Мне было ясно, что минный офицер не склонен ко мне сурово относиться за мой поступок и, по-видимому, недолюбливает Философова.

    Так я благодаря минутной распущенности оказался на два месяца лишенным связи с внешним миром. На Соколова надеяться было трудно, потому что, как только он дорывался до берега, всегда возвращался ?на парусе?, поэтому мы еще ранее с ним сговорились, что он не будет брать на волю никаких поручений, хотя неоценимым человеком он был на яхте или в экипаже.

    Сидеть всю кампанию на судне да еще на ?бочке? было весьма неприятно и тяжело: один день, как капля воды, похож на другой.

    Утро - вставать в шесть часов, на молитву, завтрак, чистить медяшку, мыть полы, поднятие флага, обед и т. д. - так изо дня в день.

    Однако мое заточение принесло и свою пользу. Я усиленно принялся за создание крепкого кружка Возможность больших событий, навеянная на меня на кронштадтских собраниях, не давала мне покоя; я очень боялся, что события развернутся так скоро, что мы не сумеем принять в них участие.

    Наш кружок состоял из меня, Соколова, машиниста, воспитанника экипажа, одного минера-латыша и еще кого-то из машинистов; я стал их заряжать теми настроениями и планами, которые сообщились мне в Кронштадте.

    Когда я говорил, что кронштадтцы хотят ?громить офицеров? и требовать сокращения сроков службы, Соколов буквально выразил то же, что и мои земляки:

    - Офицерам хвосты наломать не мешает, а вот сокращение сроков службы - это дело хорошее и большое.

    Кружок решил работать по ночам, привлекая надежную молодежь. Чтобы не провалиться всем, решили создать новый кружок, которым поручили руководить машинисту-воспитаннику, а мы все взяли индивидуальную обработку.

    Однажды, в один из июньских дней, наш кок привез вместе с кислой капустой из кронштадтских погребов известие:

    - В Либаве матросы взбунтовались и побили своих офицеров и, говорят, Либаву захватили.

    - В Кронштадте матросы ?ура? кричат, по улицам бегают. Говорят, тоже офицеров бить будут, добра мало будет,- добавил кок,- перепьются все.

    На другой день получили известие, что в нескольких экипажах выбросили баки с обедом, разогнали из экипажей офицеров и выбили окна, идут большие митинги.

    Через два дня наступало воскресенье, решили мобипизовать весь кружок, кроме меня, в Кронштадт, чтобы толком добиться, что и как. Выехать однако не удалось. Выход на берег команде был воспрещен.

    Мы опять остались без информации. Навалились на кока чтоб он подробнее разузнал, в чем дело. Но и коку не удалось: с ним выехал боцман Шукалов (лютый зверь) и не дал ему ни с кем перекинуться словом. ?Полярную Звезду? изолировали.

    Так мы сидели недели две или три, как в тюрьме и ни одной вести, что делается в Либаве, Кронштадте и в Петербурге, не получали.

    Сорвал нас с ненавистной ?бочки? неожиданный для нас ?морской поход? - ?Полярная Звезда? ушла в море.


Свидание Николая с Вильгельмом

    В июле, в один из дней был дан приказ ?готовиться к походу?. Куда едем и когда, никто ничего не звал. Боевая вахта заняла места, задымили трубы, задышали огромные цилиндры, заворочались огромной толщины юлы, винты повернулись в воде, и дремавшая махина яхты вздрогнула.

    ?Полярная Звезда? стала под парами.

    Через два дня яхта приняла дворцовую прислугу: повара, лакеи, адъютанты во главе со стариком-солдатом, дядькой Николаи.

    На третий день на яхте ?Александрия? приехали Николай, царица со всеми детьми и вдовствующая царица с огромной свитой. Потом приехал военно-морской министр Бирюлев. Яхта снялась с якоря и пошла в море, сопровождаемая броненосцем ?Слава? и эскадрильей минных крейсеров и миноносцев.

    Якорь бросила яхта в Биорках.

    Отдохнув два дня от поездки, Николай ежедневно стал ездить на острова охотиться за лисицами.

    Записывали матросов, желающих принять участие в облаве на лисиц. Я тоже записался, но меня вычеркнули; когда я спросил почему, боцман мне ответил язвительно: ?неблагонадежен?.

    Поездка в Биорки все-таки была разнообразием, но она срывала всю нашу работу: люди целые дни были заняты по горло: строевые команды то и дело летали на верхнюю палубу по команде ?Повахтенно во фронт!?, когда выходил кто-либо из царственных особ из каюты.

    Николай и его жена часто приостанавливали эти команды; им, как и матросам, надоела эта церемония, но царица-мать требовала для себя выполнения церемоний полностью и так измучила матросов, что они возненавидели ее всей душой.

    Дня через три пребывания в Биорках прибыла германская императорская яхта ?Гогенцоллерн? в сопровождении двух крейсеров и, кажется, двух миноносцев. Как яхта, так и крейсеры были выкрашены в ?мирный? белый цвет. Германская эскадра красиво выделялась на мутно-сером фоне Балтийского моря.

    На ?Гогенцойлерне? находился германский император Вильгельм II.

    Броненосец ?Слава? открыл салютную стрельбу из орудий, за ?Славой? последовательно салютовали крейсеры и ?Полярная Звезда? до 101 выстрела, германская эскадра также салютовала 101 орудийным выстрелом, вошла в зону ?Полярной Звезды? и стала на якорь.

    Тут только перед нами вскрылся истинный смысл морской прогулки Николая II: происходило политическое свидание двух самодержавных деспотов.

    Нас весьма интересовал смысл этого политического свидания, и мы ?мобилизовали? все способы, чтобы приподнять хотя бы краешек завесы над этим свиданием.

    Дядька Николая, старый николаевский солдат, кое-что нам открыл. Он любил водочку, и мы вечерами это удовольствие ему доставляли.

    Старик, будучи навеселе, повторил нам несколько фраз, которые он слышал от членов свиты Николая. Когда мы у него спросили, зачем устроено это свидание, то он ответ:

    - Если бы Витте был в Петербурге, он этого бы свидания не допустил.

    А потом еще такое замечание от него мы слышали после обмена визитами Николая с Вильгельмом:

    - Опутает немец Николашу.

    Когда мы опросили, почему он думает, что немец опутает Николая, то он нам ответил:

    - Придворная челядь болтает, а она всегда верно чует.

    Придворной челядью старик считал постоянную свиту Николая.

    Замечание о Витте нам почти ничего не говорило. Мы знали, что Витте уехал в Америку заключать мир, но нам было непонятно, почему Николай мог зависеть от Витте. Мы не знали, что звезда Витте в это время уже достигла своего зенита.

    Когда Вильгельм нанес первый визит на ?Полярную Звезду?, он принял рапорт, обошел вахты (фронт) и по-русски поздоровался:

    - Здорова!

    - Вот рвануть бы - сразу бы две империи потонули,- острили матросы.

    Обмен визитами происходил ежедневно в течение трех- четырех дней.

    Переговоры велись; офицеры об этом между собой говорили; старик-дядька нам тоже сообщил:

    - Немец все-таки облапошил Николая: соглашение подписал.

    - Да ты расскажи толком, что подписал Николай? - спрашивали его. Старик только рукой отмахивался:

    - Свитские говорят, что соглашение подписал, что немец надул.

    Через три дня германская яхта в сопровождении германских и наших судов ушла из Биорок. ?Биоркское свидание Николая с Вильгельмом? закончилось. После этого свидания среди свитских начали происходить довольно откровенные разговоры; свитские собирались кучками, слышались в досадном тоне следующие реплики: ?Но как же с Францией??

    И опять начало упоминаться имя Витте: ?Жаль, Витте нет, он не допустил бы до соглашения?.

    Наши попытки добиться сущности ?соглашения? никакого результата не дали; по-видимому, свитские знали только в общих чертах о соглашении и о каком-то противоречии с русско-французским договором. Только позднее стало несколько известно, что Вильгельм вырвал у Николая в Биорках соглашение, по которому Россия обязана помогать Германии в случае войны с другими государствами. Говорили, что это соглашение направлено против Франции, в то время как у России с Францией имеется такое же соглашение, направленное против Германии, которое продолжает действовать.

    В общем свитские объявили ?биоркское свидание? скандальным.

    Для нас, однако, вопрос оставался неясным, и в дальнейшем мы им не занимались.

    Пробыв несколько суток в Биорках, яхта снялась с якоря и вернулась в Кронштадт.


Опять на ?бочке?

    Возвратившись в Кронштадт, ссадив Николая с семьей и челядью с яхты, мы опять прочно уселись на ?бочку?. Потянулись монотонно каторжные для меня дни. Команда провозилась дня три над уборкой, и, приведя в порядок яхту после ?похода?, матросы стали no-очереди ездить на берег в Кронштадт. С берега привозили известия, которые меня основательно волновали: одни говорили, что в Кронштадте здоровая пьянка, что матросы ?гоняют кота? офицерам, другие говорили, что ?матросня митингует и выносит резолюции?.

    Ясно было, что в Кронштадте что-то происходит не совсем обычное. Я сделал попытку сократить срок моего ареста и обратился к моему минному офицеру, чтобы он поговорил с командиром о сокращении мне срока и разрешении съездить на берег.

    - Зачем ты хочешь ехать на берег? - спросил меня офицер.

    - К землякам, ваше благородие, соскучился.

    - Не доведут тебя до добра эти поездки. Хлопотать не стоит, командир не пустит.

    - А может пустит, ваше благородие, попробуйте.

    - Нет, и пробовать не буду. Если бы ты нарвался на командира, было бы полбеды: он бы тебя простил, но тебя угораздило нарваться на Философова, тут ничего не сделаешь, командир не согласится.

    Моя попытка успехом не увенчалась. Я решил передать мои связи Соколову и добиться от него, чтобы он отказался от пьянки.

    Против ожидания Соколов сразу согласился.

    - Надо, браток, нам увязаться, ты прав; я постараюсь вернуться на ?своих?, чую, братва за дело берется, теперь не до пьянки.

    Я дал записки в 17-й и 2-й экипажи к землякам, просил их свести Соколова с группой и дать ему полную информацию о положении дел.

    Соколов уехал.

    Остальные члены группы ездили в Петербург. При каждом отпуске привозили оттуда известия также волнующего характера.

    - Технологический бурлит, матросы смотрят на Кронштадт и ждут.

    Кругам кипело, бурлило, готовилось во что-то вылиться, а я, прикованный к ?бочке?, плаваю кругом ее вместе с яхтой.

    Непостижимо нудна и однообразна была жизнь на яхте в это время, тяжесть эта усугублялась еще тяжелым морским режимом, который царил на яхте.

    День яхты начинался с пяти часов утра и прекращался в десять вечера. Несмотря на то, что яхта стояла на ?бочке?, вахты всегда были на своих местах; особенно доставалось нам, минным машинистам. Наши вахты всегда полностью были в работе, потому что пародинамомашины работали день и ночь, освещая днем трюмы, а ночью всю яхту. Вахта длилась четыре часа. Приходилось стоять двое суток в три смены. Часто приходилось стоять с двух часов ночи до шести утра - самая тяжелая вахта: ходишь сонный, того и гляди, что на вахте заснешь. Днем даже после таких вахт спать запрещалось за исключением одного часа после обеда ?на руке?, постелью пользоваться строго запрещалось; предутренняя вахта обычно всегда валилась с ног и при всяком случае старалась где-нибудь прикорнуть. Я первое время после чистки медяшки прятался в рундуке, под паклей и обтиркой (рундук-это ларь с крышкой), но однажды старший офицер, по-видимому, уже несколько раз замечавший мое исчезновение, разыскал меня, извлек оттуда и заставил меня целую неделю ?драить? (тереть) палубу в качестве наказания.

    Однако молодость брала свое, сон гнал нас искать себе новые потайники, где бы можно было выспаться. Соколов был опытнее и прятался удачнее; вахту несли мы с ним вместе, он показал мне место, где не легко было нас найти даже старшему офицеру. Адъютантские каюты царской стражи почему-то замкнуты не были, в каютах, как на пароходах, были двухэтажные койки: нижние койки можно было поднять, под ними было достаточное пространство, чтобы лечь человеку. Вот эти-то каюты мы и избрали в качестве конспиративной спальни, там и прятались после утренних вахт.

    Старший офицер несколько раз замечал наше отсутствие, заставлял старшего капрала искать нас и сам искал, но найти долго не мог и открыл наше убежище совершенно случайно.

    Позавтракав после утренней вахты, наскоро вычистив медяшку, мы с Соколовым незаметно исчезли в нашем убежище: забрались под диван и заснули. Спали довольно долго. А старший офицер нас, по-видимому, усиленно искал.

    Сквозь сон слышу, кто-то отворил дверь и вошел.

    - Фу... Сволочи!

    Я так и прилип к полу: голос старшего офицера; я подумал, что он нашел Соколова и ругает его.

    - Вот навоняли, прохвосты, должно быть спали тут. Старший офицер вышел, прихлопнув дверь; у меня отлегло от сердца.

    - Эй, Соколов, спишь?- окликнул я негромко, но Соколов спал крепко и не отозвался. Только я хотел вылезти, как послышались шаги, дверь отворилась, вошел опять старший офицер и с ним еще наш капрал.

    - Слышишь, как навоняли, сволочи?

    - Здорово навоняли, ваше благородие,- ответил ему капрал

    - На палубе их нет, значит, они где-нибудь здесь, надо поискать.

    Опять у меня сердце захолонуло: ?найдут?. Капрал начал шарить по койкам.

    - Никого нет, ваше благородие.

    - А ну, подними нижнюю койку. Капрал поднял койку.

    - Вот он,- крикнул обрадованно офицер.- Наверно, и Никифоров здесь, поднимай другую! Капрал поднял одну койку.

    - Нету.

    Поднял другую.

    - Нету. Поднял, наконец, и мою койку.

    - Есть, ваше благородие, здесь.

    Я, не ожидая приглашения, вылез из своей берлоги, из другой берлоги показалась усатая рожа Соколова.

    - Так, так голубчики, в царских покоях расположились... Подраите палубу, подраите.

    Мы с помятыми, заспанными рожами, с волокнами пеньки в волосах молча стояли перед офицером

    - Ведь вот, сволочи, куда забрались! Если бы не навоняли, так и не нашел бы. Смотри, и пакли сволочи натаскали. Ну пошли, чего стоите!

    Мы с Соколовым поспешили уйти. Палубу я драил две недели, Соколов - одну неделю. Так проходили наши дни: вахта, чистка медяшек, драить палубу, борьба со сном, поиски укромных уголков, преследования старшего офицера - так изо дня в день. Только вечерами в ?кожухе? или в каком другом укромном месте сходился наш кружок, говорили о работе разбирали приносимую матросами из города информацию. А ночью между висячими койками чтение и тихие разговоры с матросами.


?Скоро офицерне крышка?

    После одной из тревожных информации и после моей неудачной попытки получить амнистию решено было произвести глубокую проверку сведений ив Кронштадта. Соколову я уже сообщил все мои связи, другой член кружка должен был использовать свои в других экипажах.

    Соколов сдержал слово и пришел ?на своих?, принес литературу и ошеломляющие известия: некоторые экипажи готовятся выступить; офицеры отправляют свои семьи в Петербург. Другой член кружка сообщил, что разговоры идут большие, как-будто есть требования или петиция, которую хотят преподнести начальству; если требование не удовлетворят, то хотят поднять восстание.

    Однако из обеих информации ничего определенного выудить не удалось, и положение осталось не ясным. Не ясно было, что за требования в петиции готовились для предъявления, кто эту петицию составлял, не ясно было, где она находится.

    Более определенные вести приносила матросская масса: ?Скоро офицер не крышка?. Вот эта ?крышка? более точно характеризовала общее настроение Кронштадта и давала направление нашей работе.

    Кронштадтцам еще не совсем ясно, в какую сторону разовьются события, все же считают ясным, что матросня выступит массой,- докладывал нам в кружке Соколов,- из политических требований выпячивают сокращение срока военной службы, как более понятный и близкий матросам лозунг. Нам тоже этот лозунг нужно выпячивать и вокруг него организовать команду яхты.

    Принесенные ив Кронштадта вести влили свежую струю в нашу работу: мы с новой энергией повели агитационную работу.

    Разъясняя матросам политические требования, необходимость которых мы не всегда удовлетворительно могли доказать, мы зато требование ?сокращения срока службы? сделали боевым лозунгом, вокруг которого и сосредоточивали мысль матросской массы.

    Слухи о скором выступлении однако не подтвердились.

    До сентября мы благополучно простояли на ?бочке?.

    Интересным для нас событием за это время была стачка портовых рабочих Кронштадта. Рабочие выставили целый ряд экономических требований, а также требование о восьмичасовом рабочем дне и о праздновании первого мая. Матросы со вниманием следили за этой стачкой: их очень интересовало, получат ли рабочие первое мая.

    Этот вопрос занимал матросские умы довольно долго и служил нам дополнительным материалом для агитации.

    Забастовку рабочих кронштадтские .матросы не использовали, и она закончилась каким-то соглашением. Наша команда очень интересовалась, добились ли рабочие первого мая.

    Из Питера получились сведения, что забастовали студенты, требуют ?автономии?, что многие заводы бастуют, в Москве тоже что-то происходит.

    Вести ив Питера вновь поставили перед нами вопрос: ?как бы не опоздать?. Однако- разобраться в новых событиях ним как следует не удалось: ?Полярная Звезда? опять получила приказ готовиться в поход. Оба наши кружка вошли в боевую вахту.

    ?Полярная Звезда? вновь приняла на борт Николая с семьей и многочисленной свитой.


Спасаемся в шхерах

    Сентябрь в Питере бродил буйно. Волнения в высших учебных заведениях расценивались матросами как ?первая задирка революции?; шумы этой задирки глухо доносились до Кронштадта, и их чутко улавливало матросское ухо. Глухое ворчание в рабочих массах, на которое опиралось студенческое бунтарство, тревожило напряженное матросское чувство. Матросня распоясывалась, кипела и плескалась через край.

    Гнездом студенческого брожения был Технологический институт. Студенты густо набились в нем и жужжали, как осы. Кругом института рабочие, казаки, драгуны, полиция и прочая столичная масса тоже гудели и волновались.

    Полиция пыталась действовать по-старому рьяно, но окружающие настроении охлаждали ее пыл. Казаки держали себя так, что надеяться на них было рискованно; драгуны тоже энтузиазма к расправам не проявляли. Одним словом, было много шума в институте, еще больше крупом института.. ?Задирка? развертывалась во-всю, с заводов и фабрик откликались неурочные, волнующие гудки.

    Флотские экипажи, некоторые гвардейские полки - Преображенский, Московский, Финляндский, армейский Александро-Невский и другие - не только не могли быть двинуты на помощь полиции, но требовали за собой особого надзора. Командному составу этих частей приходилось ставить перед собой задачу во что бы то ни стало удержать свои части в казармах и не дать им выйти на улицу. Полицейские посты отодвинулись с перекрестков к сторонке.

    Мальчишеский задор вместе с толпами рабочих врывался на широкие проспекты и нарушал их благопристойность. В сумерках старого дня сверкали молодые зарницы. Рассекая мутные волны Балтийского моря, ?Полярная Звезда?, делая двадцать два узла в час, поспешно уносила ?царствующий дом? от беспокойного города в спокойные воды финляндских шхер.

    Я стою на вахте уже двенадцать часов, моя ?француженка? в неустанном беге поет свое - четыре тысячи оборотов в минуту; щетки динамо, злобно брызгаясь синими искрами, жадно впивают в себя электрические токи. Соколов, опершись на наглухо закованный в чугун ?Феникс?, дремлет. Уже пятнадцать человек кочегаров и машинистов выбыли из строя, не выдержав жары глубоких колодцев кочегарок и накаленной ворочающейся стали гигантов-машин. Небоевые вахты послали на их место замену. Наш капрал Маковский, жирный белобрысый, кляузный и трусливый человек, тоже мучился с нами, тихонько трогая за плечо Соколова и плаксиво просил:

    - Соколов, голубчик, не спи, скоро приедем, сменишься, уснешь.

    Соколов просыпался, смотрел мутными глазами, на Маковского и сонно говорил:

    - Шкура, уйди.- отвертывался и опять засыпал, уткнувшись на вздрагивающий чугун ?Феникса?. Маковский трусливо на него смотрел и шел к трапу караулить, чтобы не наскочил дежурный офицер. Я мочил себе голову холодной водой и крепился. Капризная ?француженка? не позволяла дремать,

    К утру ход ?Полярной Звезды? стал замедляться, через некоторое время, судорожно вздрагивая корпусом, яхта остановилась.

    Глухо рокотали цепи якорей, сквозь стихающий гул стали выскакивать отдельные звуки покрываемой до этого походным гулом судовой жизни. Наконец все успокоилось, звуки стихли, и ?Полярная Звезда? мягко улеглась в покойные воды финляндских шхер.

    На этот раз охрана яхты были чрезвычайной: по ночам яхта окружалась сплошным огненным кольцом прожекторов военных судов, которые плотным строем окружали императорскую яхту с ее ?драгоценным? грузам.

    Днем также предосторожности предпринимались усиленные: дежурные быстроходные миноноски целыми днями шныряли на горизонте и не пропускали к яхте ни одной подозрительной щепки.

    Николай по-прежнему проводил день на охоте на островах с облавой. Матросы, ходившие на облавы, огребали за каждую охоту по трешнице на рыло и были весьма довольны временной царской прогулкой.

    Меня по-прежнему не допускали ходить на облаву-охоту, и я продолжал пребывать на положении поднадзорного, хотя срок судового надзора надо мной давно кончился.

    Работа среда матросов опять значительно ослабла: усиленный надзор комсостава за командой, вызванный пребыванием царской семьи, возможность секретного надзора заставляли нас быть более осторожными, а следовательно, и менее активными. Кроме того и настроение матросской массы также не благоприятствовало нашей работе: новизна обстановки, поездки на охоту, парадная суета, усиленные пайки и чарки создавали обстановку праздности и довольства. Молодежь особенно сильно поддавалась парадным настроениям, и наши попытки втянуть массу в революционные интересы большого успеха не имели. Вести нашу работу было трудно, еще и потому, что мы за последнее время были совершенно отрезаны от внешнего мира и плохо разбирались, что там делается. Парадная посадка с царем давала пищу новым настроениям и переводила их на другие рельсы. Воспитательной работой к революционным настроениям повернуть матросов было невозможно. Матросы могли слушать внимательно только острое, что могло бить их по приподнятым чувствам.

    Отрезанность от внешнего мира чувствовалась весьма сильно: потребность в свежем материале была весьма ощутительна. Газеты получал только Николай, и эти газеты из его покоев никуда не выходили. Для того, чтобы раздобыть хотя немногие сведения, мы решили опять использовать старика, дядьку Николая.

    Пригласили старика к себе, организовали закусочку из огурца и черного матросского хлеба; Соколов потревожил свой тайник, вытащил бутылку очищенной. Подвыпив, старик опять стал угощать нас рассказами о жизни Николая и его семьи; ругнул несколько раз ?Немку? и остался весьма доволен, что ?выпил по настоящему и с настоящим человеком?, авторитетно признав таким Соколова, с удовольствием чокавшегося со старикам. Нас, двух молодняков, он пренебрежительно называл ?серяками?. При прощании Соколов попросил старика принести нам почитать газеты, ?если тебе, старина, это будет не трудно?.

    - Мне не трудно. Кому другому, мне все можно,- заявил старик с гордостью,- газет сколько хошь принесу, только тово... на офицерню не нарвитесь. Николай их не читает и из свитских тоже никто не читает, так и лежат кучей, нераспечатанные. Принесу, братки, читайте, и винца за водочку принесу.

    В этот же вечер старик принес нам целую охапку газет с целыми бандеролями. Николай действительно ничего не читал, все газеты были не тронуты. Были тут ?Биржевые Ведомости?, ?Гражданин?, ?Товарищ?, ?Начало? и целый ряд других, черносотенных, буржуазных и революционных газет.

    Газеты дали нам яркую картину того, что делалось в Питере. ?Технологический институт забаррикадировался, студенты не желают выходить из института?. ?На Забажанский проспект пытались пройти рабочие демонстрации, но конной полицией были оттеснены от проспекта. Улицы полны рабочих и прочего люда?. ?Полиция малодушничает?, - писали черносотенные газеты. ?Россия накануне революции, старый строй рушится?,- писали революционные газеты. Одним словом, ворох газет принес нам такие известия, что мы были готовы плясать от радости.

    В эту ночь нам было работки. Матросня долго гудела в своих койках. Мы с Соколовым стали на предутреннюю вахту, не ложась, прямо с разговорной работы.

    Старик частенько приходил к нам в минное отделение, и мы неизменно угощали его водочкой из соколовских запасов.

    Старик целыми часами рассказывал нам о жизни Николая, о его молодости, о женитьбе и о семейной жизни. Недолюбливал старик молодую царицу.

    - Немка она, чужая. Не будет нам пользы от нее. Все Николу к немцам тянет.

    - Скажи, старина,- опрашивали мы его,- чего Николай в шхеры забрался?

    - Знамо чего: когда у Николы под ногами горячо, он всегда на воду уходит Чай в газетах-то читали, что в Питере-то делается? Николай зря в море не поедет: он моря не любит.

    Николай действительно моря не любил. В это время Михаил только и делал, что бороздил море то на катерах, то под парусом. Николай ни разу не принял участия в этих поездках. Единственные его поездки на катере были на острова на охоту, которую он, должно быть очень любил. Ездил он почти каждый день.

    Раза два яхта готовилась к отплытию, но дежурная миноноска ?Посыльный? привозила, по-видимому, неблагоприятные известия, и мы опять оставались.

    Жизнь на яхте протекала спокойно. Алексея, наследника, выносили на палубу, сажали на ковер, но он почему-то был настолько слаб, что то и дело сваливался вперед, тычась лицом в ковер. Кормилица в кокошнике кудахтала над ним, как наседка; дамы ахали и старались изо всех сил окружить своим вниманием этот непонимающий еще ничего, шевелящийся кусочек живого мяса.

    Девочки свободно бегали по всей яхте, забирались в служебные палубы, в минное, в машинное и даже в кочегарное отделения. Лезли к иллюминаторам, к машинам; за ними никто не следил, матросы таскали их на плечах. Особенно их привлекало наше отделение, где работали блестящие вычищенные машины. Мне не раз приходилось брать их на руки и тащить на верхнюю палубу из опасения, чтобы они не сунули руки в работавшие с большой быстротой машины.

    Заглядывал в служебные палубы и Николай. Опрашивал, всем ли довольны матросы; матросы ему отвечали:

    - Точно, так, довольны, ваше императорское величество.

    Николай часто пробовал пищу. Ходил обычно он один. Молодая царица также старалась беседовать с матросами, но она в служебные палубы не спускалась, и при ее беседах с матросами всегда присутствовал великий князь Николай Николаевич. Свитские бродили по яхте, как сонные мухи, и, видимо, скучали. На яхте за это время произошло два важных события.

    Первое событие: на яхту приехал какой-то изобретатель, который продемонстрировал действие радиоволн для управления судна. Был пущен на расстояние одной мили от яхты катер только с одним машинистом и без руля. Изобретатель с помощью радиоволн обвел катер вокруг яхты и подвел его к ней. Какая судьба постигла изобретателя и его изобретение, не знаю.

    Второе событие - приезд Витте.

    Витте приехал из Америки, где он вел мирные переговоры с Японией.

    Витте был встречен Николаем у трапа, играл даже оркестр: царицы приняли его в каютах. Царь устроил ему обед и довольно долго беседовал с ним после обеда, прохаживаясь по палубе.

    Витте - огромного роста человек. Ему во время разговора приходилось все время сгибаться, когда он выслушивал Николая или говорил ему. Витте в тот же день уехал. После его отъезда прошел по яхте слух, что царь назначил его председателем правительства.

    Разговоры о Витте на этот раз были более сдержанны, чем во время приезда Вильгельма. Слух о назначении Витте председателем правительства вызвал среди свитских пренебрежительное отношение ?С жидами нюхается?. Эта фраза и определяла отношение придворных клик к новому временщику.

    Договор, заключенный Витте с Японией и представленный Николаю, был им одобрен, а Витте был пожалован графский титул.


Подготовка к восстанию

    К концу сентября ?Полярная Звезда? опять вернулась в Кронштадт и вновь приклепалась на ?бочку?. Срок моего судового ареста кончился, и я с первой же очередью поехал на берег в Кронштадт.

    В Кронштадте шла усиленная подготовка к восстанию: на собрании представителей экипажей делался доклад о проекте разработанных требований, которые перед восстанием должны были быть предъявлены через морское начальство царю. После довольно беспорядочного обсуждения требования были окончательно разработаны и приняты и сводились к следующему:

    1. Сокращение срока морской службы до трех лет и сухопутной до двух лет.

    2. Увеличение жалованья до 6 руб. нижним чинам.

    3. Выдавать хорошую обмундировку и хорошую пищу, а то приходится одеваться чуть не круглый год за свои деньги. Кормят же они человек по десяти из одного бака, больных и здоровых вместе. Некоторые по этой причине не могут есть и изнуряются. Поэтому каждый должен иметь свой прибор.

    4. Матросы должны по своему усмотрению располагать свободным временем. Теперь же как крепостные: о всём просить разрешения приходится.

    5. Беспрепятственная доставка вина, так как матросы не дети, опекаемые родителями.

    6. Военные должны иметь доступ всюду, на все частные собрания, теперь же они в этом стеснены. Например, в одном сквере есть надпись: ?Вход собакам запрещен? и тут же внизу: ?Матросам и солдатам вход воспрещается?. А между тем они - ?защитники отечества?, исполняют трудную службу и в то же время на ряду с собаками поставлены.

    И целый ряд пунктов других бытовых вопросов.

    О политических требованиях говорили много, но решили их сейчас не включать, а переговорить скачала с военной организацией в Петербурге. Политические требования были включены уже накануне восстания. После окончания вопроса с требованиями приступили к подсчету, какие экипажи и сухопутные части примут участие в восстании. Выяснилось, что можно надеяться, если не полностью, то на большие части всех экипажей за исключением экипажа ?Королевы Эллинов?.

    На заданный мне вопрос, присоединится ли ?Полярная Звезда? к восстанию, я ответил, что можно быть уверенным, что ?Полярная Звезда? примкнет. Мое заявление вызвало среди матросов значительное оживление, все учитывали, что присоединение ?Полярной Звезды? к восстанию будет иметь большое моральное значение для участников восстания всего флота. Присутствующие на собрании крепостные артиллеристы заявили, что большая часть артиллеристов настроена революционно и тоже, пожалуй, не отстанет от других.

    Таким образом, намечалось, что на большинство кронштадтского гарнизона можно положиться. Разошлись с хорошими настроениями. Срок восстания определили первым подходящим случаем.

    Я сделал подробный доклад нашему кружку о положении дел в Кронштадте и подробно изложил разработанные в Кронштадте требования. Также заявит кружку, что я сделал заявление кронштадтцам, что ?Полярная? примкнет к восстанию.

    Требования и мое заявление были кружком одобрены. Решено было повести усиленную работу на восстание.

    Из Петербурга привезли много хороших вестей: бастуют много заводов; бастуют железные дороги в Польше и на юге России. Говорят, что скоро будет резолюция. Эти известия нас еще более подбодрили, и мы энергично начали развертывать свою работу среди команды: мобилизовали сколоченный за последнее время актив на индивидуальную обработку. Матросня, наэлектризованная за последние дни горячими слухами в Кронштадте и IB Питере, стала очень такой до бунтарских разговоров. Наша работа постепенно вылилась в ночные ?лежачие? митинги (лежа на койках). Все требования, с которыми мы знакомили матросов, встречали общее одобрение: требования о сокращении срока службы, об улучшении пищи и одежды и бытовые были близки и понятны матросам.

    - Вот насчет офицеров и ?шкур? надо, чтобы повежливее с нашим братом, - раздавались голоса матросов.

    - Да, да, надо записать: кота офицерне погонять надо, а ?шкурам? сала за шкуру и по шапке. Довольно, чтобы на матросском пайке отъедаться: записывай, чтобы ?шкур? со службы долой...

    Бытовые вопросы всегда вызывали среди матросов оживление, а руки на офицеров и ?шкур? всегда чесались сильнее.


В Петербурге

    В первой половине октября мы снялись с ?бочки? и отправились на зимовку в Неву. Пришвартовавшись у пристани Нового Адмиралтейства, яхта стала прибираться к зимней стоянке.

    Первые же сведения, которые мы получили по прибытии в Петербург, были: всероссийская всеобщая стачка железных дорог, почты и телеграфа, всех фабрик и заводов. На заводах происходили выборы в Совет рабочих депутатов.

    От военной организации ЦК большевистской партии я получил директиву: подготовить B .гвардейском экипаже и на ?Полярной Звезде? команды на случай выступления, а также восстановить все старые связи в гвардейских полках и матросских экипажах Петербурга.

    Положение в столице достигало большого напряжения: заводы и порт жутко молчали, молчали и окраины столицы. Грозно гудели проспекты: Забалканский, Невский, Каменноостровский, Литейный и др. Потоки людей и красных знамен шумно лились в Забалканский. В Технологическом заседал Совет рабочих депутатов. Матросы на яхте волновались, целыми ночами шло стихийное митингование.

    - Все бастуют... рабочие депутатов выбрали... когда же мы? Что рабочие за нас сделают, что ли? Почему кронштадтцы .молчат?

    Матросня напирала и требовала ответа. А мы, руководители, метались, как угорелые, и сами толком не понимали; почему мы молчим, почему молчит Кронштадт. Матросня целыми днями толкалась по улицам с демонстрантами: слушала ораторов; возвращалась на яхту усталая и возбужденная.

    17 октября по Питеру эхом раскатились первые залпы: это полковники Мин и Риман штурмовали Технологический институт и демонстрацию на Гороховой улице. Однако залпы скоро затихли, и Технологический после суточного перерыва загудел еще сильнее. Войска ушли. Полиция провалилась сквозь землю. Улица столицы была во власти людских потоков.

    Гвардейские полки, тяжелые на подъем, медленно шевелились. Преображенский, Гренадерский, Финляндский, Московский и Александро-Невекий, с которыми у меня были тесные связи, имели уже по нескольку неповиновений и не выпускались из своих казарм.

    18 октября был опубликован царский манифест 17 октября...

    Совет рабочих депутатов ответил царскому манифесту воззванием: ?Царское правительство от пуль, нагаек мошенника Трепова перешло к коварству Витте. Вслед за приказом ?пуль не жалеть? оно издало манифест о свободах.

    Поздно... Рабочий класс уже давно, вырос из пеленок, и господину Витте не провести его... Рабочий класс сам хочет быть хозяином в своей стране и потому требует демократической республики. Царь так же мало нужен народу, как и царские холопы....

    Ни злодейские приказы ?не жалеть патронов?, не предательский манифест 17 октября не мoryт изменить тактики пролетариата. Чего не даст стачка, то будет добыто вооруженным восстанием...?

    Так был встречен манифест 17 октября революционным Петербургом.

    Манифест 17 октября, однако, не прошел даром: он как бы подлил масла в разгорающийся огонь революции. Матросы оживленно обсуждали манифест как новое обстоятельство для усиления нажима на правительство. Так, на митингах Кронштадта выработался новый пункт, связанный с манифестом и приставленный к ранее выработанным требованиям:

    ?Согласно дарованному манифесту, матросы являются российскими гражданами.

    Как таковые они имеют право собираться и обсуждать свои дела. Если военным неудобно собираться и обсуждать свои дела на площади, пусть им отведут манеж?.

    - И мы гражданами стали,- иронизировали матросы над собой. Действительно, нужно быть в шкуре того времени, чтобы почувствовать себя гражданином даже от таких ?свобод?, которые смастерил Витте своим куцым манифестом.

    Во всяком случае злополучный манифест дал много новой пищи для критики падающего строя.

    Событии на улицах, приказ военной организации спешить с подготовкой к возможным событиям, манифест царя, контрманифест Совета рабочих депутатов, осада Технологического института - все это заставляло наш актив вертеться колесом и целыми ночами проводить в усиленной работе.

    Матросы волновались и, наседая на нас, спрашивали:

    - Когда же, чёрт вас подери, мы за дело возьмемся? Болтаем, а дела нет. На улицах уже стрельба, а мы чего-то ждем?

    - Готовься, готовься, ребята, и до нас дойдет очередь,- отвечали мы нетерпеливой братве.

    Но сами мы тоже тревожились, что как-будто время уходит, а мы все ни с места. Ждали приказа… Такова была психология.


Восстание на ?Полярной звезде?

    25 октября наш радиотелеграфист сообщил мне, что яхта приняла телеграмму, что в Кронштадте восстание. Матросы предъявили требования адмиралу Никонову, и к матросам примкнули артиллеристы.

    Радиотелеграфист передал это известие старшему офицеру и по секрету сообщил нам. Известие это мы сейчас же распространили по команде и ночью устроили большой митинг в матросской палубе (вторая палуба). Боцманы и квартирмейстеры пытались было помешать, но матросы на них дружно гукнули, квартирмейстеры притихли, а боцманы хотели удрать наверх, но их не пустили. Так все и остались невольными участниками ночного митинга.

    Когда мы после кратких сообщений призвали на поддержку кронштадтцев, матросня дружно зашумела:

    - Поддержать, поддержать!

    Неожиданно для нас энергично поддержали наш призыв ?старики?, окончательно определившие своим выступлением настроение матросской массы.

    Во время митинга мы получили второе радио, что в Кронштадте совместно с артиллеристами матросы захватили несколько экипажей и артиллерийские казармы.

    Матросы это известие встретили дружным ?ура?.

    На шум прибежал к люку дежурный мичман, опустился до половины лестницы, испуганно опросил: ?Что здесь происходит?? и, не дождавшись ответа, быстро скрылся. Кто-то подсказал, что офицеры могут убежать, надо усилить у схо дет караул. Вызвали начальника караула и велели ему усилить охрану сходен; поручили ему не выпускать офицеров с яхты. Тут же было решено арестовать старшего офицера Философова и старшего боцмана Шукалоеа, как более опасных и свирепых из всего командного состава ?Полярной Звезды?.

    Шукалюта арестовали в его каюте. Он сидел совершенно одетый на своей постели и растерянно смотрел на вошедших матросов.

    - Ну, ?шкура?, выходи! Погулял, теперь довольно. Топить будем.

    Шукалов взвыл и повалился на колени:

    - Братцы... дети... пощадите...

    Матросы хохотали над страхом боцмана и выволокли его из каюты.

    - Ишь, ?шкура?, братцами называет, погоди, скоро благородиями величать будешь.

    Боцмана решили запереть в его же каюте и поставили у двери часового.

    Философоза искали по всей, яхте, но он как сквозь землю провалился. Когда опросили караульную команду, то оказалось, что он сбежал в самом начале митинга. По-видимому, получив из Кронштадта известие о восстании, он решил не ожидать событий на яхте и заблаговременно удрал.

    Остальным офицерам приказали сидеть по каютам до утра, что они беспрекословно выполнили.

    Митинг окончился почти перед утром. Было решено предъявить требования командиру экипажа - контрадмиралу Нилову - через командира яхты.

    Матросы разошлись, и началось митингование по кучкам. Кое-кто спал, но большинство, лежа в висячих койках, усиленно курило и глухо гудело… ?Шкуры? сидели и не уходили, боясь, чтобы их в чем-либо не обвинили и не ?помяли?.

    Утром команда по заведенному порядку вышла повахтенно к поднятию флага. Очередные заняли вахты. Разрешили офицерам нести свои вахты. Офицерское старшинство принял на себя минный офицер по старшинству.

    Командира на яхте не было.

    Офицеры вышли из своих кают и с удивлением наблюдали новую, вдруг ставшую для них чуждою, враждебною матросскую массу, своевольно хозяйничающую на императорской яхте. Офицеры чувствовали себя на яхте чужими и не у дел и не знали, уходить ли им по каютам или оставаться на палубе.

    В Кронштадт по радио сообщили, что ?Полярная Звезда? примкнула к восстанию и сегодня командиру экипажа предъявит требования. Несколько раз в течение утра запрашивали Кронштадт о положении дел, но ответа не получили.

    Скоро приехал командир яхты и с ним командир экипажа, контрадмирал Нилов. Боцманматы дежурные засвистели: повахтенно во фронт. Команда по привычке побежала наверх по. вахтам. Но мы вырвали у дежурных свистки, поставили у трапов надежных людей и никого не пустили наверх. Собрались опять толпой в нижней палубе, заставили старшего боцманмата взять выработанные нами требования, чтобы он вручил их адмиралу.

    Адмирал дал приказ выйти наверх, но его самого потребовали вниз. Он, бледный, опустился в нижнюю палубу и все время повторял:

    - Что скажет его величество?..

    Он попробовал и тут построить команду, но все загалдели: ?Не надо... поговорим и так...? и тесным кольцом окружили адмирала и командира яхты. Вперед выдвинули боцманмата с требованиями. Боцманмат, бледный и дрожащий, как лист, молча протянул бумагу адмиралу. Адмирал посмотрел на бумагу:

    - Как? Его императорскому величеству требования... Нет... нет... нет... нельзя...

    Матросы загудели: - Чего там нельзя... вези ему требование... поймет.

    Адмирал стал упрашивать, чтобы сняли политические требования и оставили одни экономические. Матросы опять загудели:

    - Нечего снимать, вези все, пусть читает... Тогда я вышел от имени команды и заявил:

    - Требования изменены не будут, и мы даем шесть часов срока для доставки требований кому следует: если в указанный срок вы не дадите нам положительного ответа, яхта уйдет в Кронштадт.

    Адмирал испуганно посмотрел на стоящих плотной стеной матросов, тихо проговорил: ?Хорошо, хорошо?, ?повернулся и торопливо пошел по трапу.

    Часа через три мы получили от адмирала телеграмму приблизительно такого содержания: ?Его императорское величество повелел сократить срок военно-морской службы до пяти лет, а также удовлетворить экономические желания моряков; политические вопросы будут переданы на изучение и рассмотрение правительства?.

    На яхте поднялся радостный галдеж. Трудно было уяснить, чему больше радовались: тому ли, что добились сокращения срока службы, или тому, что заставили уступить.

    Нужно полагать, что ввиду развертывающихся событий адмирал получил предписание ликвидировать мятеж на яхте без излишнего шума, путем некоторых бытовых и экономических послаблений, и до поры до времени команды не раздражать.

    В первые дни ?победы? нас действительно не раздражали: пища была значительно улучшена, отпуска давались без особого стеснения, хотя строгость в отношении опаздывающих была прежней, матросы против этого не возражали, даже создалось такое общее мнение: раз свободу завоевали, то порядок надо держать. И порядок держали. На яхте было создано нечто вроде клуба-читальни. Натаскано было большое количество легальной и нелегальной литературы, все это было навалено на столах в нижней матросской палубе.

    Матросы с жадностью набрасывались на литературу. Офицеры также сидели вместе с матросами в клубе и с интересом просматривали непривычную для них печать.

    Разрыв с Кронштадтом сильно тревожил братву. Бурное кипение и неистовая непримиримость, с которой матросы быстро неслись к мятежу, рисовали перед нами тяжелую и кровавую борьбу. Братва притихла и тревожно ждала.


Кронштадтский мятеж

    Дни октября были мучительными днями. Напитанный токами растущей революции Кронштадт нервно вздрагивал. Вяло и болезненно преодолевая дневную службу, матросы, как больной в жару, метались в бреду ночных митингов.

    ?Неповиновение?, уклонение от ?нарядов? на работы, отказ от плохой пищи, грубые ответы ?шкурам?, злобные взгляды на офицеров и заглушенные матюги в спину - все это говорило о наступающем кризисе.

    Утро 23 октября вместе с обычной трудовой и служебной сутолокой внесло в жизнь Кронштадта новые тревожные нотки. Матросы, как всегда, шли по своим нарядам на работы; но странно, что большая половина не доходила до места своих назначений и куда-то исчезала.

    В экипажах офицеры стали замечать необычное оживление: появлялись и уходили посторонние матросы... В некоторых экипажах офицеры наталкивались на многолюдные митинги. Во время обеда в некоторых ротах матросы разлили по кухням вонючий обед.

    Начальство встревожилось: посыпались в Петербург тревожные телеграммы. Командир Балтийского флота адмирал Никонов с кучей адъютантов метался по экипажам и пытался выяснить нарастающую обстановку.

    Многие офицеры бросились отправлять в Петербург свои семьи.

    Во время обеда пронесся по экипажам слух, что в три часа на Соборной площади назначен большой матросский митинг.

    После обеда по нарядам не пошли. Учебные классы пустели. Со всех экипажей и школ тянулись вереницы матросов к собору. Большая Соборная площадь гудела и тяжело волновалась; десятитысячная толпа напирала к центру.

    На трибуне, заломив на затылок фуражку, расставив широко ноги, нелепо размахивала руками фигура матроса; ветер трепал коротенькую черную ленточку; полуосипший голос с трудом доносил до ушей слова...

    - Товарищи! Сегодня здесь... мы должны сказать... наше решительное слово. Довольно. Товарищи, рабочие всей России дружным ударом оглушили царский самодержавный строй. Создали свой совет рабочих депутатов, который защищает их права. Что же делаем, товарищи, мы? Наши начальники смотрят на нас хуже, чем на зверей... Держат нас в грязных казармах, кормят гнилым червивым мясом... сырым, как глина, хлебом.

    Лишают нас человеческих прав... вплоть до права заходить в сады и скверы... Пишут на объявлениях, что ?собакам и нижним чинам вход запрещен?. Что это, товарищи? Разве это не издевательство над нашей матросской личностью? Скоро запретят нам дышать... Чем дальше, тем наша жизнь становится хуже... И она, товарищи, еще будет хуже, если над нами будут продолжать сидеть гидры самодержавных палачей. Рабочие добились манифеста... им дали право... А что дали нам? Шиш, товарищи.

    Мы тоже хотим быть свободными... мы хотим, чтобы манифест распространялся и на нас...

    Долой самодержавие!

    Долой палачей-офицеров!

    Друг за другом карабкались матросы на шаткую трибуну, укреплялись на ней и, тыча в пространство загорелыми кулаками, исступленно выкрикивали:

    - Палачи!.. Гады!.. Кровопийцы!.. Долой!.. Довольно, попили!…

    Толпа гудела, довольная крепкими словами, и радостно подхватывала:

    - Пр-р-ра-авильно-о-о-о...

    За спинами упоенно слушающих матросов, у края митинга суетился адмирал Никонов. Трусливо трогая матроса за плечо, спрашивал:

    - Братцы, а, братцы, что это такое? Чего собрались?

    - Бра-а-атцы, ишь гнида засуетился... Требования вот вам готовим... Шкуры вам спускать собираемся за карцеры и за гнилое мясо... - злобно бросили из толпы.

    Адмирал испуганно посмотрел на матросов, торопливо вскочил на пролетку и ускакал. Кучка офицеров стояла в стороне и боялась подойти ближе.

    Увидев, что адмирал удирает, офицеры стремительно смылись.

    А с трибуны в это время неслось:

    - Товарищи, вот наши требования...

    - Давай, давай... требования...

    - Согласно дарованному манифесту...- веяло над толпой, - матросы являются российскими гражданами...

    - Требуем избирательных прав... Уничтожения сословий... Чтобы каждому была особая тарелка... Сократить срок службы...

    - Сократить! - отвечали эхом.

    Спустилась ночь. Толпа заколыхалась. Взметывая разноголосый шум, возбужденные матросы кучками полились в экипажи. Митинг кончился.

    Ночи и дня бурлили экипажи внутренним надсадным кипением. Огненные слова ?восстание? рвались из каменных стен матросских казарм.

    - Товарищи, не верьте царским обещаниям... Будем сами с оружием в руках добиваться свободы народа...

    - Не рано ли? - раздавались робкие голоса и тонули в протестующем гаме...

    Двадцать пятого произошли первые беспорядки. Гарнизон крепостного форта ?Константин? взбунтовался. Команда выворотила из печей котлы с супом и разлила по полу кухни, выгнала из казармы унтера и фельдфебеля, пытавшихся воздействовать на солдат. В форт примчался комендант крепости; солдаты встретили его свистом и демонстративным: ?Ура! Бей его!?.

    Коменданту удалось добиться у солдат, чего они хотят. Солдаты предъявили коменданту требования об улучшении экономического и бытового положения. Комендант заявил, что он все требования примет к выполнению...

    Высшее начальство стремилось уговорами и увещаниями предотвратить надвигающийся взрыв. Адмирал Никонов каждый день объезжал экипажи и старался казаться ?отцом добрым?... Всюду по прибытии в экипаж он просил, чтобы команды выделяли товарища для переговоров, но из этого ничего не выходило, и адмирал уезжал ни с чем. Пятый флотский экипаж, не желая говорить с адмиралом, демонстративно вышел из казармы экипажа.

    Начальство теряло всякое влияние на матросов и солдат. Последние твердо требовали распространения свобод, объявленных в манифесте 17 октября, на матросов и солдат.

    Улицы пустели. Офицерское собрание не кричало снопами света, не неслись наглые волны оркестров, закрытые двери молчали. Только в штабе сновали суетливые адъютанты. Тревожно шептались власти, и ключ телеграфного аппарата нервно взывал в пространство.

    В экипажах в эту ночь не спали. Неуверенный тон начальников, растерянность адмирала, смелые речи матросов и лозунг ?восстание? толкали массу на неведомое, остро ощутимое действие... Разбившись на кучки, лежа на нарах, матросы вполголоса беседовали об обычных вещах. Офицеров и ?шкур? в эту ночь в экипажах не было.

    Серое утро застало Кронштадт молчаливым. Экипажи безмолвно смотрели на пустынные улицы. Рабочие порта с узелками подмышкой стояли кучками у решетки парка и полушопотом обменивались словами...

    Вдруг где-то вспухнуло мощное, вызывающее:

    - Уррр-а-а-а!

    Вторая рота второго крепостного батальона, предъявив требования своему начальнику, разрывая хмурое утро могучим ?ура?, пошла подымать находившийся по соседству минно-учебный отряд.

    Минно-учебный отряд был железной когортой, которым гордилось начальство, но в то же время боялось его. Суровая дисциплина и сложные технические познания закаляли не только волю, но и ум матросов отряда.

    Матросы отряда не проявляли шумного недовольства, но в то же время сосредоточенно прислушивались к характеру развертывающихся настроений. Вот эта сосредоточенность и прислушивание и тревожили начальство; оно понимало, что если отряд втянется в круг развертывающихся событий, то он неизбежно превратится в направляющую и дисциплинирующую силу и станет центром грозного движения. Вот почему в это утро учебный отряд на час раньше был уведен на работы; а восставшая рота крепостного батальона, ворвавшись в казармы отряда, никого там не застала.

    Кронштадт ожил. Бунтующее ?ура? прокатилось по экипажам. Матросы зашевелились. Наскоро пили чай и собирались во дворах казарм. Многие повыходили на улицу и собирались толпами на перекрестках. Седьмой экипаж встал под ружье. А молва уже радостно летела по городу:

    - Во втором крепостном восстание...

    В штабе беспрерывные совещания. Командир флота диктует: ?Произвести аресты зачинщиков во втором крепостном и независимо от обстоятельств заключить в форт ?Павел?... Командирам экипажей принять меры удержания матросов в экипажах, хотя бы силою оружия... Оставшиеся верными войска двинуть на разоружение взбунтовавшихся экипажей?.

    А телеграф тревожно выстукивал: ?Сегодня нижние чины второго крепостного вышли из повиновения криками ?ура? направились казармам минно-учебного отряда в гарнизоне большое брожение сухопутные войска выходят из повиновения назревают беспорядки необходимо прибытие надежных войск Командир флота Никонов?.

    А телефоны тревожно несли: третий и пятый крепостные батальоны вышли из повиновения... минно-учебный отряд и учебно-артиллерийский самовольно покинули работы и вернулись в казармы...

    Никонов, схватившись за голову руками, кричал оторопевшему адъютанту:

    - Удержать... удержать... во что бы то ни стало. Передайте командирам, удержать команды в казармах под страхом суда... Из столицы идет помощь...

    По экипажам слух: арестованы солдаты второго крепостного... везут в форт... Офицеры со ?шкурами? запирают ворота экипажей и замыкают в казармах матросов... третий и пятый экипажи разоружены... первый экипаж на стороне офицеров...

    - Наших арестовали - гайда выручать. Бей офицерню. ?Шкур?, ?шкур? давай. Ломай ворота.

    А на крепостной ветке уже орудовала матросская и солдатская толпа, наступала на конвой, требуя освободить арестованных. Из штаба беглым шагом подоспела боевая рота. Раздалась спешная команда ?стрелять!?, но рота взяла к ноге и приказа не исполнила. Офицеры открыли стрельбу из револьверов, убили и ранили нескольких человек. Толпа бросилась на офицеров. Офицеры, отстреливаясь, скрылись в штабе.

    Матросы взволновались: ?На ветке наших расстреливают?, и массами хлынули на место разыгравшейся стычки.

    Затрещали выстрелы. Это 7-й флотский экипаж в полном составе и вооружении под руководством своего вожака-матроса Булаевского послал боевое предупреждение 4-му экипажу прекратить колебание и присоединиться к восстанию. Трусливые сбежали, а остальная часть экипажа влилась в ряды восставших. Минно-учебный отряд, а за ним и учебно-артиллерийский в стройном порядке вышли на улицу и, залпами салютуя восстанию, направились к 10-му флотскому экипажу. Буйной ватагой высыпал 10-й экипаж на широкий двор и, не выстраиваясь, пошел на выручку разоруженному 5-му экипажу, а минный и учебно-артиллерийский отряды пошли на помощь 7-му и 4-му экипажам, осаждавшим офицерское собрание и офицерские флигели.

    С разрывающим треском ухали залпы по окнам офицерских флигелей и морского офицерского собрания. Перепуганные офицеры покидали свои гнезда и прятались кто куда мог... Матросская ярость безудержно гуляла по пустынным залам собрания, превращая в пыль роскошь и в осколки зеркальные стекла....

    - В город, на Павловскую! Ура!

    Экипаж за экипажем вливались в бушующую массу и, развертываясь могучим потоком, лились в город. ?Марсельеза? сливалась с гулом шагов и набатом неслась над замкнувшимся городом. Радостно ревели портовые гудки. Рабочие бросали свои станки и, вытирая замасленные руки, торопливо выбегали из корпусов и присоединялись к восстанию.

    Павловская пылает митингами... Маками реют знамена... Молнией бросаются огненные слова...

    Шум. Стремительно вынесся на Павловскую отряд драгунской конницы и с сверкающими наголо саблями, с гиком понесся в атаку. Масса дрогнула и подалась по дворам. Скалой выдвинулся вперед 7-й флотский экипаж во главе с минно-учебным отрядом и застыл щетиной штыков.

    Драгунский отряд не выдержал и, сорвав атаку, смылся в проулок... Павловские казармы кишели. Восставшие экипажи и батальоны утвердили здесь свой центр - штаб революции.

    Спускалась ночь. Матросы, утомленные, кое-как утоляли свой голод. Революционный штаб создавал оборону восставшего гарнизона: переформировывались стихийно создавшиеся отряды, рассыпались по городу патрули, ставились караулы в опасных местах. Ближайшему форту ?Константин? приказано было готовиться к защите Кронштадта от нападения выступивших из Ораниенбаума правительственных войск. Была захвачена радиостанция и по радио было извещено о восстании. Был дан по радио приказ по судам присоединиться к восстанию. Форт ?Константин? принял приказ и приступил к исполнению: чистились крепостные орудия, открывались люки. Старшине был дан приказ открыть погреб и приготовиться к подаче снарядов. Старшина изменил. Открыв стальную дверь снарядного погреба, старшина зашел в погреб и закрыл за собой автоматически замыкающуюся тяжелую дверь. Форт остался без снарядов. Артиллеристы покинули ставший бесполезным форт и ушли в город.

    После краткого отдыха на Павловскую улицу возвращался артиллерийский учебный отряд; у казарм 1-го пехотного батальона нарвался на засаду: батальон и группа офицеров открыли по отряду огонь. Артиллеристы, отстреливаясь, стали отступать к казармам 1-го экипажа, но матросы этого экипажа, перешедшие на сторону правительства, также открыли огонь по отряду.

    На помощь попавшим под обстрел подоспела рота матросов 4-го экипажа и оттеснила батальон к его казармам. Артиллеристы, дав залп по 1-му экипажу, отступили на Павловскую улицу.

    В этой схватке матросы и артиллеристы потеряли одиннадцать человек убитыми.

    Ночью правительственные войска стали сосредоточиваться вокруг провиантских складов и у арсенала, оттеснив к центру караулы повстанцев. Некоторые части повели наступление на окраинные матросские казармы с попыткой овладеть ими. Из Ораниенбаума на подводах подоспел какой-то армейский полк с пулеметами и, объединившись с оставшимися верными правительству частями, повел наступление на Павловские казармы, где засели главные силы повстанцев. Матросы под руководством машинного квартирмейстера Волгина несколько раз оттесняли наступающих от центра и выбили их из района провиантских складов. Залпы, трескотня, отдельные выстрелы, ?ура? накаляли историческую мятежную ночь; матросы дрались в строю, группами, в одиночку, без команды; раненые сами ползли к казармам и сами перевязывали себе раны своими рубашками. В революционном штабе тревога: мало патронов.

    Приказ: пробиться к пороховым складам.

    Бой вновь разгорается с новой силой. Матросы двинулись на прорыв противника, но, обожженные пулеметным огнем, подались назад...

    В центре города, где магазины, вспыхнуло огромное зарево. В боевые шумы ружейных залпов и трескотню пулеметов вплелись визгливые звуки пьяного гвалта и звон разбиваемых стекол: это начался разгром магазинов и винных складов. Провокация и предательство развернули свою работу в тылу восставших. Обитатели городского ?дна?, матросские и солдатские отбросы, руководимые полицейскими чиновниками, под покровительством ночи делали свое грязное дело, привлекая к погрому всех жаждущих легкой наживы и выпивки...

    Усиленные патрули повстанцев бросились к месту разлагающей опасности и пытались прекратить погром и разогнать погромщиков. Погромщики, рассыпавшись по городу, начали громить частные квартиры и устроили несколько поджогов в разных местах города и еще больше усилили суматоху...

    На вражеской стороне загремело ликующее ?ура?... К Кронштадту подходила бригада гвардейских войск.

    Повстанцы, сжимаемые железным кольцом правительственных войск, стягивались к Павловским казармам и готовились к упорному и решительному бою...

    Медленно сжималось кольцо правительственных войск. Не один раз экипажи врезались стальной колонной в ряды противника, расстраивали его ряды и отбрасывали с занятых позиций. Но все теснее и теснее сжималось живое кольцо, все реже и реже раздавались ружейные залпы повстанцев... иссякали патроны. Отряд за отрядом, группа за группой отходили матросы за цепи обороны, бросая во дворах экипажей ставшие бесполезными ружья и пустые подсумки. Оставшиеся с малыми запасами патронов только отбивали наступающих и, не нападая, шаг за шагом отступали к последнему пункту защиты, к Павловским казармам.

    Город пылал; с треском рушились горевшие здания... Бурей взметнулась мощная ?Марсельеза?. Побежденные с непобедимой волей слали свой вызов темному миру... Черная беззвездная ночь отражала багровым заревом...

    В подвиге и преступлении тонул первый революционный мятеж.

    Бледное утро застало последние выстрелы: это минно-учебный отряд бросил в лицо врагам последние залпы и, отбросив ненужные ружья, сомкнувшись, молча ждал своей участи.


В экипаже

    Только 30 октября мы получили из Кронштадта сравнительно достоверные сведения о развернувшемся восстании и о его подавлении.

    Для нас стало ясно, почему наше начальство так быстро пошло навстречу нашим требованием и удовлетворило их. Угроза распространения вооруженного мятежа на столицу заставляла правительство говорить не только с нами, но и со всем петербургским гарнизоном ?ласковым? языком.

    Братва тревожно насторожилась. Старики ворчали:

    - Держись, братва. Раз Кронштадт раздавили, доберутся и до нас... Прижмут хвосты... Наша группа приготовилась к возможным арестам и подчищалась. Было неясно, как будет держать себя наше начальство.

    В одну из проводимых нами тревожных ночей меня сняли с вахты и вывели с ?Полярной Звезды? на берег, где меня сдали конвою строевой команды нашего экипажа. Потом привели Соколова и еще троих нашей группы и всех повели в экипаж. Было очень холодно, Соколов, подпрыгивая на ходу, шутил:

    - Сидели на ?бочке?, а теперь, братки, покрепче, на мель сядем.

    В экипаж мы пришли часа в три ночи. Ожидали, что нас посадят на гауптвахту. Однако на гауптвахту нас не посадили, а развели по ротам и отдали под расписки ?шкурам?. Меня принял наш фельдфебель-?шкура? с приветствием:

    - Что, сволочи, набунтовали? Выбьем из вас дурь-то. Дежурный, дай ему койку! И чтоб (никаких у меня революций. Понял?

    Я поглядел на свиную рожу ?шкуры? и ничего не ответил. Положил вещевой мешок возле указанной мне койки и стал укладываться спать.

    В машинных ротах народу было не особенно много, большинство находилось еще в плавании. В строевых ротах народу было больше: 1-я и 2-я роты были в полном составе: они обслуживали главным образом дворцовые мелкие пароходы, катерные и гребные суда, потому и кампанию окончили раньше нас. Мое появление в роте с необычной аттестацией поднадзорного вызвало со стороны матросов ко мне внимательное отношение. Они с любопытством распра-шивали у меня, производился ли нам допрос перед нашим списанием с яхты и угрожает ли нам суд. Я им рассказал, как произошло наше изгнание с яхты: никто нас не допрашивал, и неизвестно, угрожает нам суд, или нет. Тут же решили связаться с экипажными писарями и прощупать, что на наш счет там предпринимают.

    - Так это дело не пройдет: тебе обязательно уходить надо. Кронштадцев вон тянут,- говорили некоторые матросы.

    Но я решил ждать, пока что-либо не выяснится. Соображения братвы и мои я сообщил во 2-ю роту. Оттуда мне ответили: ?Подождем?.


В защиту кронштадтцев

    Ротный надзор первые дни был очень строг: запрещено было без разрешения выходить даже на двор экипажа. Связь с партией все же не прерывалась, матросы по очереди брали отпуска и держали связь с представителями военной организации, а также дежурили у Совета рабочих депутатов и приносили нам все новости о его работе. Литературы приносили под шинелями целые охапки. Мы тут же ее распределяли: часть по ротам, а часть отправляли на яхту.

    1 ноября в экипаж пришел представитель военной организации, принес постановление Совета рабочих депутатов о политической забастовке в знак протеста против предания кронштадтцев военно-полевому суду, а также обращение к гарнизону. Представитель передал мне приказ военной организации, чтобы я организовал выступление гвардейского экипажа с письменным протестом против предания полевому суду кронштадтцев.

    В этот же вечер в 1-й строевой роте мы устроили митинг. Собрались почти все матросы и много унтеров. Прибежал, запыхавшись, ?шкура? - старик-фельдфебель 1-й роты, но его как-то незаметно вытеснили в коридор и указали, что ему выгоднее ничего не видеть, а то ему же попадет от начальства. На митинге я зачитал постановление Совета и воззвание к гарнизону. Оба зти документа были весьма кратки и сводились к следующему:

    ?Царское правительство продолжает шагать по трупам, оно предает полевому суду смелых кронштадтских солдат армии и флота, восставших на защиту - своих прав и народной свободы Оно закинуло на шею угнетенной Польше петлю военного положения.

    Совет рабочих депутатов призывает революционный пролетариат Петербурга посредством общей политической забастовки... посредством общих митингов протеста проявить свою братскую солидарность с революционными солдатами Кронштадта и революционным пролетариатом Польши. Завтра, 2 ноября, в 12 часов дня рабочие Петербурга прекращают работу с лозунгами:

    ?Долой полевые суды! Долой смертную казнь!? Солдаты петербургского гарнизона!

    Мы, делегаты Совета рабочих депутатов войт о Петербурга, объявляем политическую забастовку 2 ноября.

    Наше требование: освободить немедленно кронштадтских матросов и солдат от смертной казни.

    Солдаты и матросы! Рабочие поднимаются за ваших братьев, которых хочет замучить царское правительство.

    Подадим же друг другу руки и спасем наших братьев матросов, которым грозит смерть?.

    Когда я окончил чтение, поднялся гул:

    - Правильно Совет говорит! Всем надо вместе! Рабочие будут бастовать, а мы что? Выручать надо кронштадтцев!..

    Галдели по-матросски, долго и беспорядочно: выступали исступленно, с ненавистью невыразимой и злобой; выступали много. Наконец мне удалось взять слово и зачесть состряпанную тут же, на митинге, нашим кружком резолюцию, которая с поправками превратилась в воззвание, которое было митингом принято. В дополнение матросы потребовали, чтобы к резолюции были прибавлены требования, которые ?Полярная Звезда? предъявила царю; это тоже утвердили. Митинг еще долго продолжался, но мы, поднадзорные, разошлись по своим ротам.

    Я утром же отправил резолюцию митинга в военную организацию ЦК. Военная организация в тот же день выпустила ее особой листовкой, в таком виде:

    ?Российская социал-демократическая рабочая партия.

    Пролетарии всех стран, соединяйтесь!

    Мы, матросы Гвардейского экипажа, возмущенные поведением царского правительства по отношению к нашим кронштадтским товарищам, с безжалостной жестокостью расстреливающего славных борцов за свободу, мы присоединяемся к требованиям товарищей матросов Кронштадта и объявляем, что будем бороться до тех пор, пока наши желания и желания всего народа не будут выполнены. Когда мы найдем нужным, когда сорганизуемся и будем готовы для решительной битвы, мы будем с оружием в руках отстаивать наши права и права народа. Теперь мы объявляем протест против расстрела наших товарищей в Кронштадте и поддерживаем этот протест нашей забастовкой. Кроме того мы требуем предоставить матросам и солдатам право жить по-человечески, а для этого считаем необходимым следующее:

    1. Созыв Учредительного собрания из представителей народ ч, созванных путем всеобщей, прямой, равной и тайной подачи голосов.

    2. Уничтожение царского самодержавия и замену его самодержавием народа, т.е. демократической (народной) республикой.

    3. Уничтожение сословий: все люди равны.

    4. Немедленное уничтожение смертной казни.

    5. Замену военно-полевого суда судом гражданским.

    6. Не употреблять солдат и матросов для полицейской службы и для подавления беспорядков.

    7. Предоставление всем военным права совместно обсуждать свои нужды. Предоставление для собраний военных казенных зданий. Собрания должны быть публичны, т. е. открыты для всякого желающего на них присутствовать, как военного, так и штатского.

    8. Сокращение срока службы до трех лет, что вполне достаточно для полного знакомства с морской службой.

    9. Предоставление матросам и солдатам каждому отдельных приборов для еды в целях предупреждения передачи заразных болезней.

    10. Предоставление матросам и солдатам права по своему усмотрению распоряжаться своим свободным временем.

    11. Увеличение жалованья по крайней мере до 10 руб. в месяц.

    Выставляя эти требования, мы предлагаем всем нашим товарищам - петербургским матросам - присоединиться к нам.

    Долой произвол!

    Да здравствует свободный народ, свободный матрос и солдат!

    Да здравствует демократическая республика!

    Требования выработаны социал-демократической группой матросов Гвардейского экипажа.

    ВОНГ РСДРП.

    Петербург, 3 ноября?.

    Получив нашу резолюцию в виде листовки военной организации, мы ликовали, как дети. Мы знали, что наша резолюция пойдет теперь по всем полкам и экипажам. Хотя мы знали листовку наизусть, однако читали ее захлебываясь. Нам казалось, что дела наши идут хорошо, и в соответствии с этим и настроение наше было хорошее. Никто из нас не ожидал, что наше начальство в это время подкладывает нам свинью.


На электрической станции

    В этот же вечер нашу роту неожиданно вызвали во двор экипажа. Я как поднадзорный остался в роте. Немного спустя вошел ?шкура? и приказал мне одеваться и идти на двор в строй. Я поспешно оделся и вышел.

    На дворе стояли в строю 1-я и 2-я машинные роты, уже вздвоенные рядами. Народу из обеих рот набралось человек шестьдесят; тут же прохаживался молодой мичман. Я пристроился к левому флангу.

    Раздалась команда:

    - Налево кругом, марш!

    И мы двинулись со двора во главе с офицером. Я спросил своего соседа:

    - Куда мы идем?

    - А чёрт его знает; кажется, картошку грузить.

    - Что ты мелешь, какую картошку?

    - Грузчики бастуют, а у кока картошки нет: ну, вот нас и гонят за картошкой. Сосед расхохотался. Потом уже серьезнее ответил: - Бастующих где-то хотят нами заменить. Мичман о ?долге? говорил, ну, вот и идем долг выполнять.

    За воротами мы увидели человек восемь кавалеристов, которые, выстроившись, поехали следом за нами. Трудно было понять, охраняли они нас от кого или конвоировали.

    Целый час мы крутились по улицам перешли Обводный канал и подошли к огромному заводского типа зданию и, усталые, остановились. У ворот и у окон здании стояли часовые; у канала, опираясь на перила, стояли рабочие и смотрели на нас с любопытством. Походило на правду, что нами хотят заменить бастующих рабочих. Я поделился своими опасениями с матросами.

    Матросы насторожились; некоторые заговорили, не вернуться ли в экипаж.

    Открылись железные ворота. Мичман скомандовал ?смирно!?, и мы, не успев обменяться мыслями, двинулись во двор. Ворота захлопнулись, и мы оказались отрезанными от улицы.

    Двор был огромный, заваленный старыми паровыми котлами и каменным углем. Кавалерия, разбрасывая дробный топот, куда-то унеслась от ворот.

    Во дворе нас выстроили. Мичман выступил перед нами с речью, в которой нам объяснил, что мы должны на этой электрической станции заменить забастовавших рабочих и пустить станцию в ход и что дам за это заплатят по три рубля в сутки и что работать мы будем под руководством инженера электрической станции. Потом мичман передал команду квартирмейстеру, приказал нам идти в станцию, а сам повернулся и вышел за ворота.

    - Картошка, брат, дело,- обратился я к своему соседу.

    - Да, выгрузили, можно сказать.

    Сбившись толпой, мы ввалились в помещение электрической станции.

    Огромные блестящие паровые машины непривычно поражали своей молчаливой неподвижностью: огромной величины паротурбины, как черные свиньи, лежали на блестящем полу станции. За дежурным столом возле распределительной доски сидели два человека в засаленных куртках. Это были инженер и механик электрической станции.

    Инженер нам объяснил, что в нашу задачу входит пустить четыре паровые машины, осветить все центральные улицы Петербурга и дать ток на заводы, которые работают электричеством.

    Зная от нашего мичмана, что рабочие станции забастовали, а нас пригнали, чтобы сорвать забастовку, мы ответили инженеру:

    - Сначала мы этот вопрос обсудим, а потом дадим вам ответ, будем или не будем работать.

    Инженер посмотрел на нас с недоумением и сказал:

    - А я думал, что вас прислали работать, а вы, видать, митинговать собираетесь?

    - Нам без митинга, как вам без молитвы, никак нельзя,- ответил ему кто-то из матросов.- Мы всякое дело митингом начинаем. Гайда, открывай митинг!

    Братва загудела, и митинг открылся. Как всегда, в начале митинга бестолково пошумели, потом начали говорить и слушать. Я предложил к работам не приступать; в случае, если нас захотят отсюда увести, то не уходить, чтобы вместо нас не прислали кого-либо другого. Так и сделали: от работы отказались. Инженер куда-то позвонил. Мы разбились по группам и с большим интересом рассматривали огромную станцию.

    Из экипажа приехал экипажный адъютант и заявил нам, что если мы не будем работать, то нам приказано вернуться в экипаж. Мы ответили, что мы останемся на станции до конца забастовки.

    - А работать будете?

    - Если рабочие позволят, будем.

    Адъютант подумал немного, потом отмахнулся рукой:

    - Чёрт знает, что с вами делать.

    Повернулся и вышел.

    В этот же вечер прибыли на станцию матросы 14-го и 18-го экипажей. И тоже в сопровождении кавалерии. Матросы ввалились в станцию с шумом:

    - Эй, бабушкина гвардия! Бастуете, что ли? (Гвардейский экипаж считался экипажем вдовствующей царицы, поэтому его в шутку называли ?бабушкиной гвардией?.)

    - Бастуем, грачи, а вы зачем прилетели? (Maтpocoв, носивших черные ленты на фуражках, называли ?грачами?.)

    - А мы вам помогать. Машины еще не попортили? Инженер опасливо посмотрел на буйную ватагу матросов, а потом озлобленно плюнул:

    - Ну и работнички! И какого чёрта вас сюда понагнали?

    Но на инженера уже никто не обращал внимания; началось опять оживленное митингование. Наше решение вновь прибывшими было одобрено.

    Матросы галдели почти целую ночь; некоторые хлопотали что-то насчет водки, но, невидимому, ничего из хлопот не вышло, потому что к утру никто не напился и все поднялись в благополучном состоянии.

    Наутро опять устроили митинг. Поставили вопрос о запрещении пить водку на станции. Некоторые было запротестовали; большинством было принято: водки и пьянства на станции не допускать.

    В этот день к нам еще прибавился народ: пришла электротехническая рота, которая после короткого митинга присоединилась к нам. У них уже полотна роты находилась под арестом за ?волынку? на каком-то заводе, где им предложили заменить бастующих рабочих.

    С приходом электриков нас набралось на станции около двухсот человек. Инженер только руками разводил, зачем нас понагнали такую уйму. Мы также не понимали, зачем набивают станцию новыми людьми, когда знают, что пользы от них ни на грош.

    Просидели мы без каких-либо происшествий дня три. Рабочие по- прежнему кучками сидели у ворот. Обед нам привозили из своих частей. Вместе с обедом на станцию проскальзывала и водка, но в таком незначительном количестве, что пьяных не наблюдалось. На третьи сутки перед вечером на станцию пришла группа рабочих. О чем-то переговорили с инженером, а потом вместе с ним подошли к одной машине и начали возиться возле. Матросов эта возня взволновала. Окрикнули рабочих:

    -Эй, товарищи, что вы хотите делать?

    - Хотим машину пустить,- ответили рабочие.

    - А вам кто позволил?

    Рабочие смутились. Тогда к ним пристали вплотную:

    - Штрейкбрехеры?

    - Нет, нет, что вы товарищи! Совет рабочих постановил дать ток для типографии ?Известий Совета рабочих депутатов? и осветить одну сторону Невского проспекта, чтоб легче было двигаться демонстрации.

    Мы, однако, этим объяснениям не поверили и выпроводили рабочих со станции.

    Инженер попробовал запротестовать:

    - Кто же здесь хозяин: я или вы? Ему твердо ответили:

    - Пока станция находится под нашим наблюдением, хозяева здесь мы, а вы уходите или не вмешивайтесь в наши распоряжения.

    Инженер сжался, как от холода, и ушел молча к своему столу.

    Рабочие прислали к нам делегацию и просили нас осветить одну сторону Невского проспекта. Мы, боясь нарваться на провокацию, предложили, чтобы рабочие выделили группу из своей среды и с протокольным постановлением прислали ее на станцию: в этом случае мы допустим их пустить машину.

    На другой день пришла эта же группа рабочих, вручила нам постановление Совета рабочих депутатов и общего собрания рабочих станции, подписанное председателем собрания; мы, посовещавшись, допустили рабочих, пустить машину и помогали развести под котлами пары. Вечером свет был пущен. Некоторых из нас начало разбирать сомнение, правильно ли мы поступили: не спровоцировали ли нас? Чёрт его знает, кто подписал эти постановления? Решили, что лучше это дело прекратить.

    Выставить со станции рабочих было неудобно, поэтому решили сделать в подшипники подсыпку. В главные подшипники незаметно подсыпали песку: подшипник загорелся, и машину остановили.

    Рабочие быстро обнаружили причину порчи и поняли, что мы им не доверяем. Они нам открыто сказали о своих предположениях и заявили, что они работу прекратят; только просили нас больше машин не портить. Привели в порядок машину и ушли.

    На следующий день нам приказано было перейти на электрическую станцию Гелиас. Нас этот приказ удивил: начальство знало, что мы работать не будем, все же переводило нас на другую станцию. Подозревая, что здесь какая-либо провокация, мы идти отказались. Из экипажа пришло вторичное приказание, с оговоркой, что нам предлагают только охранять станцию, а не работать. Рабочие Гелиаса узнали, что мы отказываемся, прислали к нам с письмом представителя, предлагая не отказываться и занять станцию. Мы потребовали протокольное постановление, рабочие нам его принесли, и мы уже поздно ночью перешли на станцию Гелиас.

    Смысл нашего перевода выяснился потом: оказалось, что после нашего ухода оставшимся предложили приступить к работам, угрожая арестом. Оставшиеся матросы и солдаты электротехнической роты отказались приступить к работам; тогда власти решили разъединить непокорных: электриков под конвоем увели домой. Матросы же спокойно просидели на станции до окончания забастовки.

    У Гелиаса мы пробыли полтора дня. приступать к работе нам не предлагали. По окончании забастовки на станцию пришли рабочие.

    - Ну, товарищи, отстоял? кронштадтцев от полевого суда, правительство предает их обычному военно-морскому суду.

    Мы об этом уже знали из газет.

    В экипаж возвращались мы все довольные: вышло все ладно, промахов мы не сделали. Забастовка прошла с большим подъемом: правительство не решилось игнорировать такой дружной демонстрации и пошло на уступки.

    Полевой суд был отменен. Правительство успело до суда по горячим следам, втихомолку задушить и спустить в воды Балтийского моря не один десяток мятежников. Сотни моряков, принимавших участие в восстании, прошли перед военно-морским судом. Двадцать лет и бессрочная каторга были уделом оставшихся в живых активных руководителей вооруженного восстания.

    По далеким сибирским каторгам, на постройке железной дороги в глухой амурской тайге разнесли и сложили свои кости первые бойцы, первые разведчики великой пролетарской революции. Не многие из них вернулись продолжать

    начатое ими дело.

    Тысячи моряков пошли по арестантским ротам, по дисциплинарным батальонам и потом были разметаны по далеким окраинам Сибири.

    Правительство было уверено, что оно раздавило не только мятеж, но и мятежный дух моряков, что повторение восстаний не будет иметь места в дальнейшей истории российского флота. Однако правительство жестоко ошиблось: ровно через шесть месяцев Балтийский флот вписал еще более яркую, огненную страницу в свою историю. В июле 1906 г. в Кронштадте, в Свеаборге и на многих судах Балтийского флота с новою силою вспыхнуло еще более грозное, более организованное восстание: моряки новым штурмом пошли против самодержавного строя.

    Много своих верных слуг потеряло в этой жесточайшей схватке царское правительство, десятки их, начиная от мичманов и кончая адмиралами, полегли под тяжелой рукой восставших; дворцы вновь в ужасе погасили свои огни.

    Однако это могучее восстание было одиноким. Бушующее море реакции уже залило всю Россию: полевые суды заливали кровью рабочих дворы заводов и вокзалы железных дорог. Рабочие организации были разгромлены, крестьянские восстания были подавлены, карательные отряды густой сетью разбросались по всей России, революция ушла в подполье.

    В такое время ярким оглушительным взрывом прогремело второе кронштадское восстание и, зажатое железным кольцом черной реакции, погасло.

    Жуткая расправа над участниками второго восстания приглушенным стоном, отозвалась по всей побежденной России; пролетарская Россия тяжело раненая в неравных боях, не могла вторично подняться на защиту своих лучших бойцов, погибающих под ударами торжествующего самодержавия. Предсмертные песни моряков того времени говорят о .жутких расправах и о непоколебимой революционной стойкости погибающих под расстрелами матросов.

    Под покровом темных ночей уходили в море с живым грузом баржи. До рассвета ухали по морю ружейные залпы: это убивали пленных матросов и, зашивая их в смоляные мешки с привязанным к ногам грузом, бросали в море.

    В низких казематах морских крепостей сотни побежденных, но не покоренных мятежников ждали своей участи. Военно-полевые суды при соблюдении всех ритуалов уже легально еще несколько десятков матросов ?подвергли расстрелу? и спустили в мутные воды Балтийского моря. Сотни мятежных бойцов пошли следом за своими братьями по каторгам и по далеким просторам Сибири.

    Моряки отошли с поля первых битв, чтобы залечить тяжелые раны, чтобы снова и снова готовиться к последнему решительному штурму.

    По возвращении в экипаж нас встретил тот же офицер, который сопровождал нас на электрическую станцию.

    - Забастовщики... Марш по ротам, с-с-сволочи…...- прошипел он злобно и, повернувшись к нам спиной, пошел прочь.

    Вечером на поверку явился наш ротный командир, штабс-капитан армейской службы. Для командования машинными ротами почему-то морских офицеров не назначали, и ими командовали армейские офицеры, и лишь на судах машинные команды входили в подчинение морским офицерам.

    Командир петухом подкатился к выстроившимся матросам и сиповатым голосом прокричал свое обычное:

    - Здорово!

    - Здравия желаем,- ответили мы ему в разноголосицу.

    - Срамите ее величества Гвардейский экипаж! Забастовщиков поддерживаете! Под суд, сукины сыны, хотите! Спе-ци-али-сты... сволочи...

    Ротный дошел до высшей степени раздражения и, не докончив своей злобной речи, убежал, предоставив закончить поверку фельдфебелю.

    Жизнь в экипаже потекла своим порядком. Вырваться из экипажа случая не представлялось. Целые дни проводили за чтением брошюр и газет, которые дождем сыпались в те незабываемые дни.

    Братва во 2-й роте скучала больше. Соколов в своих скорбных записках писал мне: ?Тухнем мы, брат, здесь. Хоть бы на минутку выпустили: пьющего человека так закупорить. Зверство! Ты вот брошюры велишь читать, а я не могу: буквы, как рюмки, на столе прыгают. ?Новый закон? начал читать, на второй странице заснул. Не заставляй ты меня их читать, я и так пойду, когда понадобится. Ребята вот читают, ну и пусть их. Послать бы за половинкой, да грошив нима. Э-эх, Петро, тяжка доля?.

    Дня через три после нашего возвращения в экипаж ко мне забрел мой земляк, гвардеец Преображенского полка Знаменский. Детина огромного роста и чрезвычайной силы: когда мы ехали из Иркутска в Петербург новобранцами, Знаменский на станции ?Тайга? забрался к томичам в теплушку, выпил с ними, а потом поссорился и выкинул их всех из теплушки.

    Знаменский входил в ревгруппу 1-го батальона. Знаменский мне рассказал, что батальон был наряжен охранять Николаевский мост во время демонстраций, но отказался идти. Отказалась также выступить часть Московского полка и заперлась в казармах. В Гренадерском полку дежурный офицер застрелил солдата, который заявил, что гренадеры выступать против рабочих откажутся; в полку по этому поводу произошла волынка: побили офицеров и ?шкур?. Полк заперт в казармах, и, кажется, четыре человека арестовано, несколько рот обезоружено.

    - Говорят, что нас также будут разоружать.

    - А как себя держат преображенцы?

    - Спокойно: пусть, говорят, разоружают.

    - Арестов у вас не было?

    - Арестов не было, но офицеры все время дежурят по ротам... Я зашел тебе сказать, чтобы ты пока избегал заходить, а то неровен час - еще схватят. Волынка может выйти. А мы решили пока ограничиться отказом от выступлений против рабочих.

    Информация Знаменского была весьма важной. Хотя военная организация наверно была в курсе дел, я все же послал Знаменского туда с запиской, чтобы они информировались у него о положении в Преображенском полку.

    Товарищи по роте также приносили много новостей:

    - Народ по улицам все кучками, митингуют. А на Офицерской, у Совета, проходу нет. Народу уйма и шпиков бьют: как подберется шпик к Совету, так хватают и бьют, только ноги под головами мелькают...

    Получилось известие о втором восстании севастопольских матросов.

    В этот же вечер получили кучу листовок по поводу событий в Севастополе. Говорилось, что севастопольцы опять восстали, однако никаких подробностей о том, все ли матросы восстали или только какая-либо часть, не было. Только дня через два удалось узнать, что восстал крейсер? ?Очаков? под командой лейтенанта Шмидта, что восстание остальными судами поддержано не было.

    Братва опять заволновалась:

    - Что же это? Опять поодиночке начинаем.

    Вечером собрались представители от рот: я им прочел две выпущенные социал-демократами листовки, В листовках говорилось:

    ?.. Сделайте же требования кучки сознательных солдат требованиями всей армии, соединяйтесь же в один союз для защиты их. Копите свои силы, не губите своих лучших людей разрозненными, частичными бунтами. Начальству только наруку такие бунты: они помогают ему разбить вас по частям... Копите свою силу, объединяйтесь, чтобы одним ударом свергнуть тех, кто смеется над нуждой солдата, кто давит его, как и весь народ?

    - Вот это правильно, надо сначала всем сговориться, а потом уже вместе и делать, а поодиночке всех подавят.- Братва этой мыслью была довольна: всем нам казалось, что дело теперь пойдет лучше. Самое главное, чего до сих пор не говорили, теперь сказано: врозь не выступать - только вместе.


Штаб агитации

    Все эти события тянули меня вон из экипажа: я стал думать, как бы мне легализовать выход за ворота. Я обратился к нашему квартирмейстеру, чтобы он помог мне это устроить.

    - Ничего, браток, не выйдет: ?шкура? может хватиться. Знаешь, что я тебе посоветую: иди, браток, на пекарню, там тебе лучше будет.

    - А ты думаешь, пустят?

    - Проситься будешь - не пустят, а если я предложу ?шкуре? тебя туда сплавить, он с удовольствием согласится.

    Пекарня - это было место, куда сплавляли безнадежных и не поддающихся дисциплине. Работа там была тяжелой, и потому пекарня называлась каторг ой. Добровольно на пекарню никто не шел.

    Я с предложением квартирмейстера согласился. Что говорил мой приятель ?шкуре?, не знаю. Через два дня получился приказ назначить меня кочегаром на пекарню.

    ?Шкура? сопроводил меня такими теплыми словами:

    - Никифоров, забирай свои монатки и марш на пекарню. Поломай там хребет. Достукался... Только роту пакостите... Сволочи... Р-революция...

    ?Шкура? так же ненавидел революцию, как ненавидел и матросов. Слово ?шкура? всегда неслось за его спиной. Пекарня была механизирована и выпекала до двух десятков тонн в сутки хлеба, который куда-то увозился.

    Пекарей проверяли только вечером, ночью и днем в пекарню никто не заходил. Освоившись с новым положением, перезнакомившись с пекарями, я стал расспрашивать, каким образом они устраиваются с отпусками. Большинство пекарей было по разным причинам лишено отпусков, поэтому пекарня уже давно изобрела свои способы получения отпусков в город.

    Делалось это просто: за некоторую мзду писаря представляли штемпелеванные картонки, на которых писались отпускные билеты, вписывали свои фамилии, и билет был готов. Таким же пропуском снабдили и меня.

    Имея на руках билет, я каждый вечер имел возможность выходить за ворота. Работа моя оживилась. Я теснее связался с организацией и заражался настроениями от непосредственного источника. Литературу я забирал в неограниченном количестве. В течение одной недели на пекарне образовался целый литературный склад. Литература аккуратно распределялась по пачкам для всех рот и для ?Полярной Звезды?. Представители от ротных кружков приходили на пекарню, сообщали о работе в своих кружках, о настроениях в ротах, я снабжал их новостями и инструкциями, когда это было нужно. Представители получали от меня литературу и расходились.

    Пекари деятельно мне помогали: прятали литературу, помогали ее разбирать, оповещали представителей ротных кружков о прибытии новой литературы, исполняли мои поручения по экипажу, оберегали пекарню от ?лишнего глаза?. Загнанные на каторжную работу в пекарне, пекари с особым удовольствием принимали участие в предприятиях, направленных против ненавистного начальства, и помогали, кто как мог. Так, ?дно?, куда сваливалось все, что причиняло беспокойство в ротах, превратилось не только в склад литературы, но и сделалось центром революционной пропаганды в экипаже.

    Старики, проведшие на пекарне почти всю свою семилетнюю службу как штрафные, помогали мне усиленно и искренно: указывали, кого следует опасаться, кому можно доверять. Как ни странно, все старики-матросы, преданнейшие революции люди, были в то же время неисправимыми пьяницами. Это можно объяснить только тем, что железная дисциплина слишком давила и не давала иных выходов для человеческой воли: пьянство, драки, хулиганство были изъяты из дисциплинарных и уголовных взысканий, здесь непокладистые растрачивали свою гордую волю и здесь растрачивали скоплявшееся от унижений и жестокостей службы озлобление. Не случайностью было и то, что матросы, когда выходили во время плавания на берег, били смертным боем ненавистных боцманов и никогда не подвергались за это никаким наказаниям.

    Начальство понимало, что выход скопившейся злобе надо давать.

    - Корми, корми братву,- говорили старики,- мы хлебом, а ты, браток, книжечкой. Пусть братва раскачивается. Эх, и тяжелы же были времена. Не забудем.

    И была уверенность, глядя на них, что эти действительно не забудут.

    - Надо, чтоб братва Кронштадта не забывала.

    Кронштадтское восстание (крепким! заветом легло на сердца братвы: не кричали о Кронштадте, но упорно о нем твердили, когда заходил разговор о революции. Братва как будто знала, что Кронштадт еще и еще повторит свою кровавую встряску.

    Работа в пекарне была тяжела, но зато партийная работа протекала прекрасно. Совет рабочих депутатов давал много пищи для взбаламученных умов матросской братвы. Начали носиться в воздухе разговоры, что матросы опять- готовят восстание. Параллельно неслись и другие слухи: правительство готовится к погромам, собираются громить студентов и евреев...


В дружине на дежурстве

    Однажды перед вечером ко мне на пекарню пришел посланец из военной организации:

    - Возьмите с собой несколько надежных товарищей и, если можно, вооружитесь револьверами и вот по этому адресу явитесь в распоряжение василеостровской дружины сегодня же ночью.

    - А в чем дело? - спросил я.

    - Ходят слухи, что сегодня будет погром: установлено, что некоторые дома, где живет много студентов, черносотенцы отмечают крестиками мелом.

    Я срочно собрал представителей кружков и сообщил им о приказе военной организации. Выяснилось, что без особого риска могут отлучиться человек восемь. Наметили людей и поручили снабдить их по возможности револьверами. После поверки мы поодиночке вышли из экипажа и отправились на Васильевский остров. Адреса не припомню, в памяти остался какой-то большой дом, довольно богато обставленный.

    Дружинников собралось человек двадцать пять: нас восемь человек, рабочие и студенты. Все мы, не раздеваясь, легли вповалку на полу, лишь только начальники дружины дежурили у телефона. В пять часов утра нас распустили по домам. Мы вернулись в экипаж. Слухи о погромах продержались еще несколько дней, а потом заглохли,


Встреча с Шеломенцевым

    На одном из военных совещаний в Технологическом институте меня познакомили с матросом 14-го экипажа Шеломенцевым, предварительно мне сообщив, что Шеломенцев ставит вопрос об организации восстания петербургских экипажей.

    - Поговорите с ним. С этой затеей надо быть осторожным.

    Смугловатый, с симпатичным открытым лицом, Шеломенцев представлял собой типичную фигуру матроса-агитатора того времени. Полный огня, нетерпеливый, энергичный, он рвался к бунту и тянул за собой всех, кого мог только зацепить.

    Шеломенцев крепко пожал мне руку.

    - О вас я давно слышал. Наша братва в ваших кружках бывала и говорила мне о вашей работе. Встретиться до сих пор не удавалось.

    О Шеломенцеве и я не раз слышал. Он за агитацию в войсках уже год в дисциплинарке просидел и из Кронштадта был переведен в 14-й экипаж.

    - Я вот толкусь тут, чтобы добиться некоторого контакта в работе, да туго что-то: все заняты работой Совета. У меня братва кипит, говорить нельзя - кричат, что наших в Кронштадте расстреливают, а мы спим.

    Настроение это надо использовать.

    - А что вы думаете делать? - спросил я Шеломенцева.

    - Надо выступить; команда все равно выступит. 18-й экипаж тоже можно поднять. Волынка может получиться солидная. Ваше воззвание я читал, работа у вас, должно быть, хорошо идет. Если бы ваши выступили... как вы думаете?

    Я ему рассказал, как обстоит дело в Гвардейском экипаже, что половина команды еще на судах и что настроение у нас значительно слабее, чем в 14-м экипаже.

    - Надо узнать, как военная организация к этому относится. Толкались вы к ним?

    - Толкался, да осторожничают больно.

    В военной организаций действительно осторожничали:

    - Надо избегать выступлений, силы зря тратим. Нам предложили увязаться, но преждевременно не выступать.

    С Шеломенцевьгм мы уговорились видеться чаще. Я простился с ним и вернулся в экипаж.


?Литературная? беседа с адмиралом

    Раз, возвратившись из города, я принес много новой литературы. Разложив ее на скамейке, я тут же присел и углубился в одну из брошюрок. Увлекшись, я не заметил, как в пекарню вошел командир экипажа контр-адмирал Нилов. Поздоровавшись с матросами, он подошел ко мне и потрогал меня за плечо. Взглянув на адмирала, я, как ошпаренный, соскочил и вытянулся в струнку.

    - Как твоя фамилия?

    - Никифоров, ваше превосходительство.

    - Ты что же это, не хочешь подняться, когда начальство входит?

    - Виноват, ваше превосходительство, увлекся чтением и не заметил.

    - Чтением? А что ты читаешь? Э-э, да это что, у тебя целая библиотека? Зачем же так газет много?

    Адмирал палкой потыкал в пачку газет и вопросительно посмотрел на меня. ?Врать надо?,- мелькнуло у меня в голове.

    - Накопилось, ваше превосходительство; покупаем, прочитаем, а потом на цыгарки, а иногда печи растапливаем.

    - А почему эти книги? Откуда их берете?

    - Часть книг - из библиотеки, некоторые - купили. Все - грамотные, читают. Хотел в библиотеку унести...

    - А-а которые купили книги, ротному показывали? Разрешил?

    - Точно так, ваше превосходительство, - разрешил, - врал я немилосердно.

    - Хорошо, что книги читаете. Только всегда, как купите книгу, сначала ротному покажите, можно ее читать или нет.

    - Есть, ваше превосходительство.

    - А за что тебя на пекарню поставили?

    Я готов был провалиться, лишь бы не отвечать на этот вопрос.

    - Выпил лишнее, ваше превосходительство.

    - Ну, врешь, брат, за это на пекарню не ставят. Наскандалил, наверное?

    Я целомудренно покраснел и почтительно промолчал.

    - Читать полезно, но нужно быть внимательным и замечать, когда начальство входит.

    Адмирал, опираясь на палку, вышел.

    - Ну, брат, твое счастье, что не ?шкура? или не ротный влез. И как ведь подобрался, что никто не заметил. А врал же ты, парень. Откуда и бралось у тебя это.

    Я и сам не соображал, как все произошло. Когда адмирал вышел, с меня как гора свалилась:

    - Ребята, давай скорее прячь и бегите по ротам, чтобы пришли и все забрали. А то адмирал еще по глупости с кем-либо поделится, и могут нагрянуть.

    Прибежали ребята из рот и быстро растащили литературу.

    На мое счастье адмирал был из тех людей, которые делают карьеры с помощью своей добродушной бездарности и влиятельной и красивой жены. Адмирал считал себя сановником, близко причастным ко двору, и единственные потрясения, которые он воспринимал и понимал, - это когда им был недоволен кто-либо из причастных к экипажу князей. Революция же с ее драмами проходила мимо его сознания. Восстание на яхте его тревожило только потому, что он не знал, что скажет на это его величество. Когда на яхте все успокоилось, он быстро забыл все свои тревоги.

    И потому, наскочив на непорядок в пекарне, он поинтересовался только его формальной стороной, что и спасло меня. Будь на месте адмирала ?шкура? или ротный, мое дело было бы плохо.

    Но так или иначе, моя ?литературная? беседа окончилась для меня благополучно.

    Пекари надо мной смеялись:

    - Вот, поди же ты, революционер, а как дисциплину знает: так тянулся перед адмиралом, аж ?шкуру? бы зависть взяла.

    Но мне было не до шуток, я все еще боялся, как бы моя штаб-квартира не провалилась. Но прошло два дня, и меня никто не беспокоил. Пекари тоже прислушивались и ничего подозрительного не слышали.

    Наша работа опять вошла в свою колею.

    Отлучался из экипажа я довольно часто. Целыми часами торчал вместе с массой на Офицерской улице, где ?заседал? Совет.

    Многотысячная толпа гудела, как в улье. Из Совета иногда кто-нибудь из депутатов выходил на балкон и произносил речь; наступала тишина, и толпа внимательно слушала. Задние напирали на передних, и получалась весьма значительная давка. Полиция смылась и совершенно не показывалась. Сновали дружинники с огромными артиллерийскими револьверами у поясов, которые тяжело и неуклюже болтались. У некоторых за плечами торчали винтовки. Обстановка для работы Совета была чрезвычайно сложной: с одной стороны, льстивые улыбки правителя Витте, с другой стороны, огрызающаяся треповщина: исчезла полиция, жандармы, шпики, а черносотенная пресса становилась наглее.

    Чувствовалось, что реакция готовится прыгнуть. Совет рабочих депутатов медленно нащупывал почву, осторожно направляя свои шаги. Эта медленность нервировала рабочие массы.

    Напряжение накоплялось, обе стороны следили друг за другом.

    Правительство притаилось и выжидало: для него было ясно, что Совет был силен главным образом рабочим движением, но слаб был организационной подготовкой. Но правительство понимало, что и у него не совсем благополучно, что военная сила значительно расшатана, и достаточно одного неосторожного шага, как эта сила превратится в прах. Поэтому, несмотря на организационную слабость Совета, правительство арестовать его не решалось. Витте приглядывался и выжидал удобного момента для решительного прыжка. Совет не спускал с него глаз.

    Власти не было. Но чувствовалась борьба двух гигантских сил: Офицерская, где заседал Совет, и дворец, где заседало правительство, были двумя центрами; вокруг этих центров сгущались смертельно непримиримые классовые мысли. Все думали одно: кто кого.

    В этой напряженности мы, маленькие работники, как угорелые, метались по полкам, по собраниям, по матросским экипажам, таскали охапками литературу, которая быстро растекалась по тоненьким жилам батальонных и ротных связей и переваривалась, как в огромном желудке. Порой собирались в какой-либо военной части и проектировали ?отказ? или ?волынку?, и все это без планомерной связи с главным - с организующей мыслью Совета. Но ведь мы были только муравьями, терпеливо кормившими только-что народившуюся революцию...


В 14-м экипаже

    Вскоре после нашей первой встречи на пекарню зашел Шеломенцев.

    - Ты что, в наказание паришься здесь?

    - Здравствуй. Да, формально - в наказание, а фактически - по негласному моему ходатайству. Штаб для моей работы понадобился, ну я и избрал пекарню. Выход отсюда свободнее. Ну, как твои дела?

    - Дела что. Вот говорить с тобой пришел. Нервничают наши в 14-м, боюсь, как бы не сорвались. Митингуем почти целыми ночами, измучились. Боюсь, как бы братва не натворила чего. Начальство разбежалось, а это - признак плохой... Провокацию могут сочинить. А это легко, народ у нас буйный.

    - Как-то неловко выходит, опять в одиночку. Что ты думаешь предпринять?

    - Думаю все по-старому, как прошлый раз говорил: использовать надо настроение.

    - Выступить надо и втянуть в это выступление как можно более широкий круг матросов, если можно, и гвардию. У тебя ведь там хорошие связи.

    - Связи-то хорошие, но гвардия на подъем тяжела. Вот если бы случилось что-нибудь вроде Кронштадта, тогда, пожалуй, и гвардия колыхнется, а так ее поднять будет трудно.

    - А Гвардейский экипаж?

    - Ну, наши не поднимутся на восстание, пока не вернутся команды с ?Полярной?.

    Шеломенцев, опершись локтями о колени и подперев руками подбородок, молча смотрел в одну точку. Смуглое лицо его сделалось мрачным и усталым, чувствовалось, что человек несет большую на себе тяжесть и ответственность за себя п за всех, кто за ним. идет...

    - Тяжела, брат, эта штука, революция.

    - Это ты верно сказал, что тяжела штука. Я вот толкусь по полкам: связи хорошие, настроение хорошее в полках; а вот как все эти хорошие настроения пустить по единому руслу и претворить в революцию, не знаю. Партия говорит: выступайте сразу, и мы все с этим согласны, а вот не выходит. Нет у нас чего-то, что бы придавало организованность и единство нашему движению, все мысли упираются в одно - в повторение Кронштадта. Нужно повторение большого организованного штурма, чтобы поднять и сорганизовать вокруг него огромные тяжелые массы. Не мы, должно быть, а вот такой большой бунт будет организатором революции...

    - Бунт, бунт; вся матросня бредит бунтом...- Шеломенцев поднялся со скамьи.- Ну, вот что, я пришел позвать тебя к нам на митинг, сегодня будем решать, что нам делать. Сможешь придти?

    - Приду.

    - Буду ждать. - Шеломенцев попрощался и ушел.

    После ухода Шеломенцева я стал чувствовать себя еще тревожнее, чем обычно в последнее время. Было ясно, что 14-й экипаж сорвется и выскочит опять в одиночку.

    Закончив вахту, дождавшись окончания поверки, я отправился в 14-й экипаж. У входа в казармы стояли часовые.

    Они спросили меня, к кому я иду. Я ответил, что к Шеломшцеву. Меня не спрашивали больше, пропустили.

    В казармах было душно, пол был грязный, на нарах тесно лежали грязные соломенные тюфяки, вся казарма представляла собой неприглядный вид.

    Матросы кучками сидели и лежали на нарах и оживленно галдели. Я многих уже знал по электрической станции.

    Меня встретили приятельским шумом.

    - Эй! Бабушкина гвардия! С нами?

    Я поздоровался со знакомыми и спросил, где Шеломенцев.

    - Они на кухне, совещаются! Иди туда.

    Мне дневальный указал кухню. На кухне за столом сидели человек десять матросов, с ними Шеломенцев, и о чем-то совещались.

    - Здравствуйте.

    - А-а, Никифоров. - Шеломенцев познакомил меня с остальными. -=- Вот обсуждаем, как держаться на сегодняшнем митинге. Пущен слух, что нас хотят разоружить и арестовать. Братва заявляет, что оружия не отдаст и будет отсиживаться в экипаже. Команда требует нашего решения. Садись,

    Я принял участие в совещании. Обсуждался вопрос о том, как держаться, если начнут разоружать с помощью военной силы. Оказывать сопротивление или нет.

    Шеломенцев спросил меня:

    - Как ты думаешь, кто-нибудь нас поддержит?

    - По вашим разговорам и по обстановке видно, что дело уже к концу подходит. Так что вам никто не успеет помочь, если бы даже и захотел.

    - Об этом мы как раз перед твоим приходом и говорили. 18-й экипаж живет над нами, а вот ребята говорят, что надеяться на его поддержку нельзя: ну, а на остальных, понятно, еще труднее. Вот представитель военной организации тоже предлагает большой игры не затевать и создавшееся положение ликвидировать по возможности без больших убытков.

    После долгих разговоров решили дождаться, чего потребуют власти. Оружия пока решили не сдавать. Если же к экипажу будет применена военная сила, сопротивления не оказывать и подчиниться.

    На митинге братва шумела в этот вечер особенно сильно.

    - Э-эй, нечего миндальничать!.. На разговорах далеко не уедешь! Драться надо!

    - Все равно на баржу загонят!.. Пусть лучше здесь расстреливают!..

    - Чего орать без толку!.. Подраться всегда успеем! Пусть лучше нам скажут, поддержит нас кто или мы одни драться будем?

    - Поднимемся мы, поднимутся и другие!.. А если спать будем, ?икто нас не поддержит.

    Осторожные голоса тонули, большинство звало к бунту. Долго братва шумела. Потом от имени группы выступил Шеломенцев. Он тоже звал к бунту, к бунту-мятежу, огромному, сжигающему, где можно говорить о победе...

    - Товарищи! Если уж гореть, так в больших пожарах, а не в маленьких кострах. Партия требует копить силы, будем копить...

    Он указывал на то, что настоящий момент сложился не в пользу восстаний.

    - Мы будем одни, поднять военные и рабочие массы на восстание будет трудно, нам нужно добиться одного: чтобы выйти из борьбы без больших потерь...

    Он указывал на необходимость спокойно держаться до последнего момента и вырвать у властей что можно в отношении уступок. Указывал на неизбежность жестоких репрессий и в то же время на невозможность давать бой, если против экипажа будут двинуты войска...

    Опять поднялся шум. Непримиримые требовали дать бой. Мы энергично поддержали предложение Шеломенцева, Большинство экипажа присоединилось к нам. Предложение Шеломенцева было принято. Митинг кончился поздно ночью.

    Мы трое - Николай, представитель военной организации, Шеломенцев и я - усталые вышли из экипажа. Ночь была морозная, и мы, съежившись от холода, брели по безлюдным улицам.

    - А жаль, что так нескладно выходит, - проговорил Николай, - вразбивку как-то: всеобщая забастовка, Кронштадт, а теперь вот еще вспышка... Выбивают нас поодиночке.

    - Из битого, говорят, толку больше бывает, - пробовал отшутиться Шеломенцев. - Вот устали мы здорово, это правда. И братва устала. От усталости она и конца ищет, потому и бушует непримиримо...

    - Вот именно, бушует. И все мы пока бушуем, установки еще твердой не нашли.

    - И братва нас в этом упрекает: ?К одному, говорят, надо, а то прыгаем без толку, то один, то другой?.

    Николай предложил зайти в трактир и выпить чаю.

    В трактире было шумно и многолюдно. Люди весело болтали и смеялись, как-будто нет где-то рядом грязных казарм и потасканных соломенных тюфяков и где матросская мысль упорно творит свою собственную трагедию.

    Людям было весело, как-будто все были довольны, и тужить было не о нем. Мы не могли отделаться от только-что пережитого...

    - Что, браток, задумался? - Николай ласково положил мне на плечо свою руку. - Видишь, как люди живут: как-будто и революции никакой нет, пьют чай, слушают шарманку и довольны...

    - Ну, что это за люди. Вот ?установки у нас твердой нет?, это ты правду сказал: почему, когда всеобщая забастовка была, мы не выступили?

    - А могли ведь. Кронштадт вон как шумел. И требования были уже подготовлены, а проморгали вот... Чего-то не хватает... А пора бы уж научиться... Получилось, что настегали нас порядком...

    Волнение, вынесенное с митинга, еще не улеглось, в горле пересыхало, теплый чай не утолял жажды.

    Ничего, брат, еще не один раз нас стегать будут. Но и мы стеганем, придет наша пора...

    - Правильно, стеганем... - поддержал Николай Шеломенцева, - лишь бы не подстрелили до времени.

    - Стеганем-то стеганем, а вот с братвой как? - обратился я к Шеломенцеву.

    На митинге ясно вопроса не разрешили, как выйти из положения без больших убытков.

    - Да, надо доработать то, что наметили на митинге. Чего потребуют от вас власти? - спросил Николай.

    - Чего... Потребуют сдать оружие, а потом на ?баржу? и в Кронштадт. А голову под арест и под суд,.. По слухам, так решено.

    - Да-а, не важно. Попытаться разве демонстрацию солидарности устроить? Рабочие, пожалуй, поддержат, не все, понятно: тоже надергались за последнее время. Устали.

    Мысль Николая нас обрадовала: на самом деле, демонстрацию надо устроить. Братва ободрится, в если придется сдаться, то все же веселее будет. Можно продержаться до крайнего предела, не допуская до штурма...

    - Если действительно удастся устроить демонстрацию, это сильно облегчит наше положение, и ликвидация конфликта произойдет организованно. Правительство большого шума поднимать не решится. А можешь ты это устроить?

    - Могу, - ответил Николай, - устрою.


Возвращение команды с ?Полярной звезды?

    Положение 14-го экипажа тяжелой заботой лежало на сердце: прорывы в матросском движении, какие-то неуловимые недочеты, приводившие нас к тупикам, тревожили нашу мысль. Листки и литература не давали ясных ответов на практические вопросы нашего движения.

    Во второй половине ноября возвратилась в экипаж команда ?Полярной Звезды?, команда с колесной яхты ?Александрия? и с других судов. Свежего народа в экипаж влилось человек восемьсот. Оживление в экипаже сильно поднялось. Первые дни на учебу не дергали, и братва спокойно отдыхала.

    Рассказывали, что после снятия нас с яхты ждали притеснений, однако все оставалось по-старому: клуб, литература не запрещались, пища оставалась хорошей, только дисциплина была немного подтянута. Боцман Шукалов присмирел окончательно и команду не притеснял. О старшем офицере ничего не было слышно; по-видимому, на яхту не вернется...

    С приходом команды работать стало легче: прошедшая небольшую школу борьбы матросская масса старалась держать себя в экипаже непринужденно и не роняла приобретенного престижа. ?Шкуры? косились и ворчали. Однако по приказу начальства, старались отношения сглаживать и не задирались. Офицеры в роты наведывались не часто, но ?шкуры? торчали в ротах неотлучно.

    Команда еще не растеряла своей революционной энергии и охотно втягивалась в политические разговоры. В городе матросы чутким ухом ловили отзвуки крестьянских и солдатских бунтов и, переваривая их с впечатлениями бурлящей жизни столицы, несли все это в экипаж и выкладывали перед жадной на слух матросской аудиторией.

    Ротные наши кружки пополнились, а партийное ядро сильно возросло. Пекарня приобрела авторитет и не раз видела в своих стенах собрание актива человек по пятьдесят. Военная организация именовала нашу партийную группу ?с.-д. группой Гвардейского экипажа? и старалась ориентировать на нас матросское движение петербургских экипажей.


Бунт в 14-м экипаже

    14-й экипаж продолжал отсиживаться. Для разговора с мятежными матросами приезжал начальник морского штаба фон-Нидермиллер. Матросам было предложено очистить казармы и выехать в Кронштадт. Экипаж отказался, заявив, что матросы согласятся переехать в Кронштадт только тогда, когда там будет снято военное положение.

    23 ноября рабочими нескольких заводов была устроена перед 14-м экипажем демонстрация поддержки. Рабочие прошли с красными флагами, с оркестром музыки мимо экипажа и прошли мимо расположившихся у Крюковского канала правительственных войск, приготовленных для штурма 14-го экипажа.

    Матросы высыпали на крыльцо и веселым ?ура? встретили демонстрацию. В форточки окон были выкинуты красные флаги.

    Демонстранты кричали матросам:

    - Берегите силы! Не давайте себя разбить! Долой насильников!

    Последующие попытки офицеров экипажа уговорить матросов подчиниться не привели ни к чему. В три часа ночи приготовленные для штурма части были подтянуты к экипажу. У Крюкова моста была установлена артиллерия. Однако начальство ночью штурмовать экипаж не решилось. Ночь закончилась спокойно.

    Утром к осаждающим подтянулись драгуны. Проезд и проход мимо экипажа был закрыт. Войска приготовились, и матросам было сделано последнее предупреждение.

    Хотя уже заранее было решено не доводить дела до кровопролития, все же матросы неохотно соглашались без боя сдаться. И только усиленная подготовка правительственных войск IK штурму убедила матросов в бесполезности дальнейшего сопротивления.

    Делегация заявила командиру войск, что матросы, не желая доводить до бесполезного кровопролития, сдаются.

    В экипаж тотчас же были введены войска. Матросы были разоружены и под усиленным конвоем отведены ?а баржу и тотчас же отправлены в Кронштадт.

    Шеломенцев и находящийся вместе с матросами Николай были арестованы и отправлены под усиленным конвоем в Петропавловскую крепость.

    Экипаж опустел. Как искра, в пожаре революции сверкнула мятежная вспышка и, мелькнув в темноте, погасла.

    Правительство не ограничилось арестом 14-го экипажа и уводом его в Кронштадт: выбрав из него все революционные элементы, частью разослало их в провинцию по армейским частям, частью расформировало по другим экипажам, более ненадежных разослало по дисциплинарным батальонам и штрафным ротам. Чтобы дискредитировать 14-й экипаж в глазах остальной матросской массы, в его небольшие остатки влили матросов, оставшихся верными царю и помогавших гвардейской бригаде подавить кронштадтское восстание, влили также пехотинцев, переодев их в матросскую форму, и в качестве карательного отряда направили в Финляндию. Отказавшиеся участвовать в карательном отряде матросы были арестованы и отправлены по штрафным ротам; в отряде осталось матросов с 14-го экипажа не более полутора десятка человек. Карательный отряд все же действовал в Финляндии под именем 14-го экипажа.

    Так правительство расправлялось со своими врагами, не только расстреливая и арестовывая их, но дискредитируя всякими способами. Несмотря на этот гнуснейший прием правительства, 14-й экипаж не потерял своего революционного престижа: полтора десятка слабейших, ушедших под угрозою штыков в Финляндию, и наименование карательного отряда 14-м экипажем не достигли своей цели: матросы с затаенной злобой отнеслись не к матросам, уведенным в отряды, а к гнусной провокации правительства.


Правительство наступает

    Победа над 14-м экипажем подбодрила правительство. Решительнее стали действовать черные сотни. Под руководством переодетых жандармов и полиции черная сотня стала производить набеги на рабочие и студенческие общежития; делала обыски, производила аресты; в подвалах полицейских участков начали бить смертным боем арестованных ?крамольников?.

    Внешнее положение столицы также стало изменяться.

    Кавалерийские патрули, жавшиеся до этого к сторонке, также стали действовать решительнее; не отшучивались добродушно, как прежде, а стали ?напирать?, действовали нагайкой, а где и саблей.

    Военная организация мне опять дала приказ приготовить на всякий случай отряд надежных матросов для совместных действий с дружиной.

    Походило на то, что мы собираемся отступать и готовимся к самообороне, а противник переходит к активным действиям.

    Подготовкой восстания не пахло; а мы как раз только этого хотели и тянулись к мятежу, но все наши хотения разбивались об отсутствие централизованного руководства к прямому восстанию. Подготовка к самообороне против действий черной сотни наложила на нас соответствующий психологический отпечаток, заслоняя ограниченностью задачи широкую задачу восстания. Концентрированная революционная бодрость стала слабеть, и настроение понижалось.

    Получилось известие, что арестовано бюро союза почтово-телеграфных служащих. Это известие нас всколыхнуло. Ждали, что этот шаг правительства так не пройдет и заваруха неизбежно начнется. В это же время из провинции начали получаться известия о крестьянских волнениях. Некоторые товарищи получили от родных письма, где говорилось: ?Говорят, вышел закон, чтобы отбирать землю у помещиков и хлеб, некоторые волости своих помещиков уже жгут, наши тоже собираются, уже на сходе решили?.

    Такие письма стали получаться в большом количестве и сильно волновали матросов, которые в огромном большинстве были органически связаны с родной деревней. Матросов беспокоило то, что ?опять вразбивку начинается; деревня поднялась, а у нас здесь опять как-будто ничего. И что это спят там?. Как бы в ответ на сетования матросов мы получили воззвание партии социал - демократов к крестьянству, в котором говорилось:

    ?Братья крестьяне!

    ..Вам нужно собираться по селам, выбирать свои революционные комитеты. Комитеты эти будут ведать вашими делами. Других властей в деревне не должно быть. Прогоните от себя все начальство: урядников, земских начальников, волостных старшин и всех других властей. Пусть только ваши комитеты ведут все ваши дела. Не платите податей, не поставляйте рекрутов, не исполняйте никаких повинностей до тех пор, пока выбранные от всего народа не соберутся и не устроят на Руси новый порядок... Пусть ваши комитеты обсудят, где и как удобно отобрать земли у помещиков, у монастырей и у уделов, и решат, как ими пользоваться.

    Поручите вашим комитетам войти в сношение с вашими братьями, городскими рабочими, чтобы согласно с ними действовать... Пусть ваши комитеты устроят боевые дружины среди вас, достанут оружие, обучат стрельбе...

    Если мы дружно захотим, у нас будет и земля и воля.

    Если мы будем только жаловаться и молча страдать, не будет у нас ни того, ни другого, а будет согбенная спина, голодная семья, жалкая жизнь...

    Нет и не должно быть другой власти, кроме власти народной

    Долой всех властей!

    Да здравствует народное восстание!

    Да здравствует социализм!?

    - Вот это здорово. А главное, чтобы вместе с рабочими. Это - правильно, а то опять в одиночку не выйдет.

    Прокламация сильно подняла настроение; матросы почувствовали как-будто бы близкую связь с волнующимся мужиком и оживленно и долго гудели по всем ротам о широких мужицких бунтах.

    Получилось новое ошеломляющее известие, что в Москве арестовано бюро крестьянского союза. Матросы это известие встретили как бы даже с радостью:

    - Пусть арестуют! Это теперь им даром не пройдет. Это не почтовики, что молча утерлись. Мужики как узнают, еще не так пойдут палить. 26 ноября я застал в Технологическом институте тревогу: арестовали председателя Совета рабочих депутатов Носаря.

    Я спросил в комитете:

    - Будет что или нет? И нужно ли мне готовиться? Мне ответили:

    - Пока еще решения нет, сегодня выясним, как дальше быть. А вы все же подготовьтесь, что нужно будет делать, скажем.

    В экипаже созвал представителей всех рот и сделал им сообщение о положении дел, а также о необходимости расширить нашу подготовку матросов на случай больших событий. Возможность больших событий обрадовала матросов:

    - Хоть бы раз дружно тряхануть, а то засиделись и Кронштадт забыли.

    - А как дела по ротам?

    - По ротам теперь лучше будет, развеселятся. Неопределенность сильно понижает настроение, братва уже перестала верить во что-либо серьезное: разговорами, говорят, исходим, а дела нет.

    - Сколько дадут роты надежных?

    - Человек по тридцать дадут, часть пойдет за этими группами, а часть останется ни туда, ни сюда.

    Подсчитали, что экипаж человек триста в бой может дать.

    Решили усилить работу в ротах, усиленно начинять братву зажигающими известиями.

    В ожидании распоряжений я сидел безвыходно в экипаже несколько дней. Газеты и листовки давали обильный материал, освещающий развертывающиеся в России события.

    Город наполнился слухами, что готовится всеобщая стачка, которая должна перейти в восстание.

    Правительство, по-видимому. также готовилось к последним боям: по городу усилилось движение военных патрулей, а на перекрестках главных улиц появились сильные полицейские посты.

    Все это братва впитывала в себя, болтаясь по улицам столицы, сносила все в экипаж и, переваривая по-своему оценивала нарастающую обстановку:

    - Ну, ребята, жди баню: ?фараоны? появились.

    Появление ?фараонов? сигнализировало, что правительство готовится всерьез, и матросы эту сигнализацию оценивали правильно.


Арест совета рабочих депутатов

    Конец ноября прошел в большом напряжении, но это было уже не то напряжение, которое было в октябре в Кронштадте. Люди хотя и возбуждались событиями, необходимого энтузиазма не было. В октябре чувствовалось, как нарастала революционная энергия, всех несло к революции неудержимо. ?Земля ноги жгеть?, как неистово выражалась в то время братва.

    Конец ноября представлял совершенно иную психологическую обстановку. Революционная энергия выдыхалась.

    Безнаказанность действий правительства - аресты таких руководящих организаций, как бюро крестьянского союза, бюро союза почтово-телеграфных служащих, арест председателя Совета рабочих депутатов - свидетельствовала о спаде революционного энтузиазма.

    1-е, 2-е и 3-е декабря были внешне спокойны, но лицо столицы за эти дни сильно изменилось. Усиленные пехотой полицейские посты заняли все значительные пункты столицы. Возле постов горели костры, и густо ходившие по улицам патрули, сбиваясь кучами, грелись возле этих костров.

    Было похоже, что посты заняты крепко.

    Рабочие и матросы болтались по улицам, пока еще свободно и безнаказанно митинговали, но чувствовали себя неуверенно.

    - Что-то уж ?фараоны? больно спокойны, неладным пахнет:

    Спокойствие появившихся ?фараонов? определяло обстановку; масса это чуяла и сжималась.

    Общее настроение отразилось и на нашей группе, подошли к такому моменту, когда не знаешь, какое направление надо дать неуверенному настроению братвы.

    На тревожные вопросы приходилось отвечать только одно: держитесь.

    Но что за этим должно последовать, мы сами так же шло знали, как и наши встревоженные товарищи. Между тем правительство продолжает энергично укреплять свои расшатанные революцией позиции и на 4 декабря наносит по революции решительный удар: с помощью больших отрядов полиции и войск арестует Совет рабочих депутатов в полном составе.


Политическая стачка и восстание в Москве

    Удар правительства по Совету рабочих депутатов глубоко потряс рабочие массы столицы и вызвал бурную волну протестующих демонстраций. Одна за одной останавливались гиганты, казенные и частные заводы и фабрики. Рабочие валом валили на широкие проспекты. Начались столкновения с войсками. На окраинах столицы появились баррикады.

    Оставшиеся не арестованными члены Совета рабочих депутатов совместно с революционными партиями выступили от имени Совета с призывом к политической стачке и вооруженной борьбе с правительством.

    ?Ко всему народу

    Правительство арестовало бюро крестьянского союза, бюро почтово-телеграфных служащих, председателя Совета рабочих депутатов и, наконец, правительство арестовало весь Совет в полном составе.

    ... Братья рабочие, неужели мы не защитим выбранных нами людей? Забранные товарищи сделали свое дело, теперь дело за нами. Неужели мы предадим их? Не бывать тому! Один за всех, все за одного!

    Совет рабочих депутатов петербургских рабочих решил и объявляет по всему Петербургу и его окрестностям всеобщую политическую забастовку.

    В четверг, 8 декабря, во всех заводах и фабриках работы должны быть остановлены. Борьба начата, она будет стоить великих жертв, быть может, многих жизней, но что бы то ни было, мы не сложим оружия... Солдаты, матросы, присоединяйтесь к нам, нет силы, которая бы могла пойти против армии, объединившейся с народом...?

    Крупные заводы закрылись, но присоединение фабрик шло туго. Все же жизнь постепенно замирала во всех промышленных очагах столицы. Рабочие боевые дружины занимали секретные стратегические пункты, рабочие на окраинах строили баррикады. На центральных улицах шла ?проба сил?. Толпы рабочих занимали перекрестки центральных улиц и на приказания офицеров не расходились. В некоторых местах казаки отказывались разгонять рабочих и уезжали в казармы, в некоторых местах после команды офицеров нерешительно нажимали на толпу лошадьми, стараясь оттеснить ее на тротуары, в некоторых местах шли в атаку и били рабочих нагайками, саблями; на улицах появились убитые и раненые.

    Из Москвы шли радостные известия: Москва в руках восставших рабочих.

    Московские события сильно встревожили правительство: демонстрируя войсками по улицам Петербурга, правительство избегало вступать в открытые бои с пролетариатом столицы и сосредоточило все свое внимание на московской опасности.

    В Москву был брошен лейб-гвардии Семеновский полк, артиллерийские и пулеметные части. Московские события развертывались с чрезвычайной быстротой и заслоняли собой медленно развертывающиеся события Петербурга. Все как-будто притихли и ждали, чем кончатся события в Москве.

    14 декабря собрался новый состав Совета и вынес единственное весьма краткое постановление:

    ?Совет рабочих депутатов постановляет: продолжать политическую забастовку и приступить -немедленно к открытой борьбе. Не допускать роспуска митингов, обезоруживать полицию и разгонять казаков?.

    Развернувшееся движение рабочих, однако, уже не могло подняться до необходимой высоты, когда оно превращается в вооруженное восстание. Была готовность, во энтузиазма уже не было. Желание конца большинства участников наложило свой отпечаток на движение.

    Военные части как массы не выступали. Гвардейский экипаж как организованная сила также не выступил. Безоружные демонстрации рабочих, не дружно развертывающаяся политическая забастовка, усилившиеся на улицах столицы военные силы правительства, молчание Кронштадта не создавали необходимого настроения в экипажах и сухопутных войсках. На митингах экипажа братва упорно твердила:

    - Без Кронштадта ничего не выйдет, голыми руками казаков не возьмешь.

    Было ясно, экипажа целиком не поднять.

    Наша группа также не была уверена, что движение превратится в вооруженное восстание, все же решила быть готовой на случай необходимости выступить. Начальством по экипажу был дан приказ не оставлять казарм, однако приказ не выполнялся, и матросы массами уходили в город.

    17-18 декабря стали поступать из Москвы тревожные сведения. Подоспевшие на помощь из Петербурга и других мест войска одолели повстанцев, и восстание быстро пошло на убыль.

    Поражение Москвы сразу же отразилось на движении рабочих Петербурга: один за другим начали работать заводы, пошли трамваи, исчезли на окраинах баррикады. Революция быстро катилась к закату.


Неудачная экспедиция

    Революционная волна быстро опадала по всей России. Рабочее движение не нашло опоры в войсках в нужный момент и потерпело поражение.

    Правительство быстро оправилось. Начались повальные обыски и аресты. Улицы приняли вид военных лагерей. Колеблющиеся части были приведены к повиновению и выведены на охрану ?порядка?. Совет рабочих депутатов прекратил свою деятельность. Из разных мест России приходили известия о кровавых расправах над участниками движения. С.-д. партия выпустила прокламацию, говорящую о поражении революции и рисующую картину кровавых расправ правительства над участниками восстаний. Из Москвы вернулся Семеновский полк, получивший торжественную официальную встречу и награды от правительства.

    Однако, несмотря на поражение, особого уныния не чувствовалось.

    На конспиративном совещании военных работников было решено строиться на нелегальные рельсы и усилить работу в войсках, со ставкой на подготовку нового восстания. Семеновский полк, получивший почести и награды от правительства получил весьма чувствительную пощечину со стороны не только рабочих, но и со стороны крестьянства. Семеновский полк подвергся единодушному бойкоту всей трудовой и частью даже либеральной столицы. Солдаты от родных получали письма, проклинающие их за кровавые расправы в Москве и лишающие их права возвращения в семью.

    Военная организация решила обратить усиленное внимание на Семеновский полк и развить в нем работу. На меня была возложена задача добиться связи с семеновцами.

    В Семеновском полку у меня было несколько земляков, через которых я и решил позондировать почву в полку. В ближайшее же воскресенье я устроил свой выход из экипажа и отправился в Семеновский полк. У ворот меня встретил дежурный.

    - Ты к кому?

    Я назвал фамилию моего земляка.

    - Обожди, дежурного офицера позову.

    Вышел офицер, подробно допросил меня, откуда я знаком с дюйм, земляком и зачем к нему иду. Получив от меня исчерпывающие вопросы, офицер ушел; через несколько минут вышел дневальный и пригласил меня войти. Поздоровавшись со мной, земляк прищурил глаз и больше, чем нужно, задержал мою руку в своей. Я понял, что нужно быть осторожным. За все время беседы дежурный унтер-офицер неотступно находился вблизи нас и наблюдал за нашим разговором. Все же земляк успел мне сообщить, что ?зажато и нельзя слова сказать, куда-то услали целую группу?. Мне же предложил быть осторожным и в полк не приходить. Ясно было, что полк терроризован до крайности, и настроение у. солдат угнетенное. Когда я поставил вопрос об увязке, земляк отрицательно покачал головой. Недалеко от нас стоял офицер и внимательно за нами наблюдал, потом он подошел к нам ближе и стал слушать, о чем мы говорим. Обменявшись несколькими словами о домашних делах, мы простились с земляком и я ушел.

    .Выйдя за ворота полка, я почувствовал, точно тяжесть с меня свалилась.

    - Хуже, чем в тюрьме! - невольно вырвалось у меня.

    Из полка я зашел к одному из членов военной организации и сообщил ему о моей неудавшейся экспедиции в Семеновский полк.

    На другой день после моего визита к семеновцам: меня внезапно перевели из пекарни в роту. Все наши попытки выяснить причину перевода ничего не дали. Была ли провалена моя работа на пекарне или был запрос из Семеновского полка о моем посещении, выдавший мои нелегальные отлучки из экипажа, установить мне не удалось.

    Во всяком случае моя непосредственная связь с городом на неопределенное время порвалась.


Побег с военной службы

    Положение мое в экипаже с изъятием меня из пекарни сильно ухудшилось, исчезла всякая возможность выходить из экипажа, держать тесную связь со всеми частями стало труднее и опаснее, в роте имелись люди, которых мы имели основание опасаться. Мои попытки устроиться на экипажную электрическую станцию не увенчались успехом; ?шкура? в ответ на мою просьбу ответил мне:

    - Сиди и не рыпайся.

    ?Любезный? ответ ?шкуры? - ?сиди и не рыпайся? - хотя и был сказан многозначительным тоном, но все же не давал мне возможности установить, грозит мне какая опасность или нет. Вместо себя для связи с партией я наладил минного машиниста Зайцева, до этого неоднократно меня заменявшего. Зайцев аккуратно доставлял нам сведения и литературу из организации, он же держал связь с уполномоченными рот.

    В начале февраля я получил записку без подписи, в которой говорилось: ?Из морского штаба имеются сведения о предполагающемся аресте Никифорова и Зайцева, рекомендуем скрыться?. Записка была без подписи, однако вероятность извещений от этого не уменьшалась.

    Сообщил некоторым членам нашей группы, решили проварить. О штабных делах могли знать только штабные экипажа. Проверка привела к тому, что я получил вторую записку, в которой предлагалось проверку прекратить и предупреждению верить. 'Собрали группу из представителей рот. Группа высказалась за то, чтобы записке верить и нам с Зайцевым немедленно скрыться. Сообщили о положении и парторганизацию и решили ждать решения оттуда. Парторганизация с мнением группы согласилась и предложила нам немедленно скрыться.

    Посоветовавшись между собой, мы с Зайцевым решили с пустыми руками не уходить. Рядом с пекарней находилась артиллерийская учебная комната; в комнате на вертлюге стояла скорострельная пушка Гочкиса, последний конструкции; вот эту пушку мы и решили с Зайцевым с собой захватить и передать партии. В экипаж каждое утро, часов в пять, приезжал чухонец-молочник, снабжавший экипажное начальство молочными продуктами. Этого чухонца и решили использовать для вывоза пушки из экипажа. Один из рабочих-партийцев завязал с ним знакомство и в день нашего побега, еще с вечера, угостив как следует чухонца, с горшками молока, сметаны творогу и с чухонским удостоверением в пять часов утра приехал в экипаж. Пушка ночью нами была вытащена из школы и зарыта в навоз. Мы быстро положили пушку в сани, выбросили в навоз горшки и с чужими билетами в руках и с браунингами в карманах вместе с молочником вышли из экипажа. Часовые, просмотрев пропуска, опросили:

    - Куда так раню?

    - На работу на яхту - ответили мы и благополучно вышли за ворота.

    Недалеко, на другой улице, стоял рысак, приготовленный на случай, если нам пришлась бы прорваться силой. Однако все обошлось благополучно. ?Чухонец? с пятизарядным ?Гочкисом? поехал, труся на своей кляче, домой, а мы, сделав рукой знак лихачу уезжать, отправились на отведенные нам квартиры.

    В организации нам предложили поехать за границу, Но мы оба отказались. Тогда нам предложили поехать на юг, в Крым. Это предложение нами с радостью было принято. О Крыме мы знали только по учебникам, как о?волшебном? крае, и побывать там для нас было весьма соблазнительно. От Шеломенцева из Петропавловки я получил записку, в которой он сообщил мне, что ему многое не грозит, наверное, опять в дисциплинарку загонят.

    Дня через три, получив на дорогу деньги и явки, мы покинули Петербург.

    Поезд медленно двигался; мы смотрели в окно, как постепенно таял в февральском тумане ставший таким близким нам город.

    Петербург исчез, а вместе с ним исчезла и наша внешняя форма и наши имена. В почтовом поезде в вагоне третьего класса ехали на юг два рабочих: Петр Малаканов и Иван Сырцов.


Часть вторая

    В крымском подполье

    Скрываясь от ареста в Петербурге, я с товарищем Зайцевым направился в Крым под фамилиями двух рабочих - Петра Малаканова и Ивана Сырцова. Партийные явки в Москве и Харькове были вехами, которые указывали подпольный путь к нашей цели.

    Где-то далеко позади, уже в прошлом, маячили туманный Петербург и притаившийся в море грозный Кронштадт. Чем дальше уносил нас поезд, тем тоньше становились нити, связывающие с уходящим прошлый, и, болезненно натягиваясь, рвались.

    Крым мы знали из книг и рассказов, которые рисовали его ?земным раем?, где люди живут среди садов и виноградников в довольстве, где вечно греет солнце, где не бывает зимы. ?Сказочная страна?. Поэтому мы ехали в Крым с радостным ожиданием.

    И действительно, ?сказочный Крым? встретил нас сияющим солнцем, цветущими садами, но неприветливо, скупо и голодно. Сказка исчезла, как только мы вступили на улицы города. Призрак нищеты так же витал над Крымом, как и над всей остальной Россией.

    Симферополь - административный центр Крыма - степной, не промышленный город, по преимуществу город мелкой и средней торговли. Мы на первых же порах встретились с гнетущей тяжестью безработицы.

    В крепости наших паспортов уверенности не было, поэтому организация решила поселить нас пока на конспиративной квартире в ?коммуне?.

    ?Коммуна? ютилась в дебрях татарской слободки, а потому была мало доступна внезапным полицейским налетам.

    Каменная клеть, зажатая между двумя саклями в тесной дворике, без окон, с дырой в потолке, откуда лился полосой свет, и дверь: всего два отверстия. Пол земляной, нары, две табуретки, ящик вместо стола - он же шкаф, мангал для варки пищи, закоптевший чайник, кастрюля и сковорода составляли весь инвентарь ?коммуны?. На пороге клети сидел перед подставкой грузин и старательно водил карандашом по рисовальной бумаге. В результате его стараний на бумаге красовался известный рисунок ?Качели?. Высокий, средних лет, черный, с большими плазами ?художник? был тощ, что вызывало подозрение о малой доходности его работы. Второй грузин лежал на нарах и тоненьким гортанным голоском тянул что-то грустное. На ногах у обоих были крымские легкие, а главное дешевые чувяки. Был и еще один обитатель ?коммуны?, но его налицо не оказалось: он работал в заготовочной мастерской на ?поденщине?...

    Наш приход никагого волнения среди ?коммунаров? не вызвал.

    Они мельком взглянули на нас и продолжали каждый свое занятие.

    Грузины были активными участниками гурийского восстания 1905 года. После разгрома Гурии правительственными войсками они бежали в Крым, где и проживали в ожидании возможности вернуться на родину.

    ?Коммуна? жила впроголодь. Партийная организация, была бедна и могла уделять весьма скудные гроши для поддержки коммунаров; им приходилось перебиваться случайными заработками. Иногда художнику удавалось; сбывать свои произведения, но симферопольский обыватель настолько был ?невежественен? в искусстве, что делал его невыгодным. Иногда ?коммуну? поддерживал заготовщик, но весьма редко, потому что он среди заготовщиков вел политическую работу, которая отнюдь не приносила дохода.

    Наш приезд несколько улучшил материальное положение ?коммуны?, но через несколько, дней ?коммуна? еще крепче прежнего села на мель. На получение какой-либо работы надежды не было и мы нудно тянули голодное существование.

    Сиденье мне ничего не сулило, и я начал проявлять признаки бунтарства, требуя посылки меня на партийную работу. Один из членов комитета - Степан - поддерживал меня; решили направить меня в Севастополь.

    Вручая мне явку, Степан посоветовал мне не говорить о моей приверженности к большевизму: ?иначе севастопольщики сплавят тебя в какую-либо дыру?.

    Севастополь только что пережил свои бурные дни: потемкинское восстание дало богатые ростки, которые дали еще более мощное восстание морских экипажей, окончившееся трагической гибелью крейсера ?Очаков?. Присоединившись к восстанию экипажей, ?Очаков? пытался увлечь за собой и весь боевой флот, но морские и крепостные власти, наученные примером ?Потемкина?, зорко следили за флотом: при первых же мятежных сигналах ?Очакова? жестокий огонь крепостной артиллерии превратил его призывы. В то же время крепостная пехота кольцом ружейного и пулеметного огня зажала поднявшиеся флотские экипажи. Восстание не успело развернуться, как мятежный ?Очаков? уже погибал в огне под снарядами крепости. Плывшие с ?Очакова? к берегу повстанцы расстреливались в упор у беретов Севастополя.

    Ноябрьское восстание так же потонуло в крови моряков, как в октябре потонуло восстание кронштадтцев.

    Кроме погибших во время восстания и казненных были вырваны из черноморского флота 1611 матросов и особыми эшелонами усланы в Сибирь на каторгу.

    В Севастополе встретили меня хорошо. Шла усиленная работа по сколачиванию нового революционного актива. Работников не хватало, и я как военный работник был несомненно весьма желателен. Но я не послушал совета Степана и при разговорах сказал, что я большевик. Результат сразу же сказался: на следующий дань мне предложили поехать в Евпаторию для обработки стоявшей там казачьей сотни. Я попытался возражать:

    - Я военный работник, знаю матросскую среду, имею опыт работы и настаиваю, чтобы меня использовали на работе среда матросов...

    - Комитет предлагает вам ехать в Евпаторию. Здесь работа излажена и работники есть. Нам важно обработать казачью сотню в Евпатории.

    Выругал я себя олухом, однако поехал. Получил явку, связь с сотней. Меня представили трем товарищам, которые также ехали в Евпаторию. Двое были гимназист и гимназистка Крицманы, третий - высокий, сгорбленный, с длинными болтающимися руками и плохо ворочающимся языком тов. Крамаров.

    Сели на пароход ночью. В море застал нас шторм. Спутников моих мучила до бесчувствия морская болезнь. Я, более привычный к качке, крепился, вылез на палубу и пробыл там до приезда в Евпаторию. Море представляло собою грозную и вместе с тем чарующую картину. Луна временами прорывалась сквозь черные тучи, серебряным огнем обжигала бушевавшие волны и опять скрывалась. Шторм так же внезапно прекратился, как внезапно начался, небо очистилось, и огромные синеватые звезды низко нависли над морем. К Евпатории подошли, когда солнце уже нещадно палило, а на пляже мелькали голые люди.

    Зашли к отцу моих спутников, довольно пожилому врачу Крицману. Старик принял меня приветливо; особенно рады новому человеку были ребята: не часто заглядывали сюда партийные работники. Крицман представлял собою типичную фигуру провинциального врача: немножко полный и тяжеловатый на подъем, довольный своим ?гнездом? и крицманятами, либерал, находящийся под слабым надзором полиции, за что пользовался уважением со стороны местной интеллигенции. Дети, как полагается, были левее папаши и относились к нему снисходительно.

    Евпатория жила ленивой, почти неподвижной жизнью. Днем город казался вымершим. Изредка кое-кто быстро пробегал по раскаленным камням улицы.

    Оживлялся город только по утрам, когда курортники выходили на пляж, а рыбаки сгружали липкую камбалу, да вечером, когда тощий бульвар оглашался нестройной музыкой.

    У Крицманов оставаться долю было небезопасно, и я подыскал себе ?берлогу? в татарской части порода, где и поселился.

    С сотней провозился около месяца, сколотил кружок из пятнадцати человек, знакомил казаков с задачами и программой партии, с значением революции пятого года и т. д. Занимались тут же возле сотни в какой-то рощице. Начальство плохо следило за сотней и, разморенное от жары, тянуло в прохладе офицерского особняка кислое вино и дулось в карты.

    Казаки внимательно слушали и все время задавали мучившие их вопросы:

    - Отберут у казачества землю или не отберут, если будет революций?

    - У кого много - отберут, особенно у богатых, и наделят бедноту.

    - А говорят, что иногородным отдадут землю. Не отдадим! Драться будем, а не отдадим.

    Долго и упорно приходилось втолковывать казакам, что никто у них землю отбирать не собирается.

    Работа с казаками не отнимала у меня всего времени, и я связался с рыбаками. Добродушный народ, однако себе на уме. Думают умнее и знают больше, чем это кажется; почти поголовно промышляют контрабандой, почему находятся не в ладах с пограничниками и полицией. Работать с ними мне, однако, не пришлось: получил от Степана письмо с предложением выехать в Симферополь, что я немедленно с радостью исполнил.

    ?Коммунары? меня встретили радостно. Их осталось только двое: заготовщик поступил на работу, перешел на легальное положение и по сему случаю из ?коммуны? выбыл.

    Степан сообщил мне, что комитет решил направить меня на партийную работу в керченскую организацию.

    На этот раз я надолго простился с ?коммуной? и с Симферополем.

    Хотя выжженные солнцем джанкойск ие степи и наводили уныние, в Керчь я все же ехал бодрым и радостным.

    В Керчи меня приняли хорошо, и город мне понравился: больше было жизни, чем в Симферополе и Евпатории. Встретили меня двое рабочих - Авив Михно и Павел. Встретили довольно тепло и отнеслись ко мне без излишней сдержанности, только шутя мне сказали: ?Мы надеемся, что вы нам из Питера большевизма не привезли?. Я решил присмотреться и потому старался о фракциях разговоров не заводить.

    Авив - высокий стройный парень лет тридцати, с русой типично русской бородкой, глаза голубые, добрые и доверчивые; немного заикаясь, он говорил мягким голосом. До революции 1905 года он отбывал ссылку в Архангельске, теперь работал в Керчи токарем на механическом заводе Золотарева.

    Он предложил мне поселиться с ним, на что я сейчас же согласился. Комната его была совершенно без окон, свет в нее проникал через стеклянную дверь из другой комнаты. Комната была заботливо прибрана: кровать, стол, полка с книгами находились в порядке.

    Павел работал слесарем на том же заводе; Авив назвал его ?начетчиком?.

    Вошли еще двое рабочих, оба старики.

    - Вот наш квартирохозяин, литейщик Василий Петров. А это - русский немец Карлуша, не то анархист, не то кадет, а зовет себя эсером.

    Я поздоровался со стариками. Тяжелая работа литейщика согнула Василия, и он казался ниже своего роста.

    Карлуша, слесарь, по фамилии Горн - типичный немец, говорил с акцентом, роста он был высокого, носил бороду клинышком; когда смеялся, лицо его собиралось в веселые морщинки. Вошла хозяйка с дочерью.

    Это была старушка, сгорбленная годами. Она поздоровалась со мной и, выслушав Авиза, по-матерински ласково сказала:

    - Ну, поживите у нас. Понравится - останетесь.

    - Дочь Шурка в белом ученическом фартуке шмыгнула мимо нас в большую комнату. Чувствовалось, что это прочно сколоченная рабочая семья, и Авив является ее основным гвоздем. Василия Авив звал папашей.

    - Из каких краев? - спросил меня Василий.

    - Из Симферополя, - ответил я. - Селедка, говорят, у вас хороша.

    - Не селедка, а бычки. Кто керченских бычков отведает, из Керчи уезжать не хочет. А как с работой в Симферополе?

    - Плохо.

    - И здесь не сладко. Ребята помогут поступить. А как тебя дразнить-то?

    - Малаканов Петр.

    - Петр, значит... Вот с ботинками у тебя, брат, не того. Заменить бы надо.

    Действительно, из дыр в ботинках виднелись пальцы. Я сокрушенно на них посмотрел и ничего возразить не мог.

    - Не огорчайся, купим новые, - сказал Авив. - Павел, надо достать денег на ботинки.

    - Хорошо, - ответил Павел.

    Попрощавшись со мной, Павел и Карл ушли. Хозяйка заботливо стала справляться о моем гардеробе, но так как у меня ничего не обнаружилось, то и решила, что кое-что можно взять у Авива. Поселили меня вместе с Авивом в темной комнате.

    Я был более чем доволен.

    Дня через два собрался городской комитет, где был сделан доклад о работе среди моряков и грузчиков.

    Выяснилось, что все попытки создать какую-либо ячейку среди моряков и грузчиков кончились неудачей. Было направлено уже несколько товарищей, но ничего ив этого не вышло - их просто выставили оттуда, а двоих даже побили. Местная черносотенная организация имела там свою хорошую агентуру и крепко держала рабочих в руках.

    Комитет постановил направить меня на эту работу.

    Когда с заседания комитета мы шли домой, Авив сказал мне:

    - Нелегкая тебе будет работа: черносотенцы крепко сидят как у грузчиков, так и в караване. Люди на погромах бывали. Особенно у грузчиков будет трудно - там хозяйничает Бескаравайный, главарь местных черносотенцев. Он зверски с ними расправляется, крепко держит их в руках и опаивает. Тебе надо держать там ухо востро.

    Меня трудности не пугали: сила в те времена была у меня большая и энергии много, и поэтому я был уверен, что с задачей справлюсь.


?Маленький узелок?

    Керчь - маленький полукурортный городишко, градоначальство. Красиво полуподковой, огибая бухту, расположился он на склонах горы. Небольшие белые домики сбегают табуном к морю от скалистого, хмурого ?Митридата?. На высоком мысу у входа в бухту чернеют валы керченской крепости, а напротив ее на другом мысу мрачным силуэтом выступает огромный металлургический завод. Он молчит, ни одна труба не дымится, ни одна домна не полыхает пламенем в ночное небо, дремлют огромные прокатные корпуса. Это - бывший французский завод. Семь тысяч рабочих превращали руду в золото, которое шло в карманы французких миллионеров. Но завод прогорел; французы уехали, рабочие разошлись с надеждой, что когда-нибудь опять задымятся высокие трубы.

    И задымили-таки. Только не французским, а крепким советским дымом. и не одна сотня металлистов вернулась в его просторные корпуса, и вновь заполыхали огромные домны багровым пламенем в ночное небо.

    Рабочее население в Керчи группировалось на двух ме-таллообрабатывающих заводах, где работало около 400 человек, в землечерпательном караване и в порту, где работало около 600 человек; было кроме того около 800 грузчиков; остальную часть составляло кустарно-ремесленное население.

    Меньшевистская организация свила себе крепкое гнездо на заводах.

    Среди же моряков землечерпательного каравана и грузчиков царили черносотенцы.

    Я целыми днями толкался то в землечерпательном караване среда моряков, то у грузчиков. Присматриваясь к жизни грузчиков, прислушиваясь к их разговорам, я быстро нащупал их болезни и уязвимые для моей агитации места.

    Всеми грузовыми работами на пристанях в то время руководили подрядчики, которые спевались с портовой и пароходной администрацией и жестоко эксплуатировали разрозненную массу грузчиков. Подрядчики спаивали грузчиков водкой и обсчитывали их при расчетах. Расчеты с грузчиками всегда являлись моментами бурного недовольства грузчиков против подрядчиков.

    Все это я подробно изучил и запомнил для моей будущей работы. Хотя и была возможность поступить грузчиком, я все же решил пробраться на землечерпательный караван.

    Происходил еще ремонт судов, и только небольшая часть каравана была в действии. Разговорился с рабочими и с их помощью, как безработный, устроился на одну из землечерпательных машин - ?Виктор Шуйский? - в качестве чернорабочего с содержанием 75 копеек в день.

    На работу меня принял старый боцман, прошедший военную службу. Обладая чудовищной работоспособностью и выносливостью, он крепко держал в руках судовую команду, был правой рукой капитана и пил запоем. Когда я явился к нему, он пытливо меня оглядел; незавидная одежда и крепкая физическая внешность его удовлетворили.

    - Что умеешь делать?

    - Всю черную работу могу делать.

    - Где работал последнее время?

    - В Челябинске, в депо, - ответил я, надеясь, что справляться там о моей работе не будут.

    - За что уволили?

    - За выпивку, - ответил я смущенно.

    - Ладно, иди работай; пьяного увижу - выгоню. Эй, Беспалов, вот тебе помощник, принимай.

    Беспалов, похожий по фигуре на моего домохозяина Василия, был так сгорблен и медлителен, как-будто нес на себе большую тяжесть. В этом отношении все старые металлисты, прошедшие тренировку четырнадцати-шестнадцатичасового рабочего дня, весьма походили друг на друга - их как-будто отливали в одной и той же форме.

    Беспалов, устанавливая и ремонтировал трубопроводные системы на судах; работал с сынам. В караване Беспалов работал много лет, переняв работу от своего отца. Был угрюм и молчалив и, видать, основательно пил; был упорен в работе, его заскорузлые руки, как клещи, схватывали предметы и уверенно приставляли их к надлежащему месту; работу делал хорошо, крепко и чисто.

    Я с водопроводной работой был знаком и потому оказался помощником ?сметливым?, что сразу же расположило старика в мою пользу. Этому обстоятельству я придавал особо важное значение; в моей работе симпатия старого рабочего была уже поддержкой, хотя бы он и не пожелал вмешиваться в политику.

    На мою долю выпала вся черная и тяжелая работа: я таскал трубы, подавал тяжелые цепные ключи и очищал от грязи места, где должны были прокладываться трубы.

    Первые дни моего пребывания на черпалке не дали мне указаний, с чего, собственно, начать работу. Беспалов был молчалив и неохотно отвечал на вопросы, выходящие из круга его работы. Все же я решил прозондировать старика поглубже и завел разговор о Государственной думе.

    - В думу скоро будут выбирать. Мы что, тоже?

    - Не нашего ума дело; много будешь думать - без головы останешься...

    - А как же в газетах-то пишут, что рабочие тоже будут выбирать?- не унимался я.

    - Кому пишут, а кому пропишут, - проговорил он многозначительно...

    На этом наша политическая беседа и закончилась.

    Мудрость, высказанная Беспаловым, что ?от дум можно без головы остаться?, говорила о том, что старики глубоко чувствовали и хорошо понимали политику царского правительства и что Беспалов больше знает, чем говорит.

    Старики на караване вообще сторонились политических разговоров, и поэтому работа над ними была мало обещающей. Зато разговоры о заработках всегда встречали живом отклик даже со стороны старика Беспалова.

    Постепенно знакомясь с составом рабочих, с их настроением и экономическим положением, я пришел к выводу, что работу надо начинать с молодежи, которая не связана еще семьей. Основные кадры рабочих в землечерпательном караване работают с молодых лет до старости; они завели домики и обросли домашним хозяйством. А администрация создала сложную градацию различных повышений, по лесенке которых и двигалась покорная рабочая шеренга. Целые семьи с детьми, братьями и племянниками вросли в эту работу и жили своей замкнутой жизнью. Старики особенно строго относились ко всяким вольнодумствам и держали молодежь в ежовых руковицах. Администрация порта и каравана старалась держать себя со всей этой массой по-родственному и даже особо почтенных стариков привлекала к советам по разным вопросам технических приемов или установлений порядка. Ясно, что со стариков работу начинать нечего было и думать. Нужно было постараться понемножку оторвать от стариков молодежь и вовлечь ее в круг политических интересов. Я с этого и начал.

    Сын Беспалова Андрей учился на вечерних курсах какого-то техникума и мечтал стать судовым механиком; с ним я быстро сдружился. Мы часто часами просиживали на берегу и беседовали на разные темы, я осторожно вводил его в курс революционной политической живей. Мои разговоры о революции, которая недавно происходила, наводили его на вопросы о том, зачем существуют ?тайные партии?, ?почему они вдут пробив царя? и т. д. В присутствии отца я вел разговоры в мягких формах; старик вставлял свои реплики в роде того, что ?кто от нужды, а кто и от жиру в революцию идет, а нам... лишь бы работа. А потом говорят, что жиды подмывают...?

    Я осторожно указывал на массовые станки рабочих в разных городах, на стачки почты, телеграфа и железнодорожников. Старик упрямо спорим со мной, а сын уже помогал мне. В конце таких разговоров я всегда прибавлял для старика: ?Революции мы с тобой, дед, делать не собираемся, а все же человек должен обо всем знать?. Предосторожность не была излишней.

    К нашим разговорам стал примыкать кочегар черпалки, которого старик называл Данилой. Данила: был украинец, добродушный парень, окончил военную службу в армии. Веселый, непосредственный, он живо воспринимая и, как губка, впитывал в себя все романтические элементы революции. Возвращаясь с японской войны, он и сам был захвачен великой бурей, волны которой выбросили его на берега Черного моря. Нашим беседам он был всегда рад и вносил в них большое оживление, за что старик его недолюбливал.

    Постепенно молодежь стягивалась вокруг нас; чтение газеты во время завтраков, комментарии к событиям, отзвуки которых еще не погасли, потом беседы после работы на берегу постепенно втягивали молодежь в круг политической жизни. С общих вопросов я переходил на вопросы местной рабочей жизни в караване.

    Рабочий день в караване и порту был одиннадцать с половиной часов. Эту тему я избрал для своих разговоров с молодежью, связывай этот вопрос с общей борьбой рабочего класса, с необходимостью политического самовоспитании; рассказывал, как жандармерия и полиция ведут с рабочими жестокую борьбу, как только рабочие начинают выступать, активно. Последний момент вызывал особенно много вопросов и повышал интерес молодежи; некоторый романтизм подпольной таинственности и борьба за неведомое новое находили в сердцах молодежи живой отклик.

    Постепенно возле меня образовалась группа. Я перенес работу на внерабочее время, стал вечерами устраивать на берегу собрания группы и длинные беседы. К апрелю мне удалось вовлечь всю молодежь землечерпалки в мрут моих бесед. В это время в прессе сильно дебатировались ?думские вопросы?. На этой почве мне удалось тесно связаться со стариками, правда, не со всеми. Я разъяснил им, что такое Государственная дума, чьи интересы она призвана защищать и т. д. Одним словом:, я стал состоять у стариков по разъяснении? вопросов, связанных с думой. Моя работа по раскачиванию рабочих двинулась вперед довольно значительно, но все же администрации еще на глаза я не попал. Администрация что-то чувствовала, но еще не понимала, что происходит. Моя же скромная фигура чернорабочего не бросалась в глаза, тем более что в споры я не вступал и иногда даже соглашался с мнениями стариков, когда молодежь слишком задирала.

    Молодежь незаметно для себя впитывала революционные мысли; яркие примеры матросских восстаний, баррикадные бои в городах разжигали их воображение. Когда я говорил, что на многих крупных заводах рабочие добились девятичасового рабочего дня путем дружной забастовки, Данила не выдержал:

    - Эх, наших бы тряхнуть...

    - Ну, наших не скоро раскачаешь,- ответил Андрей. Один мой батя чего стоит...

    - Чего, батя? Не батям, а нам надо раскачиваться.

    Мысль о том, что у себя бы ?тряхнуть?, возбудила ребят, и они к этой теме точно прилипли.

    Мой первый опыт работы с молодежью показал, что этот путь политической работы - правильный, что я моту смело опираться на молодежь и через нее действовать.

    Дальнейшую работу я решил разворачивать так, чтобы быть самому как можно больше в тени и не навлечь на себя преждевременного внимании жандармов или полиции. С разрешения комитета я ввел часть молодежи в один из партийных кружков.

    Это сильно окрылило их. Они облекали свое участие в кружках преувеличенной до наивности конспирацией, с гордостью считая себя участниками тайной революционной партии, которая ведет борьбу, шутка сказать, с царем, его правительством и со всеми его сторонниками. Головы у ребят шли кругом.

    Перед нами стоял вопрос, как вовлечь в нашу работу молодежь с других судов.

    - Надо их собрать после работы на берегу и с ними переговорить,- предложил Данила.

    - Ну и дурак,- отозвался Андрей.

    - Ты что же, умник, других-то дураками считаешь,- обидчиво огрызнулся Данила.

    - Не ?других?, а тебя только. Дурак и есть: собери всех, а они тебя сегодня же и разнесут по всему городу.

    - Правда, нельзя так, - поддержал я Андрея. - Попасть в лапы жандармам всегда успеем, поэтому не нужно спешить; надо втягивать постепенно, поодиночке. Выбирая не болтливых, а устойчивых, сколотим крепкий кружок, а там дальше...

    - Вот правильно: не спешить, но покрепче. Нам надо на каждом судне своего человека завести и через них вовлекать в наше дело и остальную молодежь с судов.- Андрей незаметно для себя увлекался, как-будто это дело было у него давно своим, близким...

    Ребята взяли на себя задачу агитации среди молодежи и вербовки с других судов, решили создать из них особый кружок. Ответственным организатором кружка поставили Андрея. Со мной новичков решили не связывать.

    - Ты, друг, сиди в уголочке да показывай как, а остальное мы сами сделаем,- сказал с крепкой убежденностью Данила.- Эх-х! Давнем старичков.

    Так завязывался маленький узелок большой политической работы.


Выборы в думу. Визит к Бескараваиному. Массовка

    В это время керченская демократия переживала чрезвычайный подъем и деловитую напряженность - готовилась к выборам в первую Государственную думу. Злобой дня и предметом шумных дискуссий в партийной организации была идея блока меньшевиков с кадетами.

    Нужно было избрать выборщиков, которые на всекрымском съезде должны были выбрать депутатов в первую Государственную думу.

    В рабочую курию, имеющую право выбирать в думу, входила небольшая часть рабочих с каравана; в число выборщиков входил и Беспалов. Я вторично решил втянуть старика в политический разговор.

    - Ну, батько, ты ведь в курию входишь. За кого голосовать будешь?

    Беспалов внимательно посмотрел на меня поверх очков.

    - Любопытен ты больно. Может скажешь, за кого голосовать?

    Тон ответа был недружелюбный и злой.

    Беспалов несомненно давно зная, за кого он будет голосовать, и видно было, что об этом с ним уже много говорено и по-видимому с нажимом. Поэтому он с такой нервностью и отвечал на мои вопросы. Я решил больше к нему не приставать, а проверить через Андрея, куда гнет старик.

    На партийном собрании вопрос о блоке с кадетами вызвал бурные прения. Комитет со стороны значительной группы партийцев вызвал сильную оппозицию.

    - По изданному царским правительством в декабре 1905 г. избирательному закону, для обеспечения думского большинства за имущими классами населения избиратели делились на курии, причем избирательные права рабочей курии в сравнении с остальными были крайне ограничены. Право голоса имели только имевшие возраст не менее 25 лет и проработавшие не менее 6 месяцев на данном предприятии. А выборы были трехстепенные, т.е. сначала выбирали уполномоченных, потом выборщиков и после этого уже депутата. Я оппозицию поддержал.и заявил, что согласно решению партийной конференций о бойкоте пумы в выборах участвовать не буду. Мое заявление вызвало со стороны комитета сильные нападки. Меня обвинили, что я вношу своим 'Поведением, дезорганизацию.

    Выборы проходили с подъемом. Молодежь носилась по городу со описками и листовками. Меньшевистско-кадетский блок с шумом побеждал. Кандидат черносотенцев скандально провалился. Керченская демократия ликовала.

    Ребята не могли установить, за кого голосовал Беспалов, но получили сведения, что часть рабочих каравана голосовала вместе с портовым и судовым начальством за кандидата черносотенцев. Это обстоятельство удручало молодежь. Андрей решил поговорить с отцом по душам. Я посоветовал Андрею и ребятам не дразнить стариков, а оставить их в покое.

    О думе и ее знамении, как отдушины недовольства народных масс, мы говорили много. Характеристика думы как учреждении буржуазного была понятна молодежи и крепко утверждала в них скептическое к ней отношение.

    Во время предвыборной кампании я забрался на собрание черносотенцев, происходившее в их клубе. Их главарь Бескаравайный делал предвыборный доклад. Докладчиком он оказался бесталанным; он неуклюже угощал своих слушателей такими глупостями, как то, что ?блок жидов и революционеров раздает рабочим манжеты и крахмальные воротнички, привлекая их этим на свою сторону?.

    Я не выдержал нелепости докладчика и, забравшись на самую заднюю скамью, начал его изобличать. Меня быстро взяли в кулаки и, перебрасывая над головами, как мешок, вынесли к выходу и кинули прямо на руки околоточному надзирателю, который милостиво принял меня в свои объятия - ?чего тут тебя черти занесли?? - и, дав мне по затылку, вышиб меня за дверь. Помяли меня основательно: наставили на лице синяков, а из носа пустили кровь В таком жалком состоянии я потащился домой. Дома меня встретил Василий.

    - Батя мой, да кто же это тебя так разделал?

    - Был на предвыборном собрании.

    - Где?

    - У Бескаравайного.

    - Эк куда тебя дернуло? Да ты ведь бойкотируешь.

    - Полюбопытствовал.

    Хотя мой визит к Бекжаравайному и закончился для меня печально, я все же был доволен, что потревожил улей черносотенцев, а также убедился, что рабочих на собрании было весьма немного.

    Так, отказываясь принимать участие в выборной кампании, я помимо своей воли пережил чрезвычайно активный и красочный момент этой самой кампании и долго носил ее следы под своими глазами.

    В апреле комитет решил устроить предмайскую массовку с привлечением наибольшего числа рабочих каравана. Я поручил Андрею и Даниле мобилизовать для привлечения на массовку рабочих весь наш кружок. Ребята постарались на совесть; на массовку пришло свыше ста человек из каравана. Заставы, цепи дружинников, таинственные пароли - все это производило сильное впечатление на рабочих. На массовку проникли и эсеры, с которыми всегда происходили жестокие схватки. Керченские эсеры теоретически подкованы были не весьма крепко, и социал-демократы их всегда крепко били. Поэтому эсеры всегда старались сосредоточить центр споров на вопросах террора, где вести спор им было легче. Однако они массовкой овладеть не могли и стушевались. Массовка длилась долго, детально выяснила, почему и как нужно праздновать первое мая, почему самодержавие и капиталисты враждебно относятся к празднованию рабочими первого мая и т. д.

    Массовка кончилась под утро. С массовки шли все вместе. Полиция знала, что происходит массовка, но двинуться в степь не решалась; дружины, о которой полиция также была осведомлена, полиция очень боялась, весьма преувеличивая ее боевое значение. Поэтому она решила дожидаться возвращения участников массовки на окраине города и там и арестовать. Но наши разведчики провели всех кружными путями через горы к противоположному концу города. Свыше трехсот участников массовки с шумом и песнями спустились с горы на центральную улицу города. Постовые полицейские тревожно свистели, обманутая засада полицейских бегом неслась к месту демонстрации, но никого не нашла: сеть темных переулков поглотила демонстрантов, и все благополучно разошлись по домам.

    Массовка произвела на рабочих, особенно на молодежь, огромное впечатление. Политические вопросы стали постоянной темой разговоров молодежи. Старики хотя молчали, но относились к этим разговорам терпимо - массовка помяла их консервативное упорство. Опоры о терроре носили особенно страстный характер; романтика террористической борьбы казалась молодежи весьма заманчивай, красивой, увлекательной...

    Андрей поставил передо мной вопрос о необходимости освещения вопроса о терроре на кружке. Он весьма боялся, что этот опасный вопрос может внести разлад в кружок и сорвать нашу работу. После длинной и подробной беседы с кружком о значении массовой пролетарской борьбы и о значении индивидуального террора с приведением ярких примеров массовых вооруженных восстаний матросов и восстания в Москве молодежь стала спокойнее относиться к этой острой теме. Мои указания на колоссальнейшее значение подготовки массового рабочего движения, как грозной побеждающей силы, были убедительны и заставляли молодежь, уходя от героической романтики, становиться на путь классовой борьбы.

    Молодежь переключалась весьма быстро от обывательской жизни на политические рельсы. Жажда борьбы заражала ее лихорадкой нетерпеливости. Ей казалось, что мы слишком медленно движем дело великого наступления. Побеседовав с активом кружка, мы решили вести с ним регулярную воспитательную работу. В это время, скрываясь от ареста, приехал в Керчь один из членов крымского комитета - ?С е р г е й? - красивый мужчина с черной пушистой бородой и ?хороший теоретик?, как его отрекомендовали в комитете.

    Он взялся вести занятия с кружком. Говорил он весьма складно и увлекательно, даже такой сухой предмет, как аграрный вопрос, он излагал красноречиво и увлекал внимание молодежи.

    Когда я спрашивал молодежь, нравится ли им доклад, они восторженно говорили:

    - Прямо как в рот кладет. А вот спроси - хоть убей, ничего не помню...

    Однако запоминали кое-что, но все же вопроса не усваивали.

    - Говорит хорошо, а никак не поймешь: нужно эемлю мужикам отбирать у помещиков или не нужно, выгодно это рабочим или не выгодно, почему нужно, землю отдавать муниципалитетам, а не мужикам?

    Необходимо было на эти вопросы дать ясные ответы, и я взял -на себя обязанность комментатора меньшевистской аграрной программы.

    Необходимо землю у помещиков отобрать и передать малоземельному и безземельному крестьянству. Нужно выжить помещиков из их гнезд, а если не удастся - жечь эти гнезда. В случае победы революции рабочий класс должен закрепить землю за крестьянами.

    - Значит муниципалитетам землю отдавать не надо?

    - Понятно не надо. Это значит отдать землю земским заправилам и мужика оставить с водам.

    Мои ?разъяснения? были понятны и удовлетворяли молодежь; все же они недоуменно спрашивали:

    - Как-будто вы разно толкуете о земле. Почету так?

    - Разно и есть: мы земельные-то дела немного иначе толкуем, по-большевистски; меньшевики хотят по-мирному, без большой ссоры и землю и рабочие интересы уважить, а большевики говорят, что драться надо до корня, чтобы рабочие и мужицкие низы в накладе не остались.

    - Ты значит с докладчиком-то не в согласии?..

    - Само собой. Да только ничего, вы слушайте его, а разбираться в его речах мы сами будем.

    Так и повелось: ?Сергей? говорил, а молодежь слушала; потом мы занимались разбором слышанного, внося в доклад свои коррективы. Связь наша с судами настолько окрепла, что можно было думать об активизации работы кружка.

    Я решил поставить перед молодежью вопрос о конкретной разработке плана борьбы за сокращение рабочего дня. Задача была довольно трудная: все были убеждены, что едва ли удастся поднять рабочих на стачку - дело .незнакомое; и потом одна молодежь вопроса еще не решает, надо сдвинуть стариков. Я тоже считал, что дело со стачкой не выйдет, что нужна для этого усиленная работа.

    Я предложил попробовать сократить рабочий день явочным порядком, без забастовки. Сначала не поняли такой постановки, потом стали обдумывать; получалось, что, пожалуй, можно будет попробовать. Мы с Андреем взялись этот план продумать и разработать, а остальным поручили начать усиленную агитацию за сокращение рабочего дня. О повышении заработной платы решили пока вопроса не выдвигать.

    Мы с Андреем детально разработаем план, который сводился в основном к следующему: рабочие землечерпательного каравана явочным порядком сокращают рабочий день с одиннадцати с половиной часов до девяти. Явочный парядок заключается в следующем: в особо назначенный день рабочие каравана выходят на работу не в шесть, а в семь часов утра, полчаса обедают и уходят с работы вместо пяти с половиной часов вечера в четыре с половиной. Как только рабочие будут подготовлены, мы сможем назначить день выполнения нашего плана. Накануне этого дня перед концом работ на всех бортах, на всех трубах судов крупными буквами мелом будет написано, в котором часу на следующий день выходить на работу и уходить с нее. Для руководства этой кампанией выбрали комитет с центром на ?Викторе Шуйском?, где я работал; ответственным организатором кампании или председателем комитета был назначен Андрей. Я же решил оставаться в тени. ?Виктор Шуйский? с этого момента стал центром начинающегося в караване рабочего движении.

    Когда я доложил комитету о моем плане проведения кампании за сокращение рабочего дня, это вызвало протест всего комитета, который заявил, что нужно ограничиться кружковой воспитательной работой и от активной деятельности отказаться. Я заявил комитету, что эту кампанию я все равно проведу, даст или не даст на это согласие комитет, что тактика организованных боевых выступлений даст большие политические результаты, чем одно кружковое воспитание. В виду моего категорического заявления комитет принужден был согласиться с моим планом и разрешил начинать кампанию.

    Молодежь стала действовать довольно решительно и открыто агитировала за уменьшение рабочего дня. Администрация, привыкшая к тихому благополучию, не учуяла опасности и мало обращала внимания на ?болтливость? молодежи.


Работа В гарнизоне ?Молодая Гвардия?. Налет на типографию. Бомбы

    На керченском гарнизоне не отразились революционные потрясения, происходившие во флоте и в армии; начальство благодушествовало, солдаты не особенно изнурялись службой, и жизнь текла относительно спокойно. Особо от городского гарнизона находился гарнизон крепости. Крепость уже давно потеряла боевое значение, а гарнизон в ней все же был. Старушка безопасно скалила на море дряхлые зубы устарелой артиллерии, а командир крепости благодушно разгуливал по заросшим валам в расстегнутом мундире. При таком положении не трудно было установить связи с солдатами. Благодаря отсутствию военных работников расширенную работу развернуть не удалось, и пришлось ограничиться небольшими группами. В казармы ходить не приходилось - солдаты обычно .сходились вечером на ?Митридате?, где мы вели политические беседы, не намечая пока никаких больших задач. В крепости пришлось побывать. Работа там оказалась сложнее: крепость находилась под наблюдением крепостных жандармов, отлучки из крепости разрешались только днем, и потому беседы приходилось вести в самой крепости. В помощь мне для постоянной связи с гарнизоном были даны три девушки-школьницы лет по пятнадцати. Эта тройка работала под кличкой ?Молодая гвардия? и оказала огромную пользу в военной работе, будучи связью надежной и подвижной - слишком молодые, чтобы их заподозрить в серьезных делах, они без задержки проникали во все казармы, снабжая солдат литературой и прокламациями, передавая им партийные указания и собирал информацию о ходе работы среди солдат и о их настроениях. ?Молодая гвардия? была рабочим аппаратом проводимой мной в гарнизоне политической работы. Две сестры - Аня и Бела Розенберг - и третья, к сожалению фамилию забыл, всегда ходили ?тройкой? и были активнейшими из учащейся молодежи. Работа в гарнизоне значительно облегчила позднее развернувшуюся борьбу рабочих за свои требования.

    Одним из больших недостатков работы керченской организации было отсутствие хорошо оборудованной типографии. Шрифта немного было, был и печатный станок, но весьма плохого качества, вследствие чего приходилось прибегать к помощи гектографа. Необходимо было во что бы то ни стало улучшить нашу типографию. Поговорили с ?техниками? и решили сделать налет на одну из керченских типографий. Облюбовали шрифт и ?бастонку? и в одну из темных ночей успешно проделали сию операцию: получили около восьми пудов шрифта и ?бастонку?.

    ?Дерзкий грабеж? типографии всколыхнул вое керченские полицейские и жандармские власти, которые переворачивали вверх дном все известные полиции места и кварталы, однако следов украденного не нашли. ?Техники? напечатали на новой машине на шелковой материи программу партии, которую потом поднесли мне в подарок. Так к встрече первого мая организация усилила в значительной степени свою типографию.

    Охранка, находившаяся в первом полицейском участке и руководимая приставом Гольбахом, особенно неистовствовала в поисках следов типографии. Пристав Гольбах был знаменит тем, что его однажды молодежь поймала на окраине города, разоружила и заставила плавать по дорожной

    Пыли в своем белом кителе. Гольбах барахтался на животе, а потом на спине по мягкой пыли. После этой операции его заставили влезть на перила моста и петь петухом. Считая, что эту процедуру заставили его проделать революционеры, он объявил себя их беспощадным врагом, а также стал во враждебные отношения к приставу второго участка Гвоздеву, в районе которого произошло это позорное для него событие.

    Гольбах получил донесение об одной из наших конспиративных квартир, которая находилась в районе второго участка, и решил ?утереть нос? Гвоздеву, накрыв в его же присутствии конспиративную квартиру. Налетели поздно вечером. Среди легальной литературы в квартире находилась и нелегальная. Гвоздев, понимая, что в случае малейшего успеха обыска Гольбах использует этот успех против него, решил принять все меры, чтобы этого не допустить. Он поставил своих помощников на просмотр литературы, а сам начал рыться в столах, а Гольбах занялся розысками типографии. В это же время, копаясь в книгах, помощники Гвоздева старались завалить легальными книгами найденную ими нелегальную литературу. Гвоздев, найдя в одном из шкафов пачку прокламаций, сунул их себе за штаны. Типографии Гольбах не нашел, потому что ее там и не было. По окончании обыска Гвоздев вежливо сказал Гольбаху:

    - Напрасно себя утруждаете: в моем участке наблюдение поставлено прекрасно. Типографию нужно искать в первом участке.

    Гольбах с досады арестовал старуху хоэяйку и дочь, которых на другой же день выпустил.

    Так соревнование двух полицейских сослужило нам службу: попади Гольбаху нелегальная литература и прокламации, ему, несомненно, удалось бы результаты обыска расширить и наделать организации больших неприятностей.

    Заведующий подпольной типографией, обеспокоенный усиленными розысками полиции, потребовал от организации бомб для охраны типографии. Удовлетворить это требование было невозможно, потому что бомб не было и никто не умел их делать. Решили опросить у местных анархистов, но бомб у них не оказалось. Рецепт они нам все же дали. По этому рецепту мы с хозяином моей квартиры приступили к изготовлению бомб: Василий отлил несколько круглых оболочек, затем мы из бертолетовой соли и горючей серы сделали смесь, вставили в бомбы капсюли с кислотой, которые при толчке должны были разбиться. Смесь от кислоты должна была воспламениться и произвести взрыв. Бомбы долго лежали в типографии, как ?грозное? оружие против налета полиции, которой даже какими-то судьбами стало известно, что у социал-демократов типография вооружена бомбами. Наконец кто-то из ?техников? решил испытать действие бомб, пошел за город и с высокой скалы бросил бомбу и затаенно ждал взрыва. Капсюль разбился, но вместо взрыва через пробку повалил серый вонючий дым, а взрыва никакого не произошло. Так все содержимое бомбы изошло серым вонючим газом. Таким образом ?грозность? бомб ликвидировалась, и мы вооружили наших ?техников? тупоносыми допотопными Смитами.


За девятичасовой рабочий день

    Подготовка к завоеванию девятичасового рабочего дня шла довольно успешно. Было вовлечено в это дело значительное число не только молодежи, но и стариков. По проверке оказалось, что на каждом судне мы имеем небольшую активную группку, околоченную на лозунге девятичасового рабочего дня. Машинные команды серьезно заинтересовались этим делом и были готовы ?попробовать?. Навалились на стариков, те твердо заявили:

    - На забастовку не пойдем.

    - Так мы же и не хотим забастовки,- напирала молодежь,- мы хотим просто работать девять часов и только, без всякой там забастовки.

    Старики крепились, однако некоторые сдались:

    - Бели без забастовки, то давай. Ну, а если в случае вздумаете чего... так мы вам не помощники. Молодежь уговаривала стариков не трусить.

    - Мы не трусим. Нам что? Лишь бы без политики.

    - Через два дня решили начать кампанию. Молодежь волновалась. Волновался и я, опасаясь, что вся наша затея может быть сорвана, если это выступление выльется в неподготовленную стачку.

    Вечером на всех судах, на бортах и на трубах появились крупные белые надписи: ?Завтра выходить на работу в семь с половиной часов утра?. Администрация смотрела на эти надписи как на озорство, а боцманы, ругаясь, заставляли матросов стирать заляпанные трубы и борты судов.

    Я решил в проведение кампании активно не вмешиваться, предоставив комитету молодежи проводить это дело; поэтому решил на утро запоздать до семи часов. К семи часам пришел к месту работы и увидел интересную картину.

    Весь берег был усеян народом, а на судах и в порту никого кроме администрации нет. На всех судах бьют звонки, призывающие на работу, но никто не идет. Все молча толкутся на берегу у пристаней.

    Ко мне подошел кто-то из молодых товарищей и с восторгом стал рассказывать:

    - Все пришли в половине седьмого та берег, а на суда не идут, боятся, а мы им говорим: ?Дожидайтесь половины восьмого?. Дежурные на судах дают звонки, а мы сидим и не двигаемся. Приходил капитан с ?Шуйского? и спрашивал: ?Почему не становитесь на работу?? - а мы ему из толпы: ?Станем в половине восьмого?. Он ушел ни с чем.

    Со всех судов администрация тревожно смотрела на собравшуюся толпу и не понимала, в чем дело.

    В семь с половиной часов рабочие приступили к работе.

    Перед окончанием работ да всех трубах судов появились крупные надписи, написанные мелом или белой краской: ?Кончать работу в четыре с половиной часа?. Молодежь первая бросила работу, а за ней потянулись старики. Назавтра та же история.

    Администрация растерялась и не знала, что делать. На другой день суда посетили жандармы, но все работали, и жандармы ушли.

    Получилось, что стачки не было, а рабочий день сократили. Этот необычайный прием был так неожидан, что администрация так ничего и не предприняла, и девятичасовой рабочий день (плюс час на обед) так и остался. Потом механики и капитаны даже одобрили; их рабочий день тоже сократился.

    Так мы благополучно и успешно провели нашу первую атаку. Я все еще оставался в тени, хотя судовая администрация ?Виктора Шуйского? стала ко мне присматриваться. Открылась вакансия судового электромонтера, и я попросил назначить меня на эту должность. Администрация удавилась, что я оказался электромонтером, а работая чернорабочим. Меня приняли. При разговоре мне намекали, ?что, собственно, рабочие правы: давно уже надо было бы работать девять часов. Теперь и нам стало легче, а то ног домой не приносишь?,- а я равнодушно отвечал: ?Надоело должно быть ждать, когда администрация догадается. Не дождались - ну и сократили сами?.


Организация нелегального профсоюза. На помощь одесситам. Подготовка к стачке. Первое мая

    ?Бескровная? победа в вопросе о девятичасовом рабочем дне окрылила не только молодежь, но оживила и стариков: старики стали более внимательно относиться к политическим разговорам, особенно интересовались думой. Мой авторитет также сильно возрос среди всего населения каравана. Мои политические беседы стали принимать полулегальный массовый характер, хоти я продолжал выражать свои мысли в умеренной форме; кажется моя умеренность и импонировала старикам. Все такие беседы протекали во время обеденных перерывов.

    Настроения, создавшиеся после победы, натолкнули меня на мысль организовать нелегальный профессиональный союз. Эта идея рабочими была встречена с одобрением. Организация легального союза была в то время невозможна, да я и не особенно стремился к легализации; учитывая, что я все-таки долго не проработаю, что жандармы так или иначе вмешаются, я боялся, что легализованный союз может остаться без нужного руководителя и попасть в руки черносотенцев, которые как-будто растаяли за это время.

    Посвятив несколько собраний вопросу о задачах профессиональных союзов, мы созвали нелегальное учредительное собрание из более надежной публики, избрали правление, которому поручили разработать устав, сделать печать, вообще обзавестись всем, что необходимо иметь нелегальному профессиональному союзу.

    Независимо от принятых предосторожностей в союз вступило все-таки человек пятьдесят. Собрались порядочные средства, рублей сто, которые тратить нам, собственно говоря, было некуда. Таким образом, профсоюз начал функционировать. Но так как всякий профсоюз должен что-нибудь делать, естественно и наш народившийся союз стал задумываться над тем, как бы ему зарекомендовать себя в рабочей среде. Эти вопросы члены союза стали настойчиво ставить передо мной.

    Нужно сказать, что наряду с системой вовлечения на службу землечерпательного каравана рабочих со всеми их родственниками и потомством существовала и сложная градация заработной платы. Когда я подсчитал, какая заработная плата приходится на одного рабочего низких категорий, то оказалось, что она со всеми приработками не превышала восемнадцати рублей в месяц. Кроме того условия самой работы были чрезвычайно тяжелы и антигигиеничны; даже кочегары, работа которых считалась каторжной, не имели ни рабочих костюмов, ни рукавиц; санитарная и медицинская помощь совершенно отсутствовал?. Вот на эти вопросы я и решил направить внимание молодого профсоюза. На одном из собраний союза я сделал подробный доклад об экономическом состоянии рабочих землечерпательного каравана и указал, что экономическое улучшение положения рабочих может явиться лишь только результатом упорной организованной борьбы.

    На собрании правлению союза было поручено приступить к тщательному секретному обследованию экономического состояния рабочих каравана, а также разработать план борьбы за осуществление мероприятий, которые будут выработаны правлением.

    В это время была объявлена забастовка моряков добровольного флота, явившаяся результатом знаменитой ?регистрации моряков?, или ?синдиката моряков?, происходившая под руководством анархо-синдикалистов.

    На эту забастовку быстро откликнулся наш союз, который устроил сбор среди рабочих, и около четырехсот рублей были посланы на поддержку бастующим. Судовая администрация каравана еще настолько не разбиралась, что происходит у нее под носом, что некоторые из ее представителей тоже приняли участие в этом сборе, делая отчисления от своего жалования.

    Остановлюсь немного на профессиональном составе рабочих землечерпательного каравана. Рабочие по специальностям разделялись на четыре труппы. Первая группа - металлисты: слесаря и токаря мастерской, машинисты, их помощники и маслянщики; вторая группа - кочегары; третья группа - рабочие на шаландах и у грязенасосов и четвертая группа - матросы.

    Самыми многочисленными и бунтарски настроившимися были две последние группы, и при первой нашей борьбе они сыграли решающую роль. Первые две группы были малочисленнее и держались более сдержанно.

    Пока караван стоял на зимнем ремонте, две последние группы могли иметь всегда решающее влияние на ход борьбы. Иное дело, когда караван в кампании, - там решающую роль играли первые две группы - машинисты и кочегары; исход борьбы зависел всецело от них, как от руководителей технической души каравана.

    При тщательном обследовании активных сил было установлено, что на случай стачки металлисты и кочегары должны будут играть роль авангарда стачки, и потому нужно за них приняться вплотную.

    Характерно, что, как только среди рабочих пошли разговоры об организованном союзе, металлисты как-будто проснулись, почуяв родную организацию, и усиленно стали стучаться в двери союза, без лишних разговоров требовать включить их в союз. Насколько трудно было втянуть их в политическую жизнь, настолько же легко они потянулись в профессиональный союз. В течение одного месяца три четверти металлистов и кочегаров уже были в союзе, и своею сдержанностью они дали работе союза спокойное и серьезное направление.

    Мое сообщение в комитете об организации подпольного профсоюза было встречено весьма холодно: ?Какие-то бланкистские приемы. Что это за профсоюз в подполье? Что он будет делать и как будет защищать интересы рабочих??

    Я отвечал, что этот профсоюз является не столько профессиональной, сколько боевой политической организацией рабочих.

    Меня упрекали, что я предварительно не согласовал этого вопроса с комитетом.

    - Ты, товарищ Петр, слишком часто забываешь, что существует комитет партийной организации. Организация этого терпеть не может, мы вас предупреждаем.

    Такие разговоры укрепляли меня в мысли, что я должен больше всего полагаться на самого себя, чем на комитет.

    Когда я зажил комитету, что в мае, возможно, вспыхнет стачка в караване и что профсоюз сейчас вырабатывает программу требований, это вызвало у всех сильное возбуждение: для Керчи такое событие было необычайным.

    -- Чёрт его знает, сообщает нам такие вещи как бы для сведения. Почему же вое это делается помимо комитета?

    - Как помимо комитета? Я вам об этом и докладываю. Вы же поручили мне проделать работу в караване, вот я и делаю.

    - Надо обсудить, допустима ли в настоящее время забастовка и достаточно ли к ней подготовлены рабочие.

    - Профсоюз сам поднимает вопрос о забастовке.

    - Нужно полагать, что забастовка произойдет. После долгих пререканий мне заявили, что в случае провала стачки комитет ее возьмет на себя ответственности.

    - Что же, возьму эту ответственность на себя я.

    Ушел я из комитета довольно удрученным; даже Авив не поддержал меня перед комитетом. Я оказался одиноким, махнул рукой и решил гнуть до конца один.

    Неискушенный еще во фракционной борьбе, я не чувствовал себя уверенно и крепко ори таком отношении ко мне партийного комитета; мне казалось, что партийная товарищеская поддержка и доя меньшевиков обязательна.

    Правление, подготовив материалы обследования, сделало доклад союзу, а также приготовило проект требований по улучшению экономического состояния рабочих. Проект содержал в себе 32 пункта, охватывающие все материальные и профессиональные нужды рабочих. Союз одобрил проект и постановил с 5 мая предъявить эти требования администрации и подготовить рабочих к забастовке, а 1 мая призвать рабочих к первомайской стачке и на ней проверить влияние союза в подготовленности рабочих к борьбе. С требованиями решили познакомить предварительно всех рабочих, не входящих в союз.

    Дня за три до 1 мая я собрал молодежь, ознакомил ее со знаменем 1 мая и поручил начать агитацию среди всех рабочих за объявление майской стачки.

    Работу молодежь повела энергично и немного неосторожно, так что ее агитация встревожила администрацию, которая под председательством начальника порта устроила по этому, поводу совещание, где было принято решение склонить часть рабочих не оставлять работ, а также сообщить градоначальнику на всякий отучай о назревающих событиях. Накануне 1 мая по воем судам были распространены листовки керченской организации. Решено было не устраивать митинга с вечера, а устроить его утром, как только начнутся работы. Утром 1 мая все рабочие явились на работу. Некоторые приступили к работе, а члены союза мирно курили на палубах. В девять часов на ?Викторе Шуйском? раздался гудок, его подхватили другие суда, администрация испуганно забегала, а рабочие с криками: ?На митинг, на митинг? стали сходить на берег. Пытающихся остаться на работе сняли силою и согнали на берег. На берегу устроили митинг. Я и еще несколько рабочих выступили с коротенькими речами, а потом решили пойти снимать рабочих ремесленных мастерских, мукомольных мельниц и грузчиков. Вся масса разбилась на группы и пошла по своим назначениям. Я с десятком рабочих отправился на мельницы. На одной мельнице рабочие быстро присоединились к нам, а на другой пришлось созвать митинг.

    Митинг собрали на самом верхнем этаже мельницы. Пока мы митинговали, мельницу окружили военный патруль и полиция. Городовые было бросились наверх, но рабочие начали кидать вниз мешки с отсевами и сшибли с лестницы нескольких полицейских. Полиция отступила и стала ждать внизу конца митинга. После митинга рабочие мельницы, работавшие в две смены по двенадцать часов в день, решили прекратить работу и предъявили требование о повышении заработной платы.

    На мельнице со мной вместе был матрос Михаил, бежавший с ?Очакова?, здоровый, колоссальной силы детина. Он решил сопровождать меня по мельницам. Когда мы спустились вниз, нас тут же обоих арестовали и под конвоем военного патруля повели в участок. Здесь нас допрашивал пристав второй части Гвоздев. После короткого допроса пристав приказал освободить Михаила, а меня посадили в камеру. Вечером меня вновь вызвал пристав, пригласил меня сесть и велел принести чаю.

    - Господин Малаканов, мы знаем, что вы принадлежите к социал-демократической партии. Так ведь?

    Я смотрел на Гвоздева и ничего ему не ответил.

    - Мы против социал-демократов ничего не имеем, потому что вы не проповедуете убийства должностных лиц, а ограничиваете свою работу пропагандой...

    Я выслушивал сентенции пристава и продолжал молчать, ожидая, когда он перейдет на свой полицейский язык.

    - Я говорю, что мы ничего бы против вас не имели совеем, если бы вы не нарушали общественной жизни нашего города...

    Пристав наконец от рассуждений перешел к делу.

    - Мы считаем, что ваше поведение сегодня является нарушением общественного порядка: снятие рабочих с мельниц, принудительная остановка мастерских в городе - все это заставляет обратить наше внимание на вас. -Тут пристав взял лист бумаги и продолжал:-Я получил предписание от градоначальника предложить вам покинуть город в двадцать четыре часа.

    - Не покину,- ответил я коротко.

    - Мы все же предлагаем вам выехать.

    - Я работаю, а потому из города не уеду.

    - Меня это не касается,- уже раздраженно ответил пристав. - Если вы не покинете города, мы вас вышлем. Я считаю, что градоначальник очень снисходительно к вам отнесся.

    Он дал мне расписаться на предписании и отпустил со словами:

    - Советую вам подчиниться предписанию градоначальника. До свидания.

    Я все же твердо решил не уезжать, пока не выполню своей задачи.

    Майская стачка прошла весьма успешно. Отряды нашей молодежи рассыпались по всему городу и остановили все кустарные, деревообделочные, лодочные, парусные и другие мастерские, сняли работниц с табачной фабрики Месакоуди.

    Механические заводы бастовали в организованном порядке.

    Многие из молодежи отделались менее благополучно, чем мы: человек пятнадцать попало в первый полицейский участок к приставу Гольбаху, который устроил им тщательный допрос, и нужно полагать, что только благодаря предписанию градоначальника выпустил их на другой день.

    Ночью была устроена многолюдная массовка на дальних скалах за городом. Народу собралось свыше тысячи человек. Полиция узнала место массовки и решила ее разогнать. Отряды полиции под предводительством пристава Гольбаха двинулись к скалам. Наша дружина и часть вооруженных матросов были искусно расположены кольцом вокруг массовки. Полиция повела наступление с трех сторон, прошла первую заставу дружинников, спрятанных в камнях, и, как только подошла к скрытой цепи, дружина открыла по полиции частый револьверный огонь. Полицейские плохо ориентируясь в темноте, в панике бросились врассыпную. Дружинники с криками ?ура? выскочили из засады и усилили панику стрельбой. Разбегаясь, полицейские наткнулись на секретные заставы, которые также открыли стрельбу по бегущей полиции. Несколько полицейских было разоружено: у одного помощника пристава отобрали револьвер и шашку, которую тут же сломали. Полиция была совершенно разгромлена, и массовка прошла весьма успешно. Рабочих каравана было больше половины; было много и стариков. Здесь рабочие массы получали первые познания о политическом значении 1 мая как дне подсчета революционных сил мирового пролетариата.

    По окончании решили идти в город всей массой. Дружина ушла какими-то своими путями, а мы тучей спустились с гор на широкий проспект Воронцова. Полиция нас ждала, думая атаковать, но, увидев огромную массу народа, не решилась на атаку и молча с удивлением смотрела, как мимо нее прокатился шумный людской поток. Робость полиции объяснялась не столько численностью людской массы, сколько тем, что масса состояла почти исключительно из рабочих, с которыми схватываться было небезопасно. Успех первомайского движения был огромный, и керченская организация гордилась этим успехом.

    На следующий день собралось правление профсоюза для заслушивания доклада о подготовке стачки.

    Правление представило список стачечного комитета, председателем которого назначен был я, а также описок делегатов, которые должны были являться легальными руководителями стачки. Делегация должна была вручить требования администрации и от имени стачечного комитета вести с ней переговоры. Стачечный комитет решили законспирировать даже от рабочих, его состав должен был быть известен только правлению. Политическими требованиями были ?празднование 1 мая и восьмичасовой рабочий день?. Долго спорили: выставить ли требование об учредительном собрании, и решили невыполнимых требований на первый раз предъявлять поменьше. Как 1 мая, так и восьмичасовой рабочий день были пунктами принципиально политическими. Поэтому мы считали, что этих пунктов на первый раз достаточно, чтобы экономической программе требований сообщить политическое содержание. Из организационно-экономических требований было: создание рабочего комитета, которому должно быть предоставлено право контроля над увольнением рабочих, и увеличение зарплаты от 30 до 40%. Делегацию для переговоров избрали из стариков, наиболее упорных и стойких. Меня включили в делегацию на случай, если потребуется поддержка делегатам во время переговоров. Было постановлено, что я буду говорить с администрацией только в случаях крайней необходимости, когда нужно будет делать нажим на нее или спасать положение. Для наблюдения за полицией и жандармами, а также для связи с гарнизоном была создана особая дружина из молодежи. Во главе дружины поставили Михаила, которому поручили не позволять молодежи зарываться.


Стачка

    4 мая вечером по окончании работ всем командирам судов были вручены копии требований, которые были предъявлены делегацией администрации порта.

    Вручая эти требования начальнику порта, делегация заявила что ?завтра к 12 часам должен быть дан ответ. Если все требования не будут удовлетворены, рабочие оставят работу?. Начальник порта заволновался: ?Как же так, без предупреждения? Вы знаете, что иностранные пароходы через неделю подойдут к проливу, а мы задержим очистку канала? Вы думаете, из Питера-то нам спасибо скажут...? ?Это зависит всецело от вас, - ответил ему председатель делегации.- Если все требования будут удовлетворены, рабочие будут продолжать работать, и иностранные суда не будут задержаны у пролива?.

    Раскланявшись с начальником порта, делегация ушла.

    Ночью был митинг всех рабочих, на котором я указывал на трудности;, которые нужно нам преодолеть в борьбе, указывал на возможность уступок, на которые может администрация пойти, на то, что администрация постарается потом более видных рабочих повыкидать и что поэтому мы должны побиться во что бы то ни стада создания рабочего комитета. Целый ряд рабочих-стариков заявлял: ?Ребята, трудно нас было поднять на этакое дело. Но раз уж мы поднялись, так надо держаться крепко. Товарищ Малаканов таки потрудился над нами и раскачал нас. Рабочий день сократили - добьемся других улучшений...?

    На другой день утром мне был заявлен расчет.. Командир судна позвал меня в каюту и заявил: ?По требованию начальника порта я должен вас уволить. Получите расчет?. Я заявил, что расчета принять не могу, пока не будут даны мне мотивы увольнения.

    Ясно было, что администрация считает меня организатором всего дела и решила как можно быстрее отделаться от меня и попытаться сорвать назревающую стачку. Командир заявил мне, что он доложит начальнику порта о моем отказе принять расчет.

    ?Откровение? начальника порта, что скоро к проливу подойдут ?иностранцы?, я решил использовать полностью. Подойдя к проливу, ?иностранцы? несомненно будут требовать пропустить их через пролив или возместить убытки от простоя. А пароходов ожидалось много, потому что начиналась кампания по экспорту хлеба из ростовского порта.

    На собрании стачечного комитета и делегации я объяснил значение давления иностранцев на администрацию, и мы решили привлечь внимание к ?иностранцам? всей рабочей массы, как к моменту, играющему нам на руку. При дальнейших переговорах с администрацией это обстоятельство также решили учесть.

    К двенадцати часам от начальника порта на ?Шуйский? пришел инженер Буйко и заявил, что начальник порта ?петицию? .рассмотрит и все приемлемые требования удовлетворит. Рабочим приказывает продолжать работу.

    Рабочие, собравшиеся вокруг инженера, загудели:

    - Пусть удовлетворит все, что написано ?в требованиях. Неча обещать. Словам не верим, пусть подпишет.

    - Аида... Бросай работу. Неча тут слушать. Пусть говорит с делегатами.

    Быстро на трубах и бортах появились белые надписи; гудок ?Шуйского? загудел, и ему ответили остальные черпалки. В 12 часов 5 мая рабочие каравана за исключением администрации и боцманов покинули работу. Буйко, ошеломленный ответом рабочих и развернувшейся перед ним картиной стачки, стоял, не понимай, что сделалось вдруг с рабочими, которые и словом-то никогда не обмолвились о каком-либо недовольстве и которых он считал такими покорными и ручными. Он бессильно разводил руками и хрипло говорил: ?Что происходит... Что происходит..,?

    Я стоял недалеко от инженера Буйко и тоже, только с захватывающей радостью, смотрел, как рабочие кучками валили по мосткам с судов и ручейками разливались с берега по переулкам. Я не ожидал такого дружного подъема.

    Рабочие с ?Шуйского? радостно смотрели на развернувшуюся картину стачки. Они ведь сегодня ?вышли из повиновения?.

    - Первая победа, господин Буйко, за нами. Передайте об этом начальнику порта,- обратился я к инженеру.

    Буйко рынком обернулся в мою сторону, свирепо уперся в меня глазами:

    - Ты кто такой?

    - Это монтер Малаканш,- торопливо ответил ему капитан.

    - Малаканов? Почему не уволен?

    - Он не пожелал взять расчета, требует законных оснований.

    - Уволить немедленно.

    - Успеете, господин Буйко. Рассчитаемся после стачки. А пока желаем вам здравствовать. - Я приподнял на голове мою грязную кепку, чуть поклонился ему, и мы толпой повалили на берег.

    Шел как на крыльях.

    Волновала радость победы и в то же время тревога за успех стачки.

    Через два дня к начальнику порта явилась делегация и запросила, что он может сказать по поводу требований. Начальник сам: не вышел, а вышел к нам инженер Буйко - правая рука начальника и довольно, мерзкий тип - и заявил, что начальник не считает нужным отвечать на дерзкие требования. Мы ушли. На другой день мы узнали от телеграфиста, приятеля Андрея, что из министерства торговли и промышленности получилась телеграмма с запросом, почему приостановились работы, с предложением немедленно приступить к очистке пролива. На пятый дань стачки нам было сообщено, что начальник приглашает к себе доверенных от рабочих. Мы посовещались и решили одного из делегатов послать к начальнику узнать, зачем он нас приглашает. Посланный вернулся и сказал, что начальник хочет поговорить о требованиях. Мы пошли. Начальник пригласил нас в кабинет: ?Ну, давайте поговорим?. Оказалось, что половину требований он согласен удовлетворить, что же касается другой половины, то над ними нужно подумать. Я ему сейчас же ответил: ?Вы подумайте еще, а мы подождем?. Начальник покраснел, но спокойно опросил, с какого я судна и как моя фамилия. Я оказал, что моя фамилия Малаканов. Начальник вскочил из-за стола и закричал: ?Ты уволен, и я с тобой говорить не желаю?. Но остальные делегаты заявили, что Малаканов расчета не принял и, кроме того, он избран делегатом всеми рабочими каравана, ?и если вы не будете с ним говорить, мы откажемся вести дальнейшие переговоры с вами?. Буйко, стоявший сбоку стола, проговорил: ?Жиды их всех подкупили?. Меня так возмутила его выходка, что я кинулся на него с кулаками. Он с перепугу прыгнул через стол и спрятался за спину начальника. Я схватил пресс-папье и хотел им запустить в зарвавшегося инженера. Начальник растерялся, поднял кверху обе руки и, махая ими, лепетал: ?Господа, господа... Что вы... как можно... Успокойтесь... Давайте приступим...?

    Поганый вид перепугавшегося инженера и комичный вид начальника подействовали успокоительно, и я опустил поднятую с пресс-папье руку. После этой сцены начальник, не поднимая больше вопроса о моей правомочности, усадил нас вокруг стола, а инженера удалил.

    Начальник порта заявил нам, что часть наших требований он готов удовлетворить. Делегация ему заявила, что она настаивает на удовлетворении не только второстепенных, но и основных требований. Начальник старался быть очень внимательным и втянуть нас в дискуссию. Но от дискуссии мы уклонились, еще раз повторили наши требования и ушли. Уходя, мы услышали, как инженер недовольно говорил:

    - И как вам хочется говорить с этой сволочью...

    - Вы мне портите дело своей горячностью.

    - Казаков бы на них...

    Мы вышли из конторы.

    - Слышали? Насчет казаков-то?

    - Нетути их в городу-то, - спокойно ответил председатель делегации.

    - Все же нам надо эту угрозу иметь в виду. Нет казаков, зато есть солдаты... Как бы провокацию нам не выкинули; этот Буйко, видать, зверь и ненавидит нас.

    Наша разведка сообщила нам, что начальник подал градоначальнику просьбу вмешаться и прекратить стачку, но градоначальник ответил, что пока нет бесчинств, он вызывать бесчинства своим вмешательством не желает. После этого нам стало ясно, почему полиция нас не тревожит: градоначальнику наши требования были повидимому сообщены. Как он к ним относится, мы не знали.

    Выяснилось также, что начальник порта обращался к начальнику гарнизона, который тоже ему отказал, заявив, что ?у меня у самого неспокойно?.

    Получив эти сведения, мы сообщили их рабочим, в то же время предостерегая их от возможных провокаций со стороны полиции.

    Все черпалки и шаланды выстроились вдоль берега. Жизнь на них замерла. На каждом судне дежурило по одному рабочему. Задачей этих дежурных было сообщать, что делает на судах администрация. Нас сильно беспокоила одна черпалка, стоявшая на месте работ в проливе. Команда с этой черпалки хотя и сообщила нам, что ?Лисовский? (так звали черпалку) к нам присоединился, но к берегу все же она не подошла. Мы боялись, как. бы она не начала работать по ночам.

    Делегация решила поехать на ?Лисовский? и привести его к берегу. У начальника порта был паровой катер, который днем стоял под парами у пристани. Мы решили воспользоваться катером. Когда мы пришли, чтобы забрать катер, то встретили на нем инженера Буйко, который, узнав, что мы хотим ехать на ?Литовский?, дать катер категорически отказался. Мы решили захватить его силой.

    - Забирай, ребята, катер. Чего на него смотреть?- крикнул Михаил и прыгнул на борт катера.

    Буйко повернул на него резиновую трубу и окатил Михаила паром. Михаил свалился за борт катера. Машинист в это время пустил машину, и катер отошел от берега.

    Мы, обозленные, матюгами костили злорадно смотревшего на нас инженера.

    Один из делегатов залез в гребной баркас, в котором лежали весла.

    - Аида на гребном, пусть он сидит на своем катере...

    Мы сели в баркас, и три пары весел быстро погнали его к ?Лисовскому?. Буйко увидел, что мы решили все-таки попасть на ?Лисовский?, пустил катер и быстро пошел к нему, потом круто повернул к стоявшей на рейде военной бранд-вахте. Этот маневр нас встревожил; если Буйко удастся уговорить командира брандвахты, он может нас не допустить до ?Литовского?. Я высказал свои соображения делегатам.

    - Держи на брандвахту.

    Баркас повернул на брандвахту, и мы вслед за Буйко пристали к ее борту. Я и еще двое делегатов поднялись по трапу. У трапа нас встретил командир. Он стоял и смеялся:

    - Что это за необычайные визитеры сегодня, - весело сказал он, здороваясь с нами.

    - Мы немножко встревожены посещением вас инженером порта. Дело в том, что на почве экономических требований у нас стачка. На проливе стоит черпалка; опасаясь, чтобы ее не подредило бурей, мы решили ее пришвартовать к пристани, а инженер порта хочет воспрепятствовать. Мы опасаемся, что он хочет уговорить вас помешать уводу из пролива ?Лисовского?.

    - Да, да, он просил меня помешать, но я не имею права этого делать без приказания моего начальства. Я могу вмешаться только тогда, если вы учините на ?Лисовском? какое-либо насилие.

    - Ну, какие там насилия. ?Лисовский? все равно бастует, лишь рискует, стоя в проливе, сесть на мель. и зарыться в иле, а мы этого не можем допустить.

    Командир брандвахты обратился к Буйко:

    - Я извиняюсь, господин Буйко, вмешиваться в ваши дела я не могу.

    Обескураженный и обозленный неудачей инженер обежал по трапу в свой катер и уехал.

    Мы спустились в баркас и поехали на ?Лисовского?. Переговорив с командой и капитаном, снялись с якорей и поволокли неуклюжую черпалку к пристани. Рабочие на берегу встретили прибытие ?Лисовского? радостными овациями.

    С телеграфа нам сообщили, что от министра торговли и промышленности поступил новый запрос, почему не приступают к работам, а начальник порта будто ответил, что рабочие устроили политическую забастовку. Мы решили телеграфно передать министру наши требования с заявлением, что мы настаиваем на их удовлетворении полностью, иначе к работе не приступим.

    Бастовали уже восемь дней. Стала ощущаться нехватка денег. Голод начал заглядывать в окна рабочих - самый опасный момент, который необходимо перешагнуть. Мы послали еще в начале стачки письма во все профсоюзы Крыма с просьбой поддержать нашу стачку.

    Из Одессы и Большого Токмака приехали представители и привезли нам около пяти тысяч рублей. Эта поддержка окрылила рабочих, которые на общем собрании единогласно постановили продолжать стачку.


Одесские гости. ?Иностранцы?. Победа. Жандармы. Еще конфликт с комитетом. Отъезд

    Из Одессы от союза моряков мы получили телеграмму, что в Керчь вышел одесский землечерпательный караван в числе четырех черпалок и восьми шаланд. Это обстоятельство нас встревожило. Мы созвали общее собрание и выбрали делегацию для встречи одесского каравана и для переговоров с его командой, ночью же забрали паровой катер, и мае шесть человек отправилось навстречу землечерпательному каравану.

    Одесские моряки устроили на своих судах собрание и вынесли решение примкнуть к стачке и подчинить себя стачечному комитету керченского землечерпательного каравана. Караван вошел в бухту, и все суда стали в стройном порядке на якорь. Утром жители Керчи любовались, как ?одесские гости? стройно выстроились на середине бухты.

    На собрании делегаций одесского и керченского караванов было постановлено, что одесситы не уйдут из керченской бухты, пока стачка не будет окончена. Это решение было сообщено командирам судов одесского каравана.

    В день прибытия одесситов начальник порта созвал совещание командиров одесских судов, не упрекая их в неуменье помочь ему выйти из тяжелого положения. Но командиры засвидетельствовали ему свое бессилие и разошлись по своим судам. Из Одессы пришел приказ каравану вернуться обратно, но команды заявили, что они снимутся с якоря только тогда, когда кончится стачка. Из Мариуполя также были высланы две черпалки, но мариупольские власти, узнав, что одесситы примкнули к стачке, вернули черпалки обратно.

    В это время к проливу стали подходить ?иностранцы? и, не рискуя проходить по каналу пролива, становились у входа в пролив на якорь. К двенадцатому дню стачки у пролива скопилось до восьми пароходов.

    В конторе начальника порта происходили бурные сцены; капитаны иностранных пароходов требовали пропуска судов:

    -- Мы терпим большие убытки. Почему ваши черпалки не работают?

    К министру летела масса телеграмм: ?иностранцы? требовали дать им ответ, нужно ли им ждать или возвращаться обратно.

    Из министерства был прислан приказ немедленно уладить конфликт и приступить к работам. Начальник порта метался и не знал, что делать. Буйко куда-то скрылся. Положение стало заметно напряженным, чувствовалось, что начальник порта скоро сдаст; но и рабочие истощились и начали колебаться. На берегу усилили полицейские посты, часто возле ?Шуйского? стали появляться жандармы. Рабочие мирно сидели на штабелях и, когда подходили жандармы, молча злобно смотрели на них. От этих взглядов жандармы спешили поскорее уйти. Арестов производить не пытались. Я сильно нажимал на молодежь, не выпуская ее из-под своего влияния, перед каждым собранием накачивал ее на агитацию среди колеблющихся. Ребята агитировали настойчиво, и каждое очередное собрание выносило постановление: ?стачку продолжать?.

    Партийный комитет поражался, откуда взялась такая устойчивость и выдержка у этой, как казалось, политически безнадежной массы. Шел пятнадцатый день стачки. Утром мне на квартиру принесли телеграмму. Читаю: ?Копия Малаканову?. Развернул и опешил: ?Распоряжению министра приказываю основе требований ликвидировать конфликт, и приступить к работам. По распоряжению, министра управляющий делами?.

    Быстро собрали стачечный комитет и делегацию. Телеграмма вызвала у всех ликование - победа...

    Нас известили, что курьер начальника порта ищет делегацию, что начальник приглашает на переговоры. Мы пошли.

    Начальник в кабинете был один. Он поздоровался с нами, пытливо посмотрел на меня, по-видимому, не зная, получил я копию или не получил.

    - Ну что же, давайте побеседуем. Может договоримся.

    - Что же, давайте. Только нашего решения мы не изменили.

    Начальник покраснел, но быстро взял себя в руки.

    - Что же, давайте еще раз посмотрим, что можно удовлетворить. Зря вы тянете, ведь с голоду уже пухнете.

    Мы поднялись.

    - Если вы нас вызвали за тем, чтобы поиздеваться над нами, мы уйдем.

    Начальник испуганно соскочил с кресла и замахал руками:

    - Нет, нет, что вы, господа. Зачем издеваться, давайте серьезно договоримся. Пора эту глупую стачку кончать. Садитесь, пожалуйста.

    Мы сели. Начальник вынул из стола наши требования.

    - Садитесь. Давайте выясним, какие требования я не могу выполнить.

    - Давайте,- ответил я.

    - Вот первое мая - этого я не могу, это политический вопрос. Восьмичасовой рабочий день - тоже не могу. Рабочий комитет - это ведь вмешательство в дела управления. Я думаю, вы сами на нем настаивать не будете?

    - Нет, будем, - резко ответил я.

    Начальник поморщился и продолжал читать. Еще несколько пунктов требований он считал ?преувеличенными?. Скоро, однако, он по всем пунктам уступил, за исключением первых трех пунктов.

    Мы от празднования первого мая отказались, но на применении восьмичасового рабочего дня для кочегаров настаивали и вторично решительно заявили, что от рабочего комитета мы не откажемся. К соглашению не пришли. Делегаты мои не сказали ни одного слова.

    Когда мы вышли, некоторые из них мне заявили:

    - Надо было согласиться. Ведь ты смотри, все наши пункты удовлетворил. От комитета можно было и отступиться...

    Мне с большим трудом удалось уговорить делегацию не отказываться от комитета. Я приводил примеры, когда у рабочих отнимали то, что им уступили во время стачки.

    - А с вами то же будет: как кончится стачка, вас первых выгонят. А если мы отвоюем рабочий комитет с правом контроля над увольнением рабочих, администрация не сможет вас уволить...

    Делегаты с этими доводами согласились. Теперь необходимо было созвать собрание и получить санкцию на продолжение стачки. Решили сначала провести подготовительную работу среди бастующих, доказать необходимость добиться признания рабочего комитета. Я созвал свою молодежь, разъяснил ей значение победы, которой мы достигли, а также то, что администрация завоевания рабочих отберет, если мы не добьемся признания рабочего комитета. Молодежь хорошо усвоила положение и энергично взялась за обработку стариков. Ночью созвали общее собрание. Прения были горячие, нажим на стачком и на делегацию был невероятный; рабочие настаивали на принятии предложений начальника порта.

    - Ведь мы же добились удовлетворения почти всех наших требований, можно комитет и уступить, - заявляли колеблющиеся. Тут некоторые делегаты опять поддались и стали поддакивать более напористым. Много и долго говорили, долго He ставили вопроса на голосование. Пустили молодежь. Друг за другом начали выступать мои ребята. Час - другой, почти до свету тянулась дискуссия. Били на усталость. Наконец проголосовали. Получили пятьдесят голосов - перевес за стачку; добились и того, чтобы все сидели дома и старались не собираться.

    - Еще только один нажим, товарищи - и победа полная. И комитет будет гвоздем нашей победы. Вколотим - не вырвут.

    Разошлись.

    Постарались, чтобы начальник порта узнал о постановлении общего собрания рабочих продолжать стачку. Шел семнадцатый день. К вечеру начальник пригласил делегацию.

    - Ну, ваша взяла. Согласен.

    - Что согласен? - спросил я.

    - Комитет согласен. Чёрт с вами!

    - А восемь часов кочегарам?

    - Тоже согласен. Становитесь завтра на работу.

    - Нет, надо подписать условия.

    - Какие условия?

    - Да вот требования-то наши. Подпишите два экземпляра. - Я вынул заготовленные экземпляры и положил перед ним на стол.

    - Что же, вы не верите моему слову, что ли?

    - Верим. Но лучше ваша подпись под нашими требованиями. Крепче будет, и мы тоже подпишем.

    Начальник взял требования, внимательно прочел оба экземпляра и, обращаясь ко мне, спросил:

    - Вы что же уверены были, что выиграете стачку?

    - Да. Как только появились ?иностранцы?, с этого момента мы в нашей победе не сомневались. Об этом говорит и последнее постановление собрания: ?стачку продолжать?.

    - А кто от вас будет подписывать?

    - Председатель рабочего комитета.

    - Председатель? Вы уже и комитет выбрали?

    - Да. Выбрали.

    Начальник подписал оба экземпляра и подал мне ручку.

    - Васюков, подписывай, - обратился я к одному из делегатов.

    Васюков взял своей корявой рукой ручку, которая у него позорно дрожала, и также подписал оба экземпляра. Я взял один экземпляр себе, а второй передал начальнику.

    - Господин начальник, все вопросы, связанные с проведением принятых условий, вам придется разрешать с председателем рабочего комитета Васюковым. Прошу выслушать пункт о рабочем комитете внимательно.

    Я стал читать третий пункт требований.

    - Рабочие каравана избирают рабочий комитет, которому предоставляется право контроля над увольнением рабочих с судов каравана и порта. В случае возражения комитета, администрация отказывается от увольнения рабочего; если комитет найдет необходимым кого-либо из рабочих снять с работы, администрация обязуется согласиться с предложением комитета. Комитет следит за выполнением соглашения рабочих с администрацией, подписанного в результате стачки.

    - Имейте в виду, господин начальник, общее собрание рабочих дало полномочие комитету в случае отказа администрации выполнить принятые требования объявить в любое время стачку.

    Начальник смотрел в бумагу и молча кивал готовой.

    - Ну, до свидания. Завтра загудят гудки, и, кстати, одесские гости уедут домой.

    - Надеюсь, господин Малаканов, вы не подходите под подписанное соглашение? Увольнение мы вам предъявили до стачки? - обратился ко мне начальник.

    - Я не настаиваю, тем, более, что я обещал рассчитаться после стачки.-Начальник кисло улыбнулся, и мы вышли.

    - Ну и здорово же ты с ним: подписать заставил. Кто бы мог подумать.

    - Подпишешь, когда ?иностранцы? под носом. Если не подписать, все равно стачку проиграть. Обещаниями-то, брат, ад вымощен - в два счета надуют.

    - А как ты это насчет рабочего комитета ловко. И Васюкова председателем сделал. Ведь мы комитета еще и не выбирали.

    - Выберем. А Васюков парень крепкий и преданный. Его и председателем сделаем. Держись теперь за комитет, братва, голыми руками не возьмут.

    Вечером собрались на берегу. Стачком дал полный отчет о достигнутом соглашении. Показали всем подпись начальника порта. Рабочие шумно одобрили отдельные места нашей беседы с начальником. Я обрисовал ход и условия, в каких протекала стачка, значение солидарности рабочих между собой, указывал на примеры одесского каравана и денежной помощи. Выступали одесситы. Они весьма хвалили и восхищались стойкостью и организованностью керченских пролетариев. Число членов профсоюза за эту ночь удвоилось.

    Стачечный комитет сложил свои полномочия. Собрание единогласно переименовало его в рабочком, а Васюкова утвердили председателем рабочком. Вынесли постановление: ?В случае нарушения пункта принятых требований о рабочем комитете администрацией, комитет немедленно объявляет стачку, и .приказу комитета все обязаны подчиниться?. Обеспечив этим постановлением правомочность и мощь ?рабочего комитета?, рабочие, упоенные победой, закончили свое последнее стачечное собрание.

    Утром я пошел за расчетом. Работа на всех судах кипела, раздавались стуки молотков и говор людей, караван после семнадцатидневного молчания ожил. Черпалка ?Лисовский?, медленно повернувшись, поползла в пролив. За ней потянулись шаланды. На одесском караване шла суетня, гремели цепи якорей, раздавалась команда: одесситы собрались в поход.

    Яркое солнце ликующе скользило по загорелым лицам рабочих. Труд жадно вступал в сваи права.

    Расчет мне дали быстро. Попрощавшись с друзьями, я пошел по мосткам на берег. Ко мне подбежали рабочие из нашей разведки:

    - Уходи в степь - жандармы идут за тобой.

    Я ушел в степь. Во всем моем существе чувствовалась легкость, как будто с меня и из меня вынули тяжесть. Все заботы и тревоги об успехе стачки и даже заботы о том, что надо выходить на работу, отошли от меня, и я один, опять предоставленный самому себе. Известий я ждал в условном месте в степи. Скоро пришли ребята и сообщили, что жандармы были на ?Шуйском? - спрашивали капитана, где я нахожусь. Получив ответ, что я уволился и ушел неизвестно куда, жандармы слегка оглядели ?Шуйский? и ушли обратно.

    На квартиру идти я не решился, а пошел к Карлу, где и решил на некоторое время обосноваться, В комитете решили, что мое дальнейшее пребывание в Керчи небезопасно, и предложили мне вернуться в Симферополь. Я, однако, с отъездом решил обождать; мне хотелось убедиться, что рабочие каравана удержат свои завоевания.

    Подошел срок перевыборов партийного комитета. К этому времени в организацию влилось порядочное число рабочих с каравана, и последние два собрания проходили не с прежним спокойствием, а довольно шумно. Рабочая братва, не знакомая с партийной дисциплиной, да еще в меньшевистском применении, вела себя не особенно ?прилично?, нарушая спокойную обстановку. Поэтому комитет тревожился - не произошло бы в нем больших изменений.

    Собрание было многочисленное и весьма неспокойное. Работа комитета подвергалась резкой критике даже со стороны рабочих-меньшевиков. Выяснилось, что комитет не только не взял руководства в таком важном событии как стачка, но просто остался в стороне от нее. В моем докладе о прохождении и результатах стачки я особенно подчеркивал пассивную роль не только комитета, но и всей керченской организации. Комитет отказался напечатать в подпольной тилографии мое письмо к рабочим о значении рабочего комитета, и я принужден был печатать его на гектографе от своего имени. Когда начались выборы комитета, рабочие выдвинули мою кандидатуру в комитет. Со стороны старого комитета сейчас же последовали возражения с мотивом, что я недисциплинирован и настроен анархически и т. д. Однако многие участники собрания заявили, что если Малаканов будет отведен, то многие будут голосовать против членов старого комитета. Поднялся шум, потом большинством собрания было постановлено мою кандидатуру не снимать. При выборах я прошел вторым по списку. Но поработать мне уже не удалось: через неделю я принужден был уехать из Керчи.

    Со мной из Керчи уехал участник очаковского восстания Виктор Элерт. Виктор приехал в Керчь до начала стачки, и комитет направил его ко мне. Мы устроили его, как и Михаила, в качестве чернорабочего. Высокий, красивый, с голубыми глазами и русыми кудрями, поэт, он сильно выделялся из массы рабочих. Будучи резок на язык, он особой симпатией не пользовался, а администрация все время на него подозрительно косилась. В начале стачки я поручил ему повести агитацию среди строительных рабочих порта, строящих пристанский мол. Виктор отправился, и я видел, как он, сидя на камнях, собрал вокруг себя кучку рабочих и что-то им говорил. Вдруг несколько человек рабочих стремительно бросились на Виктора, схватили его за руки, за ноги и бросили в воду. Такой неожиданный финал его агитации ошеломил нас, и мы даже не бросились его спасать. Было трагично, но в то же время и смешно. Виктор, отфыркиваясь, подплыл к молу и вылез на камни. Погрозив кулаком рабочим, он, мокрый и обозленный, вернулся на ?Шуйский?.

    - Видел, что они со мной проделали? Это же идиоты, а не рабочие.

    Так печально кончилась его агитация. За время стачки Виктор был неутомим; он вел с молодежью усиленную агитацию среди рабочих, собирая их кучками на берегу. Полиция несколько раз пыталась его арестовать как ?забастовщика?, но с помощью молодежи он всегда благополучно скрывался. Один неисправимый порок был у него: он принципиально не желал платить за проезд по железной дороге и всегда ездил бесплатно. По этому случаю на него составлялось бесчисленное количество протоколов, и полиция вечно искала его на предмет вручения ему исполнительного листа.

    Перед отъездом я собрал правление профсоюза и рабочий комитет, сделал им указания, как нужно дальше действовать рабочему комитету и правлению профсоюзов. Правлению передал адреса профсоюзов, связавшихся с нами во время стачки, получил явки, и мы с Виктором оставили Керчь. Покидал я этот маленький городок с грустью. Кусочек моего ?я? я здесь все же оставил. В Симферополь я ехать отказался и взял явку в Мелитополь по направлению к Харькову. Про себя я задумал пробраться к родной Сибири.


По полям, по дорогам. Агитаторы. Ингуши. Под охраной жандармов. Уральские приключения

    Первая наша явка была на Мелитополь, куда мы принуждены были заехать. В Мелитополе нас приняли хорошо и сейчас же предложили побывать на заводе сельскохозяйственных машин, где назревал конфликт рабочих с владельцем завода. Виктора я решил на всякий случай на завод не брать: не было смысла садиться? обоим в случае провала. Взял связь и поехал на завод. Конфликт был в разгаре, но до стачки еще дело не дошло. Руководитель конфликта - токарь, молодой, энергичный парень - коротко ввел маня в курс дела.

    Сит на заводе было достаточно, и мне, собственно, можно было не приезжать. Узнав, что я руководит стачкой керченского землечерпательного каравана, рабочие предложили мне подождать до окончания работ и тут же на заводе сделать доклад об организации и ходе керченской стачки. По окончании работы закрыли заводские ворота и собрались в сборочном цехе.

    Я спросил, не вызовет ли внимания полиции закрытие ворот.

    - Нет, мы каждый вечер так собираемся, готовим требования и обсуждаем вопрос о переговорах с хозяевами. Они уже привыкли.

    Однако за ворота выслали ребятишек для наблюдения.

    Я сделал подробный отчет об организации и прохождении стачки и требованиях. Рабочих особенно занимал вопрос о рабочем комитете, самый факт завоевания рабочего комитета они считали особенно важным и подробно заставили изложить его задачи и взаимоотношения с администрацией. Мое сообщение о создании нелегального профсоюза их также заинтересовало. У них возникла мысль создать такой и у себя. Мое объяснение, какие политические задачи должны лечь на профсоюз, вызвало горячие прения. Некоторые опасались, что нелегальный союз обязательно вовлечет рабочих в политику, -и поэтому возражали против его организации, однако решили этот вопрос подработать. Собрание затянулось. Посланные наблюдать ребятишки сообщили, что из города едет хозяин с приставом. По-видимому, контора успела сообщить хозяину о собрании и появлении на заводе постороннего человека. Мы с токарем и с группой рабочих покинули собрание, вышли калиткой за территорию завода и полями направились в город.

    К заводу по шоссе вслед за экипажем ехали два верховых стражника.

    В городе мы задерживаться не стали и, пройдя пешком на соседний разъезд, уехали в Харьков.

    Получив в Харькове явку на Самару и немного денег, мы решили пройти дальше некоторое время пешком и позондировать настроения рабочих на -мукомольных мельницах, находящихся по пути вдоль железной дороги.

    Взяв в руки наши узелки с бельем и хлебом, мы двинулись вдоль железнодорожного пути. На одной из мельниц рабочие угостили нас чаем. Мы опрашивали насчет условий труда, о зарплате. Обычным явлением была двойная смена; работали по двенадцать часов в смену. Зарплата - от пятнадцати до двадцати пяти рублей в месяц. Хотя по внешнему виду и мы не отличались от обычного рабочего, все же рабочие чуяли в нас людей, с которыми можно поговорить и кое-что узнать. А желание знать было весьма велико. Раскаты революции еще давали себя знать. Стачки, как пламя, вспыхивали в разных местах и подмывали рабочую братию. Разговоры о политике заводились осторожно и издалека:

    - Стражники вот у нас появились, ингуши. С чего бы это?

    - Не спокойно, - отвечали мы равнодушно. - Бастуют рабочие...

    - Бастуют? С чего бы это?

    - С чего? Работа тяжелая и заработка нахватает. Изменить хотят.

    - Чижало, что и говорить. От шести-то до шести ломим, аж спина трещит, а заработков-то, верно, нехватка: все на хлеб проешь. Не то, чтоб купить что - семье не пошлешь... Изменить, говоришь, хотят? Вот оно что, с чего ингуши-то появились: русским-то веры нет значит.

    - Ну что там нет; и русские вон стражники ездят; нагайки-то одни.

    - А у вас тут как, ребята? - переходили мы на вопросы. - Думаете вы что-нибудь?

    - Что думать-то? Дело ясное, - на пятнадцать рублей не проживешь. Посмотрим, как по мельницам-то... А мы что же, хоть сейчас, не отстанем...

    - Ну, всего вам, хлопцы! Иттить надо... Двенадцать-то часов работать многовато. Если того... давите... сбавят... Ну, прощайте...

    - Счастливо вам. Петухово-то обогните, не заходите туда, а у Песочшкова на мельнице, если завернете, Федора спросите - парень добрый. Ну, счастливо вам...

    Мы с Виктором по межам, по проселкам терпеливо пробирались от одной мельницы к другой, вели отрывочные, но весьма ясные беседы. Иногда натыкались на заведующих, те косились на нас, а иногда грубо цыкали.

    На одной мельнице мы задержались и решили ночевать с рабочими. Долго беседовали. Было тепло по южному. Звезды усеивали небо и моргали. Мельница глухо гудела своими вальцами, в трубу с черным дымом вылетали искры. За мельницей играла гармошка, молодежь пела, громко и весело смеялась, визжали девчата. Мы тихо вели разговоры. Часть рабочих и работниц спала под открытым гостеприимным небом.

    - Далеко идете?

    - Да так вот, работенки ищем, трудновато теперь стало.

    - Кусается она теперь работенка-то; ищешь - не найдешь, а найдешь - бросить хочется...

    - Не прибыльно, што ли?

    - Как не прибыльно; мозоли натрешь... и спину тоже понатужишь - все польза.

    - Зимой-то вон, говорят, народу попортили много и истребили тоже... не добились...

    - Кое-где добились. Даром-то ничто не пропадает: часы сбавили и заработок подняли. Не везде только. Вы вот все еще двенадцать часов работаете. В стороне стоите, не дошло еще до вас, а дойдет, обязательно дойдет.

    - Дойдет, непременно дойдет... Эх... Ну, давай спать - в шесть-то на работу.

    Утром нас разбудили ингуши, слегка постегивая нас нагайками.

    - Много спишь... Ставай, ходить надо... Мы поднялись.

    - Чего вам надо?

    - Ничаво. Ходам начальник.

    - Ну что же, ходим. Куда ходить-то?

    - Пирямо.

    Ингуш махнул нагайкой по направлению к железной дороге. Ингуши ехали по бокам, а мы шагали по пыльному просёлку. До линии было километра полтора. Привели к избушке. Вокруг избушки на привязях стояли кони, а перед избушкой сидели стражники и пили чай.

    - А-а. Заоблавили? На мельнице?

    Ингуш кивнул головой:

    - Мельница спал. .

    - Чего по мельницам шляетесь?

    - А где же нам - по вашим казармам, что ли, шляться-то? Работы, чай, не дадите.

    - Знаем мы вас... работники. Павло, прими их, да пошарь - нет ли чего.

    Павло нас тщательно обшарил, заглянул в узелки.

    - Что там? - опросил старшина.

    - Сподники та хлеб... Ничего нима. - Он отпихнул узелки ногой. -Собирай.

    Мы завязали узелки и .ждем.

    - Павло, возьми еще двух хлопцев, отведи этих на станцию, там жандарму отдашь.

    Под конвоем трех стражников мы тащились под жарким солнцем вдоль полотна железной дороги. Во рту высохло, губы потрескались, налитые свищом ноги еле передвигались. Отдыхать нам не давали. К полудню мы добрели до станции. Нас заперли в жандармской комнате. Через некоторое время дверь отворилась, и жандарм впустил торговку, которая поставила на стоп молоко и хлеб.

    - Жандарм, а добрая душа, - в восхищении выпалил Виктор комплимент жандарму. - Сколько, бабка, стоит?

    - Шесть копеек молоко да две копейки хлеб.

    - На, благодетельница, получай. - Мы стали есть и с жадностью по очереди тянули прямо из крынки через край молоко. Когда покончили с едой, жандарм выпроводил торговку и сел за стол.

    - Ну, давайте паспорта и говорите, зачем вы на мельницу забрели.

    - Мы безработные, работу ищем, затем и на мельницу пошли. Вот и паспорта наши...

    - Покажите ваши вещи. - Он поверхностно осмотрел наши узелки, потом постучал в стенку. Вошел второй жандарм.

    - Что, поймал?

    - Стражники привели. Таскают кого ни попало. Ты, Василий Иванович, довези их до Курска и пусти их там на все четыре стороны. А вы, если появитесь в нашем районе,- упрячем.

    - Чего нам появляться-то? Везите дальше. Места хватит. Чай, и там молоком кормят, - не унимался Виктор.

    Через полчаса пришел поезд. Мы подхватили свои узелки, в сопровождении Василия Ивановича пошли в вагон и уместились в служебном купе. Нас обоих жандарм посадил на нижней полке, а сам забрался на верхнюю и лег стать.

    - Не сбежите? - спросил он, свесив с полки голову.

    В Курске нас высадили из вагона. Денег у нас на руках было два рубля. На Самару ехать надо было через Воронеж. Мы решили опять двинуться пешком и дорогой цепляться за товарные поезда. На подъеме влезли в пустой вагон. Закрылись и легли спать. Проснулись мы ночью, открыли дверь. Вдали сверкало много огней. Кажется, Воронеж. Медленно же мы двигаемся.

    - Наверное, на станциях отстаивались. Похоже, мы как-будто не вперед, а назад едем, - заметил Виктор.

    - Это тебе со сна кажется.

    Наконец подъехали к станции. Вагоны тихо плывут мимо перрона.

    - Саратов! Вот-те фунт.

    В Саратове мы решительно сели на мель: денег мало, явки нет, от Самары укатили солидно. Пошли пошляться по городу. Купили хлеба, печенки и пошли на берег завтракать. По берегу в разных позах сидели и лежали крючники - не грузчики, а именно крючники: сутулые, грязные, с огромными крепкими кистями рук, они были как бы люди другой, необыкновенной циклопической породы. Потом я убедится, что по всей Волге тип крючника был такой же необыкновенный. Позавтракав, мы стали раздумывать, как бы нам добраться до Самары. У меня было пальто в роде полусезонного и еще доброе, у Виктора только тужурка, с порванной подкладкой. Решили мое пальто загнать на барахолке. Дали нам за него шесть рублей.

    Пошли на пристань.

    - Сколько стоит билет до Самары?

    Кассир посмотрел на нас через очки:

    - Четыре восемьдесят.

    - Идем к капитану, попросим: может, скинет.

    Мысль была явно нереальна, но я решил попробовать - может подвезет. Поднялись на пароход, спросили матроса где капитан.

    - Вон на мостике. Я поднялся на мостик.

    - Здравствуйте, господин капитан.

    Капитан молча посмотрел на меня и ничего не ответил.

    - Мы к вам с просьбой: мы не имеем работы, а денег у нас семь рублей. Нужно доехать до Самары. Сделайте скидку.

    - Нельзя.

    - Мы поможем работать в пути.

    - Работать? А что ты умеешь делать?

    - Я - электромонтер, а товарищ - слесарь...

    - Электромонтер? Электричество можешь поправить?

    - Могу.

    - Всю ночь без огня шли: монтера не найдут никак. А ну посмотри и скажи. Справишь - обоих даром довезу и обед дам.

    - Не надо смотреть - исправлю. Свое дело знаю хорошо.

    - Ну, смотри. Иди и скажи, что будет нужно. Пока стоим, можно купить.

    Я осмотрел динамомашину, испробовал на лампу - работает. Провозившись часа два, пустили свет.

    - Здорово! Вот молодцы. Кок, накорми их! Боцман, отходим...

    Поплыли. Медленно уходили назад низкие берега. Саратов сначала покрылся дымкой, потом исчез.

    Хорошо было на душе: ехали легально, голод не терзал желудка, с приволжских лугов тянуло вечерней прохладой. Когда-то бесстрашные ушкуйники бороздили мутные воды Волги и смолили бороды воеводам. Теперь тихая Волга мирно катила свои воды в Каспий. Только пароходные колеса глухо ухали по воде, а свистки эхом разносились ?по окрестным берегам?. Как в мареве, всплывают картины прошлого и гаснут. Канула в историю разгульная вольница. Теперь не то: Волга занята делом, ей не до баловства.

    В Самаре мы намеревались осесть, пристроиться в железнодорожные мастерские. Однако осесть в Самаре нам не удалось: Самары коснулась рука карательного отряда Ренненкампфа. Железнодорожные партийные и профессиональные организации были разгромлены. Принимали рабочих в мастерские с жестким отсевом; все мало-мальски подозрительное решительно отсеивалось и в мастерские не допускалось.

    В комитете нам предложили в Самаре не задерживаться, а ехать в Уфу. Из Уфы прошли прислать работников для Урала, и обязательно рабочих, а не интеллигентов, которых на Урале быстро вылавливали и высылали.

    - Ну, что же в Уфу, так в Уфу. - Виктор был доволен. - Кочуем, Авив. Нечего тут киснуть. В горах Урала - сказка-мечта.

    - Тебе бы все мечтать да кочевать. Как цыган.

    - А ты думаешь, цыгане плохо живут. Какие у них красивые песни.

    Поехали в Уфу. Начиная от Самары, уже чувствовалось, что реакция захватила все железнодорожные рабочие очага; рабочие были замкнуты и необщительны. Ходил слух, что в Кинели расстреляли всю головку рабочих организаций. Становилось не по себе. Здесь мы едва ли встретим такое отношение, как под Харьковом. На всех больших станциях стояли эшелоны с солдатами. Это были карательные отряды для ?успокоения населения?.

    - Ну как, брат, что чувствуешь? - спросил я Виктора.

    - Жутко,- ответил он мне одним словом. Подавленность была очевидная и отчаянная. В Уфе нас приняли с радостью.

    - У нас так выскребли работников, что на Урал послать некого. На уральских заводах - брожение, а мы организаторов послать не можем. Отдохните немного - и на Урал.

    Три дня мы отдыхали, катались вечерами на лодке по Деме - тихая реченка, глубокая, увитая роскошной дикой яблоней, черемухой, ивой, нежным зеленым бархатом склонившимися на тихие воды Демы, играли на мандолине и пели песни. Чудесно проводили вечера. В комитете нам заготовили литературу, дали явки, немного денег. Мы уложили литературу в дорожные котомки, надели их за спину и покинули гостеприимную Уфу.

    Путь нам лежал на Усть-Катав, а оттуда пешком на Катавивановские заводы, где мы и должны были обосноваться.

    Усть-Катав - станция небольшая. Хотя вблизи и находился большой завод, но карательного отряда на станции не было. На перроне торчал один жандарм.

    Вся охрана станции состояла из пяти жандармов и стольких же стражников. Никаких военных частей не было. Это обстоятельство нас обрадовало: ?обстановка нормальная?, и мы не рисковали попасть ?в чрезвычайные обстоятельства?. Вышли из поезда, огляделись. Виктор потолкался, понюхал вокруг станции. Все спокойно. Спустились к речке Катав и расположились завтракать. Солнце пекло. Стражники лениво валялись на пригорке и не обращали на нас внимания. Мы позавтракали, выкупались, выстирали белье и растянули его на траве для просушки, положили под головы котомки и заснули. Опали часа два. Сквозь сон я почувствовал, что кто-то тычет меня под бок. Открыл глаза: передо мной стоял стражник и толкал меня носком своего сапога в бок.

    - Чего вы нагишом развалились? Проваливай отсюда. Шляются тут.

    Стражник что-то еще недовольно побурчал себе под нос и отошел лениво на пригорок. Я разбудил Виктора.

    - Идем, братуха, ?дух? прилетал, ?проваливать? приказал.

    Мы надели наши вымытые рубахи, вскинули за спины котомки и пошли по направлению к нашей цели.

    Дорога шла все время по берегу речки, и потому мы жары особой не чувствовали. Уральские горы грядами тянулись на север. Некоторые хребты были покрыты щетиной ельника, который резко выделялся на небе, отчего хребты походили на гигантские расчески.

    К заводу мы стати подходить перед вечером. Из завода навстречу нам выехал отряд стражников. Мы от неожиданности растерялись. Литература, чтобы ей провалиться, сразу стала что свинец. Виктор выругался: и здесь ?духи?. Сколько же этой нечисти на Руси развелось!

    - Кажется, сели,- невесело ответил я.

    Шли мы, однако, не останавливаясь.

    Стражники подъехали и окружили нас со всех сторон.

    - Куда идете?

    - На завод работать.

    - Ваши документы.

    Мы вытащили документы и предъявили.

    - Зачем на завод прете?

    - Зачем? Работы ищем. Зачем больше на завод пойдешь?

    Старший вернул нам паспорта, скомандовал, и стражники ускакали к заводу.

    - Сошло, кажется?

    - Похоже, что сошло. Вот идиоты, не догадались в лесу зарыть нашу кладь. Хорошо, что балбесы... - На этом я оборвал. Навстречу нам скакал стражник.

    - Идем, старший велел в канцелярию.

    Пришлось идти. Под конвоем верхового стражника мы шествуем мимо завода. Рабочие, только-что окончившие работу, разглядывали нас с любопытством.

    - Чего это их зацапали?

    - Беспаспортные, должно быть.

    Пришли в канцелярию. За столом сидит урядник.

    - Откуда, пташки?

    - Из Самары.

    - Зачем?

    - Работы ищем.

    - Документы смотрел? - обратился он к старшему.

    - Смотрел. В порядке кажись.

    - Давайте!

    Мы подали наши документы. Он внимательно просмотрел их и вернул нам обратно.

    - Что в котомках?

    -- Известно что: белье, хлеб.

    - А ну, посмотрите, - обратился он к стражникам. Сняли с нас наши котомки, стражник запустил туда свою лапищу и извлек целую кипу прокламаций. Второй тоже. Так они, не торопясь, выпотрошили обе наши котомки, навалив на пол пруду разной литературы. Урядник глядел на кучу, вытаращив глаза.

    - Вот так белье! - вскрикнул он и стремительно выскочил из-за стола. Нагнувшись над кучей, он стал с любопытством рассматривать литературу.

    - Смотри, и ?барышни? есть. Он с торжеством поднял ?верху пачку прокламаций.

    - Пахомов, две тройки мигом!

    Один из стражников выбежал из канцелярии, невидимому выполнять приказ. Урядник как будто забыл про нас, извлек ив груды книг еще и еще прокламации и читал вслух заголовки.

    - ?Пролетарии всех стран, соединяйтесь!? Что же это - всего мира значит? - говорил он вслух, ни к кому не обращаясь.

    - Забастовочку, значит, устраивать? - обратился он уже прямо к нам.

    - Зачем забастовку? Мы это на всякий случай. Продать хотели, - спокойно ответил ему Виктор.

    - Продать? - удивленно спросил урядник. - Где это видано, чтобы прокламациями торговали? Городишь, парень.

    - Готово, господин урядник, - громко оказал вошедший стражник.

    К канцелярии подкатили две тройки, запряженные в большие фаэтоны.

    - Едем к приставу, там разберут.- Стражники уложили в котомки всю нашу литературу, связали нам назад руки и посадили в экипажи. Со мной сел урядник, с Виктором стражник. Двенадцать человек верховых окружили наш поезд, и мы вихрем помчались куда-то через горы, лесами.

    Ехали часа два по склону горы. С обеих сторон надвигался дремучий лес. ?Хлопнут, - думал я, - и никто не спросит?.

    - Почему вы этой дорогой везете?

    - Ближе. А потом здесь людей меньше. Там любопытствовать будут.

    - Что же, вы людей боитесь?

    - Не боимся, а приказ есть - лишнего шума не делать, чтобы разговоров не было.

    Когда приехали в Усть-Катаз, было уже темно. Нас сейчас же посадили в каталажку. Стражник спросил, есть ли у нас деньги и предложил купить нам поесть.

    Мы дали ему немного денег, и он принес нам колбасы и хлеба, а потом дал кипятку. Мы с удовольствием поели и растянулись на грязных нарах. Виктор вдруг расхохотался.

    - Ну, и везет же нам: по Волге нас бесплатно везли и здесь на тройках. Пожалуй, так губернатора не возят.

    - Как дальше повезут... Хорошо, что карательного отряда нет. Недалеко бы уехали. В камеру к нам зашел пристав.

    - Здравствуйте, господа агитаторы.

    Мы молча ждали, что будет дальше.

    - Если что вам понадобится купить, дайте стражнику денег - купит. Я вас допрашивать не буду: завтра утром сдаю дела новому приставу. Ему вам придется отвечать, - проговорил он как бы с сожалением.

    На другой день вас вызвал пристав и стал расспрашивать, но мы сразу же ему заявили, что, собственно, опрашивать ему нас не о чем.

    - Да, да... По вашей литературе и так ясно. Что тут говорить?

    Пристав любовно перебирал брошюры, прокламации и искоса поглядывал на нас, потом из груды прокламаций вынул программу нашей партии, отпечатанную на белом шелке, которую поднесли мне керченские наборщики.

    - Социал-демократы, значит. Ну, это не так страшно. Я знаю социал-демократы убийств не признают.

    Мы сидели молча и ждали. Потом пристав поднялся. Поднялись и мы.

    - Знаете что, господа; я только сегодня принял мой стан и человек еще новый. Мне не хотелось бы первые дни моей службы омрачать посылкой вас в тюрьму. Поэтому я предлагаю вам выехать отсюда, но не в сторону Уфы, а туда, в Сибирь. А чтобы вы меня не обманули, я пошлю с вами двух стражников, которые проводят вас станций четыре- пять.

    Мы, понятно, возражать не стали, только я обратился к любезному приставу с просьбой вернуть мне программу на шелковом лоскутке.

    - Ну, нет. Вы еще где-нибудь с ней попадетесь. Пускай лучше она останется у меня.

    Через полчаса мы в сопровождении двух стражников катили в поезде по направлению к Сибири. Станции через четыре стражники вышли из поезда и остались. Мы проехали еще станции три.

    Я написал письмо уфимскому комитету. Решили, что Герман повезет его в Уфу, а я поеду до Кургана и буду ждать его там. Герман через три дня приехал в Курган. Мы встретились на вокзале. Оказалось, что мы уже являемся четвертыми, которые пытались проникнуть в Катав-Ивановский завод. Предыдущие все провалились и сидят в тюрьме, а мы счастливо отделались. В Уфе Герману дали еще немного денег и явку в сибирский союз в Красноярск.


Нижнеудинские солдатские митинги

    Секретарем сибирского союза в то время был ?Николай большой?. Он мне сообщил, что все сибирские железнодорожные партийные организации разгромлены, что публика еще не очухалась и что теперь приступают к восстановлению организации. Мне он предложил поехать в Нижнеудинск наладить там партийную организацию, а, кстати, попробовать наладить работу среди артиллеристов, которые были там расквартированы.

    Получив связи, мы поехали в Нижнеудонск.

    В Нижнеудинске я нашел небольшую группу партийцев, которые не решались начинать работу. Нужно было проверить настроение рабочих. Решили созвать небольшое собрание надежных рабочих и за их счет увеличить состав организации. Собралось человек шестьдесят. Настроение было подавленное: на соседней станции Тайшет расстреляли группу рабочих. В нижнеудинских мастерских арестовали группу и куда-то увезли.

    На станции в вагонах стоял карательный отряд. При такой обстановке трудно было вести работу.

    Из группы собравшихся человек пятнадцать влилось в организацию.

    На первом же партийном собрании избрали комитет из трех человек, с которым мы и разработали план работы.

    К работе решили привлечь сына какой-то местной чиновницы студента Томского университета, естественника, заявившего себя марксистом, заставили его заниматься с кружком молодежи. Но занимался он весьма плохо; молодежь жаловалась, что плохо его понимает, но заменить его было некем. К нашей работе примкнула Аня, дочь местного дьякона, социал-демократка. Она была арестована Меллер-Закомельским и сидела в Александровском централе. Позже по болезни она была освобождена на поруки отца.

    Чтобы притянуть рабочих к политической жизни, мы стали систематически устраивать в лесу рабочие собрания, по возможности конспиративные. Тайга нас скрывала надежно, и жандармы неохотно лезли туда на поиски собраний. Поэтому работа массовой агитации протекала успешно. С Аней мы изготовили гектограф, и я составил прокламацию, призывающую рабочих вновь направить свои силы на борьбу с самодержавием. Печатню мы устроили у студента, по ночам тискавшего нам прокламации, которые он находил не особенно литературно изложенными, но, несмотря на все свои усилия, ничего лучшего написать не мот. Появление прокламаций вызвало среди рабочих оживление, а среди жандармов сильное волнение. Жандармы, уверенные, что революция в Нижнеуданске вырвана с корнем, недоумевали, откуда взялась эта прокламация. Произвели несколько обысков среди рабочих, но следов не нашли.

    Наладив работу среди железнодорожных рабочих, я занялся солдатами. В Нижнеудинске стояли четыре горных батареи, и солдат было довольно много. Связавшись через рабочих с группой солдат, я организовал с их помощью солдатский митинг за городом на берегу реки. На первом митинге уже создалась группа, которая поставила передо мною вопрос о систематическом политическом воспитании солдат. Решено было по ночам заниматься в помещениях, занимаемых солдатами, по кружковому принципу, собирая время от времени массовки.

    После проверки офицеры расходились по своим квартирам или шли в клуб играть в карты. Я надевал солдатскую форму и шел к солдатам. Собирались группой человек в тридцать в сарае, зажигали огарок свечи и кружком усаживались около меня. Говорили главным образом о земле, о налогах, рассказывали о революционной борьбе рабочих и т. д. Во время одного из таких занятий я заметил, как к нам подошел офицер. Я было растерялся, но, видя, что офицер остановился, продолжал свои занятия. Так как ночь была теплая, я несколько раз снимал с головы солдатскую фуражку и не заметил, как из-под нее вывалились мои длинные волосы. Когда я кончил, офицер подошел ко мне и спросил:

    - Какой вы батареи?

    - Шестой, - ответил я неуверенно.

    - А что же, у вас в шестой батарее у всех такие длинные волосы?

    ?Пропал?, - мелькнуло у меня в голосе. Я оглянулся; солдаты все исчезли, только группа человек в пять плотнее сгрудилась вокруг меня и тревожно смотрела на офицера,

    Офицер помолчал немного, потом сказал солдатам, чтобы они шли спать. Солдаты, однако, не пошли и остались возле меня.

    Он с удивлением посмотрел на них, но ничего не сказал и обратился ко мне:

    - Вы слишком неосторожны. Можете попасть и подвести солдат. Ваше счастье, что я, а не другой наткнулся на вас. А теперь, ребята, идите. Мне нужно переговорить с... солдатом шестой батареи.

    Солдаты переглянулись, и один из них сказал, чтобы все ушли, а он останется. Солдаты ушли, а мы остались втроем. Тогда офицер обратился к оставшемуся солдату:

    - Вот что (он назвал его фамилию). Я знаю, что у вас ведется политическая работа. Я давно уже это заметил. Я вам буду помогать. Когда у вас будут занятия, вы говорите мне об этом заранее, и я буду брать тогда на себя дежурство по батарее, иначе вы скоро будете арестованы. А вы, молодой человек, с вашими волосами, будьте осторожны. Не всякий поверит, что вы солдат шестой батареи.

    Бывают в жизни случаи, когда чувствуешь себя провинившимся мальчишкой. Так чувствовал я себя в эту минуту.

    Кончилось все благополучно. Офицер иногда слушал мои беседы с солдатами. Сочувствовал ли он революционному движению, или было это результатом скуки живущего в глуши офицера - трудно было оказать. Солдаты считали его ?добрее других?, - этим и ограничивалась его характеристика.

    На одном из солдатских митингов, происходившем на обычном месте на берегу реки Уды, случилось происшествие: я уже окончил свою митинговую речь, и мы беседовали сидя. Я отвечал на вопросы солдат. Тут же было несколько рабочих. Вдруг в темноте послышались какая-то возня и умоляюще просящий голос. Я поднялся и громко спросил:

    - Что там такое?

    В ответ послышался хриплый голос.

    - Господин оратор, спасите...

    У самой реки кучка солдат тащила к воде человека. Я подбежал к ним и спросил:

    - Что вы делаете?

    - Жандарма раскрыли, - послышалось из кучки. - Куда же вы его тащите?

    - Куда? Топить. Куда его, стерву, больше? Солдаты обступили нас плотной стеной.

    - Топить его, стерву... Шпионит.

    Я велел солдатам отойти от жандарма. Жандарм со стоном поднялся на ноги и стал, всхлипывая, уверять, что он ?не шпионить пришел, а послушать и переоделся он потому, что иначе бы на собрание не пустили.

    - Знаем, в воду его... - загудели солдаты.

    Жандарм трясся, как лист. Жалко было человека - утопят. Я стал уговаривать солдат, чтобы его отпустили. Жандарм упал на колени и стая клясться, что у него и в уме не было шпионить, что он это докажет, что будет предупреждать, если кого вздумает полковник арестовать. Солдаты смягчились. Решено было его, после того как все разойдутся, в сопровождении двух солдат довести до города.

    На другой день на мосту меня остановили два жандарма. Один из них взял под козырек:

    - Господин, я хочу сказать вам спасибо, что вы за меня вчера заступились. А вот это - мой товарищ. Мы оба служили в одном ложу полевых жандармов. Мы 'бы хотели, чтобы вы нам рассказали о том, что вы рассказывали солдатам. Нам никто не верит, а мы ведь тоже люди.

    Их просьба меня немного ошеломила, однако я им обещал. Потом я рассказал солдатам о моей встрече, и они категорически запротестовали против того, чтобы я стал заниматься с жандармами. Я с ними не занимался, но один рабочий взялся за это дело. Жандармов, желавших заниматься, оказалось человек шесть. Они внимательно слушали беседы рабочего, а потом стали приносить ему литературу, конфискованную в разных местах, которой мы снабжали солдат, меня же все-таки перевели на другую квартиру: ?Подальше от греха?, как говорили рабочие-партийцы.

    Однажды мы получили известие, что через Нижнеудинск проезжает группа женщин, осужденных на каторгу. Рабочие решили устроить встречу и стали готовиться: приобрели большой букет из цветов с шелковой красной лентой. Жандармы и начальник карательного отряда, узнав о намерениях рабочих, также стали приготовляться. Рабочие предложили артиллеристам принять участие во встрече. Однако на другой день, когда должны были проехать каторжанки, артиллеристов с утра угнали на ученье за шесть километров от станции. Они сообщили oб этом комитету и просили известить их, в какое время будет проходить поезд.

    Рабочие с утра бросили работу и ждали. Телеграфисты сообщили, что вагон с арестованными будет отцеплен и оставлен на предыдущей станции, а поезд пройдет без арестованных. Действительно, со следующей станции потребовали из Нигжнеудииска паровоз, потому что нужно сменить испортившийся пассажирский. Паровоз ушел. Рабочие знали, в чем дело, но не подавали виду. Действительно, поезд пришел с нижнеудинским паровозом. К машинисту никого не подпускали, поезд был окружен солдатами карательного от ряда. Рабочие издалека посмотрели на поезд, один даже пробрался к поезду ?проварить на всякий случай?: в поезде женщин не было. Жандармы поняли, что рабочие знают о том, что вагон с женщинами отцеплен.

    Через час на станцию на всех парах влетел паровоз с одним вагоном. Рабочие штурмом бросились к вагону, набросали на путь шпал. Делегация с букетом проникла в вагон и вручила каторжанкам букет. Рабочие кричали женщинам, чтобы они вышли из вагона, но конвойный офицер разъяснил, что в Нижнеудивске ему запрещено кого бы то ни было подпускать даже к окнам арестованных. Солдаты карательного отряда начали разгонять рабочих. Они были подпоены и начали действовать прикладами. Рабочие отбивались палками, камнями, у нескольких солдат отняли ружья и разбили о рельсы. Обозленные солдаты подняли стрельбу. Поезд двинулся. Часть рабочих, прицепив к паровозу товарный вагон, пустилась вдогонку за каторжанками. Офицер отряда направил два вагона команды в погоню за рабочими. На следующей станции каторжанок ждал поезд. Конвойный офицер разрешил женщинам выйти на площадку, и там устроили импровизированный митинг. Подъехавшие солдаты карательного отряда арестовали всех рабочих, посадили в вагон и повезли обратно в Нижнеудинск. Артиллеристы, услышав стрельбу на вокзале, бросили ученье и, кто на лошадях, кто пешком, помчались на станцию. Но там уже все кончилось. Узнав, что карательный отряд атаковал рабочих, они заявили: ?Карателей из Нижнеудинска выживем?. Несколько рабочих оказалось ранено, но не тяжело. Убитых не было. Артиллеристы решили ждать на вокзале возвращения уехавших рабочих. Через несколько времени рабочие, запертые в товарных вагонах, под конвоем солдат карательного отряда прибыли на станцию. Мы уговорили артиллеристов не устраивать пока дебоша, а обождать, чем вся эта история кончится. Артиллеристы послушались и ушли с вокзала. Рабочие пошли к своему начальству и потребовали освобождения арестованных, заявив, что они не приступят к работе до тех пор, пока арестованные не будут освобождены. После долгих пререканий всех арестованных освободили.

    Вечером солдаты по собственной инициативе собрали у себя в казарме открытый митинг, на котором требовали увода ?карателей? из Нижнеудинска. Офицеры пытались выступить с уговорами, но делали это так нерешительно, что было похоже, что и они не прочь прогнать карателей. Я на этом митинге не был. Вечером же была напечатана прокламация по поводу происшедших событий.

    На другой день утром обнаружили двух убитых солдат карательного отряда. Усилили патруль, но на следующий день из засады были убиты три солдата из патруля. Начальство струсило и передвинуло эшелон на другую станцию. Артиллеристы сдержали слово: карательный отряд из Нижнеудинска выжили.

    Политическая работа значительно оживилась. События со встречей женщин-каторжанок сильно встряхнули рабочих и привлекли их к политической жизни. Решительные действия артиллеристов очень ободрили рабочих. Видно было, что теперь работа наладилась и пойдет дальше. Однако события последних дней тревожили нас. Мы решили ехать опять в Крым. Ясно было и другое, что развернувшиеся события даром не пройдут, и нужно быть готовым ко всему. Собрали партийный актив, где решили переизбрать комитет, так как старый себя значительно расконспирировал. Я решил, что свою работу я сделал и мог уехать дальше. В Красноярск я послал с новым председателем комитета информацию и просил разрешить мне уехать в Иркутск. Из Красноярска мне прислали явку и денег и я уехал в Иркутск, где ждал меня Виктор.

    В Иркутске я решил не останавливаться. Повидав своего брата, я сговорился с бывшим моим хозяином, владельцем иркутской электрической станции Поляковым, и в качестве старшего электромонтера уехал в Читу, с явкой в читинскую организацию.

    В Чите я пробыл недолго; в декабре получил от керченских моряков письмо, в котором они описывали развернувшееся движение среди керченских портовых грузчиков и требовали моего немедленного приезда.

    Я, несмотря на условия, заключенные мною с Поляковым, получил расчет, получил около 400 рублей заработанных денег и уехал обратно на юг. В Чите в течение четырех месяцев, которые я там пробыл, моя партработа ограничивалась ремесленной школой, где я проводил беседы с учениками. Мои встречи в Чите ограничивались небольшим кругом молодежи, собиравшейся постоянно у Криворучко, семьи, приютившей меня на время моего пребывания в Чите. Была ли мать Криворучко партийной - не знаю, но все дети причисляли себя к различным партийным группам. Александр, потом расстрелянный, и его сестра Феня причисляли себя к с.-д., двое других детей - к эсерам. Там мы впервые встретились с Моисеем Губельманом. Я также принимал деятельное участие в материальном снабжении аккатуйской каторги.

    При проезде на юг через Иркутск я решил заехать в село Оек повидать своих стариков. Мать и отец, оба уже дряхлые, мать слепая, в течение двух часов, которые я у них провел, больше плакали от радости и волнения. Мать умоляла меня, чтобы я женился. ?Тогда хоть летать по свету не будешь, а сядешь где-нибудь. И мы спокойны будем?. А отец махал на нее рукой: ?Ну-ну, ты, старуха. Не надо, пусть живет, как он хочет. Спасибо, что хоть заехал. Все же еще хоть раз увидели?. Пробыв два часа, я уехал.

    В Крым поехали опять вместе с Виктором. Из Харькова он решил проехать в Киев повидать свою мать. В Харькове мы с ним расстались, и больше я его уже никогда не видел.


Опять в Керчи

    В Керчи я действительно застал в самом разгаре движение грузчиков. Шла борьба за организацию артелей и уничтожение подрядчиков. Дело в том, что в то время все пароходные компании и общества сдавали грузовые работы особым подрядчикам, которые нанимали поденщиков или, смотря по наличию рабочей силы, сдавали сдельно рабочим погрузку, на пароходы. Из грузов шли главным образам хлеб, рыба и сельдь, которая в изобилии ловилась в Керченском проливе.

    Грузчики организовали уже две артели, объединившие до двухсот человек. Движение это попытались перехватить местные черносотенцы, которые от местного градоначальника получили разрешение организовать грузчиков в профессиональный союз зубатовского типа. В правлении союза я застал трех человек с довольно неясной профессиональной и политической физиономией. Мне сообщили, что это ?агенты Бескаравайного?, вожака местных черносотенцев. Союз никогда не собирался, а в помещении союза шли пьянство и картежная игра. Я собрал более или менее надежную публику, с которой мы наметили план работы по реорганизации самого союза: переизбрание правления, выборы старосты и охват всего движения грузчиков. Наметив старосту и новый состав правления, мы повели агитацию за переизбрание правления. Грузчики живо откликнулись на агитацию.

    После двух нелегальных собраний, где присутствовало до пятисот человек (от всех пароходств), было окончательно намечено новое правление во главе с председателем правления (он же староста). Решено было потребовать снятия во всех пароходствах подрядчиков по грузовым работам. Вскоре на основании устава было созвано общее собрание и потребован отчет о деятельности правления. Члены правления заявили, что ?союзом им не было поручено приготовить отчет?. В дальнейшем выяснилось, что члены правления не имели ни малейшего представления ни о профдвижении, ни о своих правленческих обязанностях. Никакой отчетности от них, в том числе и денежной, не добились. Пробовали они было постращать, что союз без них будет распущен и т. д., но грузчики набросились на них, особенно за то, что правление не дало отчета о расходовании членских взносов. Правление было переизбрано, старостой был избран артельный староста ?Русского общества пароходства и торговли?, человек плутоватый и честолюбивый, но весьма энергичный, с самого начала принимавший участие в борьбе с подрядчиками и ставший как бы лидером движения.

    После переизбрания правления дело организации грузчиков быстро двинулось вперед. Союзу удалось договориться с тремя пароходными обществами, которые дали согласие на заключение договора с артелями и сняли подрядчиков. Только самое крупное ?Русское пароходное общество? отказалось заключить договор с артелями. Грузчики ответили стачкой. Однако через неделю общество привезло из Грузии двести грузин во главе с новым подрядчиком. С грузинами повет переговоры об их вступлении в союз и превращении в артель, но грузины отказались. Пришлось устанавливать с ними персональную связь и повести среди них работу. Грузчики волновались и требовали от правления решительных мер против грузин. Удалось уговорить грузчиков подождать, и они ограничились стока работой в трех обществах. Связи с грузинками удалось наладить довольно быстро, но уговорить их вступить в союз не удалось. ?Мы боимся, что русские потом не дадут нам работать?,- был их основной мотив. Сговоритесь, однако, на том, что они упразднят подрядчика и образуют из себя особую артель и всех дополнительных рабочих будут брать только из союза.

    С руководителями грузин мы сговорились, что союз грузчиков устроит демонстрацию нажима. Придут к грузинам всей массой. Грузчикам сообщили о достигнутых результатах и решили утром собрать весь союз и устроить демонстрацию.

    На следующее утро собралось человек пятьсот, которые густой колонной двинулись к пристани ?Русского пароходства?. Полиция пронюхала о готовящейся демонстрации и мобилизовала значительные силы. По пути шествия и у ворот пароходства стояли отряды полицейских; недалеко в стороне стоял ротмистр с тремя жандармами. У подъезда градоначальника также стоял наряд полиции.

    Рядом с колонной шел пристав Гольбах со всеми своими помощниками. Я шел в толпе и старался не показаться им на глаза. Отряды полиции пока стояли в стороне и не мешали нашему шествию.

    Подошли к воротам пароходства. Они оказались закрытыми. Вызвали заведующего конторой и потребовали открыть ворота и пропустить делегацию. Заведующий ответил, что он не имеет права сделать это, потому что не имеет указаний правления.

    - Какое там правление? Открывай, а то сами откроем, - и толпа грозно двинулась на ворота.

    - Стой, стой, не ломайте, сейчас открою. -- Заведующий открыл калитку и впустил делегацию,

    Я тоже вошел вместе с делегацией. Меня увидел Гольбах и хотел войти за мной, но его схватили за фалды мундира и оттащили от калитки.

    - Куда лезешь? Тебя не уполномочивали.

    - Мне нужно по делу. Мерзавцы! Как вы смеет задерживать меня?

    - Легче, ваше благородие. Нечего там тебе делать. Без тебя обойдется. Народ грамотный... Иди в свою часть.

    Калитка захлопнулась. Толпа весело гоготала над рассвирепевшим приставом. Тот решил арестовать меня при выходе и подтянул отряд полиции к самым воротам.

    Соглашение с грузинами было подписано. Они представили нам своего артельного старосту, который по условию должен войти в правление союза. К нам подошел один грузин и сообщил:

    - Грузчики из-за ограды передали, что у ворот стоит полиция, которая хочет ?арестовать Петра?.

    Я сообщил делегации, что меня узнал Гольбах и бросился за мной в калитку, но грузчики его не впустили. Грузины попросили делегацию задержаться, а мне дали пиджак, выпачканный мукой, и брезентовые штаны. Я выпачкал себе мукой рожу, и мы с тремя грузинами вышли в калитку с другой стороны пристани. Я сейчас же завернул в проулок и скрылся. При выходе из двора делегации меня не оказалось. Полиция бросилась меня искать по складам но ушла ни с чем. Грузчики, выслушав сообщение делегации, разошлись по домам.

    Положение грузчиков с момента соглашения с грузинами окончательно упрочилось. Союз стал работать довольно хорошо, насколько позволяли легальные условия. Время от времени устраивали нелегальные собрания по вопросам политической работы в союзе. Эта сторона дела прививалась туго: грузчики неохотно шли в кружки, были заняты исключительно вопросами заработка. Однако и эту работу удалось постепенно наладить и вовлечь в члены партии десятка полтора человек из более молодых. В это время шла большая митинговая дискуссия с эсерами, и этому делу приходилось уделять очень большое внимание. Раза два-три в неделю собирались то ночам за городом ночные массовки, где шли бесконечные споры, главным образом по аграрному вопросу. Неожиданно на Керчь свалилось еще одно несчастье: из Уфы через крымский союз приехал еще один большевик - Сергей, детина весьма здорового роста, из семинаристов, с хорошо подвешенным языком и некоторыми теоретическими марксистскими познаниями. Рабочие социал-демократы к усилению большевиков отнеслись спокойно, но интеллигентская часть комитета весьма нервничала: боялась, что в организации начнется раскол - рабочая часть, особенно караванцы, и так вела себя весьма неспокойно и лихорадила организацию, а тут еще один большевик свалился, как снег на голову.

    С Сергеем мы быстро сошлись и все время нашего пребывания в Керчи были неразлучны. Он был довольно искусным полемистам и легко справлялся с эсерами. Сильно задевал и меньшевиков. Часто бывало, что на массовке получались три дерущихся стороны. Это обстоятельство сильно смущало рабочих-партийцев, и они не знали, на какую группу социал-демократов им ориентироваться.

    Однако массовки привлекали большую массу рабочих и создавали определенное политическое настроение. Рабочие на работе и дома обсуждали вопросы, дискутируемые на массовках. Мы устроили несколько небольших собраний рабочих, где Сергей толково излагал расхождения большевиков с меньшевиками. Несколько раз вели мы беседы с грузчиками и в правлении союза, стараясь привить им интерес к политическим вопросам.

    Увидев меня на демонстрации грузчиков, полиция решила пресечь мою деятельность в богоспасаемой Керчи и стала меня внимательно выслеживать. Я скрывался и мало показывался на ?бирже? и вообще на глаза широкой публике. Оставив на некоторое время грузчиков, я занялся опять караваном. Рабочий комитет, добытый с таким трудом, оказался, как я и предвидел, могучим оружием в руках рабочих каравана. Администрации не только не удалось никого уволить из рабочих, но комитет воспрепятствовал ей принять двух черносотенцев, которых она хотела просунуть в среду рабочих. Мы сделали попытку легализовать профсоюз моряков и подали градоначальнику заявление, на котором он написал: ?Нет надобности?. Пожалуй, он был прав: профсоюз особенно и не нуждался в легализации, а с точки зрения политической только выигрывал, как нелегальный.


Аpeст и побег

    Несмотря на мою осторожность, я однажды вечером был арестован на улице и доставлен в участок. Документы мои были довольно сомнительные. Следователь пытался по ним навести справки, но волости, указанной в паспорте, вообще в природе не оказалось. И мне кроме принадлежности к партии предстояло получить и за бродяжничество четыре года арестантских рот.

    За время моего сидения в полиции в Керчи произошло чрезвычайное событие, взволновавшее весь город: после моего ареста и невозможности установить мою личность охранка решила поприжать кое-кого из связанных со мною лиц. Привлечен к допросу был и мой квартирохозяин Василий Петров. Во время допроса его, по-видимому, припугнули, и Василий во время допроса умер от разрыва сердца. Рабочие Керчи устроили демонстративные похороны. Во время похорон полиция пыталась вмешаться в демонстрацию и сорвать ее, даже была открыта стрельба. В ответ на стрельбу рабочие по окончании похорон повыбили в полицейских участках окна и поколотили нескольких полицейских. В этот день все полицейские участки были переполнены. В мою камеру также посадили несколько человек. В день похорон и на следующий день в городе происходили митинги. Прошел слух, что грузчики хотят разгромить участки. Мне сообщили, что меня на следующий день хотят перевезти в тюрьму. Это мне не улыбалось, и я решил во что бы то ни стало бежать. Среда арестованных за демонстрацию был один весьма высокий детина, весьма добродушный и смелый. Я сообщил ему о моем намерении и просил его помочь мне. Он с удовольствием согласится. План побега я наметил такой: в углу двоpa было устроено ?отхожее место?, примыкавшее к высокой каменной стене. До крыши отхожего было метра три, и, только встав на плечи высокого человека, можно было зацепиться за выступ крыши и при известном усилии влезть на нее, а уже с крыши на стенку.

    Вечером перед поверкой арестованные выпускались ?оправляться?. Во дворе стояли трое часовых-полицейских с винтовками. Когда нас выпустили, высокий товарищ пошел впереди, а я немного сзади. Когда он дошел до отхожего теста, остановился и немного присел, я быстро вскочил ему на плечи. Он выпрямился, я ухватился за выступ крыши, быстро подтянувшись, влез на крышу и мигом очутился на стенке. Часовые так растерялись, видя происходившее, что начали стрелять, когда я уже был на стенке. Я благополучно спрыгнул с высокой стены и, быстро промчавшись переплетами узких переулков, уже на другом конце города спрятался в зелени одного из огородов. Солнце уже скрылось. Я лежал в борозде. Надо мной нависли какие-то лопухи, прикрывая меня, как зонтами. Тело радостно касалось теплой земли, сердце радостно билось.

    Убежал. Недалеко проходила улица. Послышался конский топот, и верховая полиция галопом пронеслась мимо. Я прирос к земле и не шелохнулся, пока топот копыт не затих вдали. Я лежал, упиваясь завоеванной волей и терпеливо ждал ночи. Она по-южному внезапно спустилась на землю, и небо засверкало голубыми яркими звездами, большими, как кулак. В кустах засвистал соловей. Я осторожно поднял из зелени голову и огляделся: было темно и казалось опасно. Я не решился подняться и прополз по борозде до конца огорода. У низкого каменного забора осторожно поднялся, прислушался. Стоял, не двигаясь, минут десять, потом осторожно перелез и пошел по направлению к центру города. Скоро я достиг квартиры студента Васильева члена керченской социал-демократической организации, осторожно nape-лез в их огород, подошел к окнам хаты и постучал. На стук открыла окно старушка, Увидев меня, она тихо вскрикнула и быстро побежала открывать двери. Васильевы уже знали, оказывается, о моем побеге. Старушка приготовила ванну, дала мне свежее белье, ботинки сына и предложила мне лечь спать.

    - Я покараулю и в случае чего разбужу.

    Я, однако, не понадеялся на доброту старушки и решил посидеть и дождаться прихода ее сына. Васильев скоро пришел и, увидев, с радости меня расцеловал.

    - Вот здорово-то ты их расшевелил: все вверх ногами переворачивают. У Горна, у Павла и у других, кто у них на учете, облавой обыски делают. А ты вон, оказывается, где.

    - Раз полиция пошла облавой по замеченным квартирам, значит и у тебя скоро будут. Надо смываться.

    - Пожалуй, верно. Надо тебе перекочевать в Еникале: там ваших нет, и полиция едва ли туда скоро бросится.

    Васильев повел меня в Еникале к знакомому рабочему, где я решил на время укрыться. В эту же ночь полиция нагрянула и к Васильевым. Во время обыска обнаружили в грязном белье мое белье, запачканное землей. Хотя это прямым доказательством для полиции не могло служить, все же она насторожилась и весьма тщательно допрашивала старушку и сына. В течение двух недель я скрывался, переходя из одной части города в другую. Выбраться из города не было возможности: на вокзале и на пристанях дежурили агенты, чистая же степь не позволяла выйти из города другими путями.

    Наконец мне надоело бесконечное блуждание по городу, и я решил выбраться с помощью грузчиков грузин, обслуживающих пассажирские пароходы. Пришел седой старик грузин, социал-демократ, хорошо говоривший по-русски. Ему еще до прихода ко мне сообщили, в чем дело. Он принес мне грузинскую рабочую робу и ознакомил меня с планом, как выбраться. Пароход уходил в этот же день. Старик торопил идти. Я переоделся в робу, и мы отправились на пристань. В казарме старик тщательно подмазал меня мукой, переменил мой старый бульдог на наган, за который заставил меня тут же заплатить двадцать копеек.

    - Дарить оружие нельзя - плохая примета. Нужно продать.

    Мы пошли к складам, откуда грузчики грузили мешки с мукой на стоящий у пристани пароход. На меня набросили мешок, и он плотно прилип к моей спине. Я, нагнувшись, покачиваясь в такт шедшему впереди грузчику, пошел к пароходу. У входа на пристань стояли помощник пристава и агент. Они мирно беседовали в ожидании, когда пойдут на пароход пассажиры, и на грузчиков обращали мало внимания.

    Я прошел мимо. На пароходе меня отвели в кубрик к кочегарам, которые меня сейчас же переодели в рабочий костюм, и я на случай обыска должен был стоять у толки.

    Старик сходил в город, сообщил о благополучном переходе на пароход, принес мне явки. На пароход повалили пассажиры. Скоро убрали сходни. Агент и помощник пристава стояли на пристани и раскланивались с капитаном. Я наблюдал за ними из кубрика сквозь закрытый иллюминатор. Пароход дал свисток и отчалил. Я помахал ?архангелам? рукой и стал выбираться на палубу. Однако меня сейчас же перехватили ребята и засунули обратно в кубрик. Оказывается, нужно было произвести ревизию, нет ли среди пассажиров агентов охранки или сыска.

    Только через три часа мне разрешили вылезти на ?бак?, шляться же по пароходу запретили.

    В Новороссийске зашли в кубрик двое грузчиков, опять переодели меня в робу и, взвалив на меня тюк с какой-то шерстью, вывели меня с парохода. Из склада повели меня в казармы, где я пробыл до вечера, а вечером пошел на явочную квартиру. Так я благополучно вырвался из рук керченской полиции.


В Баку

    Из Новороссийска я поехал в Тифлис. Тифлисская организация направила меня в распоряжение Баку, где сильно чувствовалась фракционность между большевиками и меньшевиками. Шла открытая борьба за овладение рабочими массами. Профсоюзные организации Балаханов и частью Би-би-Эйбата находились под сильным влиянием большевиков. Совет безработных был полностью под большевистским влиянием. Там часто маячила длинная фигура Алексея Рогова, а из окошка бюро торчал утиный нос Кушнарева. Меня поместили на конспиративной квартире, где хранилось различное огнестрельное оружие, и мне было поручено, пока я не найду себе работы, заниматься с дружинниками, обучая их обращению с различного рода оружием. К сожалению, многие клички бакинских работников того времени испарились из памяти. ?Алеша? - неустанный организатор-пропагандист, ?Баррикада?, Владимир большой, Владимир маленький, настолько терроризировавший шпиков своим маузером, что те неохотно показывались на ?парапете? (центральная площадь города): Владимир подстреливал их, как куропаток, оставаясь в то же время сам неведом и неуловим. Средства на приобретение оружия организация получала от местной националистической либеральной буржуазии в порядке особого ?самообложения?. Местная буржуазия с непонятным для меня покорством выполняла эту повинность. На конспиративке я прожил с месяц, пробиваясь случайным заработком. Я устраивался на десять копеек в день и обедал по талону организации в одном из духанов. В конце-концов мне удалось поступить в качестве электромонтера на завод Бекендорфа, где и была предоставлена мне комната.

    Жил я в Баку под, фамилией Бориса Сапунова, под кличкой ?Борис?. Завод Бекендорфа обслуживал только свои скважины и бурения. Главная работа была клепка труб для скважин. Этим делом обычно занимались русские подрядчики, доставлявшие нужное число рабочих, обычно лезгин. Такая группа работала и у Бекендорфа. От ночи до ночи ухали клепальщики своими молотами на большом дворе завода. Я заинтересовался этой группой и с помощью одного грузина, знавшего лезгинский язык, стал выяснять условия работы у подрядчика. С большим трудом: удалось выяснить, что на долю рабочих-лезгин приходится не более пятидесяти процентов платы, которую получает подрядчик. Со мной в квартире поселился молодой парень, масленщик у машины завода - Миша. Вот и, решили мы с Мишей начать среди лезгин работу по организации артели и устранению подрядчика. Больших трудов и времени стоило нам эту работу кое-как наладить. С одной стороны, незнание языка, с другой - недоверие лезгин сильно мешали нашей работе: лезгины боялись, как бы мы не обманут их и не захватили их работы - ?ведь русские так хитры?.

    Однако в конце-концов нам удалось разъяснить лезгинам, что артель им выгоднее, чем подрядчик. Лезгины устроим стачку, истребовали, чтобы работы по клепке труб были сданы артели.

    Управляющий не стал упираться и передал работы артели. Лезгины, не знавшие настоящей платы, какую получал подрядчик от завода, были радостно удивлены, что их заработок почти удвоился. С этих пор мы с Мишей стали в их кругу героями - шутка ли, всемогущего подрядчика устранить.

    Из грузин и русских рабочих мне удалось сколотить на заводе группу, которая дружно голосовала за большевистскую резолюцию по докладу делегатов лондонского съезда 1907 года. Профсоюзы готовились к осеннему съезду горно-промьшленников: необходимо было разработать программу требований, а также подготовить рабочих Баку к возможной борьбе за эти требования. На одном из профессиональных собраний я был избран в комиссию по выработке требований. Работали над требованиями в Балаханах в помещении: союза. Среди рабочих Баку имелось большое число местных и персидских татар, которые весьма неохотно примыкали к рабочему движению. Религиозные предрассудки в то время сильно господствовали над их умами, и на революционную агитацию они шли туго. Бурение и тартанье нефти почти исключительно обсуживалось этими татарами.

    Весьма важным служебным достижением являлась должность ?ключника?, стоящего у ключа и поворачивающего бур во время бурения. Рабочие-татары все силы прилагали, чтобы достичь этой должности. Хозяева умело использовали этот момент в целях усиленной эксплуатации рабочей силы. Поэтому подготовка для возможной осенней стачки требовала упорной и усиленной работы.

    Я с большой охотой настроился на эту работу, но в Баку произошел большой провал всей большевистской организации. Клички были раскрыты, в том числе и моя. В мое отсутствие был произведен обыск, забрали литературу и наган. Миша сумел меня вовремя предупредить, и с работы из Суруханов, где я ставил двигатель, я проехал прямо в город. Часть публики уже сидела в тюрьме. Мне предложили выехать в Красноводск и дальше в Ташкент. В Красноводск мне дали явку, но предупредили, что, возможно, она провалена, и рекомендовали осторожность.

    Уехал я с большой досадой, что спугнули с большой и интересной работы.


Скитание

    Из Баку я выехал на пароходе. Осенние ветры сильно тормошили Каспий, и паршивенький пароходик кидался, как в испуге, из стороны в сторону. Мое скудное одеяние плохо защищало меня от воды и от холода. Как ?дешевый? пассажир, я торчал на верхней палубе, прижимаясь к пароходной трубе, которая кое-как согревала озябшее тело.

    Целые сутки болтались мы по волнам, пока вдали не увидели сначала горы, а потом и красноводскую ?косу?.

    В Красноводске я попробовал использовать явку и пошел по адресу. Со всеми осторожностями я нашел номер дома: дом как дом, ничего заметно не было. Я сел на другой поперечной улице и стал наблюдать за домом: никто оттуда не выходил. Потом раскрылось окно и показалась голова девочки. ?Должно быть никого нет, - подумал я, - иначе девочке не позволили бы выглядывать?. Решил проверить. Рядом с явочной квартирой их дома на воротах была дощечка с надписью: ?Дом Веретникова?. Я подошел к явочной квартире и постучал в ворота, - никто не ответил. Я еще раз постучал, - открылась калитка, и передо мной оказался полицейский.

    - Кого тебе?

    - Веретников дома?

    - Рядом, дальше! Лезут тут...

    Я быстро ретировался, и калитка снова захлопнулась. Я же другой улицей ушел к вокзалу. По-видимому, полицейский сидел в засаде, и я чуть не влопался.

    Жара в Красноводске была необычайная. Я сначала после холодной ночи весьма обрадовался теплу, но скоро почувствовал, что буквально жарюсь. Горы кругом Красноводска имели красную окраску и поэтому казались раскаленными. Красноводск стоит во впадине, зажатый между горами, как будто в печке. Пока составлялся поезд, я почти не вылезал ив моря. Оно у Красноводска удивительно прозрачное и теплое. Наконец поезд составили, я взял билет, и мы поехали по пустыне, которая начинается после Красноводска. Горячий ветер поднимал густые облака мелкой раскаленной пыли, которая проникала во все щели вагона. В вагоне становилось настолько душно, что многие пассажиры теряли сознание. Поезд шел довольно быстро. Я сел на ступеньки вагона, но и здесь было невыносимо жарко. Пустыня была безбрежной. Быстро уносились назад пылающие горы Красноводска, а впереди виднелись огромные тенистые деревья, и между ними иногда поблескивала вода. Но сколько мы ни ехали, а доехать до деревьев и воды не могли; вместо них попадались весьма редкие и небольшие травяные кустики ?перекати-поле?, а впереди продолжали маячить тенистые рощи и вода.

    - Вишь, как сад с водой, - проговорил сидящий на другой ступеньке пассажир и показал пальцем на видневшуюся вдали рощу.

    - А что же мы никак до них не доедем? - спросил я.

    - А там их нетути. Марево все. Вот энти кустики и кажутся деревьями, а деревьев-то на самом деле никаких лет. Одно марево.

    Однако это ?марево? и мне начало причинять большие страдания: воды в поезде нет, во рту высохло, язык сделался толстым и неповоротливым. На редких станциях воды было мало, и пассажирам ее не давали за исключением больных, которым понемногу вливали в рот.

    Попадались караваны верблюдов. Казалось, что они шагают не по земле, а по воздуху и похожи на огромные плывущие корабли.

    Ах, эта вода вдали: рябит, переливается и все уходит и уходит вперед, как призрак. Губами шевелишь, а звуков голоса не слышно.

    Ашхабад - город безумной радости, по прибытии на вокзал люди мак безумные набрасываются на воду на дыни, на виноград. А город, потонувший в зелени, как рай. И как тут мусульманину, прибывшему с караваном, в упоении не восхвалить своего аллаха за великую радость прохлады!

    И мусульмане, ?омывшись? в тени деревьев, страстно припали лбами к теплой гостеприимной земле. Пустыня безгранично содействовала усилению авторитета аллаха. Тут взмолишься.

    Хотя я выдержал дорогу благополучно, все же, когда приехал в Ташкент, с трудом добрался до постоялого двора, где узбек под тенистой чинарой отвел мне на циновке место. Я сейчас же лег и потерял сознание.

    Когда я проснулся, хозяин радостно закивал мне головой и сейчас же побежал к воротам, кого-то крикнул. К моему удивлению и досаде хозяин крикнул полицейского и шёл с ним ко мне.

    ?Пропал?,- думаю.

    Полицейский подошел ко мне.

    - Ага, проснулся!.. Солнышко-то - оно здесь того, сердито.

    Я не понимал, в чем дело, и с недоумением смотрел на полицейского.

    - Чего как чумной смотришь? Удар с тобой был - вот что. На вот, смотри, все ли тут деньги. Полицейский подал мне мой кошелек, где было рубля полтора денег, и паспорт, за судьбу которого мне нужно было весьма опасаться.

    - Сартишка мне сказал, что ты очумел, документ мне и бумажник сдал. Три дня ты валялся. Часто здесь это. Иные не выдерживают - в больницу увозим, а ты выдержал. Голова, значит крепкая. Из Красноводска что ли?

    - Из Красноводска.

    - Жарко там, пески... Некоторые не выдерживают. Полицейский ушел. Я попросил у хозяина чай. Молодой узбек быстро принес мне чайник, пиалу и круглую лепешку.

    - Кок чай якши?- поощрительно засмеялся во всю рожу узбек.

    Я с удовольствием выпил несколько чашек зеленого чая и съел лепешку. Ташкент поражал меня своими контрастами: Европа и Азия как-будто в бешеной битве надвинулись друг на друга да так и застыли, ?новый? и ?старый? город. Старый город - древний, азиатский, таинственный со своими узкими уличками, глухими заборами и домами без окон на улицу. На крышах домов, как привидения, появляются женщины, наглухо закрытые чачванами. Жизнь как будто притаилась в этом городе и готовится для прыжка. На фоне старого города блещущий электричеством европейский Ташкент казался нахальным.

    В одной из узких улиц старого города стоял хлопкоочистительный завод узбекского еврея Юсуфа Давыдова. Туда я поступил работать на сборку новых хлопкоочистительных машин. На заводе работало несколько русских слесарей и один немец, который устанавливал водяную турбину. Остальные рабочие были узбеки. Заработок русских колебался от полутора до двух рублей, заработок узбеков - от тридцати копеек до восьмидесяти. Русские работали от шести часов утра до шести часов вечера, узбеки - от зари до зари. ?Высокооплачиваемый? труд русских рабочих компенсировался дешевым трудом туземцев. Завод Юсуфа походил на крепость: двор завода был обнесен высокой стеной, к которой примыкали просторные сараи; одну сторону занимали дома, где жил Юсуф с многочисленной семьей. Во дворе целыми днями толпились сотни верблюдов, пришедшие из далеких кишлаков с вьюками хлопка. Хлопок сваливался в просторные сараи, юркие приказчики расплачивались с дехканами за хлопок. Шум, крик всегда стояли у весов и у конторы. Весы Юсуфа всегда показывали хлопка меньше, чем его предъявляли владельцы-дехкане.

    С некоторыми приказчики как-то сходились, и дело кончалось ?мирам?, а некоторых просто выталкивали за ворота. Но никогда я не видел ни одного случая, когда бы узбеки увозили свой хлопок обратно со двора Юсуфа.

    Юсуф хотя и был еврей, но его жены на улице открытыми не показывались, правда, они не носили чачвана, но их лица были закрыты. По-видимому, Юсуф и его семья мало отличались от узбеков, и то лишь богатством нарядов. Полиция к Юсуфу никогда не заглядывала.

    - Сильнее бая Юсуф, - так говорили о нем узбеки.

    Жил в то время в Ташкенте в ссылке один из великих князей. Говорили, что выслали его туда за безобразный образ жизни, говорили, что он был в политической оппозиции к Николаю.

    Высокий, с пергаментным лицом, он походил на мертвеца. Занимался он культуртрегерством: выстроил электрическую станцию в городе, проводил арыки. Последним его чудачеством при мне была постройка глиняных избушек, которые он сдавал по умеренной цене. Потом он построил целый квартал глиняных бараков. Но их разрушило ливнями, и он бросил эту затею.

    Жизнь в Ташкенте была сравнительно не дорогая, и я проработал, на заводе до рождества. Связь с организацией установить мне удалось. Был раза два на собраниях у железнодорожников. Нас, русских, на заводе было немного. С узбеками работу наладить не удавалось: я не знал языка, а они относились к русским весьма недоверчиво.

    За время работы у меня скопилось немного денег, и я решил вернуться в Россию. Перед самым моим, отъездом, у меня произвели обыск. Я был в это время на заводе, и об этом мне сообщила дочь рабочего, с которым мы вместе жили. Я уже расчет получил, поэтому, ни минуты не теряя, гюшел прямо, на вокзал, не забрав даже своих скудных вещей, и поехал в чем был - в летних чувяках, засаленных брюках, в таком же засаленном пиджачишке. Хотя был уже декабрь, но в Ташкенте этого совершенно не чувствовалось. Когда я подъехал к Аральску, я заметил, какого я дурака свалял, не купив себе чего-либо теплого. Так я и ехал до самой Самары.

    В Самаре я слез с поезда, засунув руки в карманы брюк, пустился на явочную квартиру. Мороз обжигал меня, как огнем. Прохожие с поднятыми, покрытыми инеем воротниками с удивлением оглядывались на мою несезонную фигуру

    Зима в этот год стояла в Самаре жестокая. Хозяйка явочной квартиры сначала испугалась меня, потом давай отогревать. Особенно пострадали мои ноги: чувяки не вынесли самарских морозов, и ноги пришлось оттирать снегом. Приодели меня кое-как и устроили на работу к кустарю-электромонтеру. Пытались протолкнуть в железнодорожные мастерские, но условия приема были настолько строги, что решили лучше этого не делать. Скучно мне было в Самаре и холодно, подработал я немного денег и решил двинуться опять в Крым.

    - Провалишься там, - предупреждали меня самарские товарищи.

    - Подожди до весны, и на уральские заводы потом двинем тебя.

    - Уже один раз я там провалился. Поеду в Крым - в Севастополь тянет.

    Поехал. Приехал в Симферополь. После Самары Крым показался мне раем: теплый, приветливый. Организация быстро устроила меня на работу на электрическую станцию Шахвердова.

    Тепло, работа хорошая, радостно зажил после скитаний.

    Поручили мне вести работу среди рабочих станции и пока этим ограничиться. В крымском комитете были люди новые. Недавно произошел провал всей крымской организации. Провалились склады с оружием, типография. Степан и мой сослуживец Сырцов сидели уже в тюрьме. Симферополь немножко был подавлен. Охранка работала во-всю, стараясь выгрести кого только можно. Поэтому меня и ограничили электрической станцией.

    Однако моя блаженная жизнь продолжалась весьма недолго. Я неожиданно был схвачен утром на улице, когда шел на работу. При допросе я не указал ни своей квартиры, ни места работы. По вопросам я понял, что. меня подкараулили на улице, по которой я проходил, но проследить квартиру и место работы им не удалось, потому что то и другое приходилось очень беречь: на работу я всегда приходил, предварительно пройдя в татарскую слободку, где никакая слежка немыслима.

    После первого допроса, весьма поверхностного, меня отправили в симферопольскую тюрьму. В тюрьме меня сейчас же заковали в кандалы. Я обратился к стоящему тут же начальнику тюрьмы:

    - Разве до суда полагается заковывать?

    - Да. Вы имеете побег.

    Из этого я заключил, что я арестован по указанию керченской охранки. Тяжелый молоток наглухо склепывал охватившие мои ноги железные бугеля, цепь от каждого удара звякала, а по телу ползли мурашки. Мне дали сыромятный ремень, которым я должен был прицеплять цепь к поясу.

    ?Вот и заковали... - подумал я про себя. - Как все просто, и никаких особых ощущений?.

    Неверно. Ощущения были: кандалы как бы отрезали от меня мое будущее на неопределенное время. Их звон мне говорил, что я долго через них не перешагну и не включусь в цепь живой работы. Чувство досады перемешивалось с чувством гордости: ведь не всякому выпадает такая честь. ?Вы имеете побег?, - а тюремщики-то обычно говорят ?ты?.

    Меня посадили в подвальную одиночку. Окно с толстой решеткой высоко под потолком выходило во двор наравне с землей. Я видел ноги надзирателя, иногда ноги заключенных. Кто-то ко мне заглянул и спросил, как моя фамилия. Я, не отвечая на вопрос, спросил, в какой камере Сырцов Семен.

    - Сырцов? Сейчас узнаю. - Лицо и ноги скрылись. Вскоре опять показалось то же лицо и крикнуло.

    - Сырцов скоро будет на прогулке, подойдет.

    Так у меня завязались сношения с ?внешним миром?.

    Сырцов действительно через некоторое время подошел.

    - Здорово, друже! - крикнул я ему из моей ямы.

    - А, Петро! Здорово. И ты здесь? Какими судьбами? Батюшки, да ты в кандалах. За что это тебя так?

    - Говорят, что за побег.

    - Да ты откуда бежать-то успел?

    - В Керчи было дело. А ты что? С типографией?

    - Да. Провокатор в севастопольский комитет забрался и провалил всю крымскую организацию.

    - Степан здесь?

    - Не только Степан, а почти весь крымский комитет...

    - Эй! Отойди от окна! - раздался голос надзирателя. Семен кивнул мне головой и отошел от окна. Свидание с Семеном меня сильно взволновало. Ведь мы так много с ним поработали и пережили в далеком Петербурге и в Кронштадте, Картины борьбы и неудачи в этой борьбе всегда меня волновали, и мне все казалось, что, действуй мы иначе, нам не пришлось бы ждать новой революции. Скоро солнце зашло, и у меня в яме стало совершенно темно. Открылась дверь, надзиратель всунул мне в одиночку соломенный тюфяк, такую же подушку и серое суконное одеяло. Мне предстояла задача снять через кандалы .мои брюки. После долгих усилий мне удалось снять их.

    В первый раз в жизни я улегся в тюремную постель, скованный цепями. Волнение мое понемногу улеглось. Я стал перебирать в уме все события сегодняшнего дня. Я долго ломал голову над тем, кто бы мог навести на мой след полицию, однако ничего не придумал. Одно было ясно: что инициатива ареста исходила не от симферопольской охранки или полиции. Полиция сняла с меня только формальный допрос, на который я вообще дать показания воздержался. Паспорта со мной не было, - он находился у моего хозяина Шахвердоеа. Из вопроса, где моя квартира, я понял, что квартира, ни полиции, ни охранке неизвестна; поэтому и на этот вопрос я также не ответил, требуя объяснить причины ареста. Опять осталось одно предположение, основанное на словах начальника тюрьмы ?вы имеете побег?, что мой арест - дело керченского розыска. Что думают со мной делать, было пока неизвестно. С этим я уснул.

    На следующий день Семен бросил мне записку, в которой дополнительно рассказал о провале. ?Мы еще отделались сносно, - писал он. - У нас хоть остались целыми местные организации; и сохранилась керченская техника. А вот у эсеров - всё под метлу. Сели поголовно все крымские организации. Здесь у них весь крымский комитет во главе с Архангельским... Я скоро иду в суд, а там в ссылку...?

    Я уже знал о провале достаточно, но много подробностей сообщил мне Семен, особенно о провокаторах во главе боевых дружин и o провокаторе в крымском комитете, у эсеров в комитете были два провокатора. Жутко было думать, что вся организация была под лапой жандармов.

    Перед обедом надзиратель вывел меня на прогулку. Кандалы мешали ходить, путались в ногах, что сильно раздражало меня. Я прервал прогулку, и надзиратель опять отвел меня в мою яму.

    Вечером ко мне посадили еще одного человека, тоже в кандалах.

    - Здравствуйте вам! - вежливо проговорил вошедший.

    - Здравствуйте. Куда путь держите?

    - К вам на огонек.

    Мы оба, смотря друг на друга, расхохотались.

    - Ну, раз на огонек, так располагайтесь. Стола и стульев, к сожалению, не полагается, но пол чистый и к тому же деревянный. Садитесь. Ваша фамилия?

    - Ганган. Не слыхали?

    - Нет, не слыхал.

    - Много потеряли. А фамилия моя между тем известная. Сыщики на моем аресте кое-какую деньгу зашибли. Считают меня ?известным крымским разбойником?, и числится за мной c десяток крупных налетов. Я, как видите, еще молод и первый раз в тюрьме.

    - Как это вы влипли?

    - У любовницы захватили. Подкупили, должно быть. Заковали. Боятся - убегу. Несколько раз вырывался из их рук, а вот теперь удалось им упрятать меня сюда. А вы не переодеты? Политика, должно быть? И в кандалах. Знать, тоже не первый раз с вами имеют дело?

    Ганган был среднего роста, тонкий, гибкий, как кошка. Черные плаза, брови и черные усы на белом яйце делали его красивым. Говорил он мягким, приятным голосом. Одет был Ганган в арестантскую одежду.

    Открылась дверь. Надзиратель внес лампу, а затем впихнул и постель. Ганган сейчас же растянулся на тюфяке. Его, по-видимому, обуяли те же мысли, что и меня накануне: перебирал события дня.

    Я тоже лег. Думал об этом человеке: разбойник из интеллигентов. Должно быть, развит. Видать по всему.

    - Эх и дурак! - вдруг с каким-то глубоким полузадавленным чувством проговорил сосед. - И нужно же было мне так глупо влипнуть. Вот именно влипнуть. Вы правильно выразились. Ведь был уверен, что сыщики к бабе подберутся,- нет, все же шел к ней. Ровно рок какой-то тянул. - Ганган тяжело вздохнул и опять затих.

    На следующий день Ганган рассказал мне свою богатую приключениями, переплетенную с жестокими преступлениями жизнь, которая еще ярче, как говорил он, отражена в сыскных записях. Ганган - сын зажиточных родителей, где-то окончил гимназию и решил применить свои знания на разбойничьем поприще.

    - Романтизм разбойничьей жизни тянул меня к себе неотразимо, и я стал героем сначала дорог, а потом и крупных налетов на поместья и на купцов. И всегда один. Потому долго и не могли изловить меня, да и еще долго бы не изловили, если бы не баба.

    Рассказывал он увлекательно и красиво. Все его налеты, даже с убийствами, превращались в его словах в сплошные молодеческие ?подвиги?. И, рассказывая, он оживлял картины этих ?подвигов?.

    - Я ведь и пою хорошо. Вот вечером спою, послушаете.

    Вечером, когда начало темнеть, Ганган запел какую-то грустную песню. Мне даже сначала не поверилось, что может быть такой голос - точно бархатный, тенор, да такой силы, какой я никогда и после не слыхал.

    Сначала тихие бархатистые ноты, как движение воздуха, появились и скользнули за окно. Потом еще и еще, все сильнее и сильнее. Шумевшая вечерним шумом тюрьма вдруг затихла. Голос то затаенно и тоскливо стонал, то вспыхивал с какой-то угрозой, падал и опять поднимался, то, как эхо в горах, каскадами уходил за окно. Не менее часа пел Ганган. Никто его не потревожил за это время. Вся тюрьма притихла и затаенно слушала. Когда он закончил, как-то неожиданно, оборвав свою песню, тюрьма некоторое время, как зачарованная, молчала, а потом вдруг прорвалась шумными аплодисментами. Как-будто разбуженный невероятной трескотней, надзиратель громко закричал: ?Перестань петь!? - хотя звуки песни уже давно замерли где-то далеко за стенами тюрьмы.

    Ганган стоял у окна и, как зачарованный, смотрел вверх на видневшийся клочок гаснувшего неба. Невольным уважением проникся я к этому молодому разбойнику: вложить в песню так много чувства может только человек, который безгранично любит жизнь.

    Ганган отошел от окна, прошелся по тесной камере.

    - Я знаю и революционные песни. Завтра, наверное, начальник придет и будет слушать мои песни. Я же ему поднесу, и я уверен; что он мне не будет мешать.

    Я тоже подумал, что начальник не сможет помешать чарующей силе его голоса.

    На следующий вечер тюрьма мало шумела и как-будто ждала, когда запоет певец. Гайтан запел:

    Как совесть тирана,

    как дело измены,

    осенняя ночка темна.

    Надзиратель что-то хотел крикнуть, но резкий голос начальника тюрьмы его оборвал. В этой пеоне молодой разбойник показал себя во всей силе и красоте.

    Недалеко от окна замерли синие брюки начальника. Опять еще с большей силой песня властвовала над всей тюрьмой.

    Когда песня оборвалась, тюрьма вновь отозвалась бурей аплодисментов. Начальник ушел. Дежурный надзиратель на этот раз не отозвался.

    - Видишь, как слушал, а содержание-то песни едва ли нравилось.

    Так из вечера в вечер Ганган устраивал тюрьме свои непостижимые концерты, пока все же начальник не запретил их.

    Пробыл я вместе с Ганганом недели две. Удивительно общительным он был человеком. Трудно было понять, как уживались в нем все его весьма хорошие качества с его мрачными преступлениями - убийствами и ночными грабежами на дорогах. Это был отзывчивый и весьма уживчивый в общежитии человек, и не хотелось верить, что перед вами обыкновенный грабитель и убийца. Через две недели меня вызвали в контору, где объявили, что меня первым этапом отсылают в керченскую тюрьму.

    Первые мои две поездки в Керчь преследовали своей целью атаку на царский строй, третью поездку я совершил в качестве пленника, которого победители волокли на цепи. Путь наш лежал через Феодосию. Стиснутые в тесном вагоне, в духоте, мы неподвижно сидели, не смея подняться, чтобы выпрямить уставшее от неподвижности тело. Если кто рисковал подняться с сиденья, часовой грубо окликал: ?Приказываю садиться?.

    В феодосийской тюрьме вас встретили весьма сурово: перед нашим приходом из нее был совершен побег группой анархистов, арестованных за террористические акты и налеты на капиталистов. Всем им грозила смертная казнь. При побеге было убито шестнадцать человек тюремной стражи. Тюрьма была объявлена на осадном положении.

    Когда мы пришли в тюрьму, с моря дул сильный ветер, и шел снег, который сразу же, как ложился на землю, превращался в лед.

    Хотя мы были уже во дворе тюрьмы, нас сейчас же окружил усиленный конвой. Всех нас раздели донага и час продержали, совершенно голых и босиком, на обледенелом дворе. Потом голых же, не позволив забрать одежду, стали по одному направлять в помещение тюрьмы. Я пошел первый, согнувшись, держа руками цепь кандалов, потому что ремня, поддерживающего цепь, мне не дали. Как только я двинулся, на меня сейчас же посыпались удары прикладами_ - иногда они приходились по голове. Я поднимался и двигался дальше - меня опять сбивали. Сзади шел надзиратель и тоже подталкивал меня вперед рукояткой револьвера, и так до самой камеры, куда меня впихнул, точно куль с мукой, коридорный надзиратель. Так один за другим прибыли в камеру все, кто шел в порядке пересылки. Остальных рассовали по другим камерам. Все были в крови, кожа на теле у всех была черная. У меня носом шла кровь, в нескольких местах на голове были ссадины, из которых также сочилась кровь; на ногах была сорвана кожа. Когда я шел со двора, я цепей не удержал, и они волочились по полу и сбили щиколотки.

    Я с трудом поднялся на грязные нары и, стиснув от боли зубы, лег на голые доски. Избиты были все в лоск, но никто не стонал, а только тяжело дышали и хрипели. Стоны еще больше раздражали стражу, и тогда, нас принимались бить с еще большим остервенением.

    Вскоре принесли все наше барахло и кучей бросили в камеру.

    По обычаю кто-то из шпаны бросился было к куче, чтобы кое-что стащить, но присутствующие в камере крикнули на них, и они отошли.

    - Нашли у кого брать, сволочи. Отчаливай! - свирепо рычал на них какой-то старик.

    - Пи-ить, - прохрипел кто-то из прибывших.

    - Давайте, всех их напоить надо скорей - очухаются.

    Арестанты зашевелились, стали всех нас поить водой, положили на нары. Распихали между нами одежду, без разбора, кому что. Мы, как покойники, неподвижно лежали на нарах.

    - Ну, и разделали, покрепче, чем нас...

    - Что, завидно? Еще хочешь, старый хрен? - проговорил надзиратель, услышавший слова старика...

    Старик посмотрел на него, но промолчал.

    Отсыпал бы он ему в другое время, а теперь их власть.

    После побега была избита вся тюрьма. Надзиратели и конвой врывались в камеры и били всех под ряд. Во время этой бойни было убито свыше двадцати человек.

    Ночью мы стали испытывать новые мучения: нас осыпали клопы, которые жгли нас, как каленым железом.

    Этой муки мы выдержать не могли: побитые начали стонать и метаться, некоторые сползали с нар и в беспамятстве падали на пол.

    Старожилы обсыпали себя персидским порошком. У кого порошка не было - ложились на пол и кругом себя наливали кольцом воду, через которую клопы- перебраться не решались.

    В феодосийской тюрьме мы пробыли две недели. Несмотря на чудовищный режим и жестокость клопов, мы, как и вообще обитатели тюрем того времени, к тюремным условиям все же приспособились. Били за это время нас только два раза, а клопов мы утихомирили персидским порошком, который разрешали покупать через лавочника.

    Через две недели меня вызвали в контору с ?вещами?, и я наконец отбыл в пароходном трюме из ?гостеприимной? Феодосии по месту своего назначения в керченскую тюрьму.

    По той же пристани, то которой семь месяцев тому назад я благополучно выбирался из Керчи, я вступал в нее, торжественно звеня тяжелыми кандалами.

    В керченской тюрьме встретил меня начальник тюрьмы Вольский, старик невысокого роста с огромной седой бородой, мягкий и добродушный человек и в то же время весьма трусливый.

    Вольский прочел мой ?открытый лист? и растерянно развел руками.

    - Ну, вот, позвольте, куда я вас дену?

    - А в чем дело? - полюбопытствовал я.

    - В чем дело? Вы же - беглец. Говорят: ?держать под строгим надзором?. А где я вас держать буду - вся тюрьма битком набита.

    - Очень жаль.

    - Вы что же, и от меня будете пытаться удрать?

    - Не сейчас, отдохну немного.

    - Ну, от меня не удерешь, Пахомов, освободить одиночку и Малаканова поместить.

    На этом пока мои странствования закончились. Подходил новый, 1908 год.


Часть третья

    Ликвидация революции

    Арест Совета рабочих депутатов в Петербурге, прошедший для правительства безнаказанно, для Петербурга был, началом отступления революции 1905 года. Подавление второго кронштадтского восстания знаменовало собой поражение революции.

    Бегство либеральной части I Государственной думы в Финляндию, после ее разгона правительством, и издание ею злополучного ?выборгского кренделя? было началом капитуляции либеральной буржуазии перед дворянско-самодержавной реакцией и ее приспособления к новым политическим условиям.

    Лисьей политике временщика Витте пришел конец. На смену ей пришла политика обнаженной реакции: к власти пришел махровый и жестокий реакционер Столыпин.

    Первыми шагами его правления было введение по всей России военно-полевой юстиции. Военно-полевые суды, развернувшиеся по стране густой сетью, жестокие расправы с рабочими свидетельствовали о том, что революция сломлена, самодержавие, потерявшее на время почву под ногами, вновь ее обрело и начинает закрепляться.

    Первая половина 1906 г. проходила еще в частичных боевых схватках пролетариата и крестьянства с самодержавием: политические стачки рабочих, крестьянские восстания, революционные вспышки в войсках еще широкой волной катились по России и закончились грозным июльским восстанием Кронштадта и Свеаборгских крепостей, подавленным с кровавой жестокостью под единодушное одобрение реакционной и либеральной буржуазии, испуганной грозностью восстания. Вторая половина 1906 г. проходила под знаком разгрома революционных организаций и партий, ликвидации политических последствий революции к окончательной ликвидации значительно полинявших либеральных настроений крупной и мелкой буржуазии, 1907 год был годом собирания и сплочения реакционных сил правительства, закончившимся знаменитой столыпинской земелыно-кулацкой реформой.

    Разоренность массы крестьянства достигла широких размеров; после кратковременного (в 1906 -1907 гг.) частичного подъема в промышленности началось сокращение производства, и рабочие сотнями и тысячами стали выбрасываться на улицу. Безработица, как петля, душила рабочих; было душно, некуда было деться; каждый завод, каждый город имел огромные резервы ?свободных рук?. В это время почти весь политический рабочий актив сидел в тюрьме, шел на виселицу, шел на каторгу, в сибирскую ссылку или поголовно выбрасывался с заводов на улицу.

    Крестьянство было раздавлено и разорялось, возмещая убытки помещиков, разгромленных во время крестьянских восстаний. Полицейщина навалилась тяжелым камнем и придавила революционную волю трудового крестьянства.

    Революция 1905 г. к началу 1908 г. была внешне окончательно ликвидирована: пули военно-полевой юстиции сменились столыпинской петлей, и ликвидация революционного актива проходила уже без ружейного треска, а ?втихую?, через виселицу на задворках тюрьмы в ночном мраке.

    Хорошо отразилась трагедия рабочего класса того времени в созданной и бывшей в ходу тогда песне:

    Друзья, привет вам посылаю,

    И, кто стремится из вас вперед,

    Всех с новым годом поздравляю,

    Но что же даст нам новый год?

    Опять ли станут нам расценки

    Враги-хозяева сбавлять

    И работать за бесценки

    Опять нас будут заставлять?

    Рабочий день еще прибавят,

    Иль за ворота всех пошлют?

    А может быть в сыскное сплавят,

    Потом в Якутскую сошлют?

    В 1907 г. с быстрым наступлением реакции начался распад революционных сил эпохи 1905 года.

    Либеральная буржуазия закончила свою ?революционную? деятельность ?выборгским кренделем?.

    Из с.-д. партии началось массовое бегство партийной интеллигенции. Рабочие социал-демократы, большевики, с единицами преданной революции интеллигенции скоро остались в одиночестве. В этот момент от нашей партии отпало все квазиреволюционное, как короста от выздоравливающего тела.

    Мелкобуржуазная интеллигенция вслед за крупной буржуазией начала перестраиваться и, приспособляться к новым политическим условиям, ища путей к закреплению своих экономических интересов.

    Нажим жестокой реакции, отход баласта от партии поставили перед ней задачу полной перестройки методов революционной работы в условиях победившей реакции. Задачи революционного восстания значительно отодвинулись, в порядок дня стали вопросы о сплочении оставшихся верными партии небольших кадров, усилении подпольной партработы и использовании легальных возможностей, отвлечение профессиональных союзов от их узко экономических задач и вовлечение их в широкую политическую борьбу.

    Предстояла новая и упорная борьба - борьба за овладение рабочим движением, за овладение профессиональными союзами, борьба за отрыв рабочих масс от меньшевистского руководства, борьба за сохранение подпольных организаций (антиликвидатарство).

    Эти новые задачи потребовали концентрации на них всех наших партийных сил и ликвидации некоторых партийных институтов. Так, на пятом лондонском съезде партии было постановлено распустить органы подготовки вооруженного восстания, боевые дружины.

    Роспуск боевых организаций, временный отказ от тактики вооруженной борьбы усилия распад партии. Значительная часть боевых дружин, особенно молодежь, не поняла решений партии и не подчинилась им. Некоторая часть дружин ушла из партии, объявив себя самостоятельными революционными организациями, продолжающими вооруженную борьбу с самодержавием. Однако скоро деятельность этих групп свелась к систематическим эксам и мелким террористическим актам. Сжатые железным кольцом полицейщины, жандармов и провокаторов, они стали быстро разлагаться, превращаясь в простых грабителей, и потом окончательно распались.

    Этим последним явлением закончился период послереволюционного распада. Началось сколачивание революционно-устойчивых пролетарских кадров.

    Однако окрепшая реакция больно била по партии, разбивая ее отдельные звенья: виселицы - ?столыпинский галстук? - работали вовсю; тюрьмы и каторжные централы не вмещали толкаемых туда пачками людей. Якутская и вообще сибирская ссылка стала весьма населенным местом. Административных увозили на далекие окраины эшелонами, не предъявляя им никаких обвинений -такая формальность считалась излишней.

    К 1908 г. партия вышла с глубокими ранами, медленно и с трудом выправляясь. Революция погасла, революционное движение ушло в глубокое подполье. Эта мрачная эпоха своеобразно отразилась на массовом революционном активе. Именно массовый революционный актив получал первые и жестокие удары победившей реакции. ?Столыпинский галстук? неотступно висел над каждым активистом, особенно над участниками военных и вообще вооруженных восстаний.

    Вся эта масса поголовно переходила на нелегальное положение, имея на руках фальшивые паспорта, которые при первых же арестах зачастую оказывались недействительными, и арестованные, имеющие в перспективе петлю или многолетнюю каторгу, объявляли себя ?не помнящими родства?. По закону все ?не помнящие родства? зачислялись в категорию ?бродяг?, а за бродяжничество полагалось четыре года арестантских рот, ссылка на поселение. Для имеющих за плечами петлю или многолетнюю каторгу бродяжничество с арестантскими ротами являлось наилучшим выходом; и потому ?не помнящих родства? в то время по тюрьмам появилось весьма большое количество.

    Вот в таких-то ?не помнящих родства? оказался и я, так как при аресте у меня паспорта не оказалось, и, помня наказ партии, я от дачи вообще каких-либо показаний отказался. Поэтому в тюрьме и, кажется, в арестном протоколе я был отмечен по неподтвердившемуся при первом аресте паспорту под фамилией Петр Малаканов.

    Положение ?бродяги? позволяло тюремной администрации и прокуратуре держать меня закованным в кандалах, что для них было весьма удобно, потому что за мной числился уже один побег.

    Одиночка номер первый, куда меня посадили, хотя и не была под землей, все же была мрачнее симферопольского подземелья. Пол одиночки асфальтовый, стены на высоте человеческого роста выкрашены черной краской, потолок сводом; высоко, под потолком, небольшое окно с толстой железной решеткой; дверь снаружи и изнутри обита железом; к стене прикована железная койка, деревянный стол, табурет и неизменная параша. Вот и все убранство моего нового жилья, где я должен был провести неопределенно долгое время, так как сроки сидения до суда для бродяг не установлены.

    В виду того, что бродяжничество являлось преступлением уголовным, меня одели в арестантскую одежду и зачислили на уголовное положение. Но фактически уголовный режим заключался для меня только в одеянии, в остальном меня от всех уголовных ?удобств? освободили и подвергли строгой изоляции. Надзиратель перенес к моей одиночке свой столик и табуретку и свирепо набрасывался на желающих заглянуть в волчок моей двери.

    Керченская тюрьма находилась в стороне от больших политических дорог и потому сохранила в своих стенах много отживших архаических черт, которые уже были уничтожены в более ?передовых? тюрьмах. Например сохранится обычай выпускать заключенных днем в уборную, сохранилась безнаказанность переклички одной камеры с другой; безнаказанность переругивания с надзирателями, пение песен и целый ряд явлений, которые с точки зрения режима крупных тюрем являлись совершенно недопустимыми.

    По соседству со мной сидели какие-то молодые люди, по три человека в одиночке. Кто они и за что сидят, мне долго узнать не удавалось. На мой вопрос надзирателю, кто они такие, я получил короткий ответ:

    - Подследственные.

    Больше ничего о них надзиратель не сказал,

    Прожить мне в одиночке предстояло продолжительное время, потому к установленному для меня режиму я отнесся с философским спокойствием, занявшись продумыванием пройденного мною революционного пути, благо обстановка для это была вполне соответствующая.

    На следующий день вечером меня почтили своим вниманием начальник тюрьмы и прокурор, который пробурчал свое традиционное: ?Имеете ли претензии?? - формула, которая вводила в заблуждение многих, полагавших, что прокурор интересуется претензиями всерьез, в то время как это была пустая формальность и только.

    В присутствии начальства надзиратель взгромоздил на стол табуретку, взобрался на нее и стал колотить по решетке тяжелым молотком.

    - Зачем он это делает? - спросил я наивно начальника тюрьмы.

    Начальник подозрительно на меня покосился и, по-видимому не доверяя моей наивности, сердито ответил:

    - Для порядка.

    После проверки раздалась команда коридорного надзирателя:

    - Ha молитву!

    Камеры притихли, высокая фистула прорезала тишину, и тюрьма нестройными голосами затянула ?отче?. Пели для начальства в растяжку, не торопясь, кто-то пустил причудливую игривую трель, и в ?отче? зазвучали не совсем молитвенные ноты. В этой детали также сказались недопустимые вольности, еще не вытравленные из режима тюрьмы.

    Я лежал на койке и слушал.

    Надзирательский глаз строго посмотрел на меня в волчок.

    Молитва кончилась. Надзиратель подошел к одной из общих уголовных камер.

    - Опять, психа, трели пускаешь. В карцер захотел?

    - Ты зря придираешься, трели - это одна лишь приятность богу, ему глядеть на тебя тошно.

    Катера шумно загоготала. Надзиратель зло плюнул и отошел.

    Общая слабость тюремного режима весьма скоро отразилась и на моей изоляции: надзиратель, неотступно следовавший за мной в уборную, которая находилась в конце коридора, стал нарушать это правило, и время от времени в уборную я шел один. Двери общих камер были решетчатые. Уголовная шпана с любопытством смотрела на меня, когда я проходил мимо, и спрашивала:

    - За какое дело?

    - За бродяжничество, - отвечал я.

    - Политика, должно. Иначе зачем ему за бродягой скрываться?

    - Не иначе как матросня. ?Дергают? их здорово, вот они и бродяжат: теперь что ни матрос, то и бродяга.

    Шпана метко определяла текущий политический момент: матросня, которую охранка и полиция вылавливали из подполья, неизменно превращалась в бродяг, ?непомнящих родства?. Поэтому бродяги того времени были явлением сугубо политическим и являлись объектом особых забот охранных и следственных властей. Ищейки хорошо знали, что под личиной бродяги скрывается значительная политическая фигура; все же им весьма редко удавалось расшифровать бродягу, и они в конце-концов отставали от них, и бродяги шли отбывать арестантские роты.

    Появление каждого нового человека в тюрьме вносило некоторое оживление и интерес к ?событию?. Он не угасая, пока не узнавали всю подноготную нового обитателя тюрьмы. Ко мне интерес был несомненно повышенный: закованный, изолированный - значит имеет за собой что-то, стоящее внимания. Заключенные не раз пытались подробно поговорить со мной через волчок, но надзиратель пресекал попытки нарушить установленный для меня режим изоляции.

    Паноптикум тюремной администрации являлся таким же пережитком, каким являлся и тюремный режим. Начальник тюрьмы - дряхлый старик с длинной белой бородой, раздвоенной по-генеральски на две стороны. Он сжился за много лет с тюрьмой, ее режимом, со шпаной и ленивыми надзирателями, поэтому новые тюремные веяния весьма медленно и лениво проникали за стены этой богоспасаемой тюрьмы. Старший надзиратель был плутоватый служака, сумевший забрать в свои руки тюремное хозяйство, которым он бесконтрольно распоряжался, был умеренно строг, умеренно воровал и умело поддерживал тот режим, который не нарушал покоя начальства.

    Коридорных надзирателей у нас в нижнем этаже было два, дежуривших посменно, и оба старики, с молодых лет прослужившие в различных тюрьмах и причалившие к керченской тюрьме на покой.

    Старик Арутян,- звали в тюрьме ею Карапетом,- лет семидесяти, имел на груди несколько золотых и серебряных медалей и две больших - золотую и серебряную - медали на шее. Начальника Карапет не боялся и во время дежурства сам устанавливал свой режим. Шпана хорошо изучила его слабости и использовала их в своих интересах. Как только Карапет появляется на дежурстве, шпана начинает:

    - Ну, разве наш старик Арутян боится начальника - он сам себе хозяин и порядок ведет не по указке, а по-своему...

    Карапет все это, понятно, слышит и гордится. И когда шпана просится в уборную, он выпускает ее целыми камерами. Бродят они при нем толпой по коридору, обделывают свои картежные и всякие другие дела.

    Придет начальник или старший надзиратель, увидит такую картину:

    - Ты чего это, старый хрен, распустил?

    - Чего, чего? На вот ключи, да и сиди сам с ними. Что бегать мне за ними, что ли?

    Карапет действительно не боялся начальника и позволял себе по отношению начальства некоторые вольности, и начальник это сносил. Был такой порядок в тюремном ведомстве: особо заслуженные надзиратели могли быть перемещены, уволены или наказаны только главным тюремным управлением. Поэтому с такими надзирателями у начальников были особые отношения, и Карапету легко сходили его вольности. Второй надзиратель был украинец - жирный, ленивый, трусливый и злой, прозвище ему дали Галушка; он его почему-то сильно не любил. Галушка был со всей шпаной в беспрерывной ссоре и часто ей солил. Шпана отвечала ему той же монетой:

    - Галушка, за что ты всю жизнь в тюрьме просидел? Молчит Галушка.

    - Это он от семейного счастья - жена у него такая благодать, что в тюрьме лучше...

    - Геть вы, подлюги, байстрюки собачьи, позатыкай глотки!

    Жена - это было самое больное место Галушки: житья она ему не давала за пьянку, и каждый раз, как только он напьется, она его била. Шпана это знала и травила его. В таких случаях Галушка закреплялся на своем табурете, и никакие мольбы и крики шпаны, чтобы он пустил их в уборную, не помогали. И только когда на шум приходил старший, Галушка сдавался, и все опять входило в обычную колею.

    Лениво текла тюремная жизнь, еле двигались ожиревшие надзиратели-любили покой и тихий порядок в тюрьме. Допотопный режим, сросшийся с допотопными тюремщиками, еще прочно сидел в стенах тюрьмы, но нависшие тучи новых тюремных порядков, внедряемых с кровавой жестокостью, говорили о том, что и в этой захолустной тюрьме скоро ?засияет? кровавый столыпинский кулак.


Последние кровавые схватки

    В севастопольском комитете партии тревога: сегодня ночью полиция захватила конспиративные склады военных организаций; захватила склады литературы и подпольную типографию. А в следующую ночь в разных частях города раздавалась пальба - это застигнутая врасплох организация неорганизованно отбивалась от полицейских и жандармов: комитет не успел всех предупредить об опасности. В эту ночь крымский комитет и все городские комитеты Крыма полностью или частично были изъяты. Провокаторы, втершиеся в партию в пятом году, завоевали доверие партийных организаций и проникли в областные и городские комитеты. С помощью провокаторов крымская организация была разгромлена до основания. Над многими повисла столыпинская петля. Тюрьмы были набиты до> отказа. Воля сотен и тысяч революционеров, сжатая в тюремных стенах, быстро накоплялась. Назревала жестокая борьба в новых тюремных условиях...

    Тюремщики столкнулись в стенах тюрьмы с этой конценцентрированной волей и решили ее сломить кровавыми репрессиями.

    Первая кровавая схватка произошла в феодосийской тюрьме. Репрессии были жестоки: тюремщики выбивали революционный дух из заключенных прикладами, рукоятками револьверов, каблуками сапог. Кровавый туман навис, над политической тюрьмой...

    Как могила, затихла тюрьма. Жутким безмолвием веяло по пустынным коридорам, только шелест шагов надзирателя нарушал эту подавляющую тишину да изредка откуда-то снизу доносились заглушенные стоны. Это толькочто закончилась очередная ?баня?, и избитые стонут в подвальных одиночках.

    Упорно бунтует седьмая камера.

    Осужденные на каторгу, закованные, молодые бурно отвечают на происходившие избиения в одиночках.

    - Палачи! Изверги!..

    Звенят разбитые стекла окон, гремят двери под ударами тяжелых скамей. Неистово и непримиримо протестует седьмая. Тюремщики с удвоенной жестокостью наваливались на седьмую камеру и били, пока не стихали последние крики. Опять тишина, опять стоны в подвале...

    Передышка. Седьмая притихла, только двое ходят, гремя кандалами, по камере. Повизгивает ножовка, пилят кандалы. Избиение не вызывает обычного протеста седьмой камеры. Камера подтянулась и молчит. Коридорный надзиратель, удивленный молчанием, подозрительно смотрит в волчок.

    - Утихомирились, должно...

    С шумом поднимается из подвала по лестнице помощник начальника и вваливается в коридор. Надзиратель громко рапортует:

    - Ваш бродь, происшествий на посту никаких не случилось, на коридоре спокойно.

    - А седьмая?

    - В седьмой спокойно, ваш бродь.

    - Спокойно?

    Помощник подошел к седьмой камере и посмотрел в волчок.

    - Открой!

    Надзиратель открыл дверь и громко скомандовал:

    - Смирр-рна-а-а! Встать!

    Седьмая, гремя кандалами, построилась; все ?покорно? вытянулись в струнку.

    - Здорово!

    - Здравия желаем!

    - ?Жж-желаем?... Посмирели!.. Пр-ротестанты!.. Выбьем дурь!

    Камера молча смотрела на усмирителя. Помощник обвел глазами камеру и, ничего больше не сказав, вышел. За ним двинулась и надзирательская свора.

    - Сломили хребет - теперь притихнут...

    Вся свора, громко и весело смеясь, спустилась по лестнице и вышла на двор. В седьмой, опять началась таинственная возня. Звон кандалов заглушал звуки тонкой стальной пилы.

    Началась вечерняя уборка камер. Служители-арестанты начали выносить наполненные за день параши. Перед поверкой повара принесли в деревянных ушатах пахнувший кислой капустой кипяток. Чайники обычно завертывали в одеяла, чтобы не остыли; чай пили после поверки.

    Прошла поверка. Робко и неуверенно пропели традиционное ?отче?. Обычных шалостей в пении молитвы уже давно не было; избиения отразились и на уголовной шпане, хотя избиения касались их весьма редко. Уголовные были настроены враждебно к ?политике?, потому что с приходом политических ухудшилось положение уголовных: жестокий режим, введенный для политических, не мог не коснуться всей тюрьмы. Эту ночь седьмая спала тревожным сном. Немыслимым и непримиримо жестоким были заполнены мысли и все уголочки мозга; люди метались в полусне, вздрагивали и скрежетали зубами.

    Утро застало всех в чрезвычайном волевом и нервном напряжении: сердца тоскливо сжимались; люди напрягали мускулы и непроизвольно потягивались, как бы стараясь сбросить с себя навалившуюся тяжесть.

    - Товарищи, хладнокровия больше. День длинный - израсходуетесь...

    Это сказал высокий, черноусый, в коротких и толстых цепях.

    День прошел, как всегда: ни на йоту не изменилась внешне жизнь камеры. Загремели замки, началась обычная вечерняя уборка. Более молодые из седьмой сжались, как от холода. Высокий ободрил:

    - Товарищи, держись!

    Надзиратель, глядя куда-то в конец коридора, открыл дверь седьмой камеры, чтобы впустить уборщиков, и сейчас же почувствовал, как клещи чьих-то сильных рук сжали ему горло. В глазах понеслись багровые круги, сердце что-то обожгло огнем, и надзиратель беззвучно, как мешок, опустился на асфальтовый пол коридора.

    Упали с ног арестованных распиленные кандалы.

    Быстро раздели надзирателя, впихнули его в камеру. Раздели уборщиков. Один оделся в надзирательскую форму, четверо в бушлаты уборщиков. Четверо с дрючками, на которых носят параши, спустились во второй этаж. Надзиратель, ничего не подозревая, открыл входную решетку. Через секунду он лежал на полу мертвый. Открыли политические одиночки. Первый и подвальный этажи быстро оказались во власти заключенных.

    Четыре надзирателя уже были мертвы: их трупы валялись в пустых камерах. Двое сильных заключенных стали у входной двери, переодетые в бушлаты уборщиков, и ждали поваров с кипятком. Открылась дверь, с ушатами вошли повара, а за ними надзиратель. Опять руки, как клещи, сжали горло, и пятый был брошен в пустую подвальную одиночку. Поваров вместе с уборщиками засунули в глухой карцер, чтобы не дать им возможности криком поднять тревогу.

    Переодетые в поварские бушлаты пошли с ?надзирателем? на кухню. Без шума был убран и спрятан на кухне шестой. Два кухонных истопника были уведены в тюрьму.

    Притаились в темноте под лестницей пять человек, остальные в ближайших одиночках подвального и первого этажа. Ждали поверки. Старший в сопровождении четырех надзирателей направился в подвальный этаж, откуда всегда начиналась поверка.

    Вдруг тени мелькнули из-под лестницы. Только один старший выдержал и вступил в борьбу; он оторвал от горла чужие руки и успел произнести только короткое: ?А-а!? и тут же свалился, пораженный в сердце. Переоделись и вооружились надзирательским оружием. Пятеро вышли во двор. Подворотный надзиратель, беспечно сидевший на табурете у калитки, скис, не успев осознать происшедшего.

    Сумерки угасающего дня уже сгладили светлые отражения и тени; надвигалась ночь. Из тюрьмы вышли остальные и вошли в контору.

    Шестнадцать тюремщиков полегли в этот, страшный для них вечер. Двадцать восемь человек вышли из ворот тюрьмы; остальные на побег не решились.

    Под конвоем четырех ?надзирателей? вышли в арестантском. Часовой, стоящий у ворот, опросил:

    - Куда поздно ведете?

    - На пристань грузить.

    Арестанты и ?надзиратели? отошли от тюрьмы и растаяли в наступающем мраке.

    Часовые спокойно ходили за стенами ограды и не подозревали о трагедии, свершившейся так близко, внутри тюремных стен.

    Все тюремщики были мертвы. Притаилась тюрьма; все происшедшее свершилось так тихо, что тюрьма не знала, а только догадывалась, что ушли.

    Кровавым призраком нависло над тюрьмой будущее. Тюрьма сжалась. Притихли отказавшиеся от побега и в душе жалели, что не ушли. Притихла уголовная шпана. Всем было не по себе...

    - Э-эх! Быть бане!

    Это говорили матерые из шпаны. Знали, чем пахнет, и были злы на ?политику?.

    -- Ушли, а нам отдуваться...

    Неделю оправлялась тюрьма. Тюремщики ходили тихо и осторожно. Никого не трогали. Многие бросили службу, так были ошеломлены.

    Приехали двадцать новых надзирателей и во главе с опытными помощником и старшим. Эти люди видали виды и были опорой нового тюремного строя.

    Застонала тюрьма. Еще многие покинули тюрьму, но уже в гробах: не поверили на полевом суде, что не хотели бежать. Двум десяткам петля прервала жизнь. А потом погибли и те из бежавших, кого успели поймать.

    Вести о ?вязках? стали поступать с каждой прибывающей партией, и керченская тюрьма в такие дни оживленно гудела. Внимательность Карапета и Галушки стала ослабевать, и я изредка стал получать новости через волчок.

    - В Екатеринодаре ?вязка?: двенадцать надзирателей убито, много ваших ушло.

    В Екатеринославе убито несколько надзирателей, много погибло ваших, побег не удался...

    Меня эти известия заряжали, как электричеством, поднимали нервное возбуждение. Я, как зверь, метался по камере, бросался на койку, соскакивал и опять бешено начинал метаться. Ясно представлялась мне картина этих ?вязок?; прорыв на волю и последствия неудавшихся побегов. Ясно представлялась картина перерождения людей, где моральное сопротивление переходило в сопротивление физическое и где выступали во всей своей силе голые инстинкты звериной борьбы за жизнь.

    Слухи о ?вязках? приходили со всех концов тюремной матушки России. ?Вязки? катились волной и выхлестывали из жизни насмерть схватившихся в тюремной схватке непримиримых врагов. Казалось, что революция пятого года пламенем вырывается из тюремных стен.

    Как громом, поразила меня новость:

    - В Симферополе кровавая ?вязка?. Побег не удался. Тюрьма взята в приклады. Много ваших постреляли во время побега, двадцать семь человек повесили.

    В этой ?вязке? было убито много надзирателей, помощник начальника тюрьмы, тюремный врач, который своим криком предупредил стражу.

    Многие из членов крымской организации погибли под пулями и на виселице. Погиб и рабочий Степан, член крымского комитета.

    Лишь к концу 1908 г. правительству удалось зажать тюрьмы и прекратить массовые ?вязки?.

    Прокатились по тюрьмам последние кровавые схватки, в них, как эхо, отразилась революция пятого года, прогрохотала еще раз над безбрежной Россией и затихла.


Маевка в тюрьме

    Большое количество ?бродяг?, скопившихся в тюрьмах, сильно тревожило полицейские и жандармские власти. Жандармы и прокуратура выбивались из сил, чтобы расшифровать эту загадочную и опасную массу; но в виду многочисленности этого нового, неожиданно возникшего ?сословия? невозможно было производить тщательное расследование.

    Не имея возможности добиться расшифрования бродяг обычными ?розыскными? и тюремными способами, власти решили испробовать более радикальное средство. Начальником военно-морских сил в Крыму был издан приказ: всех бродяг, не желающих открыть своих фамилий, передавать военно-полевому суду с применением к ним статей, карающих смертной казнью.

    Учитывалось, что эта жестокая мера повлияет на стойкость ?бродяг? и даст возможность в достаточной мере их расшифровать. Однако несколько смертных приговоров, вынесенных ?бродягам? не дали никакого эффекта: ни один из приговоренных не пожелал открыть свою фамилию.

    Эта выходка столыпинского правительства была встречена бурей протеста рабочей и умеренно-революционной общественности. Правительство, опасаясь, что революционная эмиграция поднимет за границей большой политический шум, поспешило отменить эту крайнюю меру.

    Угроза расправы, нависшая над революционным активом, скрывшимся под покровом бродяг, благополучно миновала, и все нерасшифрованные пошли отбывать арестантские роты.

    Наступила южная весна. Деревья покрылись зеленью, расцвели во дворе тюрьмы акации. Ночи были полны томящими, беспокойными звуками и шелестами. Нарушалась неподвижность замкнутой жизни. Тянуло к решетке, к воле...

    Наступал май. Я решил устроить первомайскую демонстрацию. Утром, как только началась утренняя поверка, я начал петь:

    Вихри враждебные веют над нами...

    К моему удивлению и радости песню подхватили стройные голоса соседних одиночек. Песня мощно и торжествующе понеслась по тесным коридорам тюрьмы. Старший надзиратель, пораженный неожиданной демонстрацией, растерянно метался по одиночкам.

    - Петь нельзя! Замолчите, замолчите! Начальник может услышать! Эй ты, корова, что смотришь!

    Галушка, испуганный окриком, тоже заметался по одиночкам, но только сопел и усиливал толкотню.

    Песня за песней продолжала нестись по тюрьме. С энтузиазмом и невыразимым увлечением пел я. Радостно было, что рядом оказались свои. Это была чудесная демонстрация и перекличка неизвестных друг другу, но близких людей, зажатых в каменные клетки и окруженных врагами.

    Запыхавшись, прибежал начальник. Открылась дверь в мою камеру.

    - Малаканов, чего вы орете? Я требую, чтобы вы перестали. Встаньте, наконец! Неприлично лежать, когда перед вами начальник...

    Я не обращал внимания на начальника и, вытянувшись на койке, заложив ногу на ногу, продолжал орать. Начальник комично и беспомощно разводил руками. Потом быстро выбежал и начал метаться по другим одиночкам.

    - Замолчите! В карцер всех засажу! Зови надзирателей!

    Прибежали надзиратели. В соседних камерах началась возня. Пение продолжалось с прежней силой. Надзиратели пытались вытащить из одиночки ребят, но они, уцепившись друг за друга, сопротивлялись, не прекращая пения. Я тоже продолжал петь, чутко прислушиваясь, не начинается ли избиение, готовый бить стекла и двери.

    - Не начало ли?

    Наконец надзирателя справились: одну одиночку уволокли в карцер, но мы продолжали петь. Начальник кричал на Галушку:

    - Шляпа ты, а не надзиратель!

    Растерявшийся Галушка только усиленно сопел.

    - Кто первый начал петь?

    - У первой начали, ваше благородие...

    - ?У первой, у первой!? Даже говорить-то до старости не научился... Открой первую!

    Ввалились начальник и надзиратели.

    - Ну, вставай! Аида в карцер!

    Я продолжал лежать и пел.

    - Тащи его!

    Меня стащили с койки на пол.

    - Хватай его за ноги и за руки!

    Я энергично отбрыкивался, не подпуская надзирателей. Наконец Галушка навалился на меня, мне скрутили, руки и поволокли в карцер. Карцер находился на женском дворе. Ключ от карцера был у старшего. Меня положили на землю среди двора; я лежа продолжал петь. Начальник стоял надо мной и кудахтал:

    - Ну, не ребячество ли это? Ведь только дети могут позволить себе такое. А вы же человек серьезный - и вдруг ни с того, ни с сего этот нелепый шум...

    Приволокли остальных. Старший надзиратель открыл замок, и нас втиснули в тесный и грязный карцер. Карцер был настолько тесным, что из десяти человек могли присесть на корточки только четверо. Мы опять дружным хором затянули революционные песни; песни подхватило несколько женских голосов. Здесь уже нас никто не трогал; только на женщин кричал дежуривший у них надзиратель.

    Скоро петь перестали; хотелось поближе познакомиться друг с другом. Ребята знали, что я ?бродяга?, потому спрашивал больше я. Часа три мы так; провели вместе, и я основательно познакомился с молодежью. В карцере мы не досидели даже до вечера. Пришел старший и открыл карцер.

    - Выходи!

    Мы, не понимая в чем дело, вышли в коридор.

    - Пошли в корпус...

    Старший развел нас по одиночкам. Оказалось, что начальник был у прокурора с докладом. От прокурора ему попало за то, что он соединил нас всех в карцере, нарушив режим изоляции. Напуганный начальник, вернувшись от прокурора, приказал водворить нас по своим местам.

    Маевку мы просели прекрасно: она не только дала нам моральное удовлетворение, но и позволила ближе познакомиться друг с другом.

    Молодежь оказалась вся по одному делу, или вернее по одним, делам, так как дел за ними оказалось весьма много. Последним их делом было ограбление казенной винной лавки в Керчи, где они и были арестованы.

    Все они были рабочими севастопольского порта и членами социал-демократической боевой дружины в Севастополе. Они, как и многие, не поняли решения партии о роспуске боевых дружин, вышли из партии и образовали революционную организацию под названием ?Свобода внутри нас?. Смысла этого названия они и сами себе ясно не представляли. Мои слова, что от этой формулы сильно попахивает анархизмом, весьма их смутили, но они пытались возражать, заявляя, что остались старыми боевиками социал-демократической рабочей партии, что сделали непоправимую ошибку, отколовшись от нее, но анархистами они себя не считают.

    Имели они за своей спиной целую серию мелких политических убийств и эксов. Скоро они увидели ложность своего пути, но, связанные сетью совершенных преступлений и сжатые кольцом полицейщины, они продолжали катиться под гору, пока не попали в латы тюремщиков. Здесь, никем не поддержанные, они как-то сжились с мыслью, что их жизнь кончена; они остро почувствовали боль отрыва от родной партии.

    Моя неожиданная для них майская демонстрация обожгла их, как огнем, всколыхнула непогасшее революционное чувство.

    Они с захватывающей радостью и энтузиазмом подхватили .революционную песню.

    Однажды, проснувшись утром, я на столе обнаружил пучок свежих цветов: явление было для меня весьма приятным, но и удивительным. Кто из обитателей тюрем не испытал, какое волнение вызывают цветы, особенно когда они попадают одиночнику? Трудно это описать. Цветы, видимо, были недавно брошены через окно. Рано утром на мужской двор на прогулку выпускали женщин - повидимому кто-то из них. Развязав стебли, я среди них обнаружил записку, в которой было написано несколько строк:

    ?Петр, привет тебе от ?Молодой гвардии?, а цветы от меня. Я видела вашу первомайскую демонстрацию и восхищена. Я тоже кричала и пела, когда вы пели в карцере. Сарра?.

    - Сарра... Сарра...

    Никак не мог вспомнить, чтобы когда-либо встречалось мне это имя. Только позднее узнал, что Сарра - родная сестра двух школьниц, образовавших группу, которая несла функции связи между мной и керченским гарнизоном; называлась эта группа ?Молодой гвардией?.

    С Саррой мы завели оживленную переписку, иногда удавалось и видеться, проходя мимо женских камер в контору. Я даже написал ей какое-то стихотворение.

    Сарра оказалась человеком весьма интересным и политически грамотным, понятно, в рамках того времени. Привлекалась она за принадлежность к СДРП и готовилась к сибирской ссылке.

    Сарра обладала непримиримым и буйным характером, вследствие чего находилась в беспрерывном конфликте со всей тюремной администрацией. Однажды в ответ на какую-то грубость тюремного надзирателя она выбила все стекла в окне своей камеры. За это ее посадили в карцер. Стекла вставили. Когда ее выпустили из карцера, она эту операцию повторила снова. Обозленный начальник приказал заложить ее окно кирпичами, что и было сделано. Узнав о проделке начальника, мы начали шуметь и требовали начальника к себе. Все одиночки заявили начальнику, что, если он немедленно же не даст распоряжения разобрать кирпичи в окне Розенберг, ему придется замуровывать и наши окна.

    Больших тюремных скандалов начальник боялся и потому немедленно же дал распоряжение часть окна Сарры от кирпича освободить. Освободили только четверть окна, и Сарра получила возможность видеть из своей камеры клочок неба.

    Вскоре Сарра ушла в симферопольскую тюрьму. Там судилась палатой, а потом ушла в сибирскую ссылку.

    В августе 1908 г. на мою голову неожиданно свалилась большая опасность.

    1907 и 1908 гг. в Крыму были богаты целой серией политических убийств и экспроприации: было покушение на начальника морских сил, был убит начальник крымской охранки - жандармский полковник; было убито много второстепенных жандармских и полицейских чинов. Большинство убивавших скрывалось. Убивший начальника охранки был в перестрелке ранен в ногу, но тоже скрылся. Почему-то с этим убийством крымская охранка связала меня. В керченскую тюрьму приехала специальная комиссия, которая, не учиняя мне никакого допроса, произвела только тщательный осмотр моего тела. Особенное внимание комиссии привлекли два белых пятна на моей ноге ниже колена, расположенные друг против друга.

    О причинах этого странного исследования комиссия мне ничего не сказала, только один из членов комиссии как бы невзначай спросил:

    - Как ваша фамилия?

    - Малаканов.

    Больше ничего мне не сказав, комиссия уехала. Заинтригованный всем происшедшим, я спросил начальника:

    - Скажите, пожалуйста, что это за люди и что им от меня нужно?

    - Это эксперты. Вас подозревают, что вы убили жандармского полковника. Завтра будет предписание от прокурора направить вас в Севастополь. На ноге у вас обнаружены признаки раны.

    Неожиданная напасть, свалившаяся па мою голову, сильно меня смутила. Я осмотрел злополучную ногу и действительно обнаружил на ней два пятна.

    ?Вот тебе и фунт! Доказывай теперь, что ты не верблюд?. Ясно, что особенно доискиваться не будут, откуда у меня могли появиться эти пятна: если не дам удовлетворительного объяснения, вздернут за милую душу, особенно в моем бродяжном положении.

    Это нелепое событие было настолько угрожающим, что я невольно стал думать о немедленном побеге.

    На следующий день начальник объявил, что согласно распоряжению крымского охранного отделения и предписанию керченского прокурора я с ближайшей партией направляюсь в Севастополь.

    - Посмотрите, пожалуйста, в этих бумагах, когда был убит полковник.

    - Это... это было в феврале...

    - В феврале? Так ведь я уже в это время сидел у вас в тюрьме...

    Начальник поспешно вынул из шкафа мое дело и внимательно стал его просматривать:

    - В декабре арестован... В январе прибыл... Мм... да-а... Посмотреть-то не догадались. Придется сообщить прокурору, - как бы с сожалением проговорил начальник. Было установлено, что во время убийства полковника я находился в керченской тюрьме. Отправку мою отменили. Неожиданно свалившаяся на меня напасть миновала.


В поисках за ?родными?

    Следствие мое тянулось весьма медленно. Следователь - молодой по-видимому только что со студенческой скамьи.

    - Как ваша настоящая фамилия?

    - Малаканов.

    - Из дела видно, что это не ваша фамилия.

    - У меня другой нет.

    - Но ведь в вашем паспорте село указано такое, какого вообще в природе не оказалось.

    - А вы поищите - может где и окажется. Следователь покраснел и обидчиво стал меня упрекать:

    - Вы, кажется, склонны надо мной издеваться, я вам не дал для этого повода. Я у вас не выпытываю, почему вы скрываете подлинную вашу фамилию, а веду допрос по требуемой форме.

    - Зачем же издеваться? Я отвечаю на ваши вопросы.

    - Вы заявлений не желаете никаких сделать?

    - Нет.

    Следователь ушел. Через несколько дней я получил записку:

    ?Найди родных, могут послать на опознание?. Записка без подписи, но с воли - об этом говорила приписка. Что получится из этого предложения и почему такая уверенность, что могут послать на опознание?

    Возможность пойти на опознание была соблазнительной, и я решил при первой же возможности позондировать почву. Я ничего не терял, а выиграть кое-что можно было.

    Я начал на эту тему переписку с ребятами, для которых это дело тоже было новым. После долгих обсуждений решили остановиться на некоем Мишустине, товарище одного из ребят и даже из одного с ним села. Мишустин уже несколько лет оторвался от родных - они даже не знают, жив он или нет. Ребята писали, что его родные могут признать мою фотографию за сына. Решили послать ?родным? пробное письмо; ребята его составили, я переписали мы отправили его, минуя контору. Адрес для ответа один из ребят взял на себя. Время тянулось медленно; много уже сменилось однообразных и нудных дней: не вызывали уже интереса ни Карапет, ни Галушка. Приезжал следователь и учинил мне не совсем обычный допрос:

    - Ну, что надумали?

    - Ничего не надумал.

    - Жаль. Придется вам четыре года в ротах-то париться;

    - Ну что ж, теперь много по милости вашей по России по тюрьмам-то парятся.

    Следователь опять покраснел, но на этот раз промолчал.

    - Вы все же открыли бы родных-то...

    - Злы они на меня, не признают.

    Следователь, как бы давясь, гмыкнул и, скрывая улыбку, проговорил:

    - Попробуйте.

    На этом допрос окончился. Из поведения следователя я заключил, что через него ко мне с воли тянется какая-то невидимая связь.

    Чья-то близкая рука протягивается для помощи и невидимому имеет какое-то влияние на следователя. Скоро пришло и письмо от ?родных?. Старики подробно описывали, какую радость доставило им ?мое? письмо и что они горько плачут ?что сын их попал в тюрьму?. Это письмо взволновало меня, как будто я действительно открыл родных. По ночам не спалось. Картины воли, новой работы одна ярче другой проходили передо мной.

    Мысль напряженно работала, лишь под утро я чувствовал усталость и засыпал.

    Необходимо было приступить к изучению ?родни?. Ребята прислали мне довольно внушительный список.

    Прошло значительное время, пока я его одолел. Когда я основательно все усвоил, я послал начальнику заявление, что хочу видеть следователя. Следователь приехал дня через три.

    - Здравствуйте. Что нового скажите?

    - Хочу открыть свою фамилию.

    - Да? Пожалуйста.

    - Моя фамилия Мишустин Иван.

    Я подробно рассказал следователю всю мою ?родословную?, ответил на ряд вопросов о ?родных?. Следователь с удовлетворением закончил протокол допроса и заявил, что ?родным? на опознание будет послана фотографическая карточка.

    Я чуть не плюнул с досады: ?Вот тебе и пошел на опознание?.

    Весна уже кончилась, наступили июньские ночи. И хороши же эти ночи в Крыму. Небо темное, близко нависшее над землей, ночи тихие, безмолвные, но почему-то хочется в это безмолвие вслушиваться и ждешь чего-то необычайного... В одну из таких ночей кто-то негромко запел:

    Опускается ноченька темная,

    Хороша эта ночка в лесу.

    Расступися, решетка железная,

    Я неволи в тюрьме не снесу...

    Забилося сердце тревогой,

    Застучали в стене кирпичи...

    Уже близко так веет свободой,

    Эй, ты сердце, не громко стучи.

    Подалася решетка железная

    И упала наземь не стуча,

    Не услышала стража тюремная.

    Эй! Теперь не догнать вам меня!

    Песня лилась тихо и тоскующе. Это были единственно слышимые звуки ночи. Они как бы таяли в ласкающей темноте и засыпали. Кончилась песня. Надзиратель, ходивший под нашими окнами, как только растаяли последние звуки песни, спохватился и хрипло окрикнул певца:

    - Эй ты! Довольно там! Распелся!

    Хриплый голос надзирателя как бы разбудил дремлющую ночь, и больше не хотелось в нее вслушиваться.

    В августе меня опять вызвал следователь.

    - Карточку вашу родные признали. Теперь необходимо выяснить еще пару вопросов. Вы тогда не указали, что у вас есть еще один дядя. Как его зовут?

    ?Э-э! Чтоб он провалился, этот самый дядя; чёрт его знает, как его зовут...?

    Надо было однако что-то ответить.

    - Должно быть, я не назвал дядю, который с давних пор где-то в отъезде. Я почти его не знаю... Зовут его Алексеем...

    - Андреем.

    Следователь равнодушно перелистывал мое дело. Я стоял и молчал, как провинившийся школьник, ждал, в какой ядовитой формуле следователь выразит мой провал.

    Но следователь неожиданно заявил:

    - Вашу личность можно теперь считать установленной. Еще одна формальность - и дело ваше будет закончено.

    - Какая еще формальность?

    - По закону мы должны предъявить вас вашим родным для личного опознания, после чего я передам ваше дело прокурору для направления в суд. Заявлений у вас ко мне не имеется?

    - Нет.

    Следователь ушел. Я вернулся в свою одиночку. Забыл следователя спросить, в кандалах меня поведут или раскуют. На следующий день меня вызвал старший:

    - Ну, бродяга, давай расковываться!

    Долой цепи! Долой цепи!!

    Только тот не знает радости освобождения от цепей, кто их не носил. Сняли с меня и арестантскую одежду и выдали мое покрывшееся плесенью барахло. Я почувствовал себя наполовину на свободе.

    Начальник предложил мне перейти на политический дворик, где сидели два поалей-циониста, высылаемые в административную ссылку. Мне хотелось пробыть последние недели с молодежью, с которой я сжился. За последнее время Карапет мне попустительствовал, и я часто беседовал с молодежью.

    Много горечи накопилось у них. Еще будучи на воле, они почувствовали, как вокруг них образуется пустота и они постепенно остаются в одиночестве; повсюду они встречали только осуждение. И теперь, когда неумолимая петля и каторга нависли над ними, они еще острее почувствовали одиночество. Некоторые из них еще бодрились, но большинство уже ясно осознало крах своей, как им раньше казалось, непреодолимой ?непримиримости?.

    - Никакой ?свободы внутри нас? у нас не было. Было лишь нежелание впрячься в повседневную кропотливую работу, которой требовала от нас партия, - вот и все. Остальное же все было шумом.

    Ребята любили меня: было видно, что любят они во мне партию, от которой они, как не окрепшие еще щенки от матери, оторвались, попали в беду, скулят и тянутся ко всем, кто напоминает им мать. До боли было жаль эти молодые жизни, обреченные на бесполезную гибель. С воли мне прислали явку на Харьков, но предупредили, что она может быть провалена; прислали три рубля денег.

    В конце сентября я был отправлен с очередной партией в тульскую тюрьму. Предстояло пройти через феодосийскую тюрьму. В открытом листе значилось: ?Следует для удостоверения личности?. И уже опасной приписки ?склонен к побегу? не было. Это сильно облегчило мое положение.

    В феодосийскую тюрьму шли с трепетом: многие знали ее по жутким слухам, были еще живы воспоминания о ней. Пароход причалил к пристани. Нас, человек двенадцать, вывела из трюма, и повели в тюрьму. Шли молча. Bceм было не по себе.

    Во дворе тюрьмы нас встретила толпа надзирателей, во главе со старшим. Началась приемка. Раздевали догола. Тщательно прощупывали всю одежду и котомки. Я был в одной черной рубашке, ни пиджака, ни пальто у меня не было, была лишь котомка с хлебом. Я один был в вольной одежде. Старший спросил:

    - Куда идешь?

    - Домой для удостоверения личности.

    - За что был арестован?

    - Паспорт потерял, арестовали на облаве.

    - Кучко, принимай!

    Я начал было одеваться, но сейчас же получил затрещину и свалился на землю.

    - Иди! Так вашу... В камерах оденетесь.

    Мы схватили наше барахло. Я обернулся к старшему и злобно бросил:

    - Зверье!

    Я опять был повален на землю, надзиратели начали пинать меня сапогами, но я, сжав зубы, молчал и не двигался.

    - Тащи его!

    Меня схватили за руки, поволокли вверх по лестнице и впихнули в камеру. Вслед за мной бросили и мое барахло. Я встал, оделся, вымыл холодной водой окровавленное лицо. На боках было несколько кровоподтеков, на виске кровавая рана.

    - Жив? Значит по-божески били?

    - Ничего, по-божески. Видишь, на ногах стою.

    - В вольном-то они, видимо, стесняются...

    - Ну, как сказать... Прошлый раз меня и в вольном так откатали, что я три дня встать не мог.

    - Да ты никак симферопольский? Зимой здесь проходил?

    - Проходил.

    - Как же, помню. Здорово вас тогда...

    Дело было вскоре после ?вязки?...

    Это один из завсегдатаев видел меня избитого зимой.

    После первого приема меня больше не били. Да и вообще почему-то теперь меньше обращали внимания на пересыльную камеру - по-видимому мелочью считали.

    Две недели тянулись нудно и медленно. Тюрьма не жила, а тяжело молчала, придавленная жестоким режимом. Через две недели меня вызвали с ?вещами? и благополучно вместе с другими передали конвою. Партия состояла человек из тридцати, больше половины шло на каторгу. Нас разместили в вагоне, разбив по категориям, и объявили, чтобы никто из нас без позволения часового не вставал со скамей - можно было только сидеть или лежать. В первый день это показалось даже удобным, а в дальнейшем это было мученьем.

    На третий день мы приехали в Тулу, и нас водворили в огромную старую тульскую тюрьму. Камера была большая, с цементным полом, люди спали прямо на асфальте. Мне особенно было плохо - подостлать под себя было нечего. Вшей в камере было такое количество, что они ползали прямо по полу. Здесь на нас никто не обращал внимания, и мы были предоставлены самим себе. Шпана резалась в карты и обирала новичков - ?фраеров?, как она их называла. Своих нас собралось четыре человека: двое шли в административную ссылку, один высылался на родину.

    Наконец меня извлекли из тульской тюрьмы и передали в распоряжение исправника. Из Тулы отправили меня на подводе, под конвоем трех верховых стражников, в Богородицк, уездный город, где в свою очередь передали меня богородицкому исправнику.

    На следующий день меня присоединили к четырем каким-то типам и под конвоем пяти стражников повели дальше. Шли два дня по безлесным полям, ночевали в волостных каталажках. На третий день к вечеру мы подошли к густо заросшей лесом глубокой балке. Все устали изрядно. Конвойные, закинув винтовки за плечи, лениво покачивались в седлах. Дорога подходила к балке очень близко. Лучше момента не найти. Я подтянулся и готовился в этом месте проститься с конвоем.

    Как только подошли к самому краю балки, я стрелой шмыгнул мимо конвоя, в мгновение пролетел отделяющее меня от балки расстояние и нырнул в густо заросшие кусты. Стражники растерялись. Они сдернули с плеч винтовки и пустили мне вслед несколько выстрелов, но я уже был далеко, внизу балки. На верху балки затопали копыта лошадей - это по-видимому стражники бросились в объезд. Я отыскал в кустах яму и зарылся под слоем навалившейся в яму листвы. Там и пролежал, пока не начало темнеть. Не слыша больше топота лошадей и никаких подозрительных шумов, я выбрался из сырой ямы, вышел на поляну и с удовольствием растянулся на теплой земле. Был я в одной рубашке и в яме продрог. Теплая земля, нагретая за день солнцем, ласково охватывала меня теплотой. Меня потянуло ко сну. Нужно было скорее и как можно дальше уйти от места побега. Я вскочил на ноги и, выйдя на опушку леса, направился прочь от балки.

    Ночь была темная. Я летел, как на крыльях,- не было усталости, радость волной заливала все тело, сердце усиленно билось.

    Ушел! ?Эй! Теперь не догнать вам меня!?


Пути-дороженьки

    Ночь темная-темная и удивительно родная. И как я в детстве мог бояться ночной темноты! Шел все прямо, дальше, дальше от места побега; куда выйду - не знаю, да это было и неважно теперь: ведь ночь, лишь бы не сбиться и не вернуться опять к месту побега. Шел всю ночь. Пересекал перелески, овраги, балки, далеко обходил деревни. Где-то недалеко послышался свисток паровоза. Обрадовался - оказывается, вышел к разъезду. На разъезде стоял воинский эшелон.

    - Ребята, куда едете?

    - В Тулу. А тебе куда?

    - Тоже в Тулу. Подвезете?

    - На бутылку давай, подвезем.

    Я влез в теплушку, вынул свою заветную трешницу и передал солдату. Солдат где-то добыл бутылку водки и дал мне два с полтиной сдачи.

    - Ну, теперь залезай дальше в угол, за сено, чтобы дежурный не увидел.

    - Може выпьешь?

    Я отказался. Забился в темный угол и радостно вытянулся на душистом сене.

    Солдаты пили водку, о чем-то разговаривали. Тут же в вагоне лошади постукивали копытами о пол вагона, похрустывали сено и фыркали Я скоро крепко заснул.

    Разбудили меня, когда приехали в Тулу. Солнце уже склонялось к вечеру. Я решил пройти по тульским улицам в надежде случайно найти товарищей. Случая не представилось, и я вернулся к вокзалу. Вышел за семафор, уселся на шпалы и стал размышлять, куда направить стопы.

    Ехать в Харьков - явка сомнительная. В лучшем случае зря время потеряю, а в худшем могу провалиться. Надо забираться на север, где меня не знают. Но там придется жить без связи... Работу вести могу и так, а там уже и связаться будет не трудно. ?Аида, Петруха, на север! А ну, милый, шагай!?

    И я зашагал по направлению к Москве. Выспавшись, я бодро шагал до самого утра, пропуская встречные и попутные поезда.

    ?Эх, чёрт вас подери, счастливцы! Сидят себе в вагоне, как дома, а тут шагай. Даже переночевать попроситься нельзя, опросят: ?Ваш паспорт?? ?А где его взять?? Так я шагал проводя ночи на копнах сена, под звездным шатром. Самая лучшая мать всех обездоленных и гонимых - это темная ночь

    Копейки мои постепенно таяли, и я потуже подтягивал спасительный пояс. Однажды я застал на одном из разъездов товарный поезд. Один из товарных вагонов был открыт, в нем сидел, свесив ноги наружу, татарин.

    - Подвези, друг, до Москвы.

    - Зачем не подвезти, подвезем, влезай и прячься за мешки.

    Я влез. Вагон до половины был заполнен мешками с яблоками. Татарин оказался приказчиком какой-то фруктовой фирмы и сопровождал поезд с фруктами. Ехать ему было скучно, потому он так легко и принял меня в вагон.

    - Кушай яблок и сиди там. Когда поезд пойдет, здесь сядешь. Нада, чтоб кондуктар не знал...

    Когда поезд шел, мы сидели с ним в дверях вагона, свесив наружу ноги, и вели беседы; когда поезд останавливался, я опять лез за мешки.

    Поезд медленно проходил мимо какого-то большого села. Ночь спускалась на землю. Вечерняя заря алела узкой полоской. Мы сидели в дверях вагона, свесив ноги наружу, и молчали. Татарин курил; огонек цыгарки то вспыхивал, то погасал; колеса мерно постукивали о стыки рельсов.

    Вдруг где-то близко чистый, молодой и сильный голос затянул:

    Хорошо было детинушке

    Сыпать ласковы слова...

    Песню подхватил стройный хор голосов. Пели по-деревенски, с растяжкой и вариациями. Удаль пения своеобразно сочеталась с грустью слов. Получалось сильно и волнующе. Поезд уходил. Казалось, что не поезд, а песня удалялась все дальше и дальше - туда, к чуть алевшей полоске. Все тише и тише слышалась песня, потом замерла.

    Я забрался в свой угол и сжался комком. Песня продолжала звучать в моем мозгу, то усиливаясь, то замирая. С трудом успокоился и уснул.

    Утром приказчик меня разбудил:

    - Вставай, Москва скоро. Сходить нада...

    На последнем разъезде я слез и пошел пешком. Денег у меня осталось две копейки. В Москве я купил у лотошника две посыпанных сахаром лепешки по копейке штука. Одну тут же съел, а другую положил в карман.

    Куда идти?

    Постоял у Красных ворот, покрутился во все стороны, увидел городового и скорее подался к Ярославскому вокзалу. Фигура городового при отсутствии паспорта являлась для меня мало утешительной, и я решил с ним в соприкосновение не входить.

    Вокзал был обнесен деревянным забором. Я долго прилаживался, где бы перемахнуть и в то же время не нарваться на стражу. Наконец благополучно перебрался и, выйдя за семафор, зашагал в сторону Ярославля. Лепешку скоро съел. Храбро шагая вперед, я все туже и туже подтягивал пояс. К вечеру не выдержал: зашел в железнодорожную будку.

    - Тетя, дай хлеба, с утра ничего не ел...

    - И-и, сколько же ноне народу ходит, все идут? и идут. Жить стало тесно, что ли?

    - Душно, тетя.

    Женщина достала с полки каравай и отрезала маленький кусок хлеба.

    - Душно, говоришь?- Женщина задумалась.- Невдомек чего-то. На, подкрепись.

    Хлеб она круто посолила.

    - Больше дать не могу. Видишь, сколько у меня их, едоков-то, - проговорила она, показывая на ораву детишек.

    Я поблагодарил ее и с жадностью стал уплетать соленый хлеб. Поев хлеба, я пошел к колодцу и напился из бадьи холодной воды. Отдохнув немного, пошел дальше. Заморосил мелкий дождь, приближалась сырая, промозглая осень. Ночь провел я под копной сена.

    Так день за днем я шагал то по шпалам, то по тропинкам, ночуя под копнами и раз в день выпрашивая у будочниц хлеба.

    Однажды я не мог найти копны, чтобы под ней переночевать. Шел мелкий дождь, и я изрядно промок. Я спросил будочника, где укрыться на ночь от дождя. Сторож показал мне тропинку, по которой можно пройти в деревню. Сосновый лес обливал каплями дождя и негостеприимно шумел. Через полчаса я добрался до деревни. Собаки набросились на меня с остервенелым приветствием. Было уже темно, в хатах светились огни. Из крайней хаты на лай собак вышел крестьянин.

    -- Кто тут?

    - Дядя, пусти переночевать.

    - Иди в волость, там пустят.

    - А где она?

    - Иди прямо по улице, сразу за церковью и будет волость.

    В волость я, понятно, не пошел. В стороне заметил какое-то темное строение, присмотрелся - клуня. Я забрался в нее, но она оказалась пустой; земля была голая и холодная. Недалеко от клуни заметил копну соломы, забрался под нее и, кое-как согревшись, заснул. Ночью холодная вода протекла под копну и подмочила меня. Подложив под бока солому, я снова уснул.

    Утром я сквозь сон услышал, что кто-то кряхтит возле меня. Высунул голову: сидит мужик и кряхтит.

    - Что это ты, дядя, - тут человек спит, а ты сидишь?

    Мужик от неожиданности вскочил и испуганно проговорил:

    - Кто тут?

    - Кто... Не видишь - человек?..

    - Да это ты никак вечером ночевать просился?

    - Ну, я... .

    - Чего же в волость-то не пошел?

    - Собаки не пустили.

    --- Экой ты! Так в мокре и валялся?

    - Нет, на печке...

    --- Ну, вылазь да уходи, а то еще солому мне спалишь.

    - Спалишь ее, мокрую-то. Тоже, остолопина.

    Был зол на мужика и на мокрое утро.

    - Ну, проваливай, проваливай!

    Я, отряхнув с себя солому, направился по тропинке к железной дороге.

    Наконец я добрался до какого-то железнодорожного депо. Здесь решил во что бы то ни стало установить хотя бы поверхностную связь. Я подошел к мастерской, сел на старый скат и стал ждать, с кем из рабочих можно было бы заговорить. Из мастерской выходили рабочие, входили обратно, но ни на одном не решался остановиться. Наконец из мастерской выскочил мальчик - ученик. Зная, что мальчишки в ?курсе всех дел?, я подозвал его к себе:

    - Позови-ка мне кого-либо из ребят...

    - Тебе наверное Алексея надо?

    - Да, да...

    - Которого, токаря?

    - Да, его самого. Позови.

    Токарь - значит имеются основания полагать, что парень из своих. Я тревожно смотрел на калитку. Скоро вышел мальчик, а за ним рабочий в синей блузе. Мальчик показал рабочему на меня, а сам куда-то убежал. Рабочий подошел ко мне:

    - Вы меня вызывали?

    - Да, я. Мне нужна помощь...

    - Вы... откуда?

    - Я бежал из тюрьмы, иду пятый день без денег, без хлеба и без паспорта.

    - Обождите здесь, я сейчас вернусь.

    Я спокойно ждал, нe было у меня никакого сомнения, что он придет и поможет мне. Рабочий скоро вернулся. Он шел, вытирая замасленные руки.

    - Идемте в трактир. Скоро перерыв на обед, подойдут ребята, пообедаем и поговорим там.

    Я рассказал им, как путешествовал от Москвы до депо. Где я сидел и о месте побега я не сообщал, да об этом меня и не спрашивали.

    Первый раз после тульской тюрьмы я ел горячую пищу. Алексей сказал что-то двоим товарищам, и они ушли.

    - Паспорта мы вам достать не сможем, но кое-какую одеженку и денег достанем. Куда вы думаете пробираться?

    - В Ярославль или в Кострому: где удастся устроиться на работу.

    - Вы что можете делать?

    - Я электромонтер.

    - Я думаю, вам лучше удастся устроиться в Костроме, а в Ярославле сейчас беспокойно, вам там задерживаться не следует. В Кострому мы вам дадим записку к одному товарищу, с ним обо всем там переговорите. Если закрепитесь в Костроме, он вас и свяжет, с кем будет нужно.

    Скоро вернулись те, что ушли. Они принесли мне пиджак, брюки и семнадцать рублей денег.

    - До Ярославля вас на паровозе устроим, а дальше возьмете билет...

    - Ну, как вы живете здесь?

    - Недавно нас потрепали основательно: двенадцать человек увезли в ярославскую тюрьму; кажется, судить будут. Много выбросили на улицу. Мы вот трое держимся на ниточке и никак не можем решить уходить ли самим или ждать, когда нас снимут или выгонят.

    - Уходить не следует. Нужно на время притихнуть и закрепиться. Поменьше мозольте глаза администрации. Ослабят внимание, тогда и развернете работу...

    - Вот, ребята, я говорил, что уходить не надо, вот и товарищ не советует.

    - Все равно заметут, не усидим...

    - Ну, разбегаться в разные стороны тоже толку мало; я вот бегаю, а когда впрягусь в работу по-настоящему - еще неизвестно, А потом, если и уйдете, ведь работу все равно вести будете. Или бросите?

    -Ну, где бросить... Везде работать придется.

    Политическая обстановка в мастерских была показателем степени всероссийской духоты. Остатки актива, жавшиеся по подпольям рабочих центров, теряли хладнокровие; многие стремились вырваться в более облегченную обстановку, не представляя, что везде встретят одну и ту же картину. Встреча с товарищами окончательно меня убедила, что подполье живет в чрезвычайно напряженных условиях.

    Нужны огромная воля и выдержка основных кадров, чтобы не дать рассыпаться ушедшему в подполье активу.

    О явке я с ребятами говорить не стал. Положение подполья обязывает принимать людей, хорошо проверенных или имеющих установленные пароли и явки. Небезопасно было и мне увязываться без явки с организацией, не дав себя проверить как следует. В случае провала организации легко можно попасть под подозрение в предательстве. Поэтому вопрос о явке не поднимался. Я удовольствовался поверхностной связью - запиской, которую мне дали в Кострому.

    Через час я на паровозе мчался в Ярославль, относительно прилично одетый, с деньгами в кармане. Жить становилось немного легче.

    В Ярославле я взял билет и пересел в вагон. Ехал дальше уже в качестве легального пассажира.

    В Костроме я разыскал указанный адрес. Встретил меня рабочий, видимо, не металлист. Прочитав записку, он задал мне несколько вопросов; получив на них ответы, он предложил временно остановиться у него. Жил он один; сам себе готовил обед и убирал комнату. Работал на текстильной фабрике ткачом.

    - Живи, пока найдем паспорт. Устроишься на работу. Подыщешь комнату.

    - Вы только пожалуйста фантазируйте в паспорте поменьше.

    - Достанем с ?родиной?.

    Товарищ принес мне временный паспорт.

    - Здесь, в Костроме, пропишем тебя по этому паспорту, и проживешь по нему, а на случай выезда дадим другой.

    С работой дело затягивалось: пытались протолкнуть меня на одну из фабрик, но из этого ничего не получилось. Много своих ждало случая вернуться на завод.

    После усиленных поисков мне удалось устроиться в кино демонстратором. Я около недели исправно крутил ручку аппарата ?Патэ?. В то время моторов еще не было и аппараты крутили руками.

    Хозяин кино выписал сенсационную по тому времени фильму под названием ?Жизнь и страдания господа нашего Иисуса Христа?. Картина была составлена в весьма трагических тонах и производила потрясающее впечатление. Пропустил картину один раз, пропустил другой - в зале истерики, плачь...

    ?Вот-те,- думаю,- и раз. Выходит, что пропагандой христианских идей занялся. Не годится, Петро, это дело, надо что-нибудь придумать?.

    Решил побеседовать с моим товарищем. Он уже побывал на этой картине и сразу же предложил мне бросить ?эту лавочку? и поискать другой работы.

    - Брошу - другой эту же самую картину будет крутить. Нет, это не выход. Дело-то не в моей совести, а в картине. С ней-то как быть?

    Я решил картину сжечь во время сеанса. Товарищ запротестовал:

    - Панику устроишь, подавят друг друга.

    - Ну что ж, зато будет хорошая иллюстрация к ?святым событиям?.

    - Смотри, тебе виднее...

    Обычно во время хода картины лента, сматываясь одним концом с одной бобины, другим наматывалась на другую, что спасало картину от опасности воспламениться.

    Я в начале пуска картины ленту ко второй бобине не прицепил, и она пошла под фонарь, в ящик, сваливаясь в кучу. Когда самые трагические места прошли и оказались в ящике, я отвернул верхний накаленный уголь и спустил его в, ящик. Лента вспыхнула, как порох, и я с опаленными бровями выскочил из будки. Публика в панике бросилась из театра. Гам был невообразимый; сильно помяли старух. Напрасно хозяин кричал, что опасности нет, что будка изолирована,- публика не слушала и вся вывалилась на улицу. Старухи, проклиная хозяина с его картиной, поползли по домам.

    Хозяин после этой истории предложил мне не показываться ему на глаза.

    Приключение с Христом заинтересовало' полицию. Она учинила тщательный допрос хозяину, который естественно свалил всю вину на меня. Дело принимало такой оборот, что мне нужно было срочно смываться. Товарищ вручил мне новый паспорт, и я на пароходе срочно отчалил от берегов гостеприимной Костромы. А спустя сутки уже причаливал к нижегородской пристани!


Опять в Крыму

    В Нижнем мне удалось получить работу. Здесь мне тоже подвезло: мне поручили поставить два вентилятора в кафедральном соборе. На этом богоугодном деле я заработал тридцать рублей. Теперь предо мной открывались весьма широкие перспективы: за тридцать рублей я могу уехать очень далеко. Однако толканье без систематической партийной работы начало меня тяготить. Силы и время растрачивались в поисках грошовых заработков и угла, где можно было хотя бы на время приютиться.

    Решил вернуться опять в Крым, и, связавшись с организацией, пробраться в какой-либо рабочий центр или на завод, где личность моя еще не намозолила глаз полиции и жандармам.

    В крымском комитете люди были все новые; из старых встретил только Сергея, каким-то образом уцелевшего от разгрома. Сергей был одним из видных меньшевиков и вел исключительно пропагандистскую работу. В Керчи в одном из организованных мной кружков он читал рефераты на свой меньшевистский лад. Старый крымский комитет, севший в тюрьму после разгрома, почти целиком погиб в связи с побегом-?вязкой? из симферопольской тюрьмы в начале 1908 г. В старом крымском комитете был один рабочий большевик Степан, который был повешен после побега.

    В новом крымском комитете большевиков уже не было; меня встретили там без особой радости:

    - В Крыму вам, товарищ Петр, едва ли удастся удержаться - вам необходимо перекочевать туда, где вас меньше знают.

    - Вы правы, но я все же попробую увязаться с каким-либо заводом; если мне это не удастся, тогда я перекочую. Сергей по-видимому информировал членов комитета о моей фигуре, и, комитет попробовал от меня избавиться. Я пока решил им этого удовольствия не доставлять. В Севастополь я ехать не решился - слишком уже жесткий там был контроль охранки и полиции; решил побывать в районе Мелитополя и попытаться втиснуться на один из заводов, производящих сельскохозяйственные орудия.

    В Симферополе: я решил зайти к своему старому хозяину Шахвердову, владельцу электрической станции. Идя на работу на эту станцию, я и был осенью 1907 года арестован. Во время моего ареста я не указал ни моей квартиры, ни места моей работы и не сказал фамилии, под которой я в Симферополе проживал. Таким образом Шахвердов ничего не знал о моем аресте и недоумевал, куда я мог деться. У него осталась и моя паспортная бессрочная книжка, по которой я тогда жил. Мое появление для Шахвердова оказалось таким же неожиданным, как и исчезновение.

    - Да ты жив?

    - Как видите, жив.

    - А мы ломали все время голову, куда бы ты мог деться, Я несколько раз хотел паспорт в полицию отнести, да все думаю, авось, придет, а потом и забыл об этом; так паспорт и лежит у меня. Где был-то?

    - Болел.

    - Болел? Вон что.... Что-то уж больно долго болел-то, - протянул он недоверчиво. - Что, опять работать у меня будешь?

    - Что же, можно и у вас работать, только бы в отъезд куда-нибудь?

    - Что так, а здесь разве не нравится?

    - Нет, отдохнуть хочется после болезни.

    - Можно и в отъезд. Из Большого Токмака требование поступило - небольшую станцию поставить и кино. Работы месяца на три будет.

    - Там, кажется завод есть?

    - Есть завод Фукса, сельскохозяйственные машины делает.

    Я принял предложение Шахвердова. Крымский комитет еще не успел наладить с Большим Токмаком связи, порванной во время разгрома партийной организации. В то время мелитопольская организация и ближайшие заводы держали связь с крымской организацией, хотя в крымский союз и не входили.

    Комитет поручил мне связаться с заводом.

    Явку я получил в мелитопольскую организацию. Большой Токмак представлял собой большое местечко, наполовину заселенное немецкими колонистами. В местечке был завод сельскохозяйственных орудий, принадлежавший немцу Фуксу; рабочих на нем человек около двухсот. Была паровая мельница, где работало шесть рабочих. На этой мельнице мне и предстояло поставить электрическую станцию и тут же оборудовать кино.

    Хозяин мельницы был человек, пускавшийся на всякие аферы, лишь бы зашибить копейку. На мельнице он прогорел, она ему почти не давала дохода, прогорел и на бане; теперь решил организовать кино и на нем зашибить деньгу. Моя специальная работа отнимала у меня только дневное время. Вечера же я полностью посвятил партийной работе на заводе.

    Партийный актив завода потерпел значительную трепку и за два с половиной года значительно поредел и изменился в своем составе. Большинство старых партийцев было изъято жандармами и полицией. Остались единицы из молодежи, которая еще своей активности выявить не успела. Партийная группа состояла человек из семи и, находись под постоянной угрозой провала, активности не проявляла. Была и профсоюзная группа человек из двадцати; во главе этой группы стояли партийцы. Вся профсоюзная работа Сыла сосредоточена вокруг страховой кассы. Другой работы не велось. В профсоюзной группе преобладала молодежь. После поражения революции пятого года старики-рабочие отошли не только от политической, но и от профсоюзной работы и замкнулись в скорлупу своих домашних забот. Рабочие, входящие в партийную группу, все считали себя меньшевиками. О большевиках они слышали, но в чем выражается отличие их от меньшевиков не знали.

    Завод Фукса в 1906 г. имел крепкую социал-демократическую организацию, состоящую исключительно из рабочих, и крепкое профессиональное ядро. Завод первым откликнулся на наш призыв о помощи, когда мы проводили стачку керченского землечерпательного каравана. Завод прислал к нам своего делегата, который привез нам от рабочих завода привет и пятьсот рублей денег. Это сильно укрепило моральное состояние бастующих.

    Отсутствие активной партийной работы отражалось и на профессиональной работе. Профсоюзная работа даже в узких экономических рамках не развертывалась, как бы застыла и не двигалась.

    Увязав партийную группу с мелитопольской организацией, мы взялись за расширение партийной работы на заводе. Я поставил перед партийной группой задачу политизации профсоюзной работы: ведение профсоюзной работы как среди членов профсоюзной группы, так и среди рабочих, не членов профсоюза, на основе всей программы нашей партии; организацию профсоюзных кружков, в основе работы которых стояли бы политические вопросы.

    Против такой установки партийная группа не только не возражала, но считала, Что вовлечение профсоюзников в политическую работу не только активизирует профсоюзную группу, но и встряхнет притихших рабочих, стоящих в стороне от всякого движения. Ни один из партийцев не поставил вопроса, что такая работа выходит за пределы профессиональной борьбы. Ни у кого не явилось сомнения в том, что нужно вовлечь профсоюзы в политическую борьбу. Из этого я заключил, что меньшевизм группы является только оболочкой, которая спадет, когда к ней как следует прикоснешься.

    Профсоюзный актив состоял главным образом из молодежи и охотно принимал участие в организации профсоюзных кружков. В основу нашей работы мы поставили участие в организации профсоюзных кружков и вопрос о значении 1 мая. Хотя до мая оставалось еще больше двух месяцев, эту тему мы все же решили проработать, потому что на этом вопросе нам было легче развернуть работу, подводя кружки через этот вопрос к программе. Пропагандистов у нас не было, и мы справлялись собственными силами. Программу партии и еще кое-какую литературу нам прислали из Мелитополя. Как мы ни старались не быть на виду, наша работа все же привлекла внимание полиции. Двоих профсоюзников допрашивал какой-то полицейский чин:

    - Вы что это там за собрания устраиваете?

    - Мы собраний не устраиваем, а иногда по делам заводской кассы беседуем.

    - Знаем мы эту кассу... Советую быть потише.

    Полиция по-видимому пронюхала, что рабочие зашевелились, и решила припугнуть. Полицейский допрос никаких последствий за собой не повлек, и работа продолжала протекать прежним порядком. Кружки наши медленно, но все же росли, и наша организация шла к 1 мая со значительной подготовкой.

    В апреле, когда я уже все свои специальные работы закончил и потешал непритязательных обывателей Б. Токмака обрывками каких-то картин, кино посетил один из помощников пристава и учинил беседу с моим хозяином относительно моей персоны. В результате забрал мой паспорт. Когда кино закрылось, хозяин сообщил мне об этом событии.

    - Вы им не говорите, что я с вами об этом говорил. Помощник пристава просил меня не говорить вам, что он ваш паспорт забрал. ?Вернем?, говорит.

    Я сделал вид, что меня мало трогают заботы полиции о моем паспорте, а сам думал, как бы хоть немного денег получить с моего хозяина.

    - Вы дайте мне немного денег, хочу завтра кое-чего себе на базаре купить

    - Сколько за мной накопилось?

    - Рублей тридцать, кажется...

    - Мое кино пока только вас оправдывает. Двадцать рублей вам пока дам.

    Я в эту же ночь, сообщив о положении одному из товарищей, пешком через степи отбыл из токмакских палестин, оставив полиции мой паспорт, а хозяина кино без демонстратора. В Симферополе, информировав комитет о состоянии работы в Б. Токмаке, я получил явку и направил свои стопы в Одессу в надежде закрепиться там на более продолжительное время.


В Одессе

    Одесса встретила меня весьма негостеприимно.

    - Товарищ, как у вас дело обстоит с паспортом? Если сомнительный, не вздумайте прописаться. Проверка вновь приезжающих идет тщательно.

    Насчет моего паспорта у меня, понятно, никаких сомнений не было, поэтому о прописке нечего было и думать. Поместили меня у каких-то двух девиц, посещавших, кажется, фельдшерские курсы. Просидел дня четыре, просунуться на работу, независимо даже от состояния моего паспорта, было совершенно невозможно.

    Потолкался среди грузчиков, но и там весьма голодно стучали зубами: и смотрели недружелюбно на мое появление. А тут еще девицы встревожились, померещился им какой-то ?тип?, и меня переселили на одну из одесских землечерпалок.

    - Народ там свой, прописываться не нужно; может и на работу там втиснешься.

    Одесская организация находилась в состоянии полного разгрома и усиленно сколачивала остатки своих сил. Большевики еще держались на Пересыпи и в городском районе. Портовый же район находился полностью в руках меньшевиков. В это время в Одессе почему-то усиленно обсуждался вопрос о создании единства организации, о попытке конкретизировать единство работы большевиков и меньшевиков, однако это ни к чему не привело.

    Большевики решили попытаться провести одного из своих представителей в правление союза портовых рабочих. Для этой цели мы пошли с одним товарищем на собрание портовой районной организации, которая находилась целиком в руках меньшевиков. Когда я выставил кандидатуру пришедшего со мной товарища в члены правления союза, поднялся шум: часть членов собрания запротестовала.

    - У него недисциплинированный, анархистский характер, и кроме того он в порту не работает... мы предлагаем рабочего порта...

    Неожиданно нашу кандидатуру поддержала группа грузин. Это вызвало смятение в рядах меньшевиков. Однако большинством собрания они провели свою кандидатуру. Мы потерпели поражение, но неожиданно победили в другом, обнаружив группу сочувствующих большевикам в недрах меньшевистской организации.

    Нужно сказать, что годы реакции вообще были богаты такими неожиданностями. Большевистские группы иногда, работая в одном городе, не имели друг с другом связи.

    На собрании меньшевиками называлась кандидатура Авива, но почему-то не голосовалась. Меня это имя заинтересовало, и я спросил моего товарища, кто такой Авив и откуда он.

    - Это токарь, тоже работает на электрической станции, меньшевик, сегодня его что-то нет. А приехал он, кажется, из Керчи.

    - Э-э, так я его знаю - мы вместе в керченской организации работали. Где он живет?

    Товарищ дал мне адрес Авива.

    Я перебрался на землечерпалку и к моей великой радости встретил на ней двух рабочих с керченского каравана, активно участвовавших в подготовке забастовки. Они меня сейчас же узнали.

    - Малаканов! Здорово! Откуда?

    - Чего вы орете, дьяволы!..

    - Экие остолопы... Забыли с радости-то. Ты не серчай, никто не слышал. Да как кликать-то тебя?

    - Кудрявцев. А вы как сюда попали?

    - Переселились из Керчи, работаем здесь машинистами. Эх, и хорошо же ты нас перетряхнул тогда, мы и не заметили даже. А с комитетом-то ты как прав оказался: два года штурмовала нас администрация, все хотела разогнать комитет, Но мы крепко помнили: твои слова: ?Разгонят комитет - разгонят вас?, потому держались за него крепко.

    - Ну, а как же вы здесь очутились?

    - Эх, брат, что было-то! Один раз администрация затеяла весь комитет уволить, так рабочие такой тарарам подняли: объявляй стачку - и никаких. Все работу бросили. Администрация на попятный... Так мы два года и продержались. А потом Ткаченко-то, помнишь, еще активистом себя проявил, пролез в комитет и развалил, провокатором, что ли, оказался, так мы его и не раскусили. Начала администрация понемногу актив выбрасывать, потом выбросила и нас, членов комитета. Вот мы сюда и перебрались.

    - Жалко, что так случилось.

    - Ничего, зато школу, брат, такую прошли, теперь не оседлают. А там еще крепкое ядро осталось. Часто тебя вспоминали. Слышали, что в тюрьме сидел. Хотели повидаться, да боялись, как бы тебе не повредить. Вот где пришлось встретиться.

    - Вы в партии?

    - Как же! Как ты нас ввел, так мы до сих пор и состоим в партии, все поручения выполняем. Нам и тебя поручили устроить, только мы не ожидали, что это будешь ты. Устроим, у нас не опасно.

    Встреча меня обрадовала и взволновала. Эти два товарища были наглядным свидетельством моего революционного копания в темной, безграмотной массе. Ведь это же результаты моей работы.

    О, революция! Мы - твои упорные муравьи, мы выкормим тебя...

    По данному мне адресу я отыскал Авива. Авив остался меньшевиком, но меня любил. Встреча была радостная:

    - Петра! Откуда ты? Бакунист ты эдакий! Ведь ты, кажется, в тюрьме сидел?

    - Сидел.

    - Шура мне писала, что ты крепко сел. Как же ты вырвался?

    - Сбежал.

    - Опять сбежал? Счастливец ты! Мчишься куда-то, вгрызаешься где-нибудь в гущу, взбаламутишь, ввалишься в тюрьму, какими-то судьбами вырываешься и опять мчишься, и вот... Сваливаешься как снег на голову... А я вот стою у своего станка, как цепью прикованный, и нет ни сил, ни смелости оторваться.

    - А ты попробуй.

    - Нет, я как-то боюсь неизвестности, боюсь оторваться от насиженного места.

    - Ну, брат, если бы ты по-настоящему делом занялся, приучили бы тебя ко всяким пространствам. Ты просто трусишь. Побывал в ссылке, хлебнул немного горького, вот теперь и боишься... Видишь, какой благонамеренный стал, наверное даже одесская охранка тебя не тревожит? Правда ведь?

    - Да, ты прав. Я намного тряпкой стал. Ну, бросим. Расскажи, где был.

    - Побывал во многих местах и видел везде одно и то же: одних, как волков, травят, и они измеряют пространства матушки Руси, закрыты .для них заводы и фабрики, повсюду расставлены для них рогатки. А другие залезли в свои скорлупки и сидят, вот как ты - не пикнут.

    - И злой же ты стал, Петр. Чего ты так на меня набросился?

    - Потому набросился, что ты не один, а сетью вы спустились в рабочую гущу и вытравливаете из нее своим гнилым либерализмом здоровый (революционный дух.. На днях я наблюдал, как вы живым людям работать мешаете. Помнишь, как вы не хотели меня в керченский комитет допустить? Здесь я был свидетелем, как рабочего-большевика комитет не допустил в члены правления профсоюза... Тоже рогатки ставите.

    Первый раз я с Авивом так резко говорил, сам не понимая, чего я так сильно разволновался.

    - Ты не обижайся: это тюрьма и скитания на .мне отразились.

    Часто я ночевал у Авива; целые ночи мы проводили в спорах. Меньшевизм в нем сидел прочно, он с неопровержимой для себя ясностью рисовал путь развития рабочего движении. Попытки толкнуть рабочее движение на путь ?политических авантюр? он считал преступными:

    - С кем мы придем к власти? Вот с этой еще слепой массой? Нужно еще основательно поработать, вывести вот эту голодную, неграмотную массу на путь более или менее сносного экономического существования и научить ее хотя бы читать газету, тогда только можно говорить о пролетарской революции. Уроки пятого года не надо забывать.

    Авив выявлялся передо мной фигурой, характеризующей меньшевизм как глухую стену, которую во что бы то ни стало нужно развалить, чтобы очистить путь перед революционным рабочим движением.

    Целый месяц я толкался в Одессе - устроиться никуда не удалось. Большевистская группа все меры принимала к тому, чтобы я остался в Одессе, но протолкнуться куда-либо на работу не было надежды. В конце-концов решили, что мне дальше оставаться небезопасно. Я уехал в Ростов.


Разгромленный Юг

    1907 год проходил под знаком разгрома политических партий, а профессиональное движение в его легальных формах, хотя и подвергалось сильному нажиму реакции, хотя и выхватывались из него группы актива, все же существовало.

    Но 1908 г, шел уже под знаком углубления реакции, разгрома профессионального движения и уничтожения его легальности.

    Буржуазия, игравшая в либерализм в 1905 г., теперь не только сочувствовала реакции, но и показала рабочим свои собственные зубы. Все, что было завоевано рабочими за время революции, ликвидировалось. Рабочий день с 9 часов удлинялся до 12-13 часов, заработная плата сокращалась на 20-25%.

    Промышленная буржуазия, всемерно помогая правительству в борьбе с остатками революционного рабочего движения, стремилась создать для рабочих еще более тяжелые экономические условия, чем это было до революции 1905 г., и требовала ликвидации профессиональных союзов, мешавших ей полностью уничтожить сопротивляемость рабочих.

    Жандармерия, охранка, полиции, сыскные учреждения и черная сотня являлись основной опорой промышленников в эту эпоху. При помощи всех этих шаек буржуазия громила профессиональное движение. Правления профессиональных союзов арестовывались и отправлялись в ссылку в Сибирь или в другие места. Если в профсоюзе оставался актив, продолжавший работу профсоюза по защите экономических позиций рабочих, арестовывался и актив и также высылался. Если же профсоюз и после этого не распадался, а продолжал жить, его закрывали.

    К половине 1908 г. на юге России осталось 5% незакрытых союзов, остальные все были ликвидированы и частью переходили на нелегальное положение. Легальное рабочее движение замерло по всему югу. Такие же известия получались и из центра и из промышленных окраин.

    Проезжая мимо Александровска, я решил позондировать почву на александровском заводе. Дождавшись окончания работ, я подошел к труппе выходящих с завода рабочих:

    - Товарищи, как у вас на заводе дела? Работенку можно получить?

    - Работенку? Да ты откуда сам-то?

    - Только-что из Одессы приехал.

    - Там работал, что ли?

    - Нет, работу искал.

    - Что же, не нашел?

    - Нашел бы - к вам не приехал.

    - Зря приехал, не примут... А может и примут...

    Рабочие подозрительно на меня посмотрели и ушли. Я с недоумением оглянулся им в след. В чем дело? Решил поговорить еще с одним рабочим:

    - Товарищ, где у вас профсоюз ваш находится? Вышло еще хуже:

    - Зачем тебе профсоюз?

    - Хочу о работе поговорить.

    - О работе? С профсоюзом-то? Поговори, поговори...

    - А где он находится-то?

    - В охранке спроси - там скажут.

    И этот рабочий также поспешил от меня уйти.

    - Чёрт знает что такое. За провокатора они меня что ли принимают?

    Наконец мне всe же удалось кое-что выяснить. Оказывается, правление профсоюза и актив завода арестованы к высланы. На заводе господствуют черносотенцы, охранка усиленно просеивает поступающих на завод рабочих. Среди рабочих полная деморализация. Все стараются удержаться на работе. Администрация этим пользуется: отметила все нормы расценок и безнаказанно удлиняет рабочий день.

    - Значит, на завод не просунуться?

    - Почему нет? Если с охранкой в ладах, то почему не просунуться.

    - Попробовать разве?

    - Попробуй.

    И рабочий .молча от меня отошел.

    - Ну, Петро, мотай дальше, а то наболтаешь еще на свою шею...

    Атмосфера в Александровске была настолько удушлива, что свежий человек становился подозрительным и пытался затушеваться. Когда открыто борешься, даже при наличии большой опасности не чувствуешь себя так скверно и трусливо, как в этой удручающей обстановке.

    До самой осени я скитался по всем городам юга. Если и удавалось устроиться на работу, удержаться было невозможно - увольняли без объяснений причин. На активность отдельных групп рабочих надеяться было нельзя - у всех была одна забота: ?Терпеть все, но удержаться на работе во что бы то ни стало?. Молча выносили самые гнуснейшие издевательства, вплоть до принуждения записываться в ряды черносотенцев, многие из робких попадали в сети охранки и черной сотни.

    Это была эпоха возмутительного издевательства и унижения понесшего поражение рабочего класса, эпоха торжества победившей буржуазии.

    Ростов был последним этапом моих скитаний в поисках за работой и местом последнего моего революционного действия на юге.

    Уже осенью на табачной фабрике в Ростове началось брожение на почве снижения заработной платы. Комитет поручил мне принять участие в организации возможной стачки. Раза три мне удалось побывать на фабрике и изучить об- становку. Фабрика действительно волновалась, но настроения были далеки от стачки. Требовалась длительная работа среди работниц. Я стал налаживать работу по сколачиванию группы активистов, чтобы через них начать подготовку стачки.

    Однако эта работа была внезапно прервана вмешательством полиции. Меня застал в моей квартире околоточный и пригласил в участок. Там меня допросили о моей родословной, спросили, зачем я ходил на табачную фабрику. Выслушав мои ответы, предложили немедленно выехать за пределы Ростова. Один полицейский пошел со мной на квартиру, где уже был произведен обыск. По-видимому ничего на нашли и поэтому решили просто от меня избавиться. Я взял свою маленькую корзиночку с парой белья, простился с хозяйкой и вместе с полицейским пошел на вокзал, а оттуда направился пешком по направлению к Новочеркасску. Полицейский постоял у семафора и, видя, что я не возвращаюсь, ушел в город.

    Отойдя версты полторы от семафора, я свернул в сторону, лег на землю и стал раздумывать, что мне делать дальше.

    Никаких перспектив передо мной не было. Было ясно, что на юге мне не удержаться, надо подаваться куда-то в новые места.

    Махнуть разве на действительную родину? И в самом деле... Я дождался ночи и вернулся в Ростов. Передав связи с фабрикой, я получил на билет до Царицына. Уйдя на следующую станцию, сел на поезд и двинулся с установкой Челябинск - Иркутск.

    Опять в Сибири

    Решение выбраться из удушливой атмосферы, царящей на юге России, и забраться в родные места, с которыми я не был связан, являлось несомненно актом отступления, вызванного усталостью и безнадежностью получить хотя какую-либо работу, а также желанием избавиться от хронического голодания.

    Желание выбраться из обстановки безработицы и голодного существования было настолько сильно, что я не задумывался над тем, что я буду делать в Сибири.

    В попутных центрах-Самаре, Уфе - было так же тяжело, как и на юге.

    Та же гнетущая безработица и упадок активности партийной организации.

    - Куда тебя несет нелегкая?- спрашивали меня товарищи.

    - В Сибирь - там воздух свежее.

    - Ехал бы за границу. Все равно сядешь...

    - Нет, спасибо. Языка не знаю.

    Организации были бедны - с трудом сколачивали на ?максима?, вследствие чего мое путешествие тянулось весьма, медленно. В Красноярске я было совсем застрял, но удалось достать служебный железнодорожный билет.

    Еще в Челябинске я встретился с матросом, участником первого кронштадтского восстания. За это восстание он получил три года арестантских рот и, отбыв их, ехал в Усолье к своим старикам. Матрос, чтобы, подработать на дорогу, остался в Челябинске, а меня попросил завезти старикам его вещи, что я и сделал. Старики расплакались над его вещами, не чаяли дождаться сына. Дождались ли - не знаю.

    В Иркутске, закончив дела с явкой, я отправился в село Оек повидать своих стариков. Оба дряхлые, мать к тому же слепая. Она ощупывала меня и по обыкновению плакала. Отец суетился и ворчал на мать:

    - Ну что ты, что ты, старая! Радоваться надо, а ты плачешь...

    А у самого слезы из глаз по лицу, по бороде катятся, он то и дело смахивает их рукавом рубахи. А потом сел на скамью и начал всхлипывать.

    - Ну вот, уговаривал меня, а сам хлюпаешь. Всегда вот так: суетится, суетится возле меня, потом и сам начинает плакать.

    Бедно и голодно доживали старики свои дни. Замужние дочери помогали: давали понемногу муки или печеного хлеба, иногда старший брат присылал немного денег.

    Я старикам не помогал и, живя на нелегальном положении, связи с ними не имел.

    - Мы думали, что тебя уже и в живых нет. Степа сказал, что тебя где-то повесили. А ты вот жив, и нам еще раз удалось посмотреть на тебя.

    Пробыл я у стариков сутки.

    - Когда теперь приедешь? - тревожно спрашивали они у меня.

    Ни одного упрека, что я их бросил. Помощи у меня не просили, просили только об одном, чтобы я еще раз их посетил.


В иркутском подполье

    Иркутск в те времена являлся центром политической неволи. Огромные массы политических ссыльных и каторжан сосредоточивались в иркутском тюремном замке и оттуда распределялись по местам ссылки и каторги. Тюремный замок стоит на берегу реки Ушаковки и, выделяясь своим огромным белым корпусом, господствует над рабочей слободкой.

    В этом году иркутская тюрьма была особенно насыщена. Кроме пересыльных в тюрьме сидело много так называемых ?отлученцев?. Многие из ссыльных не мирились со своим положением и стремились из ссылки удрать в Россию, а некоторые стремились устроиться хотя бы в Иркутске. Иркутская полиция и охранка вылавливали их, сажали в тюрьму, а потом водворяли по местам их ссылки. Эта категория ссыльных постоянно заполняла иркутскую тюрьму, причиняя много хлопот полиции и тюремной администрации. Каторжане, ссыльные, идущие в ссылку, ?отлученцы? превращали иркутскую тюрьму в крупный политический узел.

    То же самое представлял собой и город. В городе сосредоточивались ссыльные, которым при помощи различных связей удавалось там закрепиться и легализоваться. Это были главным образом врачи, учителя, чиновники, которые сравнительно легко могли применить свой труд в условиях чиновничьего города. Это был слой легальных и в большинстве отказавшихся от активной политической работы интеллигентов. Для активной части политической ссылки Иркутск являлся временным этапом, где можно было получить паспорт и явку в российские политические центры и как можно быстрее смыться.

    В Иркутске существовало паспортное бюро, в задачу которого входило снабжать политических беглецов паспортами. Бюро находилось целиком в руках меньшевиков. Партийная организация Иркутска не имела организационной устойчивости в виду текучести ее состава. В городской организации большевики не имели влияния, но имели две небольшие группы в железнодорожном депо в Глазкове, предместье города, и в Иннокентьевской, в пяти километрах от Иркутска. В городе на электрической станции работал т. Постышев.

    Группой депо в Глазкове руководил Павел, уральский рабочий, токарь, работавший в депо. С Павлом я связался через Сарру, с которой вновь встретился в Иркутске. Возле Павла группировался кружок социал-демократической молодежи, тоже рабочие из депо. Павел был уже пожилой, с лысиной во всю голову; он умело сколачивал партийную молодежь, воспитывал ее в революционном, большевистском духе.

    Мы почти каждый вечер собирались у Павла на квартире я проводили время в беседах и спорах. С меньшевиками связи не имели, но были на нескольких собраниях в Иннокентьевской, где было много меньшевиков.

    В нашей группе активно работали Павел, я, Ольга (Сарра Розенберг) и двое молодых рабочих из депо; остальная молодежь только втягивалась, проходила учебу.

    1909 год был годом большого наплыва политических ссыльных в Восточную Сибирь. Вследствие этого правительство ввело там усиленный политический режим. Для осуществления этого режима в Иркутск был назначен генерал Селиванов в качестве военного генерал-губернатора. Ему поручено было зажать многочисленную ссылку в ежовые рукавицы.

    Политический режим Селиванова действительно отличался особой жесткостью. Политическая ссылка и каторга жили все время под угрозой репрессий. Беспокойные из ссыльных частенько перемещались в более глухие места, подальше от городских центров. На Селиванова было сделано за его жестокость два покушения, но оба неудачных.

    С Саррой я связался через явочную квартиру, где мне сообщили, что она бежала с места ссылки из Балаганска и в настоящее время живет нелегально в Иркутске. По возвращении от стариков я разыскал Сарру. Звали ее Ольгой. У нее только что родился ребенок, и она в партийной жизни активного участия не принимала. Она меня и связала с Павлом.

    Первыми шагами моего пребывания в Иркутске были поиски работы. В организации мне указали на слесарно-механическую мастерскую Карасева, у которого можно было временно устроиться. Карасев Сергей был эсером и, кажется, за свое эсерство был уволен с телеграфа, где он работал механиком и даже имел какое-то изобретение, ускоряющее прием и отправку телеграмм.

    Карасев был добрый человек, хороший товарищ и первоклассный мастер-механик, но обладал губившим его недостатком - пил напропалую; пропивал не только свой заработок, но часто и заработок своих товарищей. Жил Карасев тут же в мастерской, на верстаке, покрытом грязью. Старая енотовая шуба, в которой он ходил зимой, служила ему и постелью. Работало нас в мастерской четыре человека. Все, что зарабатывали, проедали. А когда Карасеву удавалось полу- ченные за исполнение заказа деньги пропивать, мы до следующего заработка сидели на черном хлебе и чае, который тут же в мастерской кипятили на горне.

    Месяца два я работал в мастерской Карасева. Потам мне удалось поступить на городскую электрическую станцию на установку наружной сети и трансформаторов. Постоянная работа с определенным устойчивым заработком сильно подняла мое настроение. Кто бывал долго без работы, тот знает, какое удовлетворение получаешь, когда становишься на постоянную работу. Мощные паровые двигатели, огромные генераторы, на которые я с любовью смотрел каждое утро, своим движением вливали бодрость и уверенность. Металлист ухаживает за машиной, следит за каждым ее движением, держит ее в чистоте не только потому, что он это обязан делать, но и потому, что он любит ее, сживается с ее ритмом, психологически тесно связывается с ней, бережет ее. Такое чувство испытывал и я, следя за мерным движением мощных двигателей. За эти годы я истосковался да систематическому физическому труду.

    Хотя политическая жизнь в Иркутске и протекала под сильным полицейским нажимом, все же такой удушливой атмосферы, какая была на юге России, здесь не было. Я не раскаивался, что вернулся в родные края. Рабочие электрической станции в большинстве были иркутяне, с которыми я работал еще до призыва на военную службу. Они от моего брата Степана знали о моем политическом положении и потому держали себя со мной с большой товарищеской осторожностью.

    Жил я по привычке в строгой конспирации, квартиры моей никто не знал.

    Однажды на работе меня разыскала какая-то молодая девушка и заявила, что ее направили ко мне из организации.

    - В чем дело?

    - Я сегодня приехала, и меня направили к вам, чтобы вы устроили меня на квартиру.

    - Вот так оказия! Что же я с вами делать-то буду?

    - Право, не знаю...

    - Вы сегодня будьте там, откуда вас прислали ко мне, а я за нами после работы зайду. Хорошо?

    - Хорошо.

    Девушка ушла. Меня забеспокоило, что это за девушка и почему ее ко мне прислали.

    После работы зашел на явочную квартиру.

    - Что это за девушка сегодня приехала и откуда она? Почему ее ко мне направили?

    - Она бежала из Томска, и ей придется некоторое время прожить нелегально. А так как вы говорили, что у вас хорошая квартира, мы и решили ее к вам направить.

    - А кто она такая? Посадите мне на шею, а потом наплачешься.

    - Не беспокойтесь - с хороши явкой приехала...

    Подошла и девушка.

    - Ну, что вы обо мне решили?

    - Договорились с Петром. Остановитесь у него, пока подыщется комната.

    - Только знаете, я ведь тесно живу: комната - полторы квадратных .сажени, койка, стол и больше ничего нет...

    - Если вас не стесню, то мне ничего.

    - Ну что же, идемте. Скажу своим хозяевам, что женимся.

    Жил я на Саламатовской улице у евреев-портных. Одинокие муж и жена, по фамилии Школьник, довольны были тихим жильцом, который никого не водил к себе и не причинил никакого беспокойства. Хозяйка каждое утро и вечер подавала мне чай, а иногда угощала меня какими-то сластями собственного приготовления. Ее беспокоило только одно обстоятельство: она никак не могла установить, какого я вероисповедания.

    Поселились мы в моей тесной комнате со свалившейся мне на голову Марусей. Я уступил ей мою койку, а сам стал спать на полу.

    Внезапное появление ?жены? встревожило хозяев: они боялись, как бы не нарушились те хорошие отношения, которые между нами наладились. Маруся однако оказалась женщиной весьма ?воспитанной?, общительной, и скоро наши отношения вошли в обычную колею. Марусе долго не удавалось получить работу, и мы жили на мой заработок. Она также примкнула к нашему большевистскому кружку.

    Мне наскучило наше ?культурное топтанье?, как я его называл, в недрах .нашей группы, и я решил начать работу в гарнизоне. Отдельные партийцы в гарнизоне имелись, но никакой массовой работы не велось. Меня познакомили с одним офицером-грузином, с которым мы и сговорились начать работу среди солдат военного городка, где он служил,

    Политическое состояние солдатской казармы в это время было кошмарное. Оно полностью совпало с общим политическим положением, лишь конкретизировалось в специфически казарменных, бессмысленных, жестоких формах. Солдат был поставлен в положение животного: его целыми днями гоняли не столько для того, чтобы выдрессировать, сколько замучить до крайней физической усталости, ?чтобы ему после этого никакие мысли в голову не могли лезть?.

    Офицеры-служаки, как бы наверстывая потерянное во время революции время, с особой жестокостью мучили солдат за каждый пустячный недочет. Оказывать какое бы то ни было сопротивление не было никакой возможности. Каждый протест влек за собой дисциплинарный батальон, а это такое учреждение, перед которым каторга бледнела. Розга была там обычным, повседневным наказанием.

    Офицер рассказал мне, что одного солдата, осужденного на два года пороли каждую неделю и чуть не довели до самоубийства.

    Жестокость политического режима и военной дисциплины толкала непокорных солдат к дезертирству. Солдаты заявляли нам, что служить нет никаких сил.

    Массовая работа требовала литературы и листовок военного характера. Отсутствие типографии сильно сказывалось на нашей работе и суживало ее рамки. Пробовали выпускать листовки на гектографе, но солдаты говорили, что нужны печатные листки: к гектографированным масса относится недоверчиво. Нужно было во что бы то ни стало достать шрифты. У солдат денег для приобретения шрифтов, понятно, не было и достать было негде. Один из членов нашего военного кружка предложил экспроприировать деньги у военного казначея, но это предложение мы отвергли, как противоречащее постановлению партии, и кроме того резонно опасаясь, что это будет грозить разгромом нашего кружка. Однако мысль об экспроприации необходимых средств не оставили. Я поставил этот вопрос в нашем большевистском кружке на принципиальное обсуждение, так как это мероприятие выходило из рамок деятельности партии. Мы с Павлом несколько раз возвращались к вопросу об экспроприации и, наконец, решили, что в данных условиях придется на это дело пойти. Я наметил одно из почтовых отделений по якутскому тракту,

    Намеченную операцию решили провести с помощью двух солдат из военного кружка под моим руководством. Эта операция была рискованна не столько сама по себе, сколько по своим последствиям. Селиванов гордился тем, что ему удалось зажать политическую ссылку, что никакие эксцессы в его генерал-губернаторстве.немыслимы. В этом ему пришлось скоро разочароваться в связи с манзурскими партизанами.

    Ясно было, что наша операция повлечет за собой усиление репрессий и обысков.

    Операцию мы провели довольно легко, имея на руках только один револьвер, но денег не захватили - опоздали на полчаса. Забрали только небольшую сумму, рублей двести, и два револьвера.

    Экспроприация действительно наделала много шума. Селиванов поднял на ноги всю полицейскую свору. Повсюду были расставлены казачьи патрули, но мы благополучно проникли в город.

    Селиванов бесился, требуя от охраны и полиции, ареста преступников, но поиски были безуспешны. Впрочем, полиция уже установила, что я участвовал в нападении. При почтовом отделении была почтовая станция, и во время нападения меня видели ямщики-односельчане, которые несомненно при допросах рассказали об этом полиции.

    Двое из участников настаивали на уходе с военной службы, и их пришлось отправить в Россию.

    Работу на электрической станции мне пришлось бросить, пришлось также перебраться на другую квартиру. На старой квартире осталась одна Маруся. Скоро полиции удалось установить, что я работал на электрической станции под фамилией Кудрявцева. Отыскали и квартиру по паспорту, но там меня уже не было. Марусю арестовали. Продержали около двух месяцев под арестом, потом освободили.

    Продолжать дальнейшую военную работу стало труднее: двое из самых активных дезертировали, остальные нетерпеливо нервничали:

    - Долго ли мы будем топтаться на одном месте? Жуем, жуем, а дела настоящего не видно...

    Особенно нервировали солдат слухи о начавшемся в Манзурском районе ?восстании крестьян?. На самом деле никакого восстания не было, ссыльные организовали там лишь нечто в роде партизанского отряда и назвали его, кажется, ?Первой восточно-сибирской дружиной?. Дружина эта занималась ограблением проходящей почты и убила несколько местных полицейских чиновников.

    Наша экспроприация, появление в Манзурке ?дружины? нарушали правильность тех реляций, которые посылал царю Селиванов о политическом благополучии в крае. Политический режим обострялся. Вместо усиленной охраны было введено военное положение. Общий политический нажим соответствующим образом отразился на казарме: усилились строгости с пропусками, усилилась муштра. Солдаты к вечеру так уставали, что не имели возможности посещать наш кружок. Два офицера, участвовавшие в нашем кружке, перестали его посещать, мотивируя свой уход усилившимся надзором. Все это настолько усугубило трудности нашей военной работы, что она почти прекратилась. За время деятельности военного кружка мы выпустили две листовки на гектографе. На этом наша военная работа и закончилась.

    Зато наша большевистская труппа значительно окрепла. Рабочая молодежь с головой уходила в политические занятия. С ее помощью значительно расширился круг охвата рабочих, но это в свою очередь вызвало активность администрации депо и жандармов - начались нажимы на рабочих, двоих уволили. Развернувшаяся было работа опять сузилась.

    Я, лишенный возможности поступить куда-либо на работу в Иркутске, подумывал об отъезде и намечал себе пути новых скитаний.

    Павел тоже не чувствовал себя прочно и стал собираться на родной Урал. Сговорились поехать вместе. Но уехать было мне не суждено: в августе я попал в засаду и был арестован.


В иркутской тюрьме

    Иркутский тюремный замок принял меня в свои гостеприимные объятия. Сел я крепко. Посадили меня в новую секретную, в одиночку номер первый. Снаружи окно закрыли густой железной сеткой, так что в одиночке был полумрак.

    Одиночка была просторная, с небольшим окном под потолком; пол деревянный, деревянный стол и табурет, прикованная к стене железная койка и ящик с парашей.

    Тюрьма, как и весь Иркутский уезд, была на военном положении. Пользуясь этим, администрация усиливала тюремный нажим. ?Завинчивая? постепенно тюрьму, она сокращала сроки прогулок, подготовляясь к введению прогулок парами по кругам.

    Тюремная пища была весьма скудная, к тому же я почти с первых же дней моего пребывания в тюрьме за нарушение тюремных порядков оставался часто без горячей пищи.

    Передач с воли мне долгое время не разрешали, и я оставался без подкрепления.

    Недели через две меня вызвали к следователю. После обычных вопросов о возрасте, местожительстве следователь перешел к вопросам по существу.

    - Вас обвиняют в вооруженном нападении на почтовое отделение. Расскажите, как было дело.

    - Что вам нужно рассказать?

    - Вы принимали участие в этом ограблении?

    - Да.

    - Расскажите обстоятельства этого дела...

    - Я сказал все - рассказывать больше нечего.

    - Как нечего? Вы же принимали участие в ограблении... Вот и расскажите об обстоятельствах и мотивах, которые вас побудили на это преступление...

    - Мне больше говорить нечего.

    Следователь рассеянно почесал себе подбородок, потрогал туго накрахмаленный воротничок, потом, уставившись на меня, опросил:

    - Больше ничего не скажете?

    - Ничего.

    - Только дело затянете своим молчанием... Обстоятельства дела все равно мы выясним. Можете идти.

    Я вернулся в свою одиночку. В мое отсутствие у меня был сделан обыск-об этом свидетельствовал сбитый соломенный матрац. Найти у меня, понятно, ничего не могли, так как я связи ни с волей, ни с политическими в тюрьме еще не имел.

    Однажды какой-то арестант подозвал меня к форточке и сунул мне сверток:

    - Это с воли... Спрячьте под обшивку печи.

    С этими словами он закрыл форточку и ушел. Я развернул сверток, в нем оказались две стальных пилки, записки никакой не было. Кто прислал эти пилки и кто арестант, передавший мне их, я не знал. Пилки - вещь весьма нужная, особенно в моём положении, но странность их появления меня смущала. Могут и спровоцировать, чего доброго...

    Совету передавшего пилки спрятать их за обшивку я решил не следовать, а сделав из хлеба клей, я приклеил их к железной раме, к которой была прикована койка. Приклеенную с нижней стороны рамы пилку трудно было разыскать. Тюремщики обычно искали в щелях, в каких-либо отверстиях и т. д. У них не хватало сообразительности, что вещь ?может быть спрятана в месте, где нет никаких щелей и отверстий. Если пилки переданы даже с провокационной целью, их необходимо сохранить.

    К форточке подошел надзиратель и долго смотрел на меня, потом, как бы предупреждая, проговорил:

    - За окном часового поставили...- И, тихо закрыв форточку, отошел от моей одиночки.

    Поведение надзирателя усилило мое подозрение насчет провокации:

    - Зачем он это сказал? Предупреждает, что ли?

    В эту ночь надзиратель почти не отходил от моей одиночки, то и дело заглядывал в волчок, как бы хотел убедиться, что я действительно сплю.

    У меня на почве плохого питания еще на воле начал развиваться туберкулез, и я часто вызывал врача, который приходил ко мне в одиночку. На следующий день, когда я просил прислать врача, мне его не прислали, а вызвали меня в амбулаторию. Когда я вернулся, меня посадили не в первую, а во вторую одиночку. В первой шел обыск. Сорвали с печи всю обшивку, переворотили пол. Возились часа два. Пришел начальник тюрьмы и сам руководил обыском. Найти им однако ничего не удалось. Первую одиночку закрыли, а меня оставили во второй. Впоследствии выяснилось, что пилки были переданы с воли, но в тюрьме они попали уголовнику-провокатору, который мне их и сунул.

    Мои попытки установить связь с волей положительных результатов пока не дали. Служители, как показали события, были ненадежны. Обычно они вербовались из людей, имеющих перед администрацией заслуги, и были достаточно проверены. Иначе в одиночный корпус служителем попасть было нельзя. Я стал внимательно приглядываться к надзирателю, который сделал мне предостережение насчет часового. Решил для пробы его расспросить, чем был вызван такой тщательный обыск и почему меня перевели из первой камеры.

    - Пилки у тебя искали... Служитель донес, что тебе их с воли передали. Провокатор он. Показал начальнику, что сам передавал, а пилок-то не найти... Крутят его теперь.

    Надзиратель поступил в тюрьму не очень давно; до этого он был на военной службе и войти во вкус надзирательской жизни в тюрьме еще не успел. Я написал брату записку невинного содержания и попросил его передать. Записку взять надзиратель отказался, но на словах передать обещал все, что нужно. Я рассказал ему адрес брата и просил передать какую-то просьбу. Просьбу мою надзиратель брату передал, и к моей радости принес мне привет от Ольги и Павла. Оказывается, они связались с моим братом и со своей стороны искали связи со мной.

    - Хотели записку передать, да я отказался. Обыскать могут. Велели передать, что с Капцала тебе письмо придет. Капцал - это гора, находящаяся верстах в сорока пяти от Иркутска: Никто мне оттуда письма прислать не мог. Я решил, что это ключ к шифру и что нужно ждать шифровки.

    Так завязались мои первые нити с волей. Стены секретной оказались проницаемы.

    Коллекция иркутских тюремщиков по своему ?тюремно-культурному? уровню стояла значительно выше, чем керченский тюремный паноптикум. Иркутские тюремщики были хорошо дрессированы и полностью удовлетворяли требованиям времени. Но они все же не имели той утонченной законченности, какой обладали тюремщики знаменитых орловской, николаевской, екатеринославской и других центральных тюрем.

    Инспектором тюрем Иркутской губернии был в то время бывший врач Александровского каторжного централа Гольдшух. В Александровске он отличался тем, что сорганизовал пожарную команду и сам выполнял обязанности брандмейстера. В отношении же больных, даже самых безнадежных, у него была одна трафаретная формула: ?Ничего серьезного?. Вследствие такого отношения к больным смертность в централе достигла наивысшего предела.

    Гольдшух, будучи евреем, все же сумел получить должность тюремного инспектора. Нужно обладать особой подлостью и большими ?специальными заслугами?, чтобы, будучи евреем, из тюремных врачей выскочить в тюремные инспекторы. Тип - гнусный, трусливый и мстительный. Тяжелую борьбу пришлось мне с ним вынести за двадцать месяцев моего пребывания в иркутской тюрьме.

    Начальником тюрьмы был Дмитриев, человек тупой и ленивый. Он редко посещал тюрьму, передав ее полностью в распоряжение своего старшего помощника Шеремета, грубого солдафона и правой руки Гольдшуха, который часто вмешивался в распорядки тюрьмы. Шеремет методически ?завинчивал? тюрьму, лишая заключенных элементарнейших удобств, лишая даже возможности громко разговаривать.

    Вторым помощником был Магуза. Он имел внешность интеллигента: высокий, тонкий, в пенсне. Магуза считал себя человеком высоко интеллигентным, к обязанностям тюремщика и к заключенным относился с высокомерной брезгливостью. Политических от души ненавидел и, где можно, делал им пакости. Со мной Магуза вел упорную и полную издевательства борьбу.

    Был еще третий помощник, с довольно мягким характером, фамилию к сожалению забыл. Этот помощник почему-то относился ко мне с некоторой симпатией и по силе возможности старался облегчить мое тяжелое положение.

    Интересен был надзиратель, стоявший на посту у внутренней калитки тюрьмы. Он был невысокого роста, толстый, белобрысый и весьма злой. В его задачу входило открывать и закрывать калитку и когда во двор входил кто-либо из начальства, кричать гуляющим заключенным: ?Смир-рна-а! Шапки долой!?

    При этом он высоко задирал голову, вытягивая шею, и подскакивал. Если кто-либо из гуляющих не снимал шапки, он подбегал и срывал ее с головы сам. Был еще один надзиратель Гуревич; уголовные за еврейскую фамилию звали его Чесноком. Гуревич ведал пекарней и был в ладу с уголовной шпаной, снабжая ее за xopoшyю мзду спиртом.


Борьба в тюрьме

    Борьба с тюремщиками началась у меня почти, с первых же дней прихода в тюрьму. Первое мое столкновение было со старшим надзирателем на поверке. Когда открылась дверь и дежурный крикнул: ?Встать на поверку!?, я лежал на койке и не встал. Старший потребовал, чтобы я встал. Я, ничего не отвечая, продолжал лежать.

    - Лишить его горячей пищи на завтрашний день...

    На следующий день я питался хлебам и водой. Старший еще несколько раз пытался меня таким же образом ?усовестить?, но из этого ничего не получалось, и он оставил меня в покое.

    Наконец появился старший помощник Шеремет. Надзиратель крикнул обычное ?встать да поверку?. Я сидел у стола лицом к двери и смотрел на Шеремета.

    - Ты почему не встаешь?

    - Не тычь, скотина.

    Шеремет, опешив от резкости моего ответа, покраснел, как рак, и, повернувшись, молча вышел. После позерки пришли надзиратели и увели меня в карцер. В карцере никого не было, и я, нащупав в темноте стену, сел на пол, прислонившись спиной к стене. Было сыро и холодно; я съежившись, просидел целую ночь.

    На следующий день в карцер втолкнули еще одного обитатели. Из разговора с ним я узнал, что он уголовный, бывший начальник какой-то железнодорожной станции; сидит за подделку денежных документов. В карцер его посадили за то, что он на прогулке не снял шапку при появлении Шеремета.

    - Я думал, что он, стерва, не заметит, что я шапку не снял, а он прямо ко мне: ?Ты что, сволочь, шапки не хочешь снимать? На сутки его!? Ну, думаю, задам же я тебе! Ка-ак выругаю его, - он аж привскочил. ?На двое суток его!?- кричит, а надзиратель меня за рукав тащит. Я ему еще. Он: ?Трое суток!? Я ему еще крепче. ?Четверо суток!? И пока меня в карцер довели, он мне семь суток накапал... Ну, будет же помнить, как со мной связываться! Что-то у тебя здесь темно... Свету бы надо.

    - Электричество сюда забыли провести...

    - Ты за что здесь?

    - На поверку не встал.

    - Политика, значит.

    - Ну, давай свет добывать. Соль есть?

    Я подал ему деревянную коробку с солью.

    - Давай. Поддержи меня: здесь под потолком отверстие для вентилятора есть.

    Он встал мне на плечи и насыпал на нижнюю часть отдушины соли. Свет сверху, по трубе, отразился от соли, и на потолке появилось большое белое пятно; в карцере сделалось довольно светло. Лиц мы не могли различить, но фигуры видели ясно.

    - Вот тебе и электричество.

    В карцере питались мы хлебом, круто посыпая его солью и запивая сырой водой.

    Вечером на поверку явился Магуза. Мы оба лежали и на окрик надзирателя не поднялись. Магуза посмотрел на нас и брезгливо протянул:

    - Тоже интеллигенты...

    И ничего больше не сказав, вышел. На следующий вечер пришел третий помощник. Старший отрапортовал, за что мы сидим.

    - Как же Никифорова посадили в общий карцер? Он же изолирован. Немедленно перевести его в камеру.

    Меня вывели из карцера и водворили в мою одиночку. Начались с этого времени для меня страдные будни. Не проходило недели, чтобы у меня не отбирали матраца, горячей пищи, не закрывали наглухо щитом окна, превращая одиночку в карцер. Шеремету наконец надоело со мной возиться. Магуза же. аккуратно меня посещал и каждый раз превращал мою одиночку в карцер.

    Администрация решила по примеру российских центральных тюрем ?вести в иркутской тюрьме усиленный режим. На прогулках приказано было пускать заключенных по кругу парами. Запрещалось во время прогулки разговаривать и оглядываться назад.

    Я от прогулки по кругу отказался. Администрация, понятно, на мой протест никакого внимания не обратила. Я написал записку и пустил ее по одиночкам с предложением бойкотировать прогулку по кругу, предложил попробовать сбить на бойкот общие уголовные камеры. Бойкот против круга был такой формой протеста, что я допускал возможность присоединения к нему не только всех политических, но и уголовных.

    Моя записка побывала во всех камерах тюрьмы. Мои предложения оправдались: уголовные примкнули к бойкоту и прекратили прогулки по кругу.

    Записка не только побывала в камерах, но и попала в руки администрации, о чем сообщил мне надзиратель, исполнявший мои поручения на воле. Целую неделю пустовали дворы: ни один человек не выходил на прогулку. Получился не бойкот, а нечто вроде организованной стачки.

    Администрация пыталась сорвать стачку путем мелких репрессий: отбирала у уголовных матрацы, оставляла некоторые камеры ?без горячей пищи. Неделю держалась тюрьма. Через неделю некоторые уголовные камеры не выдержали и пошли на прогулку по кругу. Новосекретная продержалась еще неделю, и уголовные, содержащиеся в одиночках, тоже подчинились. Остались три одиночки, где содержались, политические, на прогулку не выходившие. Надзиратель каждый день открывал мою дверь и неизменно повторял:

    - На прогулку!

    Я отказывался; отказывались и другие, бойкотировавшие прогулку.

    Иркутская тюрьма, несмотря на усиленную ?отгрузку?, пополнялась каждый день; в одиночках сидело по пять-шесть человек. Однажды открылась дверь и моей одиночки: ко мне впустили нового жильца. Вошел высокого роста, хорошо сложенный детина, с довольно энергичным бритым лицом, одетый, как и я, в арестантское платье.

    - Здравствуйте,- приветствовал он меня громко.

    - Здравствуйте.

    - Хотели сунуть меня к уголовным, но я отказался; решили посадить меня сюда... Зовут меня Михаил Шевелев...

    Голос у Шевелева был басистый, говорил он отчетливо и резко.

    Я молча наблюдал, как он складывал в углу одиночки тюремную постель.

    - Ваша фамилия Никифоров; я прочел на двери... Может быть, вам неприятен мой приход?

    - Нет, ничего. Устраивайтесь. Вы ведь только что с воли?

    - Да, нигде не задерживали; сюда - прямым сообщением. Вот оконце у вас сеткой завешено, это плохо.

    Шевелев - бывший гвардейский солдат, получивший ссылку за участие в военной организации, работавшей среди солдат в Ленинграде (Петербурге по тому времени). Арестован он был в Иркутске за покушение на какого-то таможенного чиновника, которого хотел застрелить, как он говорил, за провокаторство.

    Я предупредил Шевелева, в каких отношениях я нахожусь с тюремной администрацией и что эти отношения могут его очень стеснить.

    - Э, ничего; будем драться вместе. Я тоже не очень люблю, когда мне на мозоль наступают. А кроме того от скуки почему не подраться?

    Шевелев оказался человеком уживчивым, интересным собеседником и полемистом. Я был доволен его приходом. Он принял энергичное участие в борьбе с администрацией, и мы с ним: уже вдвоем пользовались благами тюремных репрессий,

    Через три месяца я получил первую передачу. Все было тщательным образом измельчено: чай был развернут, но обложка была оставлена, Она как раз и содержала шифрованную записку, написанную невидимыми чернилами, которую я проявил над лампой. В шифровке сообщалось, что мое дело следователь передал прокурору, но в виду отсутствия моих показаний прокурор вернул дело на доследование, что Селиванов торопит быстрее закончить дело, что мне в тюрьму были переданы пилки, что Павел, Ольга, Топорков (рабочий-ссыльный, член нашего большевистского кружка, примкнувший уже после моего ареста) изучают возможность устройства моего побега... Это и было обещанное письмо с Капцала. Слово ?Капцал? было ключом в шифровке.

    В одной из одиночек сидели три уголовника, приговоренные к смертной казни. Они, как и все уголовники, подали прошения царю о помиловании. Однажды ночью в новую секретную вошла толпа надзирателей. Входили туда очень тихо, однако все одиночки проснулись. У смертников завязалась какая-то борьба: это им связывали руки. Вдруг раздался громкий, пронзительный крик:

    - Ведут вешать!

    Секретная как будто проснулась от летаргического сна. Все одиночки залили безумным криком коридор.

    - Палач-и-и!.. А-а-а-а... Па-ла-чи-и-и-и!..

    Мы с Шевелевым тоже кричали. Он бил ногами в железную дверь, я выбил табуреткой окно и, взобравшись на стол, кричал во двор тюрьмы. Тюрьма мигом проснулась, по ней разнесся гул. Смертников быстро проволокли по коридору, и на тюремном дворе полузадушенно кричали:

    - Про-о-о... а-ай!

    Всю ночь гремели кандалы по одиночкам, и слышались возбужденные голоса.

    Сделав свое дело, тюремщики, крадучись, прошли с места казни в контору. Чей-то одинокий голос бросил им вдогонку:

    - Па-ла-чи-и!

    Трое были повешены в эту ночь.

    Борьба с администрацией продолжалась у нас с прежним упорством. Магуза попрежнему заходил к нам в одиночку и произносил свое неизменное:

    - Зздарова!

    Получив в ответ наше молчание, награждал нас трехсуточным карцером,

    Передали мне еще одну передачу. Ни одной бумажки при передаче не оказалось, - это вызвало у меня тревогу: ?Не провалилось ли что-нибудь?? Особенно меня смутила махорка, которую надзиратель высыпал прямо на стол. Я не курил, - по-видимому махорка имела какое-то особое значение.

    Я подозвал надзирателя и попросил его еще раз сходить к брату, передать ему, что первое письмо я получил, жду второго; пусть напишет, как старики -здоровы или нет. Потом пусть махорку мне не присылает, а то при просмотре ее рассыпали всю и перемешали с чаем. Надзиратель обещал передать.

    На следующем дежурстве надзиратель сообщил мне:

    - Ваш брат передал, что второе письмо тоже послали, но по-видимому его не пропустили...

    Стало ясно, что провалилась шифровка; это подтвердилось на другой же день. К нам в одиночку с шумом ввалился инспектор тюрем Гольдшух. Выпятив грудь, приветствовал нас:

    - Здорово!

    Мы ничего не ответили.

    - Обыскать!

    Надзиратели бросились нас обыскивать.

    С нас содрали верхнюю и нижнюю одежду, вывели в коридор. Гольдшух порвал по швам мои штаны, потом кальсоны и рубашку. Надзиратели отдирали железную обшивку с печи, отрывали плинтуса. В коридоре было холодно, и мы с Шевелевым щелкали зубами.

    Распоров по швам всю нашу одежду, Гольдшух начал заглядывать в каждую щелку. Я обратился к нему:

    - Вы, господин инспектор пальчиком в парашке... может, чего там нащупаете....

    - Молчать! Я тебе покажу шифровочки писать!

    - Не тычь, сопля! - неожиданно гаркнул своим басом Шевелев.

    Эффект получился замечательный: Гольдшух выскочил в коридор и, подпрыгивая перед Шевелевым, махал своими кулачонками перед его носом. Шевелев вытянул вперед голову, оскалил зубы и следил за Гольдшухом, а я, присевши на корточки, хохотал: настолько картина была комичной...

    - В карцер их! В карцер! В пустую одиночку!

    - Голыми, ваше бродь? - обратился к нему старший надзиратель.

    - Принесите им вшивые бушлаты и штаны! В пустую одиночку!

    Нас голыми впихнули в холодную одиночку, потом принесли бушлаты и штаны.

    Мороз в одиночке стоял отчаянный. Эта одиночка служила светлым карцером; окна в ней были разбиты, и в ней было так же холодно, как на улице. Мы бегали по карцеру, садились в угол, прижавшись друг к другу, чтобы хоть немного согреться. Так промучились до ночи. Вечером дали нам хлеба, холодной воды и лампу. Ночь просидеть было немыслимо. Шевелев стал бить ногами в дверь.

    Пришел старший надзиратель и пообещал:

    - Будете стучать - свяжем. - И ушел из коридора.

    - Стуком их не прошибешь, - надо что-нибудь остроумнее выдумать. Давай им иллюминацию устроим...

    Быстро разобрали ящик от параши, облили обломки керосином из лампы и подожгли. Костер запылал, распространяя вокруг себя приятное тепло; загорелся деревянный пол одиночки. Сильный свет и дым, поваливший в окно, вызвали тревогу, за окном заверещал свисток дежурного надзирателя; поднялся шум; надзиратели толпой бросились в секретную. А мы спокойно сидим у пылающего костра, греемся. Надзиратели выволокли нас в коридор и стали тушить пылающий пол и костер.

    Нас опять водворили в нашу одиночку. Так закончилось наше первое знакомство, с Гольдшухом. Мы, удовлетворенные нашей выходкой с иллюминацией, улеглись спать.


Хроника тюрьмы

    В марте меня опять вызвал следователь. Он предъявил мне шифровки, перехваченные тюремщиками.

    - Это вам предназначалось?

    - Не знаю.

    - Найдено в продуктах, которые вам передавали с воли...

    - Может быть.

    - Если вы не поможете нам эти записки расшифровать, мы принуждены будем отправить их в Петербург для расшифрования; это лишь затянет дело, -там все равно расшифруют.

    - Мне не известно происхождение этих шифровок. Может быть, их сами составили...

    - Фу, .какую глупость вы говорите!.. Следователь вскочил со стула, сунул в портфель лапку и, уставившись на меня, проговорил:

    - Но вашей, а не по нашей вине затягивается дело...

    - А я вас не торопил...

    И этот допрос дело следствия не сдвинул ни на йоту. Мне предстояло ждать неопределенно долгое время, пока петербургская охранка распутает адресованные мне шифровки. Я действительно не торопился делом, потому что впереди кроме петли ничего, не было.

    1911 год для иркутской тюрьмы был богат значительными политическими событиями. В новосекретную привели большую группу молодежи, арестованной в поселке железнодорожной станции Зима (в Сибири). Группа обвинялась в ряде экспроприации. Тяжелые политические и экономические условия, жестокая реакция и репрессии, введенные на железных дорогах, выбивали активную и революционную молодежь из обычной колеи, толкали, ее на рискованные выступления. Сибирская тайга создавала благоприятные условия для различных авантюрных предприятий. Нетерпеливая молодежь, увлекаемая романтикой боевой жизни, часта шла в тайгу, создавала партизанские труппы с намерением вести систематическую вооруженную борьбу с самодержавием. Сильно в этом отношении влияло партизанское движение Лбова на Урале.

    Зиминская группа была одной из таких групп. Тайга их скрыла, приняла в свои объятия, но скоро вытолкнула. Группа быстро почувствовала себя одинокой, оторванной от общего движения. Дело не казалось уже таким большим и обещающим, каким оно казалось в предположениях. Тайга не кормит, и группа принуждена была выйти и действовать. Действия начались с экспроприации и дальше этого не пошли. Сразу же группа оказалась в тисках жандармов и быстро была ликвидирована.

    В основе выступлений таких групп всегда лежала идея вооруженной борьбы с самодержавием. Но на практике такие выступления сводились к убийствам мелких полицейских и жандармских чиновников и к экспроприация, в конечном счете носившим характер самоснабжения.

    Таково по существу было движение лбовцев на Урале, действия боевой дружины в Верхоленском уезде. К этому же свелось и выступление зиминской группы.

    Молодежь таких групп, смелая в своих действиях на воле, быстро падала духом и притихала в тюрьме. То же случилось и с зиминцами. Почувствовав оторванность от партии еще на воле, они сильно почувствовали свое одиночество в тюрьме. Считая, что они сами оторвались от партии, нарушив ее постановления, они не решались даже претендовать на положение политических, считали себя уголовными преступниками. Администрация этим пользовалась и обычно сажала в камеры вместе с уголовными. Во главе группы зиминцев стоял Никулин, молодой парень, кажется, железнодорожный техник. Вся группа была присуждена к каторге, благополучно избежав петли.

    Успокоившаяся было тюремная администрация после ?рождественской иллюминации? вновь начала свои преследования. После одной из поверок, на которой мы не встали и не ответили на ?приветствие? Магузы, нас на семь суток посадили на карцерное положение. Отняли матрацы, вынесли из одиночки табуретки, койку подняли к стене и замкнули; окно наглухо забили щитам. Получился темный карцер. Мы обычно в таких случаях начинали петь. Шевелев садился в угол и басом начинал выводить: ?Вы жертвою пали...? Пели мы все известные нам революционные песни. Потом Шевелев налаживался на истерический лад и начинал демонически хохотать. Это выходило у него так хорошо, что даже мне становилось не по себе. Надзиратель подбегал к одиночке и кричал в форточку:

    - Перестань! В утку скрутим! Перестань, говорят!

    Я подходил к форточке и показывал надзирателю кукиш. Надзиратель закрывал форточку, бежал к звонку и вызывал дежурного помощника. Магуза, зная в чем дело, сам на вызов не шел, а посылал старшего надзирателя. Старший пытался нас уговаривать. Когда уговоры не помогали, угрожал ?скрутить? нас. Однако и эти угрозы не помогали. Однажды вышедший из себя тюремщик приказал дежурному:

    - Лишить их воды... и не давать, пока не утихомирятся!..

    В ответ на выходку старшего мы объявили голодовку. Хлеб, который давали нам каждое утро, мы выбрасывали. На одной из поверок дежурный помощник, который относился к нам сочувственно, спросил:

    - Почему вы голодаете?

    - Требуем, чтобы прекратили над нами издеваться...

    - Я прикажу, чтобы вам дали воду.

    - Спасибо, но мы будем голодать, пока не снимут карцерного положения и дежурные не прекратят свои ?приветствия? на поверках.

    Мы голодали в течение семи дней. Однако администрация сняла карцерное положение лишь тогда, когда окончился срок наказания. По снятии карцера мы голодовку прекратили. После голодовки администрация решила нас с Шевелевым развести, и я опять остался в одиночке один.

    Однажды в соседней одиночке раздался стук. Я отодвинул парашу и спросил в трубу:

    - Кто стучит?

    В трубе послышался ответ:

    - Это говорит Булычев, член восточно-сибирской боевой дружины. А вы кто?

    - Я Никифоров.

    - Вы за жердовское нападение, я слышал?

    - Вас где арестовали?

    - В Манзурской волости; сегодня ночью меня сюда привезли.

    - Как же арестовали вас?

    - Захватили на одной квартире. Я отстреливался, убил урядника и помощника станового пристава. Меня тоже ранили. Мне удалось было скрыться, но от потери крови я потерял сознание, и меня взяли в одной крестьянской избе.

    - Еще кого-нибудь арестовали?

    - Нет, остальные дружинники на воле.

    - Вас уже допрашивали?

    - Да. Жандармы усиленно меня ?охаживают?: предлагают раскрыть всю организацию, за это обещают сохранить жизнь, а иначе - военный суд и петля. Я смеюсь над ними...

    К двери подошел надзиратель, и мы прекратили разговор. Вечером, после поверки, мы опять возобновили с Булычевым прерванный разговор.

    - Товарищ Булычев, расскажите, какую цель преследовала ваша дружина и что она делала.

    - Видишь ли, какая штука: чтобы уяснить цель нашей организации, необходимо знать психологию ее участников. Большинство активных участников-политические ссыльные и бывшие каторжане; многие ив нас участвовали в боевых дружинах и восстании 1905 года. Я сам - участник московского декабрьского восстания; был членом эсеровской боевой дружины. Реакция нас придавила и выбросила сюда, в Сибирские дебри. По два с лишним года мы прожили в этой глуши без всякого дела, да и делать-то было нечего, варились в собственном соку, спорили, склочничали, а многие и пьянствовали с тоски. Часть, правда, чему-то училась, занималась, - одним словом, книжничала. Последний год нас особенно взволновал: в России опять зашевелились; прокатилась волна стачек. Мы тоже оживать начали; решили расшевелить сибирских мужиков, поднять их на восстание, - для этого и решили создать боевую дружину.

    - Каков же партийный состав вашей дружины?

    - Большинство эсеры, есть и социал-демократы, несколько местных крестьян - это актив. А сочувствующих и помогающих - круг большой. Даже бывшие члены Государственной думы помогают. Сеть нашей агентуры охватывает весь Верколенский уезд. Имеем в тайге оружейные и продовольственные базы. Наши действия пока ограничиваются накоплением средств. Мы взяли три почты, проезжавшие по Якутскому тракту. Вообще наша деятельность начала только развиваться, и вот я по своей глупости попался. Готовлюсь к петле.

    Разговор с Булычевым меня разволновал: я вею ночь ходил по камере; мысли невольно возвращались к прошлому. Опять что-то назревает. Опять люди начинают метаться. Фантастические планы - поднять сибирского мужика на восстание - не шляются ли поисками выхода из удушливой обстановки, которой не может вынести активная молодежь? Куда могут лридти в своих неудержимых действиях Булычевы, да еще в условиях сибирской обстановки? А что теперь делается в России? Как организуется и куда идет рабочий класс? А что мы вот здесь, в тюрьме? Неужели все уже кончено, неужели уже никогда не удастся больше включиться в общий строй?..

    Как огнем, жгли мой мозг все эти, мысли, как жажда, росло желание еще раз впрячься в колесницу общей революционной борьбы. Как мизерны и бесплодны все эти попытки захолустной таежной партизанщины, оторванной от общего могучего движения пролетарских рядов! Впустую тратятся молодые силы. Эх, что делается там... в России?

    А там... Под натиском роста новых революционных сил и экономического оживления отступала реакция, менялся облик угнетенной России. Рабочий класс расправлял свои могучие плечи и требовал восстановления политических и экономических позиций, отбитых у него за время реакции.

    Стачки вновь охватили страну, но это уже не были оборонительные стачки 1908-10 гг., а стачки наступления рабочего класса на правительство, на буржуазию.

    Буржуазия перед лицом развертывающейся благоприятной рыночной конъюнктуры не могла сохранить единого фронта и быстро разлагалась, теряла свою устойчивость, шла на уступки. 1911 год был годом нового нарастающего революционного штурма. Столыпинская система скрипела по всем швам и разваливалась. На темном небе России вновь засверкали зарницы, вновь загудели неурочные гудки. Россия неудержимо наелась к революции.

    Булычев так же внезапно исчез, как и появился. Я полагал, что его перевели в другую одиночку, но после наведенных справок выяснилось, что его куда-то увезли.

    Через камеру от меня сидели двое приговоренных к смертной казни; кто они и за что их приговорили, я не знал. Однажды ночью их взяли из камеры и повели на виселицу. Почему-то обычной возни при этом не было - приговоренные шли спокойно, мерно гремя кандалами.

    Вдруг при выходе из коридора кто-то неистово закричал, послышались тревожные свистки, по коридору пробежал дежурный надзиратель, кто-то стонал. Один из приговоренных закричал:

    - Прощайте, товарищи! Одного гада ранили...

    Голос его прервался...

    Тюрьма внезапно ожила, по ней понесся гул:

    - Га-а-ды! Па-а-ла-а-чи!..

    Стучали в одиночках двери; я пустил табуреткой в окно.

    Как внезапно загудела тюрьма, так же внезапно и стихла. Тюрьма чутко прислушивалась, не раздастся ли какого-нибудь звука с места казни. Но ничего не было слышно. Через час тихо прошли через двор прокурор, палач, поп и тюремщики; так же тихо они скрылись за дверями канцелярии.

    На заднем дворе скрипнули ворота: это повезли на кладбище два грубо околоченных гроба с телами казненных. Я не знал, что произошло при выходе из коридора, и не спал, с нетерпением ожидая смены дежурного надзирателя, на дежурство должен был вступить мой посланец.

    В шесть часов была поверка, и произошла смена надзирателей. Я сейчас же спросил надзирателя о происшедшем,

    - Один из смертников ножом пырнул полицмейстера. Как выходить из коридора начали, тут он его и пырнул в бок. Полицмейстер упал с испуга, но рана оказалась неглубокая - жив остался. Нож-то был складной, небольшой. Однако полицмейстер на казни не присутствовал: домой увезли.

    - А что с тем, что пырнул полицмейстера?

    - Шеремет его шашкой рубанул, голову ему рассек. Помер. До эшафота не донесли. Не пришлось повесить.

    Было чувство удовлетворения, что полицмейстер получил от смертника рану.

    - Гад, век будет помнить.

    Как-то невольно втягивался в общетюремную оценку события: гад получил свое. Молодчага парень, хорошую память оставил по себе. Это событие долго волновало тюрьму. В конце-концов забылось, как проходили и забывались сотни событий, заслоняемые другими.

    Булычев опять появился. Но известий о себе никаких не подавал. Спешно очищали новосекретную. Уголовных переводили в общую камеру.

    - Что это за переселение? - спросил я надзирателя.

    - Большую партию политических преступников ждут...

    - Откуда?

    - С Верхоленокого, кажется... Бунтовали там, что ли... У меня стало закрадываться подозрение, не Булычева ли это работа. ?Обработка? жандармов, внезапное исчезновение, такое же таинственное возвращение и, наконец, его подозрительное молчание... Провокатор?..

    Холод прошел по коже, как будто опасная ядовитая змея появилась где-то рядом...

    Мои подозрения оправдались: в этот же день привели в тюрьму весь состав сибирско-восточной боевой дружины во главе с бывшим студентом Киевского университета - эсером Евгением Пославским.

    Шевелева в связи с наплывом новых заключенных опять перевели ко мне, и мы с ним вдвоем продолжали нашу борьбу с администрацией.

    Однажды из камеры Булычева послышался стук. Я отодвинул парашу и спросил, кто стучит.

    - Это я, Булычев... Хотелось бы с вами поговорить. Разрешите?

    Говорить с провокатором, зная о его предательстве, дело весьма трудное. Я отошел от трубы и, остановившись перед Шевелевым, проговорил:

    - Булычев поговорить хочет. Как поступить?

    - А ну его, гада! Со всякой сволочью говорить...

    - Я однако решил к этому событию отнестись иначе. Что может сказать провокатор? С пустяками не полезет. Я все-таки поговорю с ним...

    Я постучал Булычеву. Он сейчас же подошел к трубе.

    - Вы согласны выслушать меня? - спросил он сдавленным голосом.

    - Говорите. Слушаю.

    - Вас наверное поразило, как это такой активный и энергичный человек, оказавший вооруженное сопротивление полиции при аресте, один из активнейших организаторов боевой дружины, мог оказаться предателем... Помните, я вам говорил: чтобы знать, чего мы хотим, нужно знать психологию участников организации. Мы все, участники организации,- люди не кропотливой партийной работы, а люди боевых действий; будничная жизнь нас тяготит, тяготит все повседневное, неяркое. Если правильнее выразиться, мы любим романтику жизни и не любим ее будней. Я участник московского восстания, и участник активный, чудом уцелевший от расстрела, все последующие годы жил мечтой об этом грозном и ярком восстании...

    Ссылка сильно пошатнула мой героизм. Политическая и психологическая обстановка ссылки были далеко не романтичны, и я, если можно так выразиться, разлагался в этой обстановке. Идея создания боевой дружины встряхнула: меня; я, не считаясь с тем, что из этого может выйти. с головой окунулся в новую работу. Я с неимоверной энергией организовывал налеты на почту, выступал на собраниях крестьян, вербовал их в ваши ряды. Одним словом, развивал самую бешеную энергию... Когда меня окружила полиция, у меня и в мыслях не было струсить, - я сейчас же вступил в перестрелку и двумя пулями уложил урядника и помощника пристава, ранил полицейского; остальные разбежались. На их же лошадях я и уехал, но, будучи сам ранен, ослабел и заехал к одному крестьянину. Лошадей повернул обратно и отпустил. Меня у крестьянина и взяли... Как видите, человек я не трусливый... А все-таки почему я пошел на предательство? Тяжело это объяснить, да вы, пожалуй, и не поверите... Впрочем, все равно. Когда меня привезли к жандармам, героизма во мне уже не было, он как бы вытек с моей кровью. За сутки, проведенные мной в жандармской каталажке, я многое передумал. Здесь я только понял всю ничтожность и ненужность нашего выступления. Мы - кучка издергавшихся романтиков - вздумали поднять на восстание сибирского мужика да еще посредством действий боевой дружины, - ведь это же чушь, и за эту-то вот чушь я должен помереть...

    И вот еще до предложения жандармов я решил купить себе жизнь любой ценой. Когда полковник предложил мне раскрыть нашу организацию, ему и не пришлось особенно уговаривать. Когда я с вами беседовал в первый раз, я был уже предателем... Потом я поехал с жандармами и с отрядом казаков в Манзурку,. раскрыл все наши базы, а жандармы по моему списку арестовали всех участников организации... Вот и все... А зачем я рассказал это?.. Да так, чтобы все вы знали, почему я это сделал... На этом я свое предательство закончил, - так и жандармам заявил. Петли избежал. Романтики нет... Буду влачить свое предательское состояние... А может, когда-нибудь покончу с собой... Вот и все...

    Я отошел от трубы. И было похоже, что не Булычев, а я совершил предательство: так скверно было на сердце.

    Несомненно Булычев своей ?исповедью? старался по возможности идеализировать свое гнусное предательство; однако самый факт предательства и его детали действуют удручающе...

    - Ишь почернел как. Видно Булычев мало приятного рассказал? - язвил надо мной Шевелев.

    Психология разочаровавшегося романтика или злостное предательство дельца? Неужели так просты основания измены, как их вскрывает сам предатель?!

    Эти вопросы стояли не только передо мной: вскоре вышла тетрадка, в которой пытались расшифровать психологию и мотивы предательства...

    Только Шевелев просто разрешил этот вопрос:

    - Шкуру захотел сберечь, вот и все.

    Восточно-сибирская боевая дружина, разгромленная с помощью Булычева жандармами, не представляла собою ничего выдающегося. Она представляла собой одно из обычных явлений партизанской борьбы в Сибири и на Урале, осужденной на гибель, как и все подобного рода выступления, оторванные от общепролетарского движения.

    Идея собрать в единую организацию всю ссылку и с ее помощью поднять восстание сибирских крестьян, в большинстве своем зажиточных, при отсутствии для этого объективных политических и экономических причин являлась легкомысленной фантазией, которая неизбежно должна была кончиться крахом, если бы даже Булычев и не ускорил его своим предательством. Никакого восстания крестьян не произошло бы. Все кончилось бы лишним десятком налетов на почту и убийством нескольких полицейских чиновников. Верхоленская авантюра только подтвердила правильность решений лондонского партийного съезда о вредности изолированных боевых выступлений.

    Приняв в свои объятия манзурских боевиков, тюремная жизнь не изменила своего течения. Мы с Шевелевым попрежнему бойкотировали прогулку и каждую неделю аккуратно бывали в карцере, сталкиваясь то с Шереметом, то с Магузой. Гольдшух нас больше не посещал.

    Вскоре после прибытия манзурцев в тюрьме произошло новое событие: семь уголовных решили устроить, побег из больницы, связав с этой целью надзирателей. Утром, после поверки, они разоружили надзирателей больницы, связали их, а сами полезли через пали (высокий забор). Их встретили выстрелами часовые, стоящие снаружи ограды. Побег не удался. Всех участников побега заключили в секретную и предали военному суду, который состоялся через несколько дней. Суд приговорил их к смертной казни, заменив ее бессрочной каторгой.

    К этому же времени в иркутскую тюрьму привезли из катамарской каторги эсерку Школьник, отбывавшую каторгу за убийство какого-то губернатора. Школьник была больна, и ее поместили в тюремную больницу.

    Школьник пробыла в больнице недолго, - ей организовали оттуда побег; она переоделась в платье надзирательницы, вышла из больницы, села на ожидавшую ее лошадь и уехала.

    В связи с этим побегом был арестован старший надзиратель больницы - толстый, отъевшийся тюремщик. Сидел он в новосекретной, в одиночке, и все время плакал. Заключенные его дразнили, сообщая ему, что он предается военному суду; от этого известия он окончательно раскис. Ему кто-то посоветовал написать прошение о помиловании и вызвать прокурора; прошение это ему даже составили, приводя в нем самые бессмысленные выражения. За это прошение начальник взмылил ему голову и назвал старым ослом... Месяца три держали старшего в одиночке, потом выпустили и опять назначили старшим в больницу; убедились в его невиновности и тупой преданности начальству.

    Из киренской тюрьмы перевели в Иркутск начальника тюрьмы, сделали его в иркутской тюрьме помощником. Мягкий и довольно добрый старик по возможности старался облегчить наше положение. За мягкость его и сняли с начальствования киренской тюрьмой.


Суд

    1911 год прошел под знаком разложения столыпинской политики. Рабочее революционное движение не только не было ликвидировано, наоборот, поя прессом столыпинской реакции оно очистилось от буржуазного идеологического влияния, от буржуазных элементов, мешавших ему развернуться, и быстро накопляло революционную энергию. Кулацкая реформа не дала ожидаемых широких результатов; отрубная система вывела из деревни экономически наиболее мощные группы кулаков и середняков; беднота осталась в том же нищенском состоянии, в каком она находилась и до реформы. Кулацкая реформа только углубила классовое расслоение в деревне, не улучшив положения основной массы бедноты и середнячества. Нищенское состояние бедноты увеличивало1 ряды сельского батрачества; оно уже становилось довольно грозной революционной силой в сельском хозяйстве, ожидая лишь соответствующих организационных форм. Засуха в значительных районах Центральной России тревожила неимущее крестьянство и обещала правительству много хлопот. Буржуазия, поправившая свои промышленные дела после кризиса 1907-8 годов, развернувшая полным ходом свою промышленность, неохотно поддерживала политику репрессий правительства, вызывавших массовые политические стачки, мешавшие нормальному ходу, производства и вовлекавшие промышленность в ?непроизводительные? убытки. Вся эта политическая обстановка приводила к краху всей политической системы столыпинского правительства. Разрастающееся революционное движение решительно ломало потрескавшуюся корку реакции. С крахам своей политики сошел с жизненной сцены и сам Столыпин, убитый пулей агента охранки Багрова.

    Убийство Столыпина вызвало в иркутской тюрьме ликование.

    Я эту новость услышал через окно своей одиночки. Из старой секретной доносился до меня неясный шум. Я поставил на стол табуретку и подтянулся к окну. Из старой секретной неслись крики:

    - Ура! Убит Столыпин!

    Тюрьма, жившая напряженной, нервной жизнью, всегда преувеличивала значение частичных политических событий. Так случилось и с убийством Столыпина. Многие связывали это событие с началом революции и с нетерпением ждали новых известий. Более умеренные ждали изменения курса политики и усиления позиций Государственной думы. Однако особых потрясений убийство Столыпина в стране не вызвало, жизнь продолжала идти прежним порядком. Скоро в тюрьме забылось и это политическое событие.

    В октябре меня опять вызвал следователь и заявил, что следствие закончено и что он передал мое дело прокурору. В декабре я получил обвинительный акт и из него узнал, что по моему делу привлекается некто Тотадзе. В обвинительном; акте указывалось, что на основании существующего в местности военного положения я предаюсь иркутскому военному суду и буду судиться по 279-й статье Свода военных постановлений. Эта статья прочно обещала мне ?смертную казнь через повешение?. После вручения обвинительного акта меня вызвали для ознакомления с делом. В деле я обнаружил шифровки с припиской какого-то учреждении: ?Дешифрованию не поддаются?. Значит, шифровки не удалось расшифровать. Они были приобщены к делу. Из дела было видно, что неожиданный сопроцессник пристегнут к моему делу по подозрению уездной полиции и ему ничего не угрожает. Суд был назначен в феврале.

    В декабре состоялся суд над Шевелевым. Окружной суд приговорил его к шести годам каторги за покушение на чиновника. После суда Шевелев совершенно изменился. Всю его энергию как будто выкачали на суде. С виду он остался таким же сильным и бодрым, каким был до суда, но мне решительно заявил:

    - Ну, я теперь всякую волынку с администрацией прекращаю; все ее приказания буду выполнять. Подчиняюсь и в отношении прогулки: буду гулять по кругу...

    - Что это ты так вдруг? Каторга подействовала, что ли?

    - Да не хочу подвергать себя случайностям в роде порки...

    - Не надолго же тебя хватило! А я-то ведь буду продолжать. Ведь и тебе за компанию попадать будет, как же тогда?

    - Уйду в другую камеру.

    Шевелев ушел. Я остался опять один, да еще в довольно гнусном настроении. Поведение Шевелева меня сильно обескуражило: ?Что же это? Значит, и у сильных людей (а Шевелев мне казался сильным) весьма ограничена сопротивляемость воли? А что, если бы дело было покрупнее, с петлей, значит и Шевелев сдал бы и пошел по пути Булычева??

    ?Шкуру спасает?, вспомнил я его слова по отношению к Булычеву.

    ?Значит шкурная болезнь сильнее воли. Психология лишенного права, значит, иная, чем психология человека с правами... Неужели и со мной может так случиться?! Нет, не случится?...

    В феврале меня вызвали в суд. Администраций по-видимому ожидала с моей стороны побега. Поэтому конвой был усиленный. Нас двоих сопровождало человек двадцать конвойных. Сопроцессник мой оказался маленьким щупленьким человеком; всю дорогу до суда охал и удивленно: разводил руками...

    Суд состоял из четырех человек под председательством председателя военного суда генерала Старковского.

    На суде я сделал только одно заявление, что привлекаемого человека не знаю, что он в моем деле не участвовал.

    Суд продолжался не больше часа. Случайного моего сопроцессника оправдали, а меня приговорили к смертной казни через повешение.

    В тюрьму меня вели уже одного. Сопроцессник шел сзади с двумя конвойными.

    В тюрьме меня встретило с полдюжины надзирателей. Они раздели меня донага и ?заботливо? одели в новую холщевую рубашку и такие же кальсоны. Выдали особые кандальные брюки с застежками, новые портянки и новые коты. Выдали новую арестантскую фуражку и суконный халат.

    - Что вы это так заботливо меня снаряжаете?

    - Мы смертников всегда так... С особым уважением...- сострил старший.

    После процедуры переодевания заковали сначала ноги а потом руки.

    - Это что, тоже в знак особого уважения? - иронизировал я.

    - Нет, куда уж, это так, сверх комплекта...

    В камере у меня было все сменено: матрац, одеяло, подушка, табуретка - все было другое. Только стол и койка, прикованные к стене, были оставлены.

    - Ну, вот и кончилось, - проговорил я вслух.

    Было состояние не то растерянности, не то какой-то пустоты, но не было никакого страха перед петлей. Сильно чувствовалось одиночество.

    Но удручало не так отсутствие людей, как чувство, что я уже ушел куда-то в сторону не только от людей, но и от жизни, что еще вчерашняя жизнь оторвалась от меня.

    Я стал ходить по камере и старался преодолеть охватившее меня странное чувство; появилось желание потянуться, как после сна, и сбросить то новое, что нахлынуло на меня.

    ?Что это, не упадок ли духа? Нет, чувствую себя спокойным. Но эта проверка самого себя вызывает некоторую неловкость, нечто вроде стыда... Что я в самом деле, точно ребенок... Прислушиваюсь к своим слезам, мыслям, как будто что изменилось... Ведь все то же, и до суда знал, что повесят...?

    Однако не все было то же, - какое-то новое, особое, слишком ощущаемое чувство нарождалось и крепло. Это было чувство смертника, ожидающего уже не суда, а смерти и смерти, не внезапной или неизвестно откуда идущей, а смерти, о которой знаешь, откуда она идет, когда придет и как будет совершаться, знаешь даже то, где и как ты будешь идти к месту смерти. Как будто переступил в область таких ощущений, каких в иных случаях жизни не бывает.

    Вечером на поверке Шеремет меня уже не приветствовал, но зато произвели у меня тщательный обыск, отобрали ремень от цепей. Без ремня по камере ходить было трудно: цепи волочились по полу, неприятно гремели и били больно ноги. Я лег та койку и скоро заснул. Утром проснулся от стука форточки -шла поверка. Вчерашнего чувства уже не было.

    ?А ну их! Что тут мудрить?.. Повесят - ладно... Не повесят- будем драться дальше?.

    Был доволен, что вчерашнее чувство исчезло и настоящая жизнь вновь овладела мной. В одиннадцать часов меня вызвали. Оказалось, что церемония с судом еще не кончилась, и мне предстояло еще раз явиться в суд и выслушать окончательный приговор. Вели опять под сильным конвоем, а перед выходом из тюрьмы начальник конвоя громко дал приказ:

    - В случае попытки к побегу или нападения со стороны - застрелить!

    Конвой сдвинулся тесным кольцом, и мы двинулись по улицам города в суд.

    Зал суда был пустой. За судейским столом сидел прокурор и какой-то чиновник. Потом вышел председатель суда Старковокий.

    - Подсудимый Никифоров, заслушайте приговор военно-окружного суда по вашему делу... По указу его и императ...

    Старковский, стоя один за огромным судейским столом, производил странное впечатление. Седой, высокий, он близко к лицу держал бумагу, стараясь читать внятно и раздельно. Когда он дошел до места, где говорилось о мере наказания, лицо его стало странно передергиваться, как будто его сводили судороги.

    Закончив чтение приговора, Старковский заявил:

    - Решение иркутского военно-окружного суда окончательное и обжалованию не подлежит. Конвой, можете увести подсудимого.

    Мы опять зашагали по улицам города к тюрьме.

    Последний путь...

    Настроение у меня однако не изменилось: каким было утром, таким и осталось после чтения приговора.

    Только мелькнула мысль: ?Что это у него лицо так дергалось??

    По приходе в камеру мне принесли обед. В миске каша и довольно большой кусок мяса, чего обычно не бывало.

    ?Вот это пожалуй действительно в знак особого уважения... Это повара решили смертника хорошо покормить последние дни?. Тюрьма имела свои традиции и обычаи.

    После каждой вечерней поверки у меня производили самый тщательный обыск и отбирали кандальный ремень.

    - Чего вы ищете каждый день у меня? - спросил я старшего.

    - Начальство приказывает, вот и ищем.

    - А зачем ремень отбираете?

    - Это для порядка, чтобы смертник преждевременно повеситься не мог.

    - Ишь какая трогательная заботливость.

    - Да уж заботятся, што о малой дитяти.

    Обыски скоро начали мне надоедать, и я потребовал их прекращения. Администрация не обращала внимания на мои протесты и продолжала каждый вечер шарить в моей камере.

    Я заявил, что объявлю голодовку.

    Стали делать обыск через день, - это не так надоедало.

    Появилось желание писать. И я целую неделю писал что-то о моей революционной работе, написал целую тетрадь. Эту тетрадь у меня забрал сидевший в то время в новой секретной редактор какой-то сибирской газеты по фамилии Орлов. Вскоре он куда-то исчез; вместе с ним исчезла и моя тетрадка.

    Потом я набросился на математику. Упорно жевал ее изо дня в день, заполняя алгебраическими и геометрическими формулами тетрадку за тетрадкой. По-видимому, есть какой-то особый инстинкт самосохранения, толкающий на усиленную мозговую работу, чтобы не допускать разлагающих мыслей о смерти.

    В одну из ночей мне приснилась мать. Старушке было уже больше семидесяти лет, и лет двадцать она была слепой. Я был самый младший из детей, и она меня любила больше всех. Я же принес ей больше всех горя. С двенадцати лет я оторвался от нее и виделся с ней весьма и весьма редко. Как отозвался на ней приговор, я не знал.

    Во сне я видел, как мать, протягивая вперед руки, приближалась ко мне. Я хотел побежать ей навстречу, но связанные ноги не позволяли мне сдвинуться с места. Мать медленно подошла ко мне, и я видел, как из глаз у нее катятся слезы; она обняла меня одной рукой, а другой нежно гладила по голове.

    - Зачем, сынок, ты нас мучаешь так со стариком? Гляди, и волосы тебе остригли...

    Она стала целовать мою стриженую голову, а слезы ее капали мне на лицо и были такие горячие. Я хотел обнять мать, но не мог: руки, как и ноги, были крепко связаны. Мать поцеловала меня в глаза, провела рукой по моему лицу.

    - Ну, вот я и повидала тебя сыночек... - Теперь я ухожу, прощай...- И так же, как пришла, она, протянув вперед руки, отошла от меня и растаяла.

    Я проснулся. Лицо было у меня мокрое. По-видимому во сне плакал. Сердце болезненно сжималось, точно действительно мать находилась только что возле меня.

    Сон заронил во мне тревогу; думы о моей слепой матери тяжело давили на мозг. День провел в какой-то неуловимой тревоге. Старался отогнать от себя мысль о сне. ?Что за глупость! Целые годы и не вспоминал о матери, а тут на, какие нежности...?

    На следующий день получил от брата открытку: ?Вчера померла мать; еду хоронить?.

    ?Вот тебе и сон. Что это, неужели приговор так расстроил мои нервы, что я уже в сны начинаю верить?..?

    Похоронив мать, брат вернулся в город. С братом приехал отец. Он во что бы то ни стало захотел меня видеть. Свидание дали, но через одну решетку. Отец стоял у решетки и только плакал, - оказать он ничего не мог. Я тоже не знал, что ему сказать. Тяжело было смотреть на его трясущуюся сгорбленную фигуру и наполненные тоской глаза.

    - Ну, прощай, отец... Не думай обо мне...

    - Кончай свидание...

    Отец поднял было руку, - должно быть, хотел перекрестить меня или утереть слезы, но рука упала и бессильно повисла. Надзиратель взял его под руку и вывел из комнаты свиданий. В канторе ожидала его жена брата.

    Свидание с отцом и сон выбили меня из колеи. Дня два я ходил, как маятник, по камере, ничего не делая. Забросил свою математику.

    Прошло уже двенадцать дней со дня приговора, а меня все еще не повесили.

    ?И что они тянут? Кончали бы скорее?.

    Одиночество опять начало меня тяготить, и я беспокойно метался по камере. Кто-то открыл волчок и всунул мне в камеру бумажный шарик. Я развернул бумажку; в ней находился шарик поменьше. На бумажке было написано: ?Цианистый калий?.

    Это дало новое направление моим мыслям.

    ?Покончить с собой? Чья это добрая рука? Видимо, все Сарра заботится... Напрасно, Сарра, я предпочитаю умереть на эшафоте, чем в одиночке?.

    И я бросил яд в помойное ведро.

    Через надзирателя получил записку от Сарры:

    ?Селиванов отозван; приговор о тебе поступит на конфирмацию нового генерал-губернатора. В Нерчинском каторге эсер Лагунов стрелял в начальника каторги Высоцкого неудачно. Лагунов приговорен к повешению. Наша группа распалась. Топорков арестован; Павел уехал на Урал?.

    Значит казнь оттягивается, в эти дни еще не повесят. Ко мне вернулось хорошее настроение, и я опять начал усиленно заниматься математикой.

    Несмотря на то, что Селиванов был отозван, виселица продолжала работать усиленно. Не проходило недели, чтобы кого-либо не повесили. Меня уже эти события мало волновали, Я иногда шумел, но только из солидарности к бунтовавшей тюрьме.

    Рядом из одиночки ко мне постучали, думая, что это Булычев; я не ответил. Стук настойчиво повторился. Я отодвинул парашу и спросил, кто стучит.

    -- Это стучу я, Донцов... Уголовник. Меня приговорили к вешалке. Товарищи говорят, что надо царю просьбу подать, чтобы помиловал... Я хочу попросить вас написать мне эту самую просьбу...

    - Я писать не буду, попросите кого-нибудь другого...

    - А как вы думаете, помилует он меня или нет?

    - Сомневаюсь...

    - Думаете, нет? А может быть, помилует, а?

    - Вам сколько лет-то?

    - Лет-то? Двадцать. А что? Может быть за молодость мою пощадят? Я сам ему напишу... Такое ему наворочаю, будет плакать, да помилует...

    - Попробуй.

    - Я веселый, не унываю; до самой виселки плясать буду...

    Донцов действительно не унывал: целыми днями он напевал и плясал. Топот ног и звон кандалов глухо доносились до меня.

    Надзиратель подходил к волчку и кричал Донцову:

    - Эй ты, плясун, расплясался... Вот вздернут тебя на вешалке-то, там напляшешься... Ишь какой неугомонимый...

    - Что мне петля, - я и на том свете плясать буду.- И Донцов пронзительно свистел. Надзиратель со стуком закрывал форточку.

    - Эк, черти тебя не берут... Неугомонный... - Надзиратель, ворча, отходил от камеры Донцова.

    В мою одиночку опять заявился тюремный инспектор Гольдшух. Он увидел у меня на столе стопку книг.

    - Кто вам разрешил по нескольку книг держать! Отобрать! Оставить одну книгу!

    И Гольдшух схватил со стола книги. Я подскочил и выбил их у него из рук. Одна книга осталась у него, в руках; я стал вырывать ее. Гольдщук тянул книгу к себе, я - к себе. Наконец он выпустил книгу и повернулся к двери. Я размахнулся и запустил книгой ему в голову. Голъдшух выскочил в коридор с криком:

    - Скрутить его, мерзавца, уткой! Утку ему, утку!

    Надзиратели толпой бросились на меня, быстро смяли и придавили коленками к полу. Я исступленно кричал только одно слово:

    - Палач! Палач! Палач!

    Мне быстро загнули ноги за спину и привязали кандальным ремнем к локтям рук. Наручни сильно натянулись и до крови врезались в кожу рук. Изо рта и носа у меня шла кровь, в плечах и пахе была сильная боль, словно ноги и руки были вывернуты. Надзиратели бросили меня на полу камеры и ушли. Дверь с шумом захлопнулась. Пошевелиться было невозможно. Лежал на полу животом и лицом. Под щеку натекло много крови. Малейшее движение вызывало невыносимую боль. Я лежал неподвижно, в полусознательном состоянии. Потом окончательно потерял сознание. Сколько я пролежал уткой - не знаю. Очнулся от холодной воды. Это старший надзиратель отливал меня. Подняться я не мог. Надзиратели бросили меня на койку. Но через сутки я получил способность кое-как передвигаться по камере. На лице были синяки, на руках и ногах - глубокие раны от бугелей.

    Я решил при первом же появлении Гольдшуха разбить ему табуреткой голову. Так закончилась моя вторая встреча с Гольдшухом, Однако голову ему разбить не удалось: он больше в моей камере не появлялся.

    После схватки с Гольдшухом отношение ко мне опять резко изменилось.

    Правда, с ?приветствиями? не приставали, но нашли более тонкий метод издеваться надо мной. Однажды ночью ко мне в камеру пришел с толпой надзирателей дежурный помощник Магуза.

    - Выходи!

    ?Ну, значит, вешать?, подумал я. Попросил у дежурного кандальный ремень. Накинул на плечи халат. Вышел в коридор. Надзиратели стояли кругом у двери моей камеры. Магуза молчал. Когда я вышел, Магуза скомандовал:

    - Обыскать камеру!

    Надзиратели слегка пошарили в камере и вышли обратно.

    - Заходи!

    Я молча вернулся в камеру. Лег в постель, но спать уже не мог. Трудно было уяснить гнусность поступка Магузы. Я знал, что теперь это повторится не раз и что я никогда не буду знать заранее, выводят ли меня на казнь или только издеваются. В этом и была тяжесть этого, тонкого и вместе с тем гнусного издевательства.

    Однажды днем надзиратели тревожно забегали. Открылась дверь, и ко мне зашел помощник старшего надзирателя.

    - Слушай, твоя фамилия действительно Никифоров, а не Кондышев?

    - Ты что, ошалел, что ли? Кондышева вы три дня тому назад повесили...

    Надзиратель, как ужаленный, выскочил из камеры и убежал в контору. Я подозвал надзирателя.

    - Что случилось? Почему ищут Кондышева?

    - Помилование ему пришло, а его найти не могут. Повесили его... Поторопились... Ищи теперь не ищи - нету человека... Перетрусили... Боятся - попадет...

    Сарра сообщила, что приехал новый генерал-губернатор Князев. Ну, теперь скоро...


Подкоп

    Вскоре после моего суда состоялся суд над манзурскими боевиками. Уход Селиванова отразился на приговоре: только Булычев и Пославский, как руководители дружины, получили по пятнадцати лет каторги; остальных участников присудили к сравнительно небольшим срокам. Возможно, что на мягкости приговора сказалось предательство Булычева. Охранка не пожелала его ликвидировать и в связи с этим принуждена была мягко отнестись и к другим участникам.

    Скоро осужденные дружинники ушли на каторгу. А я все сидел и ждал...

    Осужденные за ?вязку? в больнице затеяли новый побег с помощью подкопа. Они сидели по три человека в одиночке. В соседней с моей сидел Донцов и с ним двое осужденных за больничный побег; в следующей камере тоже сидели из их труппы.

    Подкоп должен был начаться из камеры Донцова. Мне предложили принять участие в побеге. Я согласился.

    Пилки и короткие ломики уже были заготовлены. Нужно было пропилить деревянный пол в одиночке, потом под полом пробить стенку в камеру Донцова, из камеры Донцова пробить фундамент наружной стены корпуса, выходящей во внутренний двор тюрьмы. Из соседней камеры должны были пробить отверстие в стене, где идет труба от параши. Через это отверстие из соседней камеры в ночь побега должны проникнуть остальные участники побега. Подкоп прорывать должны были я и камера Донцова.

    Я под предлогом, что прутья койки мешают мне спать, перебрался с постелью на пол. И когда убедился, что администрация относится к этому безразлично, перепилил одну из половиц таким образом, чтобы она не могла провалиться в случае, если по полу будут стучать во время обыска. Косо top. Он что-то возбужденно говорил, но старший захлопнул форточку и сердито ворчал:

    - Только суматоху зря поднимает.

    Старший ушел. Мы опять принялись за нашу работу. Хотя и старались не стучать, однако спокойно работать уже не могли: отдельные неосторожные стуки прорывались. Вдруг провокатор закричал на весь коридор:

    - Начальника давай! Убегают!

    Мы, как угорелые, выскочили из-под пола; я кое-как набросил доску на отверстие, набросил матрац и лег под одеяло, наспех нацепив кандалы и наручни.

    Надзиратель дал тревожный звонок, и в коридор прибежал помощник с толпой надзирателей.

    - В чем дело?

    - Восьмая камера вопит, ваш бродь, побег, говорит.

    - Ваше благородие, идите сюда! - кричали из восьмой камеры.

    Опять провокатор что-то возбужденно говорил помощнику. Помощник дал распоряжение:

    - Обыскать вторую камеру!

    Открылась дверь; толпа надзирателей ввалилась в мою камеру.

    - Вставай, выходи!..

    Я поднялся с матраца и пошел к двери; только перешагнул через порог, как свалились наручни и кандалы. Один ив надзирателей, увидев это, закричал:

    - Ваш бродь, кандалы и наручни слетели! Из одиночки тоже раздался испуганный голос надзирателя:

    - Пол прорезан! Стенка проломлена! Два надзирателя схватили меня за руки и прижали к стене, словно я мог убежать.

    - Открывай третью камеру! Выходи! У этик тоже свалились кандалы.

    - Ваш бродь, дыра в стене!

    Это возле параши открыли пролом в четвертую камеру. Нас выстроили в коридоре. Надзиратели суетились возле нас с револьверами в руках. Шеремет ходил из камеры в камеру и только растерянно повторял:

    - Вот сволочи... Кто бы мог подумать!.. Подкоп из новосекретной. Вот сволочи!

    В одиночках разворочали все полы. Вытащили в коридор ломики, пилки.

    А мы стояли в нижнем белье и дрожали от холода. Надзиратели дали нам наши халаты, коты и повели в контору. В конторе перед каждым из нас стоял надзиратель с револьвером.

    - Теперь в первую очередь пороть нас будут, - заговорил один из бывалых. - Бой устроим, не дадимся.

    - Ну, что там бой, всыпят за мое почтенье...

    - А я буду плевательницей отбиваться, - задорно сказал Донцов.

    Вопрос о порке стал передо мной со всей остротой. Я решил попытаться предупредить этот позорный акт. Было два способа: нанести удар начальнику или его помощнику (это влекло за собой военно-полевой суд, так как тюрьма была на военном положении) или покончить с собой, если им удастся меня выпороть.

    В комнату вошел помощник начальника Хомяков.

    - Никифоров, в кабинет начальника!

    Я пошел в кабинет; за мной вошел Хомяков. За столом начальника сидел инспектор Гольдшух. Начальник стоял у стола; в углу на стуле сидел прокурор. Помощники кучей стояли у двери. Я быстро подошел к столу. Гольдшух, увидев меня без наручней и кандалов, вскочил с кресла и испуганно закричал:

    - Наручни!.. Наручни!.. Почему без наручней? К Гольдшуху подбежал Шеремет и быстро отрапортовал ему:

    - Наручни у всех перепилены, господин инспектор.

    - А почему не одели?

    - Не успели, господин инспектор.

    - Господин начальник, дайте распоряжение выпороть его...

    - Попробуйте! - оказал я громко, с ненавистью впившись глазами в Голъдшуха.

    Гольдшух отошел от стола и стал позади начальника. Начальнику по-видимому не хотелось связываться со смертником, и он медлил выполнить приказание инспектора.

    - Вам придется предать меня военно-полевому суду, прежде чем вы меня выпорете, - заявил я, обратившись к начальнику.

    Шеремет торопливо отодвинулся от меня. Только Хомяков, спокойно стоял рядом со мной.

    - Я повторяю вам мое приказание, - вторично обратился инспектор к начальнику. Начальник резко повернулся к Гольдшуху и глухо проговорил:

    - Я вас прошу дать мне письменное предписание.

    - Почему письменное? Зачем письменное? Я вам приказываю...

    - Я прошу вас дать мне письменное предписание, - резко повторил начальник.

    - Нет, без предписания Вы обязаны выпороть! Вы начальник...

    - Я без предписания пороть не буду...

    - Не будете - ваше дело... Я... я больше не вмешиваюсь...- И инспектор выскочил из кабинета.

    Прокурор сидел не двигаясь, опустив глаза. Трусливая суетня инспектора несомненно его смешила, но он сдерживался и за все время не проронил ни слова.

    - В карцер на семь суток! - отдал распоряжение начальник. Хомяков тронул меня за локоть.

    - Идемте.

    Мы вышли из кабинета. Мои соучастники зашумели:

    - Ну, как? Что?

    - Семь суток карцера... Держитесь!

    - Этого не выпорешь, - услышал я голос из толпы надзирателей.

    - Скажите, что вы хотели сделать, когда заявили, что вас придется предать полевому суду, прежде чем удастся выпороть?

    - Я нанес бы вам удар в лицо, а потом, если бы удалось, разбил бы чернильным прибором голову Гольдшуху или начальнику.

    - Как, мне, старику, удар? За что? Разве я плохо к вам относился?

    --- Я вас не хотел обидеть, но у меня не было бы выхода.

    Вскоре привели в карцер остальных. Порка не удалась, и нам кроме карцера предстоял только суд за ?повреждение казенного имущества?.

    Стычка моя с Гольдшухом была последней: я больше уже в иркутской тюрьме не встречал его.

    В карцере я просидел сутки. Меня опять перевели в одиночку, устроив из нее темный карцер. Хотя было жаль неудавшегося побега, но все же радовало, что удалось, сорвать порку.


Ленский расстрел

    Дошли с Ленских приисков слухи о рабочих волнениях. Говорили, что рабочие захватили Бодайбинские прииски. Однако слухи были неясные; тут же говорили, что много рабочих и почти вся якутская ссылка арестованы. Целый месяц жили этими тревожными слухами. Все-таки удалось установить, что волнения были большие и было столкновение с войсками, что много рабочих убито. Пытался через моего посланца связаться с волей, но он после провала подкола решительно отказался ходить к брату.

    - Обыскивают теперь нас... Да и боюсь, как бы не проследили...

    Тонкая нить связи с волей окончательно порвалась. Ежедневные, а иногда два раза в день повторявшиеся обыски лишили меня возможности сообщаться с людьми даже в стенах секретной.

    В Иркутск на место службы приехал новый генерал-губернатор Князев. Шли слухи, что это либерал и противник эшафотной вакханалии. Многие смертники стали надеяться, что удастся избежать петли.

    Князев, не задерживаясь в Иркутске, проехал в сторону Якутска.

    Полагали, что он уехал расследовать ленские события. Моя жизнь после провала подкопа не улучшилась Магуза периодически повторял свои предрассветные визиты и основательно меня дергал. На эту форму издевательства я почему-то совершенно не реагировал, хотя каждый раз нервы мои напрягались до крайнего предела. По-видимому то обстоятельство, что я каждый раз думал, что меня ведут на виселицу, и напрягал все усилия, чтобы быть совершенно спокойным, не давало вырваться наружу моему возмущению, и потому все эти выходки Магузы сходили ему с рук.

    Во второй половине мая привезли первую партию рабочих с Ленских приисков. Сразу ярко определилась вся потрясающая картина событий. Ни о каком восстании не было и речи: это было повторение девятого января, хотя и в меньшем масштабе, но с такими же кровавыми последствиями. Рабочие, правда, шли не с петицией, как когда-то шли к царю, а с требованием к горному исправнику о прекращении безобразий со стороны предпринимателей. Правительственные пулеметы на это требование дали более жестокий ответ, чем винтовки и драгунские сабли девятого января.

    К концу мая привезли еще одну партию. Новосекретная была наполнена почти исключительно ленцами. Потом им очистили две общих камеры, оставив в одиночках лишь небольшую группу главарей.

    Мне не удалось тесно связаться с ленцами. Режим изоляции настолько точно соблюдался, что я не мог им послать или получить от них ни одной записки. Хотя Князев и слыл либералом, однако на тюремном режиме это совершенно не отразилось, все же таскание смертников на виселицу прекратилось.

    В июне у меня появился новый сосед; он постучал мне в стенку. Думая, что это какой-нибудь новый смертник, я не спрашивая фамилии, прямо спросил:

    - За что?

    - За покушение на Высоцкого, - ответил мне мягкий голос.

    - За что? - повторил я, еще неясно припоминая фамилию, о которой писала мне Сарра.

    - За покушение на Высоцкого... начальника Нерчинском каторги... Лагунов - моя фамилия.

    - Лагунов? Слышал, слышал, товарищ Лагунов... Вам чем же заменили?

    - Да двадцать лет дали. Говорят, что Князев не пожелал омрачать своих первых дней генерал-губернаторской службы. А вы - Никифоров... Я на двери прочел. Мне в Чите говорили, что вы здесь воюете и чуть не удрали. Правда?

    Появление Лагунова меня обрадовало: хотя он и был членом другой партии, но будет с кем поговорить... А поговорить так хочется! Лагунов нарисовал мне картину своего покушения, перемешивая трагическое с комическим.

    - Нужно мне было из Нерчинска доехать до каторжной тюрьмы, где заправлял Высоцкий. Лошадей нет, никто ехать туда не хочет. Вижу, отправляется туда подвода,- гроб кому-то везут. Я попросил: ?Довезите; заплачу сколько нужно?. Мужик согласился: ?Садись, говорит, довезу, гроб не тяжелый?. Так я и ехал, сидя рядом с гробом. Вот, думаю, ирония судьбы: кто из нас ляжет в гроб - Высоцкий или я?

    Не доезжая версты полторы до тюрьмы, я оставил своего возницу и пошел пешком. Спросил у крестьянки, где квартира начальника тюрьмы; она мне указала. Я зашел в квартиру. Высоцкого дома не было; встретила меня женщина, у которой я попросил разрешения подождать в квартире прихода Высоцкого. Женщина посмотрела на меня подозрительно, но все же пригласила в кабинет. Через некоторое время пришел Высоцкий. Женщина что-то тревожно ему говорила; он некоторое время замешкался, потом вошел в кабинет. Я поднялся ему навстречу и, не целясь, выстрелил. Высоцкий, повернувшись, выскочил из кабинета. Я, считая свою миссию выполненной, положил револьвер на стол, а сам сел в кресло и стал ждать. Скоро прибежали надзиратели, набросились на меня и стали скручивать мне руки. ?Чего вы волнуетесь? Я ведь не сопротивляюсь...? Старший вынул обойму из моего браунинга. ?Только одну пулю и выпустили... Эх, вы...? проговорил он укоризненно... Вот и все. Потом суд, смертная казнь, а теперь вот ?милостью? Князева иду на каторгу. Ну, а вы ждете? - Жду вот, когда повесят. Три месяца прошло, а повесить никак не могут...

    - Нужно полагать, что нe повесят... Как настроение?

    - Ничего, привык...

    Лагунов скоро ушел в Александровский централ; я опять остался один. Продолжал глотать страницу за страницей свою математику.

    Прошло еще два месяца, а положение мое не изменилось. Правда, интересным эпизодом ворвалась в мою жизнь ?съемка?. Меня вызвали во двор и повели к новой бане, где меня ожидал фотограф.

    - Что, на память карточку мою захотелось иметь?- говорю я старшему.

    - Почему же от хорошего человека не иметь карточки? Инспектору, вишь, ты понравился, ну вот и велел снять...

    Фотограф заботливо повесил мне на грудь черную доску, на которой мелом написал мою фамилию и инициалы. Снял меня в двух видах - прямо и в профиль.

    - Ну, вот и все. Теперь можно идти...

    - Нужно полагать, отправлять будут... Иначе зачем бы снимали...

    - Куда отправлять? Разве заменили?

    - Нет, не слыхать пока... Но я думаю: зачем бы иначе снимать?.. Не было случая, чтобы снимали, а потом казнили...

    Загоревшаяся было надежда опять погасла, и я мысленно упрекнул себя за проявленную слабость...

    В августе меня вызвали опять. Я предстал перед какой-то комиссией. Меня раздели, доктор внимательно меня выслушал и сказал:

    - Годен.

    Я спросил присутствовавшего начальника:

    - Что, заменили что ли?

    - Не знаю, - ответил он мне.

    Присутствие группы осужденных свидетельствовало о том, что происходил осмотр последних на каторгу. Значит, и меня готовят к отправке на каторгу. Значит, смертная казнь заменена.

    В этом я окончательно убедился, но не знал, какой срок мне назначили.

    Вернувшись в камеру, я заниматься уже не мог. Математика сразу мне опротивела. Тетради и учебники я засунул под матрац, чтобы они не ?мозолили? глаз.

    Прошло еще три месяца, а меня все еще никуда не отправляли.

    Князев давно уже вернулся из поездки. Он-то по-видимому и заменил мне смертную казнь каторгой.

    Ленский расстрел уже потерял свою остроту. Ленцев почти всех освободили. Остались только ссыльные, которые ждали очередного этапа.

    В первых числах декабря, рано утром, меня вновь вызвали и повели не в контору, а в пересыльный барак. В бараке конвой принимал партию для отправки на каторгу. Мне дали бродни, теплые онучи, полушубок и халат. Конвойный посмотрел в мой открытый лист и дал приказ внимательно осмотреть кандалы и наручни. Кандалы и наручни у меня внимательно осмотрели, потом отвели в сторону от толпы каторжан. Бросили мне мою одежду, и я стал одеваться.

    В голове бродило: ?Ухожу, ухожу...? Чувствовалось, что сваливается какая-то неимоверная тяжесть с плеч. Казалось, что не может быть хуже того, что остается здесь, в этой проклятой тюрьме... Уже отходят куда-то вдаль Шеремегы, Магузы и вся эта сволочь, которая так тяжело давила меня...

    Мороз на дворе стоял жестокий. Опытные люди одевались как можно удобнее, не напяливая на себя ничего лишнего. Неопытные одевали на себя все, что только могло согреть. Каторжан собралось человек триста и почти все в кандалах. Звон и шум голосов и железа наполняли пересыльную камеру.

    Наконец всех построили и проверили.

    - Выходи на двор!

    Стали выходить и строиться парами. На дворе нас еще раз пересчитали, потом больных стали рассаживать по саням. К моему удивлению выкликнули и меня:

    - Никифоров! Принять его на первые сани. Двое конвой!

    Два конвойных повели меня к передней подводе.

    Какая добрая душа позаботилась обо мне? Доктор или кто-нибудь из сочувствующих мне помощников? Во всяком случае сани - дело не плохое. Катись, Петро, на саночках...

    На санях оказался еще один пассажир. Закутанный до невероятности сидит и шевельнуться не может.

    - Кто это сидит здесь? - спросил я.

    - Это я, Церетели.

    - Церетели? Что же это вы так закутались? Ведь еще замерзнете.

    - Ну, что вы... На мне одежды-то сколько. Две фуфайки, бушлат, полушубок да вот еще халат сверху...

    - Ну и замерзнете на второй же версте... Сибирские морозы такие: чем больше да себя надеваешь, тем скорее замерзнешь... Плохо, что вы две фуфайки одели: придется идти пешком, взопреете, а потом замерзнете.

    - Ну, зачем я пойду пешком, - буду сидеть...

    - Ну, сидите. Теперь уже ничего не поделаешь.

    Я тоже ввалился в сани и, поместился рядом с Церетели.

    - Да на вас никак кандалы?

    - Есть всего понемногу: и кандалы, и наручни, и двое конвойных. Это особое нам с вами уважение - усиленный конвой...

    Партия двинулась. Через час мы выбрались из предместий города. Вьюга нас сразу же встретила больно бьющим в лицо снегом. Мне становилось прохладно, и я попросил конвойного разрешить мне возле саней идти пешком. Конвойный разрешил. Я вылез и, придерживаясь за передок саней, пошел пешком и скоро согрелся.

    Церетели тоже долго не усидел.

    - Знаете, товарищ Никифоров, и в самом деле мне что-то холодно делается...

    - Вылезайте... Иначе замерзнете...

    Конвойный помог вылезти Церетели из саней. Церетели взялся за оглоблю и пошел рядом с лошадью, глубоко увязая в снегу. Я предложил ему сбросить халат и полушубок и остаться в бушлате.

    - Иначе вы на ходу вспотеете и потом еще сильнее замерзнете...

    - Ну, что вы, мне и так холодно...

    Прошли не более километра; от Церетели уже шел пар...

    - Я сяду в сани, а то действительно мне стало жарко... Он залез опять в сани, и через десять минут его уже трясло от холода.

    - Вылезайте, а то совсем замерзнете. Конвойный стал вытаскивать его из саней.

    - Снимите с него халат и полушубок.

    Конвойный стащил с него лишнюю одежду, и Церетели остался в двух фуфайках и в бушлате. Сначала он замерз, а потом, шагая по снегу, согрелся. Так он бежал возле оглобли до самой этапки, не решаясь сесть в сани.

    На первой же остановке начальник конвоя перевел меня с саней в передний ряд партии. Вьюга продолжала сильно бить нас в лицо снегом. Мы шли по четыре человека в ряд, пробивая в снегу дорогу идущим позади. Наручни так застыли, что начали уже замерзать руки. Мы усиленно били руками по ногам, чтобы не дать рукам окончательно застыть. Впереди ничего не было видно; стояла непроглядная белая муть, а партия тянулась, как будто затерянная в белой бесконечной пустыне. День уже склонялся к вечеру, а этапки еще не было видно. Люди сильно устали. Уже шли не рядами, как вначале, а сбились и шли гуськом, по узенькой, почти занесенной санной дорожке. Конвойные тоже сбились и шли как попало, смешавшись с каторжанами. Никому в голову не приходило бежать, - думали только об одном: скорее бы этапка. Конвойные не понукали; казалось, что большая толпа вольных людей с трудом пробирается к теплому жилью. Только видневшиеся над толпой штыки винтовок да звон цепей выдавали партию осужденных на каторгу.

    Поздно ночью подошли к селу. Все с облегчением вздохнули: скоро этапка. Конвой подтянулся и выравнивал наши ряды, на ходу покрикивая на отстающих:

    - Но, но! Подтянись!

    Однако в этом окрике уже не слышалось сурового приказа, а скорее поощрение, чтобы задние не отставали. Конвой, так же как и каторжане, выбился из сил и ослабил волю к поддержанию порядка. Пройда село, мы увидели невдалеке чернеющую этажу. Все прибавили шагу.

    Этапка была обнесена невысоким забором. Мы вошли в открытые ворота. Большое почерневшее от времени одноэтажное здание, как жаба, раскинулось среди снежной степи, тускло поблескивая своими подслеповатыми окнами. Из труб валил белый дым: это топились печи этапки.

    - Ишь, сволота, мокрыми дровами печи топит...- проговорил кто-то в толпе.

    Нас, не проверяя, стали впускать в этапку. Церетели за дорогу так выбился из сил, что я его почти волоком втащил в помещение. В этапке было холодно; дрова шипели и тлели, почти не давая тепла. Уголовные ругали сторожа этапки за то, что он своевременно не протопил печи. Сторож куда-то скрылся и не показывался.

    Посреди помещения были устроены нары в два ряда. Каторга размещалась с шумом и руганью. Я занял два места на нарах. Церетели, не раздеваясь, забрался на нары и сейчас же сватался и заснул.

    Развязывали мешки, извлекая оттуда чайники, кто их имел, чашки, замерзшие куски хлеба. Я развязал мешок Церетели, Там у него был чайник, кружка, хлеб, сухари и еще кое-какая снедь, чай и сахар. У меня была только кружка и кусок хлеба, сиротливо болтавшиеся в арестантском мешке. Передач мне не пропускали, да и никто в Иркутске не знал, что меня отправили на каторгу. Поэтому у меня ничего, кроме арестантского хлеба и кружки, не было.

    Я взял у Церетели чайник, засыпал чаю. Дежурный конвойный и появившийся откуда-то сторож брали в форточку двери чайники и разливали кипяток. Я получил кипяток, вытащил из сумки Церетели сухари и разбудил самого хозяина продуктов.

    В этапке стоял пар от кипятка и от дыхания сотен людей. Дрова в печах наконец разгорелись, и по камере распространилось тепло. Многие сразу, не допив чаю, засыпали. Многие еще шумели и ругались. А более ретивые уже резались в карты.

    Внутренность этапки была весьма мрачного вида. Стены были черные; местами из щелей бревен повылезла пакля и мох. По стенам стекали капли воды. Потолок был тоже черен от копоти и грязи. Стекла в мелких переплетах рам были покрыты слоем снега, на стеклах густой сетью выделялись решетки.

    Напившись чаю, мы устроились на своих местах и скоро заснули.

    Часов в пять утра нас разбудили. Был уже готов кипяток. Мы наскоро выпили чаю и стали собираться в путь. В этапке за ночь стало очень тепло, и все хорошо отогрелись.

    Построились рядами; конвой нас проверил и распределил партию в прежнем порядке.

    --- Шагом марш! - И партия вышла со двора этапки.

    Вьюга прекратилась, но дороги не было: за ночь ее замело. Сначала шли рядами, но вскоре расстроились и пошли гуськом, стараясь ногами нащупать санную тропинку, занесенную снегом. Наученный опытом, Церетели снял одну фуфайку и бушлат - остался в полушубке, накинув сверку халат, и решил не садиться в сани, а идти пешком, держась за оглоблю. Я опять шел в переднем ряду. Переход от этапки до централа был длиннее пройденного, но не было встречного ветра, и идти было значительно легче, хотя идти приходилось снежной целиной. Небо было ясное; скоро показалось солнце, но мороз стоял еще более жестокий, чем вчера. Снег белой скатертью раскинулся по полям; кое-где чернели перелески. В воздухе носились снежинки, сверкающая на солнце пыль. Снег тоже своим блеском резал глаза. Партия растянулась и, точно серая змея, извивалась по санной тропинке. На концах штыков играло солнце. Лица, шапки и воротники полушубков покрылись густым инеем. На бородах и усах нависли ледяные сосульки. От дыхания сотен людей шел пар, превращавшийся тотчас же в снежную пыль. У многих побелели носы и щеки, и их усиленно оттирали снегом.

    В полдень в придорожной деревне сделали получасовой привал. Многие разулись и на морозе оттирали себе снегом замерзшие ноги.

    К вечеру устали сильно, но все шли упорно, стараясь не уменьшать темпа: над каждым висела угроза замерзнуть. Уже поздно ночью поднялись на последнюю гору, откуда были видны огни Александровского централа.

    - Эй! Наддавай! Скоро будем дома! - кричали передние. Задние подтягивались. И было чувство радости, как будто действительно подходили к родному дому, а не к каторге, где ожидали нас долгие годы тяжелой неволи.

    Спуск с горы был весьма крутой. Промерзшие бродни были словно накатанные лыжи, и мы, окончательно сбившись в беспорядочную кучу, смешались с конвойными, то и дело падая, скатывались на своих бреднях под крутую гору. Конвойные уже не следили за нами, а старались, чтобы кто-нибудь не напоролся нечаянно на штык. Под горой мы кое-как построились и двинулись дальше. Скоро зачернели избы поселка; в окнах светились приветливые огоньки. Партия вошла в поселок Александровский. Через полчаса мы дошли до каменного корпуса централа и прошли дальше, на пересылку, где нам предстояла разбивка.

    Пересылка была расположена на горе, и мы, скользя в наших броднях, с трудом поднялись на крутой пригорок и вошли в ?гостеприимно? открытые ворота пересылки. Часть малосрочных каторжан оставили в пересылке, а нас повели обратно, в главный корпус централа.

    В коридоре централа было тепло. У всех лица были радостны: наконец-то добрались; отсюда уже долго нас никуда не погонят, и мы уже не. будем так мерзнуть. Надзиратели казались добрыми, негрубыми. Мне думалось, что здесь мне все же будет лучше, чем в иркутской тюрьме... Так хотелось, чтобы не повторялось то, что я пережил в Иркутске.

    Нас раздели догола и выдали сносно выстиранное арестантское белье, брюки, бушлаты и коты. Меня подвели к наковальне, и надзиратель сбил с меня наручни.

    - Что же это, совсем?

    - Да, мы только бессрочых в наручнях держим, да и то не всех, а у вас двадцать лет.

    Наконец-то я узнал, какой срок мне дали!

    Переодетых, нас отвели в особую камеру, где мы должны были отбыть двухнедельный карантин.

    На поверках с нами никто не здоровался и никто не придирался. Я отдыхал, с удовольствием целыми днями валяясь на нарах. Кормили нас, как нам показалось, хорошо: давали иногда мясо, по семь золотников на брата, и кашу.

    Через две недели разбили по камерам. Меня опять посадили в одиночку, Я вызвал начальника, чтобы узнать, почему меня посадили не в общую камеру. Пришел помощник начальника, знакомый по иркутской тюрьме старичок Хомяков.

    - Как же вы сюда попали? - спросил я, удивленный его появлением.

    - Меня сюда назначили помощником, и я позавчера только, приехал. Вы вызывали начальника?

    --- Да. Скажите, почему меня в одиночку, а не в общий корпус посадили?

    - Видите ли, вы с предписанием от тюремного управлений пришли, чтобы держать вас под особым надзором. Это в результате вашего поведения в иркутской тюрьме. Инспектор не забыл вас.

    - И долго меня так держать будут?

    - Не знаю. Это зависит исключительно от начальника. Он инспектору не подчинен.

    Хомяков ушел.

    ?Неужели и здесь будет то же, что и в проклятой иркутской тюрьме?!?

    Ну, что ж, подтянись, Петро.


Часть четвёртая

    На каторге

    Александровский централ. Каторжный мир. Каторжный быт.

    Огромное кирпичное здание в два этажа, бывший водочный завод, а теперь каторжный централ. Широкие полуподвальные окна затянуты густым переплётом рам и ржавыми железными решетками; полутёмные коридоры в нижнем этаже покрыты асфальтовым, а вверху деревянным полом. Из коридора камеры решетчатые двери. В камерах кругом стен идут нары; посередине стол, кругом стола длинные деревянные скамьи; печь, отапливаемая из коридора, возле печи ?параша?. Двери камер на замке, в коридоре дежурный надзиратель. Камеры вмещают от двадцати до пятидесяти человек. Из камер несется звон кандалов и неясный гул голосов. Централ благодаря отсутствию глухих дверей гудит как пчелиный улей.

    Одиночки особо, в передней части корпуса, внизу; маленькие окна выходят на тесный изолированный дворик. В окно виден часовой на вышке. По узкому коридору неслышно двигается дежурный надзиратель. Одиночки тесные; цементный пол, прикованная к стене койка, столик, табурет, ?параша?, двери, глухие, железные, с ?волчком?, в котором часто появляется немигающий глаз надзирателя.

    Огромный двор централа обнесён высокой кирпичной стеной. Кухня, пекарня, прачечная и баня. По стене ограды на вышках стоят неподвижно солдаты; за оградой церковь. Со двора видны на горе почерневшие деревянные здания пересылки. Кругом горы, покрытые густым сосновым и березовым лесом. Централ расположен в долине, на окраине села Александровского.

    ?Мертвый дом?. Да. Но только внешне.

    Каторга Достоевского и Якубовича отошли в область преданий. На каторге Достоевского жестоко, бесправно и в то же время патриархально. Основная масса каторги уголовные, они задают ей тон. Единицы из них ?буйствующие? против несправедливо применяемых порок, но терпеливо отбывающие все, законом положенное. Кучка политических, безмолвно страдающих и также терпеливо отбывающих. Основная забота администрации - это уголовные. С политическими заботы немного, они смирные. ?Мертвый дом? снаружи и внутри. Жизнь без жизни, бесправие без протеста.

    Круто меняет каторга свое лицо после революции пятого года. Уже нет ?Мертвого дома? внутри. Он уже тень прошлого. Каторга стала живой, политической, бурной. Покорный каторжанин исчез; на место его стал человек, в смертельной схватке отстаивающий свои человеческие права. Пятый год, сильно поколебав основы крепостничества, расшатав самодержавие и религию, не только вывел широкие трудовые массы на путь революционной борьбы, но и с неотразимой ясностью определил классовые отношения. Покорная Россия отошла в прошлое, ее сменила новая Россия развернувшейся жестокой классовой борьбы. Каторга после пятого года как в зеркале отразила эту бурную и непримиримую в своей борьбе эпоху.

    До революции пятого года каторга носила почти исключительно уголовный характер. Политические встречались одиночками или небольшими группами, не имея никакого влияния на жизнь каторги. После же революции каторга имеет совершенно иную картину: революционные восстания, грозой прокатившиеся по всей стране, особенно восстания военных флотов, в результате их поражения дают каторге огромные непримиримо-бунтарские политические массы. Матросы, рабочие, участники восстаний становятся основной и чрезвычайно активной силой политической каторги.

    Своей неистовой революционной непримиримостью, упорной борьбой с тюремщиками за свое политическое право- эта новая политическая масса быстро сломала патриархальные традиции старой каторги и превратила ее в центры напряженной политической борьбы.

    Каторга уже не была местом, где терпеливо отбывали положенное, а стала барометром, показывающим степень обострения классовых боев в царской России. Ода нередко являлась фактором, организующим и обостряющим эти классовые бои: жестокая борьба в стенах каторги, избиения и убийства политических вызывали возмущения пролетарских центров и приводили к политическим стачкам.

    Всякие общественно-политические события, происходившие в стране, немедленно отражались на каторге: усиливалась активность политических, в то же время усиливалась жестокость каторжных режимов. Реакция 1907-1908-1909 годов, придавившая своей тяжестью рабочий класс и крестьянскую бедноту, кровавой полосой отразилась на политической каторге, вырвав из жизни тысячи борцов, павших в кровавой схватке в стенах каторжных тюрем.

    Период 1910-1911-1912 годов отличался особенной жестокостью: скопившиеся огромные массы политических на каторге превращали ее в очаги политической борьбы. На жестокие репрессии каторжной администрации политические отвечали протестующими бунтами, которые резонансом отзывались по всей царской России. На жестокие подавления политических бунтов и расправы с политическими заключенными стачками протеста отзывались пролетарские центры. Таким образом, революционно-политическая борьба в тюрьмах и каторге тесно переплеталась с пролетарской борьбой по всей России.

    Инспекционная поездка по каторжным тюрьмам главного исполнителя по удушению революции в тюрьмах, начальника главного тюремного управления Сементковского, прошла кровавой бороздой по политической каторге: розги, приклады, смирительные куртки, холодные карцеры, карцеры, наливаемые холодной водой, утверждались им как метод уничтожения революции в тюрьмах и каторгах.

    Драма нерчинской каторги, где ряд виднейших революционеров в знак протеста против зверств Сементковского покончил жизнь самоубийством, явилась последним заключительным аккордом кровавых расправ правительства над революционной каторгой. Жестокие зверства Сементковского вызвали бурю протестов не только пролетариата и революционных социалистических кругов, но и со стороны либеральной буржуазии. 1911 год был началом оживления пролетарского революционного движения. Развернувшееся движение после ленских расстрелов было настолько грозным, что правительство не решалось дольше продолжать углубление кровавых репрессий, и Сементковский ехал уже в Александровский централ без ?грозных? намерений, И только благодаря этому политическому обстоятельству Александровский централ избежал общей участи каторжных тюрем, сохранив до конца самодержавия в составе каторжан политическую организацию.

    Проведя два года в иркутской тюрьме, в условиях упорной и жестокой борьбы, я ждал, что каторга только усилит жестокость и что борьба будет еще упорнее и мучительнее.

    Однако опасения мои не оправдались: администрация при проверках меня не ?приветствовала?; помощники начальника и старшие надзиратели, поверяя утром и вечером, проходили мимо дверей моей одиночки молча, находу делая отметки в своих записных книжках. Только старик, помощник Хомяков, говорил мне тихим старческим голосом: ?здравствуйте?. Знаменитые ?круги? на прогулках также отсутствовали, и каторжане свободно гуляли на отведенных им площадках. И даже в одиночках я совершенно ?свободно? гулял по тесному дворику, безнаказанно созерцая часового солдата, торчавшего на вышке, устроенной над тюремной стеной.

    Отсутствие ?приветствий? на поверке, отсутствие круга на прогулках свидетельствовало о том, что на этой почве столкновений у меня с тюремщиками на первых порах не будет.

    Партийное большинство политического коллектива состояло из меньшевиков и эсеров, во главе коллектива стоял старостат из этого же большинства, а старостой коллектива был лидер эсеров Е. М. Тимофеев. Этом большинством и определялась политика коллектива в условиях александровской каторги.

    Ведущее большинство коллектива во главе со старостатом не пошло по пути развития и закрепления революционной воли коллектива, а стало на путь сохранения сносных условий жизни политических путем смягчения противоречий между политическими и администрацией.

    Начальник каторги Снежков не был жестоким человеком, но, будучи хитрым политиком, он учел настроения руководства коллектива и построил свои отношения с политическими таким образом, чтобы постепенно свести на нет их революционную непримиримость. Не сочувствуя политике неприкрытых жестокостей, Снежков пошел по пути маневрирования и компромиссов. Благодаря этой соглашательской политике Снежкову удалось избежать тяжелых конфликтов с политическими и в то же время удалось значительно ослабить их революционную сопротивляемость. Иллюстрацией результатов этих отношений может служить следующее, весьма важное и принципиальное обстоятельство.

    После посещения нерчинской каторги начальником главного тюремного управления произошли известные там трагические события. Снежков как только узнал об этих событиях, ожидая Сементковского в Александровский централ, известил об этих событиях Тимофеева и предложил решить коллективу, как держать себя с Сементковским, когда он приедет в Александровск.

    Руководство предложило коллективу ?не давать повода для столкновений? с Сементковским. И если он даже выступит с грубым приветствием ?здорова?, ответить ему ?здравствуйте?. Было предложено ни на какие его грубости не реагировать. Большинство коллектива молчаливо приняло эту позицию, и посещение Сементковского прошло гладко. Этот факт отказа от борьбы с врагом в условиях каторги ярко иллюстрировал, насколько была притуплена революционная воля большинства коллектива.

    Еще одно обстоятельство влияло на условия режима - это мастерские централа. Мастерские были довольно крупные: слесарно-механические и столярные, выполнявшие срочные контрактовые заказы для учреждений Иркутска и для железной дороги. Коллектив политических, имея в своей среде значительное 'Количество высококвалифицированных рабочих-металлистов и деревообделочников, захватил в свои руки эти мастерские, поэтому успех выполнения заказов зависел исключительно от политических, работавших в мастерских.

    Администрация каторги имела от мастерских значительные личные выгоды и потому была заинтересована в исправном выполнении заказов и в бесперебойной работе мастерских. Это обстоятельство также было использовано как орудие сопротивления посягательствам администрации на урезку ?прав? коллектива и было значительным грузом на стороне коллектива, уравновешивающим отношения с администрацией. В значительной степени отсюда вытекали уступчивость администрации в отношении политических и медлительность ?завинчивания? режима централа.

    Политика Снежкова, понятно, передалась и всему остальному персоналу централа. Так, помощник Шеметкин, будучи по натуре грубым человеком, при иных условиях несомненно беспощадно теснил бы политических, но, заведуя мастерскими и значительно наживаясь на них, он принужден был ладить с политическими и заигрывать с ними. Помощник Франке, заведующий административной частью, разыгрывал из себя интеллигентного человека, выпивал и не прочь был подработать и подрабатывал на том, что проносил для политических письма. Поп весьма слабо занимался своим ?святым? делом, а занимался больше поставками мяса для централа, вкладывая в это дело свои сбережения. Остальные помощники - также не играли большой роли в поддержании режима. По существу поддержание режима и управление каторжанами лежало на старшем надзирателе и его помощниках.


Режим и население каторги

    Все камеры александровской каторги имели решетчатые двери и всегда были на замке. Выход в уборную не полагался, и заключенные оправлялись в камерах, пользуясь специальными ?парашами?, которые два раза в сутки выносились. Громкий разговор и пение в камерах запрещались, однако это запрещение поддерживалось лишь окриками надзирателей, и нарушение этих запрещений особых наказаний за собой не влекло.

    В шесть часов утра происходила поверка заключенных.

    По окончании поверки очередные уборщики камеры одевались. Надзиратель открывал двери, уборщики выносили ?параши?, а другие шли с ушатами на кухню за кипятком и за пайками хлеба. Камерные дежурные подметали пол и стирали пыль. Пока шла уборка в камере, все сидели на нарах, на своих соломенных тюфяках, а некоторые вновь влезали под одеяла с попыткой несколько минут уснуть. Заканчивают утреннюю уборку, приносят кипяток и хлеб, пьют чай, кто за столом, а большинство на своих местах - на нарах.

    В ожидании прогулки каждый занимается чем может: читают книги, пишут, а кто разминает отекшие за ночь ноги, работающие в мастерских идут на работу, в камерах остаются главным образом долгосрочные, которых администрация неохотно допускает в мастерские.

    По коридору шумно, звеня кандалами, возвращаются с прогулки камеры; входят, за ними закрывается решетчатая дверь и щелкает замок. Открывается другая:

    - Выходи на прогулку!

    Идет следующая. Тридцать минут на отведенной площадке. Люди в сером не гуляют, а бегают, чтобы как можно больше уместить движений в это короткое время на этой маленькой и тесной площадке... Но уже зов надзирателя:

    - Кончай прогулку!..

    Сразу спадает оживление, лениво и неохотно тянутся друг за другом серые фигуры, глухо гремя кандалами. Опять на двадцать три с половиной часа в тесную, сырую, промозглую, вонючую камеру.

    Опять кто читает, кто пишет, кто слоняется по узенькому пространству между столом и нарами. Группа примостила в углу черную доску и потеет над математическими формулами. В уголовных камерах, запрятавшись от надзирателя по углам, дуются в карты, в азарте проигрывая свой обед и хлебный паек...

    Изредка вспыхивают ссоры, раздается мат. Спешно на шум шагает надзиратель.

    - Эй, вы шпана!..

    Камера затихает, надзиратель отходит, опять все в порядке. Иногда раздается придушенный крик. Это уголовные кого-то бьют. Тогда в камеру врывается надзиратель. Если не справляется, раздается свисток, прибегают еще надзиратели, наводят порядок. Кого-то уводят в карцер или в изолятор. Кончается, и опять тот же каторжный нудный покой.

    Открываются двери:

    - Выходи, за мясом!

    Принесли мясо. Камерные старосты разрезают его на микроскопические кусочки. Эту труднейшую операцию проделывают с большой тщательностью, прилагают все старания, чтобы кусочки были равны, потому что десятки голодных глаз наблюдают, насколько староста беспристрастен. Потом каждый берет свой кусочек и тут же немедленно проглатывает или откладывает его до обеда и съедает с жидкостью, называемой супом.

    В двенадцать часов опять открывается дверь:

    - Выхода за обедом!

    Те же старосты разливают по мискам обед - вода и немного капусты, иногда картофель, или суп из гороха, где обычно бывало много червей. Староста аккуратно сначала вылавливает червей, а потом уже разливает горох или ?шрапнель?, как его обычно называли.

    После обеда шли мыть ушаты и приносили кипяток, и любители располагались пить чай. В пять часов возвращались с работы мастеровые, оживляя своим приходом коридоры, но скоро захлопывались двери, и опять все успокаивалось.

    - Выходи за ужином!

    Приносили жидкую гречневую кашицу. Неохотно ужинали. Надоела бессменная.

    - Встать, на поверку!

    Гремят двери. Стучат по решеткам тяжелые молотки. Это надзиратели проверяют, не подпилены ли решетки. Иногда осматривают кандалы - не доверяют железу. На вечерней поверке часто бывают помощники. Кончается поверка. Опять раздается зычный голос надзирателя:

    - На молитву-у-у!..

    Политические расходятся по нарам. Уголовные затягивают ?отче?. Надзиратели пока кончится молитва, сняв шапки, ждут в коридоре. По окончании молитвы идут проверять другие коридоры. В девять часов команда:

    - Спать!

    На следующий день опять то же, так изо дня в день. Один день похож на другой. Так недели, месяцы и годы.

    Политические, не работавшие в мастерских, разнообразили свою жизнь чтением! и различного рода занятиями. Занимались языками, математикой, увлекались эсперанто, читали вырезки из газет, которые особыми путями проникали в централ, до одурения спорили по злободневным политическим и программным вопросам. Политические имели художественную мастерскую, где выделывались различные художественные вещи. Художественная являлась местом сбора всяких новостей, откуда эти вести распространялись по всем политическим камерам. Староста коллектива, по договоренности с администрацией, имел свободный доступ ко всем политическим камерам, осведомляя политических о всех новостях. Библиотека каторги также была в ведении политических, благодаря чему она имела постоянно свежую и даже нелегальную литературу.

    Политические имели возможность выходить в ?вольную команду? и жить вне стен централа. Выход в вольную команду, выход на временные работы, на огороды, на покосы и т. д. обусловливался дачей честного слова администрации, что получаемая льгота не будет использована в целях побега. Этот момент ярко характеризовал отсутствие революционной принципиальной выдержанности коллектива в условиях каторжной неволи. Дача честного слова тюремщикам для получения льготы не только лишала возможности использовать эту льготу в политических целях, но и притупляла революционную заостренность заключенного, ослабляя силу коллективной революционной сопротивляемости. И с другой стороны лишала возможности использовать эти льготы тем, кто не желал давать администрации честного слова.

    Как далеко заходила забота о спокойной жизни коллектива в ущерб революционной активности, свидетельствовало еще одно важное обстоятельство: в камерах политических не допускалась подготовка к побегу. Мотивировалось это все тем же, что это грозило потерей тех негласных привилегий, которыми пользовались политические. Так не путем революционной борьбы и организацией единой революционной воли завоевывались привилегии политических, а путем сдачи принципиальных революционных позиций и путем разложения революционной воли коллектива.

    Уголовная каторга подвергалась более строгому режиму в области дисциплинарных взысканий, но пользовалась большими возможностями передвижения по двору на разные работы, чего были лишены политические. Баня, пекарня, прачечная, уборка двора - все это обслуживалось уголовными, политические только господствовали в мастерской. Уголовные более свободно выпускались в вольную команду и на внетюремные работы.

    Состав каторжного населения делился на несколько, особо стоящих друг от друга групп: политическая группа, основная часть которой входила в коллектив, группа политических в свою очередь делилась еще на три, группы: политические, входящие в коллектив, анархисты, стоящие вне коллектива, имеющие самостоятельную группу, подаванцы, недопускаемые в коллектив согласно уставу коллектива: дальше шла военная группа, состоящая из солдат, получивших каторгу за различные военные преступления не политического- характера; затем шли уголовные, самая большая группа каторги. И еще была одна небольшая группа, глазным образом уголовных. Называлась эта группа ?легавыми?, а камера, где они находились, называлась ?сучий куток?. Эта группа состояла из доносчиков, из выдавших при допросе своих соучастников, не уплативших карточного долга тюремным игрокам. Вообще там помещались лица, боявшиеся самосуда уголовных. Там же помещались и политические предатели и провокаторы.

    Политический коллектив имел свой устав, первый пункт которого гласил, что: ?Целью коллектива политических А ЦК Т является совместное сожительство их для взаимной материальной и интеллектуальной взаимопомощи, для сохранения духовной и физической личности заключенных революционеров и для согласованного поведения их в обстановке тюремной жизни и тюремного быта?.

    Этот пункт, лежавший в основе всей примиренческой политики большинства коллектива, служил основным узлом его внутренней политической борьбы, потрясавшей коллектив на протяжении всего его существования.

    Во главе коллектива стоял эсер Е. М. Тимофеев. Человек умный и влиятельный. Он умело вел коллектив по пути примиренчества, противопоставляя мещанско-обывательское благополучие трудностям революционной борьбы в условиях каторги, отводя коллектив от проявления революционной воли даже в такие моменты, как встреча с палачом Сементковским, вводившим систему жестоких репрессий по политическим каторгам, где коллектив отказался от демонстрации своего революционного отношения к врагу. Лишь небольшая группа протестовала против отступления перед Сементковским, но большинство коллектива было за старостатом, который провел усиленную агитацию ?несопротивления?.

    Кроме старостата имелся суд, который разбирал различные этические, дисциплинарные и конфликтные дела членов коллектива. Имелась приемочная комиссия, в задачу которой входило рассмотрение заявлений желающих вступить в коллектив. Имелась ревизионная комиссия, наблюдавшая за расходованием коллективных средств; библиотечная комиссия, ведающая библиотечными делами коллектива, снабжением коллектива новейшей литературой и газетами. Кроме того каждая камера имела своего камерного старосту, на обязанности которого лежало следить за чистотой камеры, раздавать обеды. Эта часть обязанностей старосты была весьма щекотливой, нужно было разделить скудный обед таким образом, чтобы не обделить никого теми редкими блестками навара, который плавал на водянистом супе. Кроме старосты в камере выбирался политический представитель, который должен был объясняться с администрацией во всех нужных случаях. Имелся кухонный староста, в обязанности которого входило следить за тем, чтобы продукты полностью получались от администрации, за их качеством и за тем, чтобы уголовные ее могли воровать продукты с кухни.

    Внутренние политические отношения в коллективе регулировались уставом и установившимися обычаями. По уставу членами коллектива могли быть революционеры всех партий и политических убеждений, попавшие на каторгу ?за борьбу против существующей теперь системы политического и экономического угнетения?. Таким образом, в коллектив могли входить не только партийные, но и беспартийные революционеры. Приведенная выдержка из пункта второго устава свидетельствует о том, с какой политической осторожностью формулировался устав коллектива, дающий возможность создания организации, выходящей не только далеко за пределы политической партийности, но и устраняющей четко-революционные установки, могущие отпугивать революционеров беспартийных. Этот пункт, собственно, и являлся основный внутренне-коллективным компромиссом, на основе которого и строилось сожительство всех революционеров, включая и протестантов-националистов.

    Каждая организованная группа в коллективе ?автономна в своей внутренней жизни, поскольку это не нарушает устава? (п. 10). Хотя уставом и давались широкие возможности автономной жизни, каждой партийной группе, однако в обыденнюй жизни этой автономии не чувствовалось. Лишь во время принципиальных политических дискуссий или перевыборных кампаний партийные группы широко пользовались своими автономными правами. В этих случаях коллектив резко делился не только на партийные группы, но и на фракции. Группы или отдельные члены коллектива, желающие внести какое-либо политическое предложение коллективу, могли это делать только через старостат (исполнительная комиссия) или с его ведома. Самостоятельных политических выступлений перед коллективом устав не разрешал (п. 14).

    Этическая и моральная сторона жизни, как отдельных членов коллектива, так и групп, регулировалась товарищеским судом, избранным всем коллективом и постоянно действующим. Решение суда было для всех обязательно и могло быть отменено только постановлением всего коллектива. В отношении лиц, добровольно вышедших из коллектива, применялось нечто вроде санкции, они .могли быть приняты обратно только постановлением общего решения коллектива. В коллектив вступать могли только лица, не опорочившие себя какими-либо антиреволюционными поступками, как-то: подача прошения царю или другим властям о помиловании или опорочившими себя какими-либо неэтическими поступками серьезного характера. Устав так определял отношения коллектива к подаванцам: ?Лица, подавшие прошение о помиловании или смягчении своего наказания, партийные, в коллектив совершенно не принимаются, а беспартийные же только в том случае, если они были реабилитированы судом, действующим при коллективе? (п. 3). Этот пункт служил одним из объектов трений в коллективе. На практике этот пункт дал возможность войти в коллектив группе офицеров-подаванцев, осужденных за принадлежность к военной организации и подавших прошение о помиловании. Устав был использован в их пользу, и они были приняты. В то же время группе молодых рабочих-уральцев, большевиков, присужденных к смертной казни и по неопытности подавших прошение о помиловании, в приеме было отказано. Так на основании устава устанавливались внутренние отношения в коллективе.

    Кроме устава отношения внутри коллектива регулировались еще и обычаями. Так, желающие устроить попытку к побегу должны были делать это вне коллектива и перейти из камер коллектива в другие камеры; не разрешалось вступать в пререкания с администрацией без согласия старостата или без согласия камеры и т. д.

    Внешне политические отношения также в значительной степени определялись уставом. Так, занятие разных тюремных должностей допускалось (п. 4), но оговаривалось, что занимаемые должности ?не должны противоречить нам как революционерам и как политикам?, поэтому занятие должностей ограничивалось только библиотекой. Пункт шестой устава подробно перечислял, на какие должности не должны становиться политические. Не допускалось сотрудничество с лицами себя опорочившими: с подаванцами и т. д. Отношения с уголовными также определялись уставом, где говорилось, что ?наша организация во всех своих решениях и выступлениях должна рассчитывать только на себя, исходить только из своих взглядов, представлять только себя. Такая линия должна проводиться в тех случаях, когда приходится выступать и по общетюремным вопросам?. Это означало, что ты не связываем себя с уголовными никакими тюремными обязательствами даже в том случае, если мы выступаем с ними вместе.

    Самым щекотливым вопросом во внешне-политических отношениях, вызывавшим глубокие трения в коллективе, была дача членами коллектива честного слова администрации. Администрация под честное слово выпускала членов коллектива в вольную команду, а также на внетюремные работы. Вообще честное слово давалось во всех тех случаях, когда необходимо было получить льготу, которая предоставляла возможность побега. Это обстоятельство также регулировалось уставом, где указывалось, что ?дача честного слова администрации вообще допустима, но производится в том случае, 'когда принимаемое товарищем обязательство не противоречит основной задаче общежития...?. Против этого пункта и против дачи честного слова вообще резко выступала четырнадцатая камера и даже поставила вопрос о выходе из коллектива и добилась перед руководством создания комиссии по пересмотру устава, однако большинство высказалось за сохранение пункта устава о честном слове.

    На почве всех этих рискованных уставных положений устанавливались не только официальные, но и личные отношения руководства с администрацией, принимавшие иногда вид сотрудничества. Это обстоятельство также служило предметом борьбы внутри коллектива. Меньшинство требовало четких революционных отношений с администрацией, которые бы воспитывали революционную непримиримость в массе коллектива, а не усыпляли ее. Однако большинство держалось за полученные привилегии, не желая расстаться с ними.

    Политика коллектива в значительной мере определялась его партийным составом. Из трехсот членов коллектива подавляющим большинством там обладали эсеры и меньшевики, за ними шли пепеэсовцы, бундовцы и значительное количество беспартийной военной политической массы, которая ни в какие принципиальные споры не ввязывалась, но всегда дружно голосовали за сохранение имеющихся привилегий. Были в составе коллектива небольшие группы рабочих-анархистов, главным образом украинцы; основная же масса анархистов находилась вне коллектива. И, наконец, была маленькая организованная группа большевиков из пяти человек. Иногда группе большевиков удавалось организовать общественное мнение значительной части коллектива по тому или иному принципиальному вопросу, однако подавляющее большинство коллектива всегда было на стороне руководства.

    Отдельно от коллектива стояла группа анархистов под руководством синдикалиста Сандамирского. Эта группа, не приемля компромиссной политики коллектива в отношении администрации, решила сохранить свою революционную чистоту и выделилась в отдельную камеру вне коллектива. Выбрасывая знамя революционной ?непримиримости, анархисты тащились в хвосте у коллектива; даже в такие моменты, когда коллектив выступал с каким-либо протестом против действий администрации, анархисты сидели смирно, демонстрируя таким образом на практике свою псевдонепримиримость. За все время существования анархистской группы в Александровском централе у них не было ни одного столкновения с администрацией. Эта шутливая пустозвонная группа считала ниже своего ?революционного? достоинства быть в рядах коллектива, не хранившего ?революционной? чистоты. Все, же анархисты не отказывались от привилегий, которыми пользовался коллектив, и как раз в тех же рамках.


Неудавшийся побег. Еще год кандальных

    Мысли о побеге я не оставил, и решил использовать все возможное, чтобы попытаться убежать. Мне казалось, что условия для побега на каторге более благоприятны, чем в иркутской тюрьме, особенно если удастся попасть в общий корпус. Пролом стены из камеры общего корпуса не представлял больших затруднений, а первая же бурная ночь давала значительные шансы выбраться через стену на волю.

    Ознакомившись с условиями жизни в коллективных камерах, где могли возникнуть препятствия осуществлению моего плана побега, я решил отложить свой переход в коллективную камеру, а устроиться в одной из солдатских камер.

    Я вызвал коллективного старосту и сообщил ему о своем намерении временно поселиться в солдатской камере.

    - Вы имеете какие-либо принципиальные соображения в отношении коллектива?

    - Нет. Я просто хочу на некоторое время быть свободным от обязательств, которые несколько могут стеснить меня в коллективе и помешать моим некоторым намерениям.

    - Хорошо. Тогда я вам советую перейти в одиннадцатую камеру. Там солдатская молодежь и ребята хорошие. Если начальник не согласится вас перевести, скажите мне, я с ним поговорю.

    На этом порешили.

    Я вызвался к начальнику и заявил ему о моем желании перейти в общий корпус.

    - Вы к политическим'?

    - Нет, я хочу в солдатскую камеру.

    - К солдатам? Вы разве солдат? Дайте мне дело Никифорова.

    Писарь принес мое дело. Начальник его развернул и стал внимательно просматривать. Перелистывая листы, он качал головой...

    - Ну, ну, у вас тут такое, что вам придется пока остаться в одиночке...

    - Я настаиваю, чтобы вы меня перевели...

    - Настаиваю... тоже... Уведите его.

    Дело осложнилось. Мой ?послужной список? был в таком состоянии, что вступать в пререкания с начальником не было никакого смысла. Я сообщил старосте о результатах моих переговоров с начальником.

    Дня через три староста мне сообщил, что начальник соглашается и .мне нужно еще раз вызваться к нему. Я вызвался. Но меня принял уже не начальник, а его помощник Сосновский. Перед ним лежало мое дело.

    - Ну, что Никифоров?

    - Да я вот насчет, перевода меня в общую камеру.

    - В общую камеру? Дело-то уж больно у вас засорено... и шалости насчет побегов... Если вы дадите обещание не повторять того, что у вас было в иркутской тюрьме, тогда, пожалуй, можно будет перевести...

    - Как же я могу вам это обещать? Если вы здесь со мной будете поступать так же, как в иркутской тюрьме, я принужден буду бороться; если же здесь меня не будут трогать, то и мне незачем скандалить.

    - Ну что же, я доложу начальнику, если он решит, - переведу.

    Снежков был уже накануне ухода со своего поста и не был заинтересован держать меня под нажимом и дал старосте согласие на мой перевод.

    Разговоры же помощника со мной носили лишь характер предупреждения.

    Через два дня меня перевели в общий корпус в одиннадцатую камеру к солдатам.

    Два с лишним года тяжелой борьбы с глазу на глаз с тюремщиками создали во мне какую-то неспадающую напряженность; даже изменение места и обстановки не ослабило этой напряженности. Перспектива одиночного заключения на каторге и неизвестность, каковы создадутся для меня новые условия, доводили эту напряженность до физической боли. Когда я очутился в общей камере среди людей и притом приветливо меня встретивших, я почувствовал, что наконец-то оторвался от того, что непосредственно, нудно и беспрерывно меня давило, угнетало бесконечно долгое время; напряженность внезапно опала, и я почувствовал, что я очень и очень устал.

    Целыми днями я лежал на своем жестком матраце, без дум, без мыслей: мой мозг и нервы медленно освобождались от напряженности. Целыми днями никто на меня не обращал внимания, только утром и вечером во время поверки глаза помощника или старшего надзирателя равнодушно скользнут по мне. Я по-настоящему отдыхал от тяжелой чрезмерной напряженности.

    Состав солдатской массы в камере был почти однороден как по возрасту, по своему социальному положению, так и по составу преступлений. Молодые, здоровые, большинство из них полные энергии и сил, на них не было ?печати? казармы, каждый из ?их сохранил на себе следы влияния земли или фабрики. И все они чувствовали себя не обреченными жить долгие годы в стенах каторги, а как бы временно втолкнутыми в эти стены и что скоро они должны быть у своей земли, фабрики, у станка... И все разговоры их сосредоточивались вокруг земельных, заводских и фабричных вопросов. Казарму вспоминали как. эпизод в своей жизни, тяжелый и неприятный. Казарма связывала каждого из них с его преступлением, поэтому вспоминали о казарме и солдатчине злобно и неохотно.

    Однако эта солдатская масса резко отличалась от матросской и солдатской массы эпохи революции 1905 года. Та масса являлась активом революции, пропитанная идеями революции, закаленная в смертельных боях, она несла с собой революцию на каторгу и там, продолжая революционную борьбу, гибла в ней.

    Солдатская масса эпохи 1910-1911-1912 и 1913 годов являлась результатом жестокой реакции, создавшей невыносимо тяжелые условия военной службы. Эта масса в большинстве не была пропитана идеей революционной борьбы и не несла в себе революции, а несла тупую озлобленность против солдатчины, против офицерства, против ?шкур?, вызванную жестокостями военного режима. И преступления этой массы были не массовыми, а индивидуальными, совершаемые в состоянии озлобления. Убийство офицеров, ?шкур?, уход с постов, дезертирство, похищение и продажа оружия, отказ от военной службы были основными ?преступлениями? этой массы.

    С населением камеры я сошелся быстро. Особенно я сблизился с двумя сокамерниками: Севостьяновым и Грицко. Первый был строительный рабочий-маляр, молодой парень, черноватый, с немного вздернутым носом, рязанец, бесхитростный, непосредственный, откровенно выявлявший свои недоумения перед вопросами, которые не понимал. Будучи неграмотным, он считал себя человеком ни к чему не способным и весьма тяготился этим.

    - Тип я, и больше ничего, - говорил он, будучи чем-нибудь расстроен.

    - Почему тип? - недоуменно опрашивал я его.

    - Неграмотен я. Ни к чему меня применить нельзя, только кистью махать и могу. О таких типах, как я, только в книгах пишут...

    - А что же в том плохого, что о таких, как ты, в книгах пишут?

    - Это уж последнее дело. Значит этот человек ни к чему, а только типом ему и быть.

    Никакие уверения, что нет в этом ничего позорного, Севостьянова не убеждали, крепко он был убежден в своем безысходном положении.

    Любил Севостьянов играть в домино и постоянно проигрывал. Смеялись в камере по этому поводу над ним; насмешки причиняли ему сильные страдания.

    Он даже пытался бросить играть, но каторжное безделие было для него невыносимым и он опять принимался за старое. Я неосторожно изобразил его увлечение в самодельной литературной юмореске и весьма раскаялся в этом. Эта юмореска окончательно утвердила его мнение, что он ?тип?. Он сначала вспылил, а потом заплакал, лег на свой матрац и проболел целую неделю.

    Большие усилия пришлось мне приложить, чтобы вернуть его доверие.

    Грицко был украинец, смуглый, с хорошим открытым лицом; по характеру был полной противоположностью Севостьянову: знал себе цену, был серьезен, и в то же время веселая улыбка не сходила с его лица. Грицко любил работу и всегда был чем-нибудь занят. Любил петь, имел приятный голос; украинские песни он пел с воодушевлением. Хорошо дирижировал небольшим хором, им же подобранным, но самой любимой его песнью была:

    Сидел за решеткой орел молодой...

    Грицко пришел на каторгу за убийство фельдфебеля или офицера, он не любил говорить о своем преступлении, когда его спрашивали, он отвечал неохотно, насупливался и становился мрачным.

    Савостьянов и Грицко, обладая большими каторжными сроками, были подходящими для участия в побеге. С ними я и сговорился о подготовке к побегу в первые же весенние дни.

    По плану нам нужно было пробить из камеры стенку на дворик мастерской и оттуда уже через стенку на волю. Сибирские бурные и темные весенние ночи обеспечивали ушек побега. Из мастерских мне доставили плоский ломик для выборки из стены кирпичей, черной краски и стальную пилку для перепиливания кандалов.

    В апреле мы приступили к пролому станы. Работу можно было проделывать только во время прогулки, когда из камеры все уходили. Оставаясь по двое в камере, мы вели кропотливую работу разборки каменной стены: один из нас стоял у двери и наблюдал за коридорным надзирателем, а другой осторожно расшатывал в стене кирпичи. Работать можно было очень недолго, после чего нужно было до возвращения в камеру гуляющих успеть заделать пролом так, чтобы его было незаметно: кирпичи укладывали на место в пролом, все место пролома затиралось сухой глиной, смешанной с мякишем хлеба, и под общий фон закрашивалось черной краской. Работать нужно было не только без малейшего шума, но и не пачкать пола. В силу этого работа с разбором стены протекала весьма медленно да мы и не торопились: бежать можно только в конце апреля, когда снег в лесах уже значительно должен стаять.

    Однажды ночью на нашу камеру нагрянули с обыском: нас всех вывели в коридор. Сняли на нашей стороне нары и, стуча молотками по стене, обнаружили наш пролом, а лотом нашли и ломик, заделанный в одном из столбиков нар. Меня взяли из камеры и увели в одиночку. В одиночке меня тщательно обыскали: дали матрац, подушку, одеяло и ушли. В эту ночь меня не беспокоили. Утром вызвал меня начальник и предъявил мне обвинение в проломе стены с целью побега.

    - Доказательства, что это дело ваших рук, мы имеем. Что скажете?

    Я молча пожал плечами и ничего не ответил.

    - Нам известны и ваши соучастники... и вот это... - он пхнул ногой лежавшие на полу приготовленные нами к побегу выкрашенные в черную краску летние брюки и куртки, - Это нашли у вас и ваших соучастников в матрацах...

    Я стоял молча и ничего не говорил.

    - За порчу казенного имущества и попытку к побегу я имею право вас выпороть и отдать под суд, но к политическим я порку не применяю, а под суд отдать вас обязан, или, по предоставленному мне праву, я могу вместо суда в административном порядке продлить вам кандальный срок на один год. Выбирайте. И кроме того, месяц работы в прачечной вместо карцера.

    По суду мне могли продлить мой каторжный срок от двух до трех лет. Я предпочел год кандальных.

    - Согласен год кандальных и работу в прачечной...

    Соучастники мои получили по тридцать суток карцера. Так закончилась моя попытка выбраться из каторжного централа.


?Четырнадцатая?

    Каторга ожидала смены начальства. Новый начальник должен был разрушить ?либеральные? традиции Александровского централа и ввести тот режим, который обычно следовал за посещением Сементковского. Поэтому политическая каторга переживала скрытое волнение. Перспектива остаться в одиночке да еще при неизвестности дальнейшего режима мне не улыбалась. Поэтому, пока Снежков еще не уехал, я стал добиваться перевода меня в общую политическую камеру.

    Я сообщил Тимофееву, чтобы он помог мне перевестись. Тимофеев спросил меня насчет моих дальнейших ?прожектов?.

    - Решил подучиться немного... - ответил я ему.

    - Придется в четырнадцатую, большесрочные там.

    - А как, Снежков согласится?

    - Ему теперь все равно, ссориться он с нами не будет... Дня через три меня перевели в 14-ю. Я уже фактически вошел в коллектив и стал активным участником его дальнейшей деятельности.

    Моя подневольная жизнь значительно изменилась, меня как будто оторвали от непосредственной связи с тюремщиками, и я затерялся в общей массе политических каторжан, и моя энергия направилась уже не на борьбу с тюремщиками, а на борьбу внутри коллектива.

    Четырнадцатая камера была угловой и помещалась на северной стороне корпуса. Зимой в этой камере стены всегда были мокрые, а в сильные морозы покрывались льдом, и каторжане, спавшие возле этих стен, всегда пребывали в состоянии хронической простуженности. Стены камеры леденели потому, что печь, отеплявшая две камеры, не давала достаточного тепла.

    Здание централа было переделано из водочного завода и имело широкие заводские окна с густым переплетом рам и с толстыми железными решетками. Большие окна в зимнюю тору покрывались толстым слоем льда и снега и еще более усиливали холод. Деревянные нары занимали две трети камеры и были расположены возле стен, оставляя небольшое пространство в середине, еще стояли стол и две длинные скамьи. Постели состояли ив соломенных тюфяков, таких же подушек, серых, грубого сукна одеял. Камера рассчитана на двадцать человек, но в ней помещалось 30-35. В углу возле печи стояли два стульчака с ?парашами?.

    Состав каторжан четырнадцатой по своим срокам являлся верхушечным в коллективе: большинство имело сроки от пятнадцати-двадцати до бессрочной каторги включительно, и почти все большесрочные имели за плечами смертную казнь, замененную каторгой, все были закованы, за исключением пяти-шести человек, имеющих малые сроки. Состояние сроков уже характеризовало четырнадцатую, как самую активную камеру коллектива.

    Состав четырнадцатой по политическому и партийному составу был пестрый. Самая большая партийная группа были эсеры, участники боевых дружин, участники разных восстаний и получившие каторгу за террористические акты; за ними шла группа разного толка анархистов; дальше шли пепеэсовцы, меньшевики; группа беспартийных участников восстаний и группа большевиков - четыре человека. Лроминский Леонид, имевший бессрочную каторгу, Рогов Алексей, имевший восемь лет каторги, Петерсон, участник восстаний, и я, имевший двадцать лет каторги,- вот и вся группа большевиков, сосредоточенная в четырнадцатой к моему приходу.

    Проминский, сын польского социал-демократа, за лодзинскую стачку сосланного в Сибирь, весьма нетерпимо относился к пепеэсовцам, зараженным националистическим духом. ?Панские прихвостни?, так резко отзывался он о них; поляки Проминского в свою очередь не любили и третировали его. Пройдя суровую рабочую школу, получив первые зарядки от большевиков, попадая, как революционер, в бесконечные переделки и попав, наконец, на каторгу, он остался и там упорным большевиком. Проминский был вспыльчив, мог наговорить грубостей, но имел мягкий и уживчивый характер.

    Рогов Алексей был другого типа: это был большевик, неутомимый агитатор, высокий, худой, как мумия, почерневший от курения, он жил только рабочими и партийными вопросами. Во время вспыхивающих дискуссий он с непреклонной непримиримостью наседал на меньшевиков и эсеров, беспощадно вскрывая их мелкобуржуазную сущность. Проминский в такие моменты сиял и подсказывал:

    - Так их, Алеша, сдери, сдери с них шкурочку-то...

    Петерсон вел себя тихо и редко ввязывался в споры.

    Я включился в большевистскую группу.

    Из меньшевиков самыми злостными были двое: Кунин, рабочий-кожевник, и Чаплинский, тоже рабочий. Если интеллигенты-меньшевики в опорах старались сгладить заостренные углы и стремились к какому-либо компромиссному заключению, особенно так называемые ?интернационалисты?, то Кунин и Чаплинский были непримиримы: они считали себя ?ортодоксами?, а меньшевизм был содержанием всего их мировоззрении.

    Кунин, маленький ростом, крепкий, с маленькой круглой головой, рано начавший лысеть, южанин; он говорил подолгу и без запинки, во время речи размахивал руками и беспрестанно кивал головой, читал много, говорил книжно и скучно.

    - Эх, как его разбирает, точно патоку льет. - Не выдерживал его речи Проминский.

    Еще более скучным и нетерпимым был Чаплинский. У него болели ноги, и когда он ходил по камере, то получалось впечатление, что они очень некрепко привязаны к его туловищу веревочками. Чаплинский в спорах всегда яд своих речей направлял против большевиков, называя нас ?бланкистами?, считая этот термин уничтожающим для большевиков. ?Интернационалистов? Чаплинский считал оппортунистами, прикрывающимися фиговым листком.

    Чаплинский характеризовал себя непримиримым меньшевиком и впоследствии ярым оборонцем, с этим и в ссылку ушел, однако Октябрьская революция сломила его непримиримость, и он включился в ряды большевиков.

    Когда в централ пришел Церетели, его тоже посадили в четырнадцатую камеру, но скоро он перешел в третью камеру, где помещался один из эсеровских лидеров - Гоц.

    В этой камере сидело много матросов и рабочих, которые никакой материальной помощи ниоткуда не получали кроме грошей из общей коллективной кассы. Это была подлинная ?голытьба?...

    Церетели на свое имя получал много посылок и денег и заявлял, что все это получается исключительно для него. Поэтому он все получаемое использовал только для себя.

    Гоц был компаньоном чайной фирмы ?Высоцкий и К°?, и поэтому тоже получал много всякой снеди и денег.

    Так они имели боченками сливочное масло; ящиками получали сыр, копченую колбасу, консервы, сахар и т. д. Все это они пожирали сами и частью снабжали своих личных друзей.

    ?Голытьба?, видя, как ?вожди русской революции? обжираются, возмущалась. Четырнадцатая камера потребовала, чтобы Гоц и Церетели распределяли получаемые продукты между всеми членами третьей камеры или убрались со своей снедью в одиночки - там наедине и обжирайтесь, а не дразните голодных людей. Однако они не согласились распределять продукты среди всех членов камеры:

    - Мы больные, и нам требуется усиленное питание, - заявили они, и предпочли оба уйти в одиночки, где и просидели до окончания своих сроков, безраздельно пользуясь получаемыми благами.

    Третьим из активных меньшевиков четырнадцатой .камеры был Пестун Хаим; интеллигент, причислявший себя к ?интернационалистам?, возле него группировалось еще несколько человек, также называвших себя ?интернационалистами?. В дискуссиях эта группа играла самую жалкую роль, болтаясь с одной теоретической позиции на другую. Самой крупной и теоретически сильной была группа эсеров. Она была представлена Лагуновым, инженером, стрелявшим в начальника аккатуйской каторги Высоцкого; Окуневым, инженером, военным, судившимся за военную организацию во Владивостоке; студентами Пославским, Потехиным и Файнбергом: вокруг них группировалась солидная группа рядовых.

    Вот с этой основной группой четырнадцатой камеры у нас и происходили бои, как только появлялись в камере новые журналы. Теоретическим вождем нашей труппы в этих дискуссиях был Алексей Рогов; я, Проминский и Петерсон били прямыми и грубыми ударами, что чрезвычайно нервировало наших противников, особенно свирепели в этих дискуссиях Потехин и Файнберг. Файнберг не выносил вообще нашего ?топорного? языка, а Потехин понимал неопровержимость наших доводов, и бессилие опровергнуть нашу характеристику эсеров как мелкобуржуазной партии расстраивало его и приводило в бешенство. В такие моменты дискуссия поднималась на такую ?высоту?, что вызывала вмешательство коридорной власти.

    Были в четырнадцатой камере и анархисты, группы они собой никакой не представляли, а жили и действовали в одиночку. Особо выделялся из них анархист-индивидуалист Гуревич. Философия Гуревича сводилась к несложной формуле: ?Я борюсь против всякой организованной власти?. Гуревич был невысок, с густой рыжеватой бородой и огромной лысиной. Несмотря на свою непримиримую философию, был дисциплинирован и исправно выполнял все распоряжения ?организованной власти? - старосты камеры.

    Пэпеэсовцы держались отдельно и редко вступали в дискуссию, выдающихся среди них никого не было, и жили они тихой жизнью, и лишь когда грянула война, они ярко проявили свое лицо как пораженцы националисты-шовинисты.

    У эсеров суетня: ихнего полку прибыло. Пришел член центрального комитета эсеров Минор. Благообразный мужчина, с седой, окладистой бородой, с олимпийским взглядом.

    Все эсеры нашей камеры побывали у него на поклонении. Однако за все время его пребывания в централе, он политически себя проявил довольно с жалкой стороны.

    Однажды он пришел в нашу камеру. Эсеры почтительно окружили его. Алеша Рогов, Проминский, Трифонов и я тоже подошли послушать, что интересного старик расскажет.

    Делая общий обзор политического состояния воюющих государств, он с подчеркнутым удовлетворением говорил о быстром развале германского хозяйства и скорой победе над немцами. Говоря о Бельгии, он с гордостью заявил:

    - Я горжусь, что у меня два сына дерутся против немцев в рядах бельгийской армии...

    В разговор вмешался Алеша Рогов. Он спросил Минора:

    - Что же, вы считаете это высшим проявлением патриотизма?

    - О, да, несомненно....

    - Но ведь вы, кажется, социалист?

    - Полагаю...

    - Как же у вас эти два обстоятельства совмещаются?

    Минор свысока посмотрел на Алешу и в свою очередь насмешливо опросил:

    - Молодой человек, позвольте вас спросить: вы верите в социализм? Вопрос был настолько неожиданен, что Алеша даже растерялся...

    - Что... что значит верим?

    - Мы не варим, а знаем, - поддержал я Алешу.

    - Ах, вот: как... вы даже знаете... а я... вот я, Минор,- он постучал себя по груди, - я состою уже пятнадцать лет в центральном комитете партии социалистов-революционеров, и я не знаю, будет ли когда-нибудь социализм...

    Что на это ему можно было ответить?

    Я ему ответил:

    - Ну, в таком случае из вас социалист, как из говна пуля….

    Ответ мой по своей грубости и лаконичности был еще более неожиданен, чем заявление Минора. Все притихли.

    Минор сразу осунулся, лицо сморщилось, глаза в недоумении скользили по окружающим... Он растерянно развел руками и, ни с кем не простившись, ушел из камеры. Только после его ухода раздался дружный хохот. Эсеры набросились на меня.

    - Что это за хулиганская выходка... Человек всю жизнь отдал революции и так ему отвечать...

    - Чего вы шумите, - напустился на них Трифонов, - как же можно было на такое чертовское заявление ответить? Если вы все такие же социалисты, как Минор, то и вы заслуживаете такой же оценки...

    Дело дошло до ссоры... Однако, когда мы прижали эсеров и потребовали ясного ответа, поддерживают ли они заявление Минора, они принуждены были заявить, что они не поддерживают его заявления и считают его личным мнением...

    Минор больше в нашу камеру не приходил, а потом перессорился со всеми своими эсерами. ?Старик из ума выжил?, так впоследствии отзывались они о нем.

    Таков был партийный состав четырнадцатой камеры. Однако в обычной жизни не только камеры, но и всего коллектива, когда теоретические вопросы не вклинивались, камеpa резко делилась на два лагеря: рабочие и интеллигенция. Во главе рабочей группы стояла наша большевистская кучка, во главе другого лагеря стояли Файнберг, Пестун, Пославский. К нам присоединялись эсеры Итунин, Мельников, часть украинских анархистов и двое грузинских меньшевиков, остальные были в противном лагере; пепеэсовцы и беспартийные стояли в стороне.

    Объектом борьбы были внутренние отношения в коллективе, отношения коллектива с администрацией и вопросы строительства коммуны.


Революционный подъем и каторга

    Вновь начавшееся в 1911 г. революционное движение громовыми раскатами развертывалось на протяжении всего 1912 года. Первомайская стачка вывела сотни тысяч пролетариев на улицы столиц и пролетарских центров, над слабеющей реакцией нависли тучи революционной грозы.

    Тревожно жила в этом году российская буржуазия. Дисциплина и выдержка, с которой прошли майские стачки и демонстрации, отчетливые лозунги на майских знаменах: ?Демократическая республика, восьмичасовой рабочий день, конфискация помещичьих земель?, являли для буржуазии грозную и вместе с тем убедительную картину, чувствовалось, что это только начало того большого и грозного, что будет впереди. Под натиском крепнувшего рабочего революцион-ного движения плотная стена реакции давала трещины: промышленная буржуазия под натиском массовых стачек не выдерживала и шла на экономические уступки. Правительственные репрессии против рабочих вызывали все новые и новые массовые политические стачки и, мешая производству, уже не вызывали былого сочувствия со стороны либеральной буржуазии. Единый фронт реакции разлезался и в образовавшиеся щели всероссийской казематки подули сильные, освежающие сквозняки.

    Задавленная реакцией политическая активность рабочей массы вновь начала оживляться, революционное движение гремящими потоками развернулось по России. Московская стачка трамвайщиков; дело Бейлиеа, вызвавшее своей возмутительной антисемитской подлостью бурю политических стачек протеста; еврейский погром в Лодзи, вызвавший широкую волну политических стачек; обуховская стачка протеста суда над рабочими и целый ряд других политических событий трясли 1913 год как в лихорадке. Все эти огромные и в большинстве кровавые события аккумулировались в политической каторге и ссылке, приводя ее в состояние крайней напряженности. Письма, газеты, толстые журналы со всех концов кипящей России несли нам вести о начинающейся буре. Заряженная токами бурного движения каторга жила как в чаду. Жесткие дискуссии то и дело вспыхивали по всему коллективу. Особенно буйно отзывалась на эти события четырнадцатая камера.

    Являясь застрельщиком во всех политических вопросах, четырнадцатая камера своим огнем заражала и остальную часть коллектива, втягивая его в курс политических событий.

    Характер развертывавшейся революции был основным предметом дискуссий четырнадцатой камеры. Большевистская группа характеризовала развертывающееся движение как начало глубокой социалистической революции, мотивируя свою характеристику тем, что движение исходит исключительно из недр рабочего класса, им организуется и им самим руководится и что все стачки неизбежно перерастают в стачки политические и кончаются кровавыми схватками с царской полицией и с войсками, и, наконец, что мелкая и либеральная буржуазия не принимает в этом движении почти никакого участия. Что все эти предпосылки ясно определяют нарастающую революцию как социалистическую...

    Меньшевики и эсеры зло высмеивали нашу позицию, называя ее плодом нашего воображения, навеянного каторгой.

    - Вы предсказываете социалистическую революцию потому, что вам хочется ее, а не потому, что она действительно наступает... Революция может развернуться только при широком участии ?демократических: элементов?, а этого мы не видим, да и сами вы подтверждаете, что широкие слои мелкой и либеральной буржуазии стоят в стороне... Не кучка ли одних рабочих произведет ?социалистическую? революцию? - подчеркивали они язвительно. - Мы видим не ?начало революции?, а обычную экономическую борьбу, от которой революцией и не пахнет...

    - А годы реакции забыли? Почему тогда стачек не было?

    - Были и тогда стачки...

    - А разве были такие стачки, как теперь? Разве политические стачки были?.. Почему теперь не раздавят стачки, как давили их во время реакции? Почему теперь стачки растут и с первых же шагов превращаются в политические. Разве это не значит, что правительство и буржуазия не в силах их подавить, разве это не значит, что пролетариат берет инициативу в свои руки?

    - Утешайтесь своими желаниями... Чем бы дитя ни тешилось, лишь бы не плакало...

    Споры были упорные и доходили до озлобления. Злейшими нашими противниками были меньшевики Кунин и Чаплинский. Эсеры смотрели на нас с пренебрежением, называя нас узкими догматиками, развертывающееся рабочее революционное движение туго доходило до их сознания как грозная движущая сила революции.

    Я написал небольшую статью о характере революционного движения, и когда ее стали читать, то эсеры злобно стали ее высмеивать, - это относилось ко мне, как к автору статьи. Их возмущала не сама статья, а то, что я осмелился написать ее: ?Берутся писать политические статьи, а в грамоте дальше букваря не заглядывали...? Дискуссии четырнадцатой камеры всегда находили широкий отклик в других камерах коллектива, но там споры не носили такого бурного, озлобленного характера. Занятые в мастерских с утра до вечера люди уставали, и потому там дискуссии проходили не так заостренно.

    Политические дискуссии отражались и на наших внутренних вопросах, хотя и менее важного, но принципиально-политического порядка. Выплывали старые неразрешенные вопросы: взаимоотношения с администрацией, дача честного слова и т. д.

    Большевистская группа пользовалась всякими поводами, чтобы поднимать и заострять эти вопросы и втянуть в дискуссию рядовые массы коллектива.

    Вопросы поведения политических в условиях каторги мы выдвигали как глубоко принципиальные, революционного и этического порядка. Мы указывали, что политическая каторга Александровского централа, благодаря последовательной оппортунистической политике эсеро-меньшевистского руководства коллективом, стала терять свое революционное лицо и что коллектив под влиянием этой политики скатывается к обывательскому благополучию, теряя постепенно революционную сопротивляемость и революционную принципиальность. Мы указывали, что ловкая политика умного и хитрого тюремщика Снежкова, построенная на компромиссах с политическими, обезличивала коллектив и разлагала его как революционную силу, делала его неспособным к принципиальному революционному подъему. Большевики указывали, что в случае установления репрессивного режима в централе коллектив окажется к нему не только не подготовленным, но и разложенным, и при первых же ударах он неизбежно развалится, и большинство коллектива, лишенное революционной заостренной настороженности, неизбежно подчинится любым унижениям, и коллектив перестанет существовать как революционная сила.

    Твердо стоя на этой позиции, большевистская группа настойчиво вела борьбу против оппортунистических отношений во всех областях жизни коллектива и старалась группировать вокруг себя все революционно-активное, что было в коллективе, стараясь влиять на отдельных членов коллектива, внушая им вредность и опасность пользования льготами в условиях каторги, полученными от тюремной администрации не в порядке революционной борьбы, а в порядке анти-революционных, оппортунистических соглашений. Мы указывали им на вредность пользования материальной помощью со стороны буржуазии, хотя бы и либеральной, и настаивали на отказе от этой помощи.

    Однако льготы, которыми пользовались политические коллективы, являлись таким грузом, от которого большинство членов коллектива не желало освободиться, наоборот, наши установки вызывали со стороны этого большинства, возглавляемого меньшевиками и эсерами, жесточайшее со-противление. Особенно среди всей массы коллектива надежнейшей опорой оппортунистической политики являлись беспартийные политические: аграрники, военные и участники восстаний, не бывшие в партиях. Для этой части коллектива наши принципиальные требования никакой ценности не представляли, а наоборот, в условиях каторги грозили потерей тех льгот, которые делали жизнь сносной. Эсеровско-меньшевистский актив, опираясь на эту удовлетворенную обывательским благополучием массу, отражал все наши принципиально-лолитические атаки, характеризуя нашу борьбу с оппортунизмом руководства перед коллективной массой как бузотерство.

    - Мы не верим в искренность этой бузотерской группы. Они принципиальны потому, что благодаря своим большим срокам не имеют возможности выходить на работы, поэтому для них неприемлемы и компромиссы и дача честного слова администрации и т. д. Если бы эти возможности были доступны, то вся их принципиальность быстро бы улетучилась...

    Эта гнусная попытка дискредитировать нас встретила осуждение даже со стороны рядовой массы эсеров и меньшевиков.

    Было ясно, что в случае репрессий первые удары приняла бы на себя четырнадцатая камера и в первую очередь большевистская группа, которая целиком уже прошла через жесточайшую борьбу и репрессии по разным каторжным тюрьмам, и революционная непримиримость этой группы была продолжением ее прежней борьбы.

    Проминский пришел из томских застенков. Рогов Алексей из красноярской, тоже имеющий за собой ?славу?, и за моей спиной имелось два года новосекретной иркутской тюрьмы, где я в эти два года упорно отбивал все попытки сломить мою революционную волю... Уже эти одни признаки служили гарантией, что наша хотя и маленькая, но железобетонная большевистская группа будет драться не в последних, а в первых рядах...

    Попытки эсеров и меньшевиков дискредитировать нас приводили к тому, что мы еще сильнее заостряли вопросы о политике руководства коллектива. Нам удалось добиться того, что четырнадцатая камера подавляющим большинством высказалась за пересмотр политики коллектива. Это была первая наша победа революционно-принципиального порядка. Наша позиция четырнадцатой камеры усилилась присоединением к нам группы анархистов и сильной группы рядовых эсеров и меньшевиков (из анархистов - Козюра; из эсеров - Мельников, Итунин, Соловьев, Козюбенко; из меньшевиков - грузни Тотрадзе и т. д.). Вся эта группа с первых же дней Октября порвала со своими партиями и перешла к большевикам и по сие время работает в рядах партии.

    Приняв постановление о выправлении политической линии коллектива, четырнадцатая камера вынесла этот вопрос на решение всего коллектива.

    Коллективный старостат (руководство), находившийся целиком в руках меньшевиков и эсеров, встревожился. Руководство не ожидало, что четырнадцатая камера целиком выступит против политики руководства, и, чтобы парализовать действия ?бузотеров?, старостат повел энергичную обработку остальных камер.

    - Опять четырнадцатая бузит против политики коллектива, надо дать отпор бузотерам...

    Руководству не раз удавалось наши принципиальные позиции представлять коллективу как простое бузотерство и срывать поставленные нами перед коллективом политические вопросы. То же произошло и на этот раз. Решение четырнадцатой камеры было поставлено на обсуждение всех камер коллектива и подавляющим большинством было провалено.

    Внешнеполитические вопросы заостряли партийные отношения коллектива, внутренние политические вопросы определяли революционную степень коллектива, состояние его революционной тактики и степень сопротивляемости коллектива как революционной силы.

    1913 г. принес каторге вообще большие надежды и разочарования. Приближался юбилей трехсотлетия дома Романовых. Это событие явилось некоторого рода проверкой принципиальной устойчивости всех членов коллектива.

    Юбилей всероссийских держиморд подготовлялся как событие большой политической важности и потому от него ожидали всяческих последствий, связанных с монаршей милостью, в том числе ?примирения с общественностью? и амнистии осужденным за разного рода преступления, в том числе и политическим.

    Вот эти-то надежды вызвали оживленные дискуссии во всех слоях каторжного населения. Уголовная каторга особенно надеялась на царские милости. По совету администрации уголовные собрали значительную сумму денег, купили на них хоругвь и послали царю с поздравлением. Маловеры из уголовных подсмеивались над простаками.

    - Эх, вы, фрайера, на крапленую ставите, бита будет, плакали денежки...

    Спорили, ругались и даже дрались на этой почве. Особенно затратой на ?херугву? недовольными были картежники.

    - И удумали, жлобы, на херугву Николашку поймать. Сколько денег уплыло...

    Хотя скептики и скулили, однако юбилея все ждали с нетерпением и надеждой. Большие дискуссии по юбилею происходили и среди политической каторги.

    Были сторонники непринятия амнистии, если она в действительности будет, и были сторонники приемлемости амнистии. Первые мотивировали свои позиции тем, что принятие амнистии будет означать участие в ликовании по случаю юбилея врага, поэтому юбилей должен быть встречен революционерами с исключительной враждебностью. Вторые указывали на то, что использование царской амнистии предоставит возможность революционерам продолжать на воле революционную работу. Была и третья позиция, которая формулировалась так: ?Нам безразлично: будет амнистия, или нет. Если освободят нас, мы пойдем, а. почему нас освободят, мы справляться не будем?.

    Большевистская группа и в этом вопросе занимала последовательную политическую позицию: на амнистию ответить письменным демонстративным отказом.

    Юбилей, однако, принес большие разочарования тем, кто надеялся на амнистию. Уголовные ?за обман? крыли царя самым махровым матом.

    - Вот, гад, последние гроши забили ему на херугву, а он хоть бы тебе чихнул...

    - Что, жлобы, лизнули под зад Николашку: на xepyrви из каторги хотели выплыть... Еще раз лизните...- скулили над неудачниками скептики.

    Драки и ссоры, уже на почве обид и насмешек долго царили в уголовных камерах. Среди политических, надеявшихся на амнистию, также произошло некоторое замешательство: все обоснования неизбежности широкой амнистии провалились, провалилась и надежда ?отдать свои силы делу революции на воле?.

    В 1913 г. наша большевистская гpyппa значительно усилилась. Из керченской каторги пришли Тохчогло и Андреев. Тохчогло высокий, стройный, с черными живыми глазами, с черной бородой на измученном лице. Упорная борьба с тобольскими и нерчинскими палачами наложила та него печать упорства и постоянной настороженности, Тохчогло, студент киевского университета, получил каторгу за вооруженное сопротивление полиции при аресте; отбывал в тобольской каторге, потом был переведен в нерченскую, оттуда в Александровск.

    Андреев - низенький, худощавый с остренькой русой бородкой, серые с огоньком глаза иногда смотрели ласково, а в гневе зло кололи, как шилом, металлист, упорный и непримиримый в спорах. Осужден был вместе с Проминским к смерти за дело томской зкспроприации, казнь была заменена бессрочной каторгой.

    Из тобольской каторги пришел Трифонов, имевший 10 лет за побег из ростовской тюрьмы. Среднего роста, коренастый, как будто немного нескладно вытесанный из камня, угрюмое неподвижное лицо, нависшие брови, выглядывавшие изподлобъя черные, как уголь, глаза, упрямый лоб создавали впечатление нелюдимого человека. И это был действительно упорный, настойчивый, но нелюдимый большевик.

    К приходу новых товарищей разгорелась борьба по вопросу об организации камерной коммуны в четырнадцатой камере. Все в камере высказывались за организацию коммуны, однако общую коммуну организовать не удавалось. Препятствием к созданию коммуны являлось следующее обстоятельство: по уставу коллектива получающие с воли денежную помощь обязывались вносить в коллективную кассу определенный процент получаемых средств (имелись в виду регулярные получения), остальной суммой получавший пользовался по своему усмотрению. Благодаря такому порядку часть членов коллектива являлась материально обеспеченной и не терпела материальных лишений. Некоторая часть членов нашей камеры также была обеспечена. Когда был выдвинут вопрос о создании камерной коммуны, ?богачи?, как мы их называли, заявили, что они все свои суммы вносят в кассу коммуны. Когда мы подсчитали, поскольку получится на человека, если ?богачи? свои суммы внесут, то оказалось, что коммуна будет на каждого человека иметь от 8 до 10 руб. в месяц, в то время как пользовавшиеся коллективной кассой измеряли свой бюджет от полутора до трех рублей в месяц. Наша большевистская группа при поддержке значительной части других членов камеры опротестовала предложение ?богачей? и поставила условием создания коммуны материальное равенство членов коммуны с членами коллектива, пользующихся только помощью коллективной кассы. Наше условие ставило перед ?богачами? вопрос внести все свои средства в кассу коллектива и на равных материальных правах войти в коммуну или сохранить свои средства и остаться вне коммуны. Часть ?богачей? согласилась, но значительная часть это условие не принимала, поэтому коммуна существовала только частично, а общекамерной коммуны организовать не удалось.

    Спор по этому вопросу не прекращался во все время нашей каторжной жизни.

    - Мы хотим, - заявляли наши противники, - улучшить материальное положение четырнадцатой камеры, как находящейся в худших условиях режима, и потому считаем правильным оставление всех средств в коммуне.

    - Мы принципиально возражаем против улучшения нашего материального положения за счет ?богачей?: уравняйтесь с нами в средствах, войдите в коммуну.

    Бесконечные доводы с обеих сторон не убеждали и не давали никаких результатов. Предлагался целый ряд различных комбинаций и вариантов, но мы твердо настаивали на принятии наших положений. Камера раскололась на два лагеря, и коммуна не налаживалась.

    Вождями наших противников в вопросе организации коммуны были: Файнберг С. Р. и Хаим Пестун, называвший себя ?интернационалистом?. Оба были интеллигенты и считали, что они являются помехой организации коммуны, и ?страдали? от того, что коммуна не создается.

    Оба эти мягкотелые интеллигенты решили ?пожертвовать? собой и однажды выступили с довольно напыщенным заявлением, приблизительного такого рода:

    - Ввиду того, что разрешение такого важного политического вопроса, как создание камерной коммуны затянулось, и, по-видимому, мы, как противники выдвигаемых левой группой товарищей принципов построения коммуны, являемся помехой ее организации, мы во имя интересов единства камеры решили из четырнадцатой камеры уйти.

    Из заявления получилось, что Файнберг и Пестун приносят себя в жертву во имя интересов четырнадцатой камеры. Это комичное заявление было встречено дружным смехом камеры и вызвало недоумение их сторонников.

    Оба ?вождя? осуществили ?угрозу? и перешли в другую камеру, провожаемые смехом, остротами камеры. Понятно, уход ?вождей? не подвинул дела коммуны, двумя оппозиционерами было меньше и только.

    В дискуссиях о коммуне стояли в стороне пепеэсовцы, они с самого начала заявили, что они в коммуну входить не будут и будут жить ло-прежнему, то-есть в индивидуальном порядке.

    Коммуна наша, между тем, значительно возросла. К нам примкнули эсеры Итунин, Мельников, Лагунов, примкнули два анархиста, два грузина-меньшевика и др.

    Тохчогло и Лагунов получали регулярно денежную помощь, внесли свои деньги в коллективную кассу и перешли на наш полуголодный режим.

    Наступил 1914 г. В печати начали появляться тревожные статьи, между Францией и Германией отношения с каждым днем осложнялись и пахло серьезным конфликтом. О войне говорить вслух еще не решались.

    Революционное движение в России начало нарастать. Грозность этого движения накладывало отпечаток на всю деятельность правительства. Министерство внутренних дел усиливало свою работу по борьбе с нарастающим революционным движением, развертывало и усиливало жандармские и полицейские силы, ликвидировало остатки легальных профессиональных союзов, загоняя эти остатки в подполье.

    Однако массовое революционное движение разливалось рекой и отличалось от прежних .движений четкой организованностью и выдержанностью.

    Все это отодвинуло наши внутренние вопросы на задний план.


Будни каторги

    Общественно-политические вопросы не занимали всей нашей жизни. Политические вопросы были праздником нашей мысли и источником закалки нашей идеологии, и именно эти моменты в условиях каторги являлись самой светлой частью нашей каторжной жизни; большую же часть нашего бесконечного времени съедали повседневные каторжные будни.

    Будничные дни каторги монотонны, длинны и до одури однообразны. Тяжесть однообразия усугублялась еще и тем, что камеры нашего разряда пользовались прогулкой только 30 минут в сутки, а двадцать три с половиной часа заключенные сидят в камерах: в маленьких, как четырнадцатая, по 35 человек, а в больших до восьмидесяти, и сидели по пять, по десять, по двенадцать лет. И каторжный режим с его убийственными буднями в течение двух-трех лет убил бы в человеке все, что в нем есть живого и человеческого, если бы человек своей волей, своим упорством или иным способом не разрушал этого режима.

    Наши царские каторжные и крепостные режимы были весьма разнообразны только потому, что неукротимая революционная воля политических не допускала осуществления единого для всех каторжных тюрем, режима.

    Шлиссельбургская крепость отличалась тем, что там без излишнего шума нарушителей морили в сырых карцерах, в изоляторах, по закону пороли, лишали горячей пищи, а когда на почве этих ?европеизированных? мер вспыхивали бунты заключенных строптивых казнили, а часть высылали в другие централы.

    Орловская каторга не была подвержена европеизации и справлялась с нарушителями режима по-своему, по-?расейски?. Там нарушителя просто били, били рукоятками тяжелых тюремных револьверов, били головой об стену, поднимали за руки и ноги и били об пол. Если после этих побоев человек сходил с ума, считалось, что нарушитель усмирен; если нарушитель был упорен, его били систематически, пока не забивали до смерти, если ему по случаю разгрузки тюрьмы не посчастливилось полуживым уйти в другой централ.

    Николаевская тюрьма отличалась тем, что каторжан сажали в полутемной комнате рядами друг против друга и давали им теребить старые морские канаты - это ?щипать пеньку?. При этом запрещалось разговаривать. Нарушителей тащили в карцер с цементным полом, снимали обувь и одежду, оставляли их там на сутки, а иногда на двое, смотря по ?строптивости?. Люди после таких мер становились калеками и их отправляли в другие тюрьмы. Там били меньше, чем в Орле.

    Керченская каторга отличалась тем, что там не били, а по ?закону? пороли розгами и пороли массами, строптивых держали в изоляторах.

    Режим был нарушен и в Александровском централе, но здесь он нарушался не в кровавых схватках революционеров с тюремщиками, а путем взаимных уступок.

    Начальник централа, умный и хитрый, не желавший нарушать своего покоя обостренной борьбой с политическими, установил свои отношения с политическими на базе взаимных уступок.

    В каждой каторжной тюрьме различными способами политическая каторга нарушала или, вернее, разрушала единообразие каторжного режима. Поэтому характер жизни политической каторги не носил на себе печати ?мертвого дома?: это были очаги упорной кровавой политической борьбы уже в условиях плена, Александровский централ был исключением.

    Будни Александровского централа протекали так: чуть брезжит утро, открывается железная дверь камеры, дежурный надзиратель командует:

    - Встать на поверку!

    Гремя кандалами, сползаем с нар и выстраиваемся по два ряда возле нар. Надзиратель старший или помощник молча пересчитывает и молча же уходит. Начинается день каторги. Выносятся параши, выметаются камеры, проветриваются от прокисшего за ночь воздуха. Приносят кипяток, пьют чай, у кого остался со вчерашнего дня кусок хлеба, пьет с хлебом, а у кого нет - пьет чай впустую. Иногда выдают хлеб рано и его приносят вместе с кипятком, тогда все пьют с хлебом, а кое-кто даже с сахаром.

    Разные категории каторжан по-разному проводят каторжный день.

    Испытуемые - это каторжане первого разряда, отбывающие кандальные сроки. Их берут на работы редко, когда нехватает рук и то на особо тяжелые работы. Поэтому эта категория каторжан всегда находится в камерах под замкам.

    Исправляющиеся - это каторжане второго разряда, окончившие испытуемые сроки и без кандалов. Они, окончив утренний чай, идут в мастерские, на дворовые работы, на пекарню, в баню, прачечную и на внетюремные работы.

    Вольная команда - это уже исправившиеся и доканчивают свои сроки вне тюрьмы, живут в особых бараках.

    Главную тяжесть тюремного режима испытывали на себе испытуемые. Для них каторжный день являлся бесконечно длинным: поверка, чай, уборка, прогулка, обед-баланда, послеобеденный чай, ?ужин?,.вечерняя поверка, сон. Это элементы, неизменные час в час, минута в минуту, изо дня в день, из месяца в месяц, из года в год.

    Цитаделью, за которой мы скрывались от монотонности каторжной жизни, была библиотека. Библиотека складывалась из книг, приносимых политическими, за период существования политической каторги, начиная с революции пятого года. Кроме того издательства через третьих лиц присылали в централ все новинки научной литературы, которая приносилась в тюрьму нелегально. Была и нелегальная литература, которая вплеталась в религиозные или патриотические книги и таким образом скрывалась от зоркого глаза жандармской агентуры. Новые книги обычно в общий каталог не вносились, а хранились конспиративно среди книг библиотеки и выдавались только членам коллектива. Делалось это потому, что на каторге разрешалось иметь только старые книги и журналы, новые же издания запрещались.

    По договоренности с начальником централа заведывание библиотекой было передано политическим, что дало возможность поставить библиотеку на должную высоту.

    Библиотека была не только нашим спасением, но и основной нашей теоретической закалкой. Коллектив имел значительное количество интеллигенции, имевшей высшее и среднее образование, в большинстве своем входившей в партию эсеров. Наша большевистская группа имела довольно крупного, теоретически подобранного большевика-интеллигента, естественника т. Тохчогло (подпольная кличка Емельян).

    Из интеллигенции нашей камеры составился кружок преподавателей по социально-политическим наукам и по математическим. Образовались кружки по алгебре и геометрии, по высшей математике, по политической экономии и естествознанию. По последним вел беседы т. Тохчогло, по математическим наукам руководил инженер Лагунов. Группами и одиночками занимались языками, философией, некоторые увлекались беллетристикой.

    Утренняя часть дня протекала главным образом в этих занятиях, прерывавшихся на короткие тридцатиминутные прогулки. После обеда большинство спало час, а иные два. Скудная пища обессиливала, и люди, даже ничего не делая, физически уставали, сваливались на свои постели и засыпали. Некоторые сидели за письмами или играли в шахматы, искусно сделанные из хлеба. Был у нас в четырнадцатой камере свой летописец - Третьяков Сергей, рабочий Путиловского завода, получивший каторгу за участие в экспроприации ряда сберегательных касс, произведенной по постановлению совета безработных в 1905 г. или в 1906 г. Все арестованные впоследствии были приговорены к смертной казни и благодаря еще слабой политической сознательности многие подали прошение о помиловании, в числе их и Третьяков. Своего поступка Третьяков не простил себе: когда коллектив, учтя все обстоятельства его политического падения, извинил его поступок и предложил ему быть полноправным членом коллектива, он ответил:

    - Вы мне можете простить, но сам себе я этого никогда не прощу. Буду по-прежнему вместе с вами бороться и, если нужно, умру, но полноправным революционером себя не буду считать...

    Так и остался он у нас в коллективе гостем за все время пребывания его на каторге.

    Сережа, как все звали его, был неутомимым летописцем не только нашей камеры, но и летописцем всей александровской каторги. Он вписывал в свои объемистые тетради все малейшие события изо дня в день. Описывал всех более или менее интересных типов каторги, состояние погоды, мелкие и крупные перемены в составе администрации. Все, что привлекало его внимание, заносилось мелким убористым почерком в его тетради. К сожалению, след Сережи после каторги я потерял. Третьяков был веселый и весьма подвижной, любил чистоту и всегда ругался за малейшее ее нарушение. Своей хозяйственной суетой и ворчливостью он вносил в нашу жизнь постоянную шумность шутливого и веселого характера.

    Учеба и чтение обычно заканчивались в первой половине дня. После обеда и отдыха происходил ?галдеж?, то есть всякий мог делать, что ему хотелось. Это, были часы, когда рождались споры не только общественно-политические, но и бытовые, вытекающие из личных взаимоотношений. Были и ссоры, но это была уже низшая ступень наших будней и возникали они не особенно часто. После вечерней поверки обычно заслушивали получаемые с воли новости или читали газетные вырезки, и в эти же часы главным образом велись политические дискуссии.

    После свистка ?спать?... Часть укладывалась в постель, а часть сидела над книгами, читала, изучала языки или писала. К одиннадцати часам каторга уже погружалась в мертвую тишину, изредка нарушаемую обрывистым звяканьем цепей или стоном спящих.

    Так протекала наша будничная жизнь внутри нашей четырнадцатой камеры. Иное положение было в других камерах коллектива. Там будни окрашивались работой в мастерских, в библиотеке и на внетюремных работах. Поэтому учеба и чтение занимали менее значительное место в жизни этих камер.

    Библиотека александровской каторга играла огромную роль не только -в смысле политического и идеологического воспитания политических на каторге, но играла и политическую роль места, где политическая каторга имела возможность связываться хотя и не прочными политическими нитями с волей. Вся местная ?интеллигенция?, имеющая то или иное отношение к обслуживанию централа, пользовалась библиотекой. Поп, его дочери, учитель, врач, фельдшера, офицеры гарнизона, их жены. С этой публикой наши библиотекари установили личные отношения, стараясь использовать их для получения книг, которые не всегда пропускались тюремной цензурой. Через эту же публику иногда проникали различные известия, которые не всегда проникали в печать.

    Цензором сначала был поп, но он настолько был занят своими делами, что совершенно не занимался этим делом, пропуская их почти без цензуры. Потом цензуру поручили одному из помощников начальника централа Квятковскому. Этот тюремный чин, как это не вязалось с его профессией, сам крайне любил книгу, но большей частью с внешней стороны - его привлекали книги красивые, в хороших переплетах, с изящными иллюстрациями, и вот это-то свойство нашего цензора мы и использовали. Когда мы выписывали книги для себя, то мы просили непременно вкладывать одну-две книги для цензора, чтобы смягчить его цензорское сердце, а смягчалось оно чрезвычайно легко и просто: цензор получал предназначенные для него книги, а на остальные клал разрешительный штамп, почти не просматривая.

    Таким путем нам удавалось протаскивать в тюремную библиотеку книги, бывшие под запретом даже на воле, но, получив такие книги, мы должны были быть осторожны в хранении их в тюрьме. В общий каталог такие книги не заносились, а был у нас так называемый отдел ?точка?, в котором и были записаны книги такого криминального содержания, при чем и в этот отдел они заносились не под своим настоящим названием, Чтобы замаскировать книги, мы часто первые листы заменяли другими, более подходящими для тюремных условий.

    Это замаскированное дало возможность нашим книгам запрещенного для тюрьмы содержания благополучно существовать вплоть до революции, причем наша библиотека несколько раз подвергалась тщательному просмотру со стороны иркутских жандармов и тюремной инспекции.

    Библиотека являлась местом нашей связи и с вольной командой, где заканчивающие свои сроки политические жили вне тюремных условий и имели тесную связь с легальным и подпольным политическим миром.

    Поэтому попытки тюремной администрации изгнать политических из библиотеки натыкались на энергичное сопротивление всего коллектива. Однажды, не помню то какой причине, администрация отстранила политических от библиотеки и поставила уголовных. Переговоры не давали никаких результатов, тогда решено было отказаться от работ в мастерских, что было равносильно их закрытию. Только благодаря этому нажиму администрация вновь допустила политических в библиотеку. Библиотека своим существованием и организацией была обязана своему бессменному заведующему Павлу Никитичу Фабричному, имевшему бессрочную каторгу за убийство командира батальона, он любовно и терпеливо собирал библиотеку и установил в ней образцовый порядок пользования, ревниво оберегал книги от расхищения и порчи, что в условиях каторга было не легким делом. Уголовные уничтожали большое количество хороших книг, особенно имевших хорошую толстую бумагу. Из них уголовные делали карты. Настоящие карты проникали в каторжные тюрьмы весьма редко, поэтому в уголовных камерах имелись специалисты по фабрикации карт. Вот эти-то специалисты и были вредителями книг: они уничтожали книги из хорошей бумаги, переделывая их на карты, а если всю книгу уничтожить было нельзя, вырывали листы из середины, делая книгу непригодной к чтению.

    Фабричному удалось договориться с уголовными о том, что для карт он им будет отпускать духовные книги, а они обязываются недуховные книги возвращать в целости: Этим путем удавалось сохранять хорошую книгу от порчи.

    Библиотека в 1914-1915 гг. содержала в себе до восьми с половиной тысяч томов. До трех тысяч было беллетристики, свыше трех тысяч книг научного содержания и свыше тысячи экземпляров периодических журналов, старых и новых.

    Библиотека была фундаментом, на котором базировалась культурная жизнь в пределах режима каторги, поэтому коллектив боролся за нее и принимал все меры, чтобы удержать ее в своих руках.

    Учеба в четырнадцатой камере проходила довольно организованно, в камере разрешили иметь классную доску, которая все время дневной учебы пестрела алгебраическими и математическими формулами. Математик Лагунов, невысокого роста, сутулый, близорукий, с сильными очками на толстом, как картошка, и красном носу, с куском мела в руке, объяснял запутанные математические формулы, бородатые ученики, плохо или даже ничего не понимая, таращили на них глаза.

    - Это так просто... - обычно заканчивал Лагунов свои лекции.

    Бородатые слушатели лекции по математике с большим трудом проникали в ее тайны и поздними вечерами, корпя над заданными формулами, с тоской отчаяния всматривались в них усталыми глазами и самым откровенным образом издавали тяжелые вздохи; все же, кряхтя и вздыхая, одолевали непривычными мозгами путаницу математических формул. Наиболее успешно по этой трудной лестнице поднимался семинарист-попович Потехин. В течение полутора-двух лет он догнал своего учителя и вступал с ним уже в математические дискуссии. Часто можно было видеть две фигуры, сидящие на скамейке перед доской, с перепачканными мелом носами и с недоумением глядящие на доску, заполненную цифрами, запятыми и знаками равенства, - это учитель и ученик зашли в математический тупик и раздумывают, как из него выбраться.

    Я занимался математикой с таким увлечением, что она меня и во сне не покидала: так сидишь дня три-четыре над заданной формулой, грызешь ее, грызешь, во рту горько станет и голова свинцом наливается. Ляжешь спать и во сне продолжаешь ее решать, спишь и кажется вот-вот решил, сердце от радости прыгает, проснешься, сейчас же к тетради, сидишь, думаешь, думаешь, нет, не выходит и опять с тоской лезешь под холодное одеяло: ?Ах, ты мать-математика... Ты ли меня, я ли тебя...? И озлившись, с головой завертываешься в одеяло и усталый засыпаешь.

    Тохчогло занимался учебой неохотно. Прочел две-три лекции по естествознанию и социологии, иногда беседовал. Лагунов был ученый, углублялся в науку больше, чем в политику. Тохчогло напротив был фигурой политической и весьма активной: его стихия была политика, классовая борьба, революция; в преподавание он впрягался неохотно. Он часто, и горячо дискутировал с Лагуновым по Авенариусу, философия которого являлась настолько сложной и неудобопонимаемой, что кроме Тохчогло и Лагунова никто не решался нырнуть в ее дебри. Тохчогло, резко осуждая оппортунистическую политику старостата, принимал горячее участие в борьбе с его политикой.

    В январе происходили перевыборы камерных старост и представителей в коллективный старостат. При перевыборах представителей в старостат, руководящий орган коллектива, всегда происходила ожесточенная партийная борьба, и эсеры с меньшевиками, составлявшие большинство в коллективе, всегда проходили в старостат. На этот раз победа также осталась за ними: из четырнадцатой камеры представителем был избран эсер Файнберг. Камерным старостой большинством был избран я.

    Обязанности камерного старосты были весьма разнообразны. Правда, обязанности и авторитетные права старосты всегда достаточно подкреплялись постановлениями всей камеры, все же было трудно и подчас щекотливо: водворение товарищеского порядка в камере, деление микроскопических мясных порций, наблюдение за камерными дежурными, за очередями уборщиков и целый ворох других мелких кропотливых дел. Староста также принимал участие в регулировании финансовых и других материальных вопросов коллектива. К вопросам, связанным с администрацией, камерные старосты отношения не имели - это входило в функции представителей.

    Самой щекотливой обязанностью старосты была дележка мясных порций. Вареного мяса в лучшие дни приходилось от 5 до 6 золотников на человека; если принять во внимание, что 50% населения камеры никакого пособия с воли не получало, то значение этих голодных мясных крох для каторжан было весьма велико. Нужно было обладать весьма острым зрением, чтобы порции получались равные.

    Когда староста занимался этой операцией, то человека три обязательно стояли около него и делали свои замечания:

    - Ты вон туда прибавь, видишь, какая маленькая... вот у этой ни капельки жирка нет.

    Староста обычно авторитетно заявлял:

    - Знаю сам, что нужно... не мешай... - И не торопясь, продолжал свою операцию.

    Когда все порции были нарезаны и прокорректированы добровольными наблюдателями, староста отходил от стола, окидывал критическим взглядом свою работу и, когда удостоверялся, что работа проделана удовлетворительно, громко объявлял:

    - Забирай мясо!

    Некоторые поспешно, кое-кто выдерживая, некоторые безразлично разбирали ?порции?. Нетерпеливые сразу же его съедали, более выдержанные клали мясо в свои миски и ждали обеда. Разливание обеда также лежало на обязанности старосты, но он это дело поручал кому-либо из сокамерников. Обед каторжан трех видов: щи из кислой капусты, но так как мясо было ниже третьего сорта и к тому же его было весьма мало, то получались не щи, а вода с кислой капустой. ?Суп? из гречневой крупы, тоже вместо супа получалась грязноватая жижица. Самым лучшим обедом был горох. Когда приносили ушат гороха, все оживлялись. Староста торжественно снимал ковшом плавающих сверху зеленых гороховых червей, выбрасывай их в помойное ведро, потом тщательно разбалтывал гороховую жидкость и разливал ее по мискам.

    Гастрономы, знающие толк в горохе, приготовляли его согласно своим вкусам: они растирали его, отделяли шелуху, нарезали мелко лук и посыпали его в растертый горох, потом со смаком поедали приготовленное таким образом ?тонкое кушанье?. Любители острых кушаний клали в горох мелко нарезанный чеснок и круто посыпали перцем. Менее искушенные в тонкой гастрономии недолюбливали горох, не заслуженно называли его ?шрапнелью?.

    Казенный обед изредка пополнялся посылками от подпольного красного креста, но такие праздники были очень редки, потому что средства красных крестов были весьма скудны, а нуждающихся в тюрьмах, каторге и ссылке были десятки тысяч.

    Немного лучше питалась наша ?мастеровщина?: им был усилен паек, и, кроме того, на заработке они имели возможности подкрепляться за счет продуктов тюремной лавки. Более сносно жили ?богачи?, которые получали регулярную помощь с воли от родных или от друзей.

    Плохое качество обедов еще больше ухудшалось потому, что на кухне долго хозяйничали уголовные. Был из уголовных кухонный староста, повара тоже были уголовные; они входили в сделки с поставщиками, экономом и надзирателями, за взятки принимая плохого качества продукты. Если принять во внимание, что для каторжан полагались продукты третьего сорта, то можно себе представить, какие продукты получала каторга благодаря мошенническим сделкам кухонного старосты и поставщиков. Кроме того повара и кухонный староста обычно были связаны с головкой уголовной шпаны, которую снабжали за определенную мзду и этим еще более ухудшали скудную пищу. На этой почве между политическими и кухонной уголовщиной происходили столкновения и ссоры. Наконец, политические потребовали, чтобы на кухню был допущен староста от политических. Администрация долго упиралась, но постоянные указания политических на злоупотребления на кухне воздействовали на начальника, и он согласился допустить назначение кухонного старосты от политических.

    Был у нас в коллективе матрос Колоколов, коренастый с окладистой, черной бородой, весьма энергичный и огромной силы. В централе он сидел уже много лет и не один раз давал себя чувствовать задиравшей его шпане, потому они его не трогали и боялись. Его коллектив и выдвинул на должность кухонного старосты.

    Появление Колоколова на кухне вызвало переполох среди уголовной головки, начались разговоры и угрозы,

    - Пусть попробует помешать нашим, ?перо? под ребра получит.

    Колоколов однако угроз шпаны не боялся, он умело их устранил с кухни: присмотревшись, кто из поваров связан со шпаной, он каждому из них по отдельности дал ?дружеский? совет ?смыться? с кухни.

    - Знаешь что, браток, уходи-ка ты с кухни-то, поработал и довольно.

    - А что ты тут за начальство... в бога-богородицу мать...

    Попробовали ершиться уголовники, но Колоколов надвигался на протестовавшего своей широкой фигурой, подносил к его носу свой огромный кулак и уже более убедительно советовал:

    - Иди, иди, дружок, а то унесут...

    Таких советов шпана выдержать не могла, и один за одним все уголовные повара ?добровольно? покинули кухню, а Колоколов укомплектовал кухню из политических и солдатских камер.

    Так коллектив завоевал возможность контролировать кухню. С назначением Колоколова обеды наши значительно улучшились. Так как приемка продуктов лежала на обязанности старосты, Колоколов сейчас же предъявил все кондиционные требования к поставщику. Первое время поставщик принужден был эти требования выполнять, потому что староста отказался от приема продуктов плохого качества, эконом (помощник начальника) попытался одобрить продукты, но староста отказался их принять. Колоколову предстояло побороть укоренившиеся традиции ?сделок? с поставщиками, которые давали доход и эконому.

    Настойчивые требования Колоколова при приеме продуктов вывели из себя поставщика и эконома, и они решили с ним разделаться.

    Однажды через открытые окна камеры мы услыхали на. дворе шум. Колоколов кого-то награждая своим матросским цветистым жаргоном, а трое надзирателей волокли его по двору. На наш вопрос, в чем дело, он крикнул нам:

    - В карцер гады ведут, гнилое мясо отказался принять...

    Мы подняли сильный шум. Прибежал дежурный надзиратель.

    - Тише, тише, в чем дело, чего шумите?

    - Начальника давай!

    - Зачем вам начальника, в чем дело?..

    - Давай начальника, не разговаривай, а то сейчас окна полетят!

    Надзиратель бросился к сигнальному звонку. На шум четырнадцатой прибежал коллективный староста, испуганный, бледный:

    - Товарищи, в чем дело, что случилось?

    - Колоколова выручай, в карцер тащат.

    Староста бросился в контору. Выяснилось, что Колоколов отказался принять тухлое мясо.

    Дежурный помощник начальника одобрил тухлое мясо и предложил Колок-олову принять его, но Колоколов отказался. Тогда помощник прикрикнул на него.

    - Я приказываю тебе мясо принять!

    Колоколов возмутился вызывающим наскоком помощника и его грубым ?ты?.

    - Во-первых, не тычь, заявляю вам, что эту тухлятину я не приму. Если оно по вашему пригодно к употреблению, так и употребляйте его себе на здоровье, а я его не приму.

    Помощник рассвирепел и стал настаивать, чтобы мясо было принято, но Колоколов наотрез отказался. Тогда он приказал надзирателям увести старосту в карцер за неисполнение приказаний помощника.

    Староста коллектива пытался уговорить начальника освободить Колоколова, но начальник отказал, указывая, что он не может подрывать авторитета своих помощников, и Колоколов должен отсидеть свой срок. Он даже потребовал, чтобы мы выдвинули на кухню другого старосту. Однако коллектив не пошел на это, и борьба перешла на принципиальную почву.

    Запросили все политические камеры. Все решили за Колоколова драться, не останавливаясь перед столкновением с администрацией. Постановили бросить работу в мастерских, получился большой конфликт. Задержка выполнения договорных заказов грозила неустойками. Этот аргумент был настолько убедительным, что начальник, не вступая в дальнейшие переговоры, распорядился Колоколова выпустить,

    Этот конфликт привел к тому, что начальство перестало вмешиваться в дела приема продуктов от поставщика, и наше положение на кухне окончательно упорядочилось. Мастерские централа были хорошо оборудованы: имелись станки токарные, металлообрабатывающие и деревообрабатывающие. Имелись слесарно-механические, столярные, швейные и сапожные мастерские. Все они выполняли договорные заказы учреждений города Иркутска и железной дороги. В коллективе было свыше ста рабочих, из них большинство квалифицированных, разных профессий, с преобладанием металлистов. Солдаты, матросы из крестьян и крестьяне-аграрники также составляли солидную группу - свыше пятидесяти человек. Эта последняя группа преимущественно состояла из столяров и плотников. Вот эти две группы и держали в своих руках всю мастерскую. В сапожной и в швейной в большинстве работали уголовные и то главным образом случайные, а не профессиональные преступники. Благодаря такому положению мастерские оказывались исключительно под влиянием коллектива политических.

    Мастерские приносили некоторый доход казне, приносили еще больший доход администрации и поэтому-то администрация ими интересовалась и стремилась их улучшить и расширить. Вот почему в конфликте с кухонным старостой, когда мастерские бросили работу, администрация быстро пошла на уступки.

    Кроме общих мастерских в руках коллектива находилась еще и художественная мастерская. Эту мастерскую и организовали политические, где производили разного рода художественные изделия: делали художественные рамки, шкатулки, выжигали по дереву, занимались живописью и т. д.

    Художественная мастерская находилась в жилом корпусе, в нашем коридоре, и под нее была отведена одна камера. Эта мастерская служила своего рода клубом, куда стекались все новости и слухи, оттуда они уже разносились по всем камерам.

    Рабочие в мастерских работали с 7 часов утра до 5 часов вечера, работали сдельно, а потому усиленно. На каторге даже усиленная сдельная работа давала мизерный заработок. Рабочий получал только десять процентов установленной ставки, девяносто процентов шло в казну. Усиленная сдельная нагрузка утомляла рабочих до того, что, придя с работы, едва поужинавши, ложились спать, не было охоты и энергии заняться серьезным чтением или учебой. Поэтому работавшие в мастерских политически значительно отставали, и поэтому естественно в политических вопросах четырнадцатая камера шла впереди.

    Будни четырнадцатой камеры нарушались мелкими камерными событиями, вносящими некоторое разнообразие в монотонно-размеренную жизнь камеры, иногда нарушающими и часы занятий. Идут занятия, в камере тишина. Сережа Третьяков скрипит пером по своей толстой тетради, временами останавливается и глубоко задумывается.

    Проминский лежит на животе, положив локти на подоконник, мечтательно смотрит в окно. Лагунов мизинцем чешет себе лысину, он опять попал в математическое затруднение. Анархист Гуревич силится понять Ницше. Кое-кто лежит на спине и мечтает. Из-за решетчатой двери доносится глухой шум, смесь голосов и цепей. Проминсюий поворачивает голову к Третьякову.

    - Сережа, а Сережа... - Третьяков молчит. Проминский не отстает. - Сережа... Се...

    - Ну, что ты пристал, как банный лист?..

    - Тоска... Сережа... бесталанный ты... сколько бумага извел...

    Третьяков момент смотрит на Проминского, потом вскакивает, со злостью бросает свою тетрадь в угол.

    - И сволота же ты, лях проклятый. Не ты ли тот талант, которого у нас нехватает. - Тишина нарушается. Головы поднимаются от тетрадей и книг, математики повертываются спинами к доске. Сережа бурей начинает летать по камере. Задели больное место.

    - Нестор преподобный, не мечись, ?талан? расплескаешь, - отозвался Гуревич.

    - А ты сиди, наседка, болтуна высидишь. - Гуревич действительно был вроде наседки. Он привязал платком себе подмышку яйцо и поставил себе задачей высидеть таким образом цыпленка. Нужно было обладать большим спокойствием, чтобы вынести те издевательские остроты, которым он подвергался со своей затеей.

    Сережа ловко воспользовался репликой Гуревича и перевел внимание камеры на больное место Гуревича, на ожидаемого цыпленка.

    - Товарищ Гуревич, скажи, пожалуйста, когда родишь? - Это с серьезной миной обратился к Гуревичу грузин Татрадзе.

    - Что вы так вашу... моему яйцу спокою не даете...

    - Болтун он у тебя, наверное.

    - Если болтун, то в отца, - подсказывает кто-то.

    Гуревич не выдерживает, соскакивает с нар. А Сережа уже опять сидит за своим дневником, готовый записать событие.

    - Ты, товарищ Гуревич, не волнуйся, - серьезно обратился к нему Тохчогло, - неврастеник может выйти. Гуревич не выдержал. Лицо налилось кровью, он выхватил из подмышки яйцо, размахнулся и запустил им в стену.

    Все от неожиданности сразу затихли, потом бросились к стене и стали внимательно рассматривать прилипшую к стене жижицу. Цыпленка не обнаружили.

    - Болтун! - и вся камера разразилась смехом... А Гуревич лежал, уткнувшись лицом в подушку, и молча переживал свою трагедию.

    Камера часто острила, насмешничала, однако длительного издевательства не допускала. Все проходило быстро и забывалось.

    Сидели у нас в четырнадцатой несколько украинцев разных партий: аграрники, анархисты и спилка. Самостийники были - не подступись! Прислали им из Харькова книгу ультранационалистического характера. Это был перевод ?Энеиды? на украинском языке и начиналась эта книга так: ?Эней був парубок моторный...?

    И к великому конфузу все герои ?Энеиды? помещены в иллюстрациях в широких украинских штанах, с оселедецами на головах, а героини в расшитых по-украински юбках, фартуках, рубашках и с бусами на шеях. Эней был в богатых чоботах, в широких штанах и в роскошной свитке. Покою не давали украинцам с этой ?Энеидои? даже в дискуссиях о ней им напоминали. Требовали украинцы, чтобы уничтожили ее, но, кажется, удалось ее сохранить,

    Мелкие эпизоды каторжных будней нарушались иногда крупными событиями жуткого характера. Однажды поздней ночью, когда централ был погружен в глубокий сон, когда тюремная стража, притаившись по темным углам тюрьмы, чутко вслушивалась, не доверяя сонной тишине каторги, мы были разбужены глухими выстрелами. Все вскочили и тревожно прислушивались; вот еще раздалось несколько выстрелов. Бух... бух... бух..

    - Стреляют здесь, в тюрьме, - проговорил кто-то тревожно...

    Вдруг с шумом в наш коридор ввалилась толпа надзирателей, подошла к одной из уголовных камер. Громко звякнул замок, открыли с грохотом дверь...

    - Стр-р-ройся! Ну, живо, живо! - гремел угрожающий голос старшего надзирателя.

    Из камеры несся сильный шум кандалов, публика торопливо слезала с нар.

    - Один, два, три... четыре... Где твоя пара?

    - Не знаю... - слышался в ответ тихий голос.

    - Пять... шесть... тоже нету... Девять... десять... одиннадцать... Шесть человек нехватает... Ишь, сволочи, где прорезали... А в других камерах?

    - Там все в порядке, господин старший.

    - Ложись по местам!

    Опять шум кандалов. Толпа надзирателей, громко разговаривая, вывалилась из коридора. Дежурный обходил все камеры, отовсюду слышались обращенные к нему шопотливые вопросы. Надзиратель что-то отвечал... Когда он подошел к нашей камере, спросили его, что произошло.

    - Побег шпана удумала, да не удалось.

    - А где стреляли?

    - На чердаке перехватили... Там и перестреляли их. Потолок прорезали и хотели через чердак... Там их и перехватили... - Надзиратель ушел.

    По-видимому, провокатор выдал... иначе как бы они могли перехватить.

    Хотя побег устроили и уголовные, все однако были разочарованы, что побег не удался. Побег был актом победы над неволей, и бежавший всегда вызывал к себе сочувствие всей каторги, все равно был ли он политическим или уголовным. Успеху побега вся каторга радовалась, и переживала досаду, когда побег не удавался.

    Утром уголовные сообщили, что побег был выдан одним из уголовных, которого рано утром перевели к ?лягавым?. Оказывается побег подготовлялся массовым, думали уйти человек двадцать. План был перебраться по чердаку на двор мастерских и оттуда через стенку. Прорезали потолок, искусно прорез замаскировали. Когда наступил момент побега, многие отказались, пошли только шесть человек. В четыре часа ночи шестеро вылезли на чердак. Но там их уже ждала засада. Как только они стали продвигаться по чердаку к мастерским, по ним открыли стрельбу. Трех убили, остальных ранили. Администрация, заранее оповещенная о готовящемся побеге, решила ?проучить? беглецов, чтобы другим было ?неповадно?.

    Событие так взволновало всю камеру, что о сне никто и не думая. Все возмущались поведением администрации. Получив донос о готовившемся побеге, администрация имела все возможности предупредить его. Но был таков закон каторги. Начальник мог расстрелять не только участников побега, но и всю камеру. Никакие общественные протесты ему ничего не сделали бы. Жизнь осужденного на каторгу зависела исключительно от поведения начальника каторги.

    На следующий день, будучи на прогулке, мы наблюдали как надзиратели спускали с чердака на веревках трупы убитых беглецов. Спустили их всех, сложили на дроги и увезли на кладбище. Вот и все. Инцидент с попыткой побега был ликвидирован.

    Мы, живые свидетели этой картины, поежились как от холода.

    Из оставшихся в камере участников организации побега, по-видимому по указанию того же провокатора, семь человек было взято. Все были бессрочники. Их заковали в наручники и поместили в особую камеру, возле камеры поставили стол и табуретку дежурного надзирателя, чтобы изолированные были все время на виду.

    - Теперь уже не убегут,- хвастливо заявил надзиратель,

    - Прохлопаешь, из-под носа смоются,- поддразнивали мы надзирателя.

    - Не-е, теперь не смоются.

    Держали, действительно, крепко. Но изолированные были опытны в делах побегов и до дерзости омелы. Они хотя и остались в камере, не полезли на чердак, все же администрация их считала организаторами побега и поспешила поместить их в особую камеру под усиленный надзор. Мы ожидали, что эта семерка опять попытается выбраться из централа, потому что им ничего не оставалось, как думать только о побеге и стараться его осуществить.

    Прошло полтора месяца. Наступили теплые июньские ночи. В одну из таких ночей перед самым утром, когда предутренняя заря чуть-чуть приподнимает темный покров ночи и все живое на земле опит, мы были разбужены трестом ружейных выстрелов. Стреляли за стеной, недалеко от нашей камеры.

    Тюрьма мигом, ожила. Во всех камерах люди повскакали с постелей и чутко прислушивались. За оградой раздавались громкие голоса:

    - Разом, ваше благородие, комком спустились... Я им крикнул стой... но они побегли... я в них стрелять начал... но у темноте мушку не видно...

    - Жопа ты, не стрелок... Чуть не в упор в человека не попал...

    - Так точно, ваше благородие...

    - До окончания следствия под арест его... К нашей двери подошел дежурный надзиратель. Мы спросили его:

    - Это, случаем, не твои убежали?

    - Нет, мои спят. Должно с переднего корпуса...

    Захлопали двери. Старший с помощником, встревоженные побегом, не могут установить, из какой камеры побег и сколько убежало людей. Заходят по камерам, проверяют.

    Вдруг звериный голос помощника:

    - Ты что же это, стерва! Чего смотрел? Где люди?

    - Не могу знать, ваше бродие... Смотрел... Глаз не спускал...

    - Где люди - спрашиваю, идиот ты старый, тупица ты этакая, из-под носа ушли!.. Под арест его, идиота!..

    В камере изолированной семерки осталось двое - пять человек ушли. Долго возились в камере бежавших, исследовали путь побега. Оказывается беглецы очень искусно разобрали печь почти на глазах у дежурного надзирателя, вырезали в трубе железную решетку и по трубе вылезли на крышу. Потом по перемычке, соединяющей главный корпус с передним, перебрались на крышу переднего корпуса и по веревке, сделанной из полотенец и разорванного на полосы матраца, спустились на улицу и ушли. Впоследствии выяснилось, что часовой не видел беглецов, увидел спущенную с крыши веревку, поднял стрельбу, а беглецы уже были на горе в лесу. Под одеялами обнаружили искусно сложенные тряпье и кирпичи, закрытые одеялом. Все это походило на спящих под одеялами людей.

    Надзиратель был уверен, что из этой камеры бежать невозможно, потому следил немного небрежно. На этой уверенности надзирателя и был построен побег. Побег был выполнен блестяще, но воспользоваться беглецы им не сумели. Через три дня их всех привели обратно в централ. Каторга несколько дней жила этим шумным событием, но скоро о нем забыли. Жизнь, хотя медленно, но текла вперед, а все события погружались в прошлое и забывались.

    В коллективе образовалась военная группа, поставившая себе целью изучение военного дела. Во главе группы стали Краковецкий, Иванов, Калашников, бывшие офицеры царской армии, осужденные на каторгу за участие в военных организациях.

    Прозвали эту группу ?школой прапорщиков?. В этой затее принимала участие почти вся художественная мастерская. Организовались военные игры по военным картам, которые делались в художественной мастерской. Эта группа настолько увлекалась изучением военно-теоретических вопросов, что додумалась до теории, из которой вытекало, что не рабочий класс произведет революцию, а военные армии. Отсюда вытекало и второе положение, что во главе революционного движения станет военщина. Военная ?учеба? носила чисто армейский характер. При этом никакого учета борьбы классовых сил во внимание не принималось. Рабочему классу, как гегемону, как главной движущей революцию силе, в этой учебе никакого места не отводилось, а бралось офицерство, как внеклассовая демократическая группа, и на него делалась ставка.

    К этой ?школе прапорщиков? не только большевики, но и многие меньшевики относились с большой критикой и дали ей кличку ?школа солдафонов?. Военные игры были построены исключительно на теоретических трудах военных авторитетов разных империалистических стран. Объектами брались севастопольская и русско-японская войны. На основе этих пособий ?школа прапорщиков? хорошо усваивала не только стратегию, но и военно-патриотическую идеологию. Наше подозрительное отношение к этой ?школе? вполне оправдалось, когда началась мировая война. ?Учеба? тогда уже целиком переключилась на патриотические разборы русских побед и поражений, руководители школы даже стали составлять военные сводки, которые нелегально переправлялись на волю и печатались в эсеровской газете ?Сибирь?, выходившей в Иркутске. Эти сводки не только не вызывали репрессий со стороны военной цензуры, но наоборот весьма ее интересовали, как особо интересные. Вот что об этом пишет один из участников ?школы прапорщиков? Ульяновский:

    ?Насколько мы были осведомлены о военных событиях, говорит такой факт: группа товарищей К. Т. и Р. решила давать военный обзор в иркутскую газету ?Сибирь?, а так как в это время и конспиративные сношения с волей были очень налажены, то эти товарищи имели возможность систематически помещать свои обзоры в газете, подписываясь псевдонимом ?Г. Ш.?. Этот псевдоним, да и сами обзоры необычайно заинтересовали военную цензуру, просматривавшую все материалы, связанные с военным делом. Военный цензор, офицер генерального штаба, неоднократно добивался узнать у редактора газеты, кто этот Г. Ш., по-видимому, очень знающий человек...? А вот, что пишет в своих воспоминаниях один из руководителей ?школы прапорщиков? Кравецкий о сводках Г. Ш.: ?Как-то раз один из офицеров штаба округа встретился у общих знакомых с редактором ?Сибири? и начал усиленно допытываться у него, кто сотрудничает под инициалами Г. Ш. Офицер просил дать ему возможность познакомиться с таинственным обозревателем, который заслужил самые лестные отзывы высоких сфер?. Эти краткие цитаты выпукло характеризуют, что собой представляла в руках эсеров военная учеба на каторге.

    В дальнейшем, уже в борьбе с Октябрьской революцией, ?школа прапорщиков? иногда не безуспешно руководила контрреволюционными силами, уничтожая первые, еще неопытные в военном деле отряды Красной гвардии. В результате однако ?наука? попала мимо цели: ?школа прапорщиков? оказалась безграмотной в стратегии великих классовых битв и оказалась разбитой.

    В начале лета в Александровский централ привели группу уральских большевиков, осужденную за экспроприацию почты в Миасе. Четверо из них были рабочие и один студент Алексеев, сын уфимского купца. Рабочие были все молодые. Военным судом были все приговорены к смертной казни, но по неопытности поддались на уговоры защиты и подали прошение о помиловании. Смертная казнь им была заменена бессрочной каторгой. Мы подняли вопрос о приемке их в коллектив, мотивируя, что их проступок с подачей прошения может быть им прощен как следствие их молодости и неопытности. Однако руководство коллектива отказало, ссылаясь на устав. Мы настаивали на приеме. Началась затяжная борьба по этому вопросу между большевистской группой и руководством. Перед коллективом в целом мы вопроса этого не решались ставить, опасаясь провала, что окончательно отрезало бы молодежь от коллектива.

    Лишь только тогда, когда мы пригрозили поднять вопрос об исключении из коллектива подаванца эсера Краковецкого, руководство пошло на уступки. Коллективный суд изучил тщательно дело молодежи, и было вынесено постановление о принятии их в коллектив,

    Больше года находилась эта молодая рабочая группа на положении отщепенцев и несомненно бы осталась в таком положении на все время каторги, потому что ни для меньшевиков, ни для эсеров они не были ?своими?, только в результате упорной борьбы удалось преодолеть эсеро-меньшевистское сопротивление и добиться решения о их приеме.

    Получил неожиданно письмо от Сарры. Сарра сообщала, что она находится с мужем в Хабаровске. ?Ругаюсь каждый день с местными меньшевиками: обыватели безнадежные, большевиков здесь нет, потому что нет рабочих, за исключением небольшой кучки в арсенале... Живут все только тем, чтобы материально устроиться, обеспечить себя. Как будто нет революции... нет политической работы... дерусь как всегда буйно и нарушаю покой местного болота...?

    Письмо Сарры меня взволновало. Выплыла ярко в памяти энергичная, кипучая фигура маленькой неугомонной женщины. За ней мысли потянулись в уходящее прошлое и картины подпольной борьбы настойчиво будоражили память.

    Написал Сарре огромное письмо. Называл ее самыми ласковыми именами. Так она сделалась мне милой, близкой и любимой. Много писал ей фантастического, нелепого и безумного. Изливал в письме всю безысходную тоску по воле, по моей стихии подпольной борьбы, тоску по женской ласке... по женщине близкой, любимой, какую могли создать мои тоскующие желания...

    Сарра писала редко: раза два в год. Но эти письма как живым нервом связывали меня с волей. Я забросил свои занятия, хандрил и все чаще и чаще стал задумываться над новым побегом. Весна бродила, как хмельная, и кружила мне голову...

    Жизнь камеры плелась своей тихой поступью, мешая тоскливые песни со стоном, звоном цепей. Солнце светило дольше и грело теплее. Весна заканчивала свой незримый сев, земля дышала теплом и обильно поила своими соками расцветающую жизнь. Люди томились неясными желаниями и метались в тоске, на землю спускались волнующие июньские ночи...

    Однажды, когда темная ночь спустилась на землю и воздух напитался ароматами окружающих лесов, я лежал у окна, припав к решетке. Была беззвучная тишина-. Воздух не шевелился. Я лежал и как зачарованный вслушивался в эту замершую, неподвижную ночь, как бы ища в ней знакомых шелестов... но было тихо, будто весь мир заснул. Так я лежал долго, долго... Вдруг откуда-то, из темноты появились чудные звуки: заплакала скрипка и полилась в темноту волшебная мелодия Грига. Звуки где-то рождались и, купаясь в нежных волнах ночи, уплывали... замирали в темных лесах... и появлялись вновь... лились... еще и еще... Грустные, будто рожденные для ночи, они жили мгновенье и тонули бесследно. Ночь еще больше притихла и как бы с удивлением, вслушивалась в неведомые волшебные звуки. Мрачная тюрьма казалось припала к земле. Воскресли тюремные шорохи и вновь стихли. Спавшие люди проснулись и перестали громко дышать. Слушали, боясь нечаянным: движением или вздохом спугнуть эту неведомую мелодию.

    Казалось, что не только тюрьма, не только окружающая ночь, но и весь мир затих и вслушивался в эти таинственные звуки... Ночь остановилась, черные горы, темные леса зачарованно застыли. Звезды близко нависли над землей; черной тенью застыл да сторожевой вышке часовой. Все, затаив дыхание, припав к своим тюремным подушкам, слушали; исчезла действительность, люди погружались в такие реально-ощутимые грезы, и боялись очнуться...

    Вдруг звуки оборвались... Но природа и тюрьма еще долго и зачарованно молчали, как-будто ждали, вот-вот возникнут вновь... Но звуки не возникали...

    Ночь ожила. У людей вырвался общий вздох, похожий на стон. Звякнули кандалы, люди заворочались на своих жестких матрацах, на дворе раздались шаги, ночь прорезал протяжный и тоскливый голос:

    - Слуша-а-а-й-й-й...

    Вновь утихла тюрьма, погрузилась в сон... Нечаянные звуки цепей, стоны спящих, осторожные шаги стражи давно сменили чарующие грезы. А я все лежал и слушал, все ждал - вот-вот заплачет волшебная скрипка... и так до утра... Лишь когда начала рождаться предутренняя прохлада, предвестник наступающего дня, я оторвался от решетки и, завернувшись с головой в серое одеяло, забылся тяжелым, тревожным сном...

    Событие ночи держало всю тюрьму в повышенном настроении и днем. Музыка, как нечаянно попавший к одинокому узнику цветок, по-детски радовала грубую, невосприимчивую до нежности каторгу. Неведомый музыкант наградил каторжную аудиторию своей гениальной игрой. Пластинка через граммофон начальника тюрьмы передала нам привет из далекого мира.


Война

    После грандиозной майской стачки 1914 год быстро шел к революции. Стачечное движение нарастало и принимало все более мощный размах:1 ни одной экономической стачки не проходило, чтобы она сейчас же не превращалась в политическую и не вливалась в общий поток развертывавшегося революционного движения. Большевистские организации прочно укреплялись в пролетарских центрах, захватывали движение в свои руки и настойчиво направляли его по единому политическому руслу.

    Попытки правительства раздавить развертывающееся движение не только не ослабляли, но наоборот обостряли и усиливали его.

    Думская фракция большевиков, окончательно порвавшая с меньшевиками в думе, превратилась в легальный большевистский центр, откуда большевики резкой критикой разоблачали разбойничью политику правительства и буржуазии перед рабочими массами, усиливая своими выступлениями политическую активность стачечного движения.

    Необычайный рост революционного движения сильно тревожил буржуазию, и она не без основания опасалась, что правительство дряхлых сановников не в силах будет задавить грозное движение, и потому усиленно муссировала общественное мнение и давила на думу о необходимости создания правительства ?сильной руки?, проводя эту работу под лозунгом создания ?ответственного министерства?.

    Фракция большевиков решительно разоблачала все маневры буржуазии: вскрывала всю реакционную сущность этих маневров, направленных исключительно против развертывающегося революционного движения рабочего класса. Буржуазия учитывала огромное влияние большевистской фракции на настроение рабочих масс и искала случая, чтобы расправиться с ней: министерству внутренних дел поручается создать дело для привлечения фракции большевиков к суду.

    Стачечное движение продолжало расти: развернулась всеобщая стачка в Баку, где бастовало свыше двухсот тысяч рабочих. Массовые аресты рабочих в Баку вызвали политические стачки протеста в Москве и Питере. В это же время развертывается стачечное движение в Польше.

    В июле правительство расстреливает митинг путиловцев и вызывает всеобщую стачку питерского пролетариата, который берется за оружие, и на улицах Петербурга появляются первые баррикады...

    Все эти события встряхнули политическую каторгу; хватались за каждый слух, за каждую газетную строчку, стараясь уяснить всю серьезность, всю глубину происходящих событий. Споры развертывались с небывалой остротой. События полностью владели нашими головами. Под напором поступающих известий о нарастающем движении даже меньшевики принуждены были признать, что революция действительно быстро нарастает. Все жили в напряженном ожидании...

    - В Баку всеобщая стачка... - сенсационно сообщали нам информаторы из художественной мастерской, куда в первую очередь поступали сведения с воли.

    - Стачка в Баку разгромлена... много арестов. - Это известие вызвало уныние и недовольство: ее хотелось верить, что революция в самом начале может быть побита.

    Однако противоречивость сведений всем давала надежду, что революцию не удастся задушить, что рабочие быстро не сдадутся...

    - Стачка в Баку продолжается... Арестовано много рабочих... в Питере стачка протеста против ареста бакинских рабочих... - Это известие опять одушевило нас, и мы уже с большей уверенностью комментировали события. Обостренность споров спадала, большинство сходилось на том, что Россия находится накануне великих событий.

    Известия о стачке в Польше еще более укрепили наши надежды на революцию.

    Наступил июль. Газеты и слухи сообщали о крайнем обострении стачечного движения.

    Наконец, получилось ошеломляющее сообщение о расстреле путиловцев и о всеобщей стачке питерского пролетариата...

    - Питерцы взялись за оружие... Баррикады на улицах Питера... Идет перестрелка с полицией и войсками... - Это сообщение зарядило всех как электричеством, даже уголовные то и дело прибегали к нам за справками:

    - Как в Питере дело? Будет ли революция?...Будут ли вас освобождать?.. Что будет с нами?

    Напряженность так сильно овладела всеми, что никто не хотел ничем заниматься.

    Каждому хотелось ходить. Топтались по камере, мешая в тесноте друг другу. Ложились, опять вскакивали. Говорили мало, каждый думал про себя... Похоже было, что все мы накануне какого-то большого события, которое мы сами должны совершить, и опасаемся за его благополучный исход... Вдруг все эти сконцентрированные ожидания и надежды рухнули и рассеялись как дым... Правительственные телеграммы принесли известие, что Россия объявила войну Германии.

    И вслед за этим пришли известия:

    - Революция быстро идет на убыль... В крупных городах патриотические демонстрации...

    Войну все ожидали: о ней много говорили и писали. Через большую дискуссию прошли вопросы назревающей войны и в нашем коллективе. Экономические противоречия обострялись с каждым днем и ясно вырисовывалась перспектива мировой катастрофы.

    Только убогие по мысли эсеры в дискуссиях заявляли, что:

    - Война, да еще мировая, не может произойти в силу того, что это была бы величайшая нелепость, величайшая бойня, величайшая жестокость, которую можно себе представить.

    Такой аргументацией обусловливали эсеры невозможность мировой войны.

    Меньшевики признавали, что наличие противоречий в капиталистическом мире ведет к неизбежной войне, но они фатально уповали на европейскую ?демократию?, которая-де несомненно парализует возможность войны. Особенно меньшевики надеялись на силу германской социал-демократии.

    Наша большевистская группа считала возможность мировой войны реальной, но ставила возможность ее исключительно в зависимость от поведения пролетариата в разных странах. Мы ссылались на возрастающее революционное движение в России, которое может перерасти в открытые революционные бои. Это обстоятельство может изменить обстановку, и Россия может оказаться вне войны.

    Как видно, оценка предвоенной ситуации была неверно формулирована и нашей большевистской группой. Мы переоценили силу разворачивающегося революционного движения в России, как фактора, противодействующего войне.

    Желала ли политическая каторга участия России в войне?

    Безусловно, большинство политической каторги России желало, чтобы самодержавная Россия ввязалась в войну. Все считали, что война неизбежно приведет вначале или в результате к изменению политического строя. Играли роль и субъективные моменты: каждый ждал, что война так или иначе изменит его каторжное положение.

    Когда мы получили известие, что царское правительство объявило Германии войну, что идет всеобщая мобилизация, что стачки везде прекратились и революция идет на убыль, буквально все растерялись, как-будто на нас рухнуло с большим трудом построенное здание. Срыв революции, что называется, подшиб нас всех.

    Было видно, что революция отходит в неизвестное будущее, что пролетариат неизбежно втянется в войну, раз социалистические партии всех враждующих стран заявили о своем активном участии в ней. И кто может сказать, удастся ли скоро повернуть рабочий класс на путь революционной борьбы, если война закончится для России успешно?..

    Первые дни прошли в полном смятении: не было даже дискуссий... Получаемые с воли сведения хотя и были противоречивы, но свидетельствовали они о том, что война факт, срыв революции также факт, и что она внесла полное замешательство во все слои политической общественности.

    Лишь через несколько времени, когда война уже вошла в свои права, наше сознание начало воспринимать это катастрофическое событие с относительной ясностью и спокойствием. Начало намечаться принципиальное отношение различных партий и групп к войне... Нападение Германии на Бельгию послужило зеркалом, в котором со всей яркостью отразились принципиальные позиции всех партийных и политических группировок коллектива не только к участию России в войне, но и к военно-политической ситуации всех участников войны. Наступление немцев на ?беззащитную? Бельгию, разрушение Реймского собора оказалось достаточным аргументом, чтобы осудить ?немецкие зверства? и откровенно приобщиться к лону защиты ?европейской культуры? против немцев, хотя бы и под руководством российского самодержавия.

    В дальнейшем эти позиции получили более ?солидную? аргументацию. ?Выяснилось?, что немцы намереваются колонизировать Россию и что они первые на нее напали, а отсюда само собой разумеется, что Россия, какая бы она ни была, обязана защищаться, а отсюда и логический вывод, что ?мы ведем оборонительную войну? и потому обязаны ее поддерживать и принимать в ней активное участие.

    - Мы за оборону России, против немецкого империализма, - четко заявили эсеры и меньшевики.

    - Мы за поражение России... За быстрейшее разложение царизма. За немедленную революцию, - отчетливо заявляла большевистская группа.

    Мы зло высмеивали меньшевиков и эсеров, особенно первых:

    - Верны до гроба... - напоминали мы им их вечные альянсы с буржуазией.

    На первой же длительной дискуссии по вопросу об отношении к войне мы в четкой формулировке изложили свою позицию. Вот как освещает нашу позицию бывший эсер т. Фабричный, ведавший библиотекой каторги:

    ?Пораженцы? возражали, говоря, что война вызвана буржуазией, что это борьба за рынки, за мировое господство, что пролетариату здесь делать нечего, и указывали на интернациональные интересы рабочих и т. д.

    ?Пораженцы? нашли себе обоснование и подкрепление в циммервальдской конференции... Помню хорошо, что четырнадцатая камера была всегда более лево настроена, и в вопросе о войне она в большинстве своем держалась пораженчески? (?Каторга и ссылка?, № 30).

    В качестве пораженцев выступали поляки и часть украинцев, но они мотивировали свою позицию исключительно националистическими целями:

    - Мы за культурную Германию и за поражение деспотической России...

    Мы сейчас же их посадили на одну полочку с оборонцами, хотя они с возникновением войны искренне возненавидели друг друга.

    В четырнадцатой камере пораженческая группа была весьма сильной. К нам примкнула порядочная группа рядовых эсеров и анархистов, впоследствии целиком влившаяся в коммунистическую партию. Но в коллективе пораженцы имели меньший удельный вес, чем группа патриотов-оборонцев. Была еще третья группа, состоявшая преимущественно из интеллигенции, называвшая себя ?нейтралистами?. Эта группа играла весьма жалкую роль; входили в нее так называемые ?меньшевики-интернационалисты? и несколько эсеров. Во главе этой группы стоял бывший меньшевик-?интернационалист? Хаим Пестун. Эта группа долго не могла найти своей позиции и все время болталась между пораженцами и оборонцами и, наконец, решительно уселась между двумя стульями: ?Мы интернационалисты, мы против обороны и против поражения. Мы игнорируем войну, мы нейтральны?. Прозвали эту замечательную группу ?коллектив бесхребетных? Мы еще не получили сведений с воли о том, как произошла расстановка общественно-политических сил в результате объявления войны: имели только общего характера слух, что большинство социалистов за поддержку войны... Естественно, что мы с нетерпением ожидали, что принесут нам политические журналы.

    Наконец получились журналы ?Русское богатство? и ?Современный мир?. Оборонцев-меньшевиков вполне удовлетворила позиция ?Современного мира?. Единомыслие получилось исчерпывающее, и меньшевики были довольны, что их позиция явилась отражением позиции всей их партии. Эсеры были не довольны позицией своего журнала.

    ?Русское богатство? не дало четкой формулировки своей позиции, лишь намеками говорило о необходимости защиты родины и т. д.

    Осенью и мы получили подтверждение наших позиций в ?Социал-демократе? в манифесте ЦК, где ясно указывался путь революционной борьбы в условиях мировой войны и где ясно говорилось: ?Превращение современной империалистической войны в гражданскую войну есть единственно правильный пролетарский лозунг, указываемый опытом коммуны и вытекающий из всех условий империалистической войны между высокоразвитыми буржуазными странами?.

    Этот манифест окончательно укрепил наши позиции, и мы непримиримо дрались за них за все время нашего пребывания на каторге и на воле, пока Октябрьская революция не сняла этого вопроса с порядка дня в России.

    До войны большевистская группа в коллективе была самой маленькой... Восемь человек в четырнадцатой камере и четыре человека в других камерах (Лоренц, Трофимов и еще двое) - вот и все. Двенадцать человек на двести - соотношение сил было весьма не в нашу пользу. Мы еще в четырнадцатой камере действовали группой, а остальным же товарищам, разбитым по другим камерам, приходилось выдерживать борьбу в одиночку...

    Война совершенно изменила обстановку. По вопросам войны мы имели весьма значительный вес: пораженцев в четырнадцатой камере насчитывалось свыше двадцати человек, не включая националистических групп. Наши одиночки в других камерах тоже обволоклись значительным слоем пораженчески настроенной публики, особенно из рабочей среды.

    Если до войны в дискуссиях коллектив разбивался по строго партийным группам, то во время войны, когда все политические вопросы тесно переплетались с войной, в дискуссиях коллективная масса группировалась по признаку отношения к войне, и мы уже стали являться такой значительной силой, что руководству коллектива приходилось делать весьма большие усилия, чтобы отражать наши атаки по тем или иным политическим вопросам. Часть пораженцев других партий, объединившихся с нами, примкнула к нам крепко и впоследствии навсегда перешла к большевикам, но война у нас отняла одного из энергичных большевиков, рабочего Андреева. Непостижимо было, как такой непримиримый большевик, выдержавший чудовищную борьбу в застенках различных каторжных тюрем, вдруг ни с того, ни с сего сделался патриотом.

    На наши вопросы, почему с ним такое случилось, он давал один и тот же ответ:

    - Если поляки и хохлы пораженцы, то я патриот...

    Какие глубокие причины потрясли его сознание, так и осталось для нас тайной.

    Пораженчество четырнадцатой камеры было довольно неожиданным для руководства коллектива и грозило всякими политическими неприятностями в будущем.

    Играя передовую политическую активную роль в коллективе, четырнадцатая камера теперь имела все основания возобновить свои прежние политические атаки на руководство и с большим успехом, чем прежде. Поэтому оборонцы старались ослабить наши позиции путем дискредитирования нас в глазах рядовых масс коллектива.

    - Вы за поражение - значит вы за победу кайзера, а раз вы за победу кайзера, то чем вы отличаетесь от нас, оборонцев?

    Кайзер выставлялся в качестве фигуры, которая должна была заслонить от массы коллектива наши отчетливые позиции.

    С возникновением войны стала сильно процветать и военная учеба в ?школе прапорщиков?. Военная группа пожинала обильную жатву, большое количество оборонцев заинтересовалось ?военными науками?, и руководство вывело свою учебную работу на широкий простор: военные занятия и игры были перенесены из художественной мастерской в одну из камер мастеровых, которая целыми днями была пустая.

    Вот как описывает в своих воспоминаниях эти занятия их руководитель т. Краковецкий: ?На курсы записалось около пятнадцати; человек, среди которых я помню Е. М. Тимофеева, А. А. Маевского, В. М. Ульянинского, И. П. Кашина, М. Шилова, Дьяконова, И. Иванова, П. Фабричного, Ю. Г. Грюнберга, П. Михайловского, Мазуркевича и Ф. Облог ина.

    Чтению лекций обычно посвящалось около трех часов. К назначенному времени в пять или шесть часов вечера, когда вечерняя уборка облегчала свободу передвижения по тюрьме, в 7 камеру собирались слушатели школы и располагались за длинным столом, стоявшим посередине. На одной из нар с помощью палки от метлы устанавливалась классная доска, перед нею Пирогов и я в меру наших сил, но во всяком случае с полным рвением раскрывали перед ?лишенными прав, состояния? тайну искусства побеждать врага...

    Милитаристические увлечения пустили настолько глубокие корни среди широких кругов товарищей, что мне приходилось по специальным заказам делать иногда сообщения на военные темы для целых камер в полном составе?.

    Оборончество и военная учеба были тесным образом связаны .между собой, из этой связи вытекло и увлечение оборонцев военными вопросами.

    В обстановке напряженной борьбы между пораженцами и оборонцами за время войны среди нас сложилось определенно враждебное отношение к ?школе прапорщиков?. Для нас ясно было, что непримиримая, напряженная борьба между нами и оборонцами не является простым политическим спором, что взаимное озлобление, которое охватывает нас во время дискуссий, свидетельствует о наличии между нами весьма глубоких, чисто классовых противоречий. Сквозь оборонческий туман нам ясно вырисовывалось лицо ?демократической? коалиции, и потому мы ?школу прапорщиков? стали расценивать как боевую силу оборончества в борьбе, когда окажемся за стенами каторги. Этим и определялось наше отношение к ней.

    Война нещадно ломала нашу каторжную жизнь, перетрясала все наши политические группировки, перетасовывала людей, в корне изменяла политические взаимоотношения групп и личные отношения отдельных лиц.

    Изменялось мышление, изменялась психология, политическая каторга резко кололась на два непримиримо враждебных лагеря.

    Это было фактом, определяющим наши будущие отношения. Повседневная жизнь внешне протекала по-прежнему: глубокая пропасть плотно прикрывалась явлениями внутренней жизни, вытекающей из условий каторги.

    У многих опять оживились мечты об амнистии. Причиной этих мечтаний явились толки в печати о том, что ожидается амнистия по поводу объявления войны, что это является необходимым и неизбежным и что правительство пойдет ?на примирение с обществом?, чтобы не вести войну изолированно. Надежды на амнистию подкрепились и рескриптом председателя совета министров на имя Государственной думы в 1915 г., в котором указывалось на желание правительства сотрудничать с обществом.

    В результате этого рескрипта начали организовываться военно-промышленные комитеты, где меньшевики на практике, вкупе с капиталистами, осуществляли свои оборонческие задачи. Об амнистии говорили главным образом патриоты, считавшие до войны, что ?демократия войны не допустит?, а теперь настойчиво пропагандировавшие необходимость участия ?демократии? в войне. Однако надежды на амнистию с каждым годом войны слабели. Широкое участие ?демократии? в военном сотрудничестве с правительством в форме организации Союза земств и городов, а также военно-промышленных комитетов не приблизило амнистии; надежды на амнистию рушились.

    Война быстро истощила военные запасы, не стало хватать заводов на их производство. Правительство решило использовать для этого все тюремные мастерские. В мастерские Александровского централа поступило предложение от Иркутского военно-промышленного комитета на производство ручных гранат. Мастерские согласились принять заказ, и начальник заключил с военно-промышленным комитетом договор.

    Мы узнали об этом и сейчас же поставили, перед четырнадцатой камерой вопрос, допустимо ли политическим, находящимся на каторге, брать на себя исполнение военных заказов. Мы предлагали поставить этот вопрос перед коллективом на принципиальную плоскость, с установкой, что политические каторжане, являясь врагами существующего правительства, считают недопустимым для себя принимать участие в кровавой бойне хотя бы в форме производства предметов военного снаряжения.

    Наша постановка вызвала резкую дискуссию в камере. Оборонцы окрестили нас демагогами, авантюристами и с яростью выступили против нашего предложения. Однако большинство камеры было с нами, и наше предложение было принято.

    Решение четырнадцатой камеры вызвало переполох у оборонцев и оживленную дискуссию во всех камерах.

    Оборонцы настаивали на отклонении нашего решения и на допущении производства всех работ, связанных с обороной, но более умеренные из них понимали всю серьезность вопроса, понимали, что мы не оставим борьбы и будем будоражить весь коллектив, не останавливаясь перед расколом, и старались найти приемлемый компромиссный выход, который бы ослабил наши нажимы.

    После долгих и горячих дискуссий по камерам старостат коллектива выработал длиннейшую и убогую по своему политическому содержанию резолюцию:

    ?Решение вопроса о принципиальной допустимости или недопустимости милитаристических работ в настоящее время для нас является невозможным.

    Там, где не могли договориться вожди интернационала, не нам выносить общее суждение и обязывать товарищей следовать ему. Если нам этот вопрос приходится решать, то мы подходим к нему не с общеполитической точки зрения (мы в условиях современной войны не знаем таковой), а исключительно учитывая особенности нашего положения, как политических заключенных. Так что наша позиция не принципиальная, а чисто тактическая...

    Исходя из тех соображений, что участие политических в изготовке снарядов, шанцевого инструмента и т. п. предметов на каждом шагу может быть сочтено за стремление заслужить благоволение начальства ?патриотической работой?, что сверх того на эту работу наверное не приминут указать, как на пример, достойный подражания со стороны всех и всяких ?общественных смутьянов?, и, наконец, на нее же могут сослаться, как на сочувствие социалистов войне, мы полагаем, что от этих работ нам следует воздержаться. Может быть вообще выполнять милитарные заказы и можно, может быть в современной войне надо быть на стороне ?согласий? или ?союза?. Эти великие вопросы мы решать не беремся. Но, исходя исключительно из тюремных соображений и конвенансов, мы от специфически военных заказов, от изготовления вещей и предметов, предназначенных целям разрушения и смерти, полагаем нужным воздержаться. Но наряду с заказами предметов военного снаряжения могут быть работы вещей, предназначенных для лазаретов и тому подобных учреждений. Ясно, что они также вызваны войной, но ясно вместе с тем и то, что эти вещи в большей или меньшей степени предназначены для того, чтобы не наносить ран, а целить их. И по нашему мнению нет никакого основания отказываться от изготовления кроватей для лазаретов, носилок для раненых или участия на полевых работах на полях призванных. Возможно, что сверх этих работ, распределенных нами по двум категориям ?разрушения и исцеления?, могут представиться работы и характера чисто нейтрального, от которых отказаться также нет никаких оснований...

    Мы знаем, что в коллективе политических имеются лица различных и диаметрально противоположных взглядов на современную войну и на должное отношение к ней. Может быть многие не согласятся с нами и с нашим решением и с нашей классификацией. Спорить с ними принципиально, с точки зрения общих положений логики, морали или революционных программ, мы, конечно, не можем, да и ясно, что в условиях современности эти споры были бы бесполезны.

    Мы решаем эти вопросы исключительно тактически, принимая во внимание особенности нашего положения и полагая, что распространение неправильного понимания наших поступков в одинаковой степени нежелательно для всех товарищей?.

    ?Это обращение, - пишет в своих воспоминаниях И. Фабричный, - было написано руководящим органом коллектива политических, оно и было принято как резолюция подавляющим большинством политических. Резолюция разумеется половинчатая, но другая едва ли могла пройти, очень уже разны были взгляды по данному вопросу?.

    Нашу большевистскую группу ни с какой стороны эта нелепая резолюция не удовлетворяла, но наши союзники приняли ее практическую сторону, и резолюция получила большинство даже в нашей камере...

    - Чего вы кипятитесь? - успокаивали нас наши союзники. - Добились отказа от ?специфически военных? заказов и точка. А что она идеологически беспринципна, так наплевать... бумага все вытерпит...

    Большинство четырнадцатой камеры не пошло до принципиального конца в этом столкновении, и мы решили дальше не задирать, учитывая, что большинство коллектива все ровно с нами не пойдет,

    Эта первая наша атака на ?милитаристов? вызвала обострение политического чутья у многих рабочих мастерских, которые перенесли борьбу с махровыми оборонцами в стены мастерских и решительно боролись с их разлагающей работой.

    Оборонцы попытались протащить заказы военных котелков и манерок, рабочие немедленно же нас известили об этом. Мы подняли бучу и вновь подняли вопрос о военных заказах во всем объеме.

    После выяснения приема мастерскими военного заказа на котелки и манерки четырнадцатая камера после оживленных прений приняла большинством следующую резолюцию: ?Выполняемые до настоящего времени заказы, поступающие от железнодорожного ведомства, камера считает компромиссом, потому что они имеют косвенное отношение к войне. Пряжки же, котелки и т. п. заказы от военного ведомства имеют прямое отношение к военным действиям.

    Принимая подобные заказы, мы идем по пути бесконечных компромиссов. Чтобы избежать этого, камера считает необходимым установить границы приемлемости поступающих заказов (подобного рода). Взятый товарищами заказ грубо нарушает резолюцию, принятую в начале войны относительно военных заказов. Поэтому мы предлагаем общежитию отвергнуть принятый т.т. мастеровыми заказ?.

    Несмотря на попытку оборонцев отстоять заказ, пришлось от него отказаться, потому что часть мастеровых отказалась поддерживать оборонческую позицию в вопросе о военных заказах.

    Так отразился первый год войны на политической каторге. Война сильно ударила по классовому самосознанию и усилила дифференциацию революционно-политических партий: пролетарские низы на каторге отходили от эсеров и меньшевиков и группировались вокруг большевистских групп.

    Расстановка общественных сил в условиях политической каторги, созданная войной, являлась зеркалом происшедшей расстановки сил по всей России: последующие события свидетельствовали нам, что революционная и политическая (демократическая) общественность раскололась точно по тем же признакам, как она раскололась на каторге, что на воле ведется такая же беспощадная борьба между оборонцами и пораженцами, что рабочий класс в результате первого года войны решительно перестроил свои ряды против войны и группируется вокруг большевистских организаций... Эсеры и меньшевики отбросили революционную фразеологию, открыто и вплотную увязали себя с буржуазией, называя Союз городов и земств и военно-промышленные комитеты будущими органами ?демократической? власти.

    Расслоение общественных и классовых сил на воле, отразившее это расслоение и в политической каторге, говорило о том, что стены каторги не в состоянии были оторвать политических от общей жизни и политической борьбы России, что политическая каторга умственно и политически росла и изменялась так же интенсивно, как росла и изменялась умственная и политическая жизнь России.


Уголовная катopга

    Революция 1905 года не только изменила структуру и характер политической каторги, но оказала огромнейшее влияние на изменение характера каторги уголовной. До революции пятого года уголовный мир был хозяином каторги, уголовная аристократия имела значительный слой, уголовные были хозяевами на кухне, на пекарне. Они принимали продукты от поставщиков; они определяли, кто имеет право пользоваться лучшей частью пищи, кому должны остаться отбросы. Положение того или иного каторжанина зависело исключительно от их воли. Во главе уголовных стояла тесно сплоченная общими интересами кучка ?Иванов?, уголовной аристократии, имевшая значительный слой приспешников, с помощью которых она неограниченно властвовала над всем населением каторги. Администрация поощряла такое положение, потому что оно обеспечивало спокойствие и порядок внутри каторги. Администрация не только не боролась с ?Иванами?, но наоборот старалась закрывать глаза на их проделки, таким образом молчаливо санкционируя господство кучки ?Иванов? над внутренней жизнью каторги.

    С массовым приходом политических, особенно матросов и солдат, положение уголовных начало изменяться в худшую для них сторону. Политические, теперь представлявшие собою солидную силу, не пожелали подчиниться тому порядку, какой был установлен внутри каторги уголовными, и повели с ними упорную борьбу.

    Матросы и солдаты не боялись угроз уголовщины и потребовали равномерного распределения тюремной пищи между всеми каторжанами, а также повели борьбу против господства ?Иванов?. Уголовщина решила проучить ?матросню? и устроила в ряде тюрем резню, но получила решительный и организованный отпор со стороны политических. В этих столкновениях администрация вела себя так, что главным образом политические оказывались виновными и подвергались заключению в карцер и другим репрессиям. Тогда политические повели борьбу на два фронта: против диктатуры уголовщины и произвола администрации. Борьба тянулась годами. Тюремная администрация давила на политических своей властью, ставя их в невыносимые условия существования. Однако политическим удалось добиться такого положения, при котором они имели возможность установить контроль над правильным распределением питания внутри каторги и значительно сократить размеры господства уголовной верхушки.

    Тюремные власти однако были встревожены активностью политических и решили начать ?завинчивание? каторжных тюрем. Завинчивание каторги отразилось и на уголовной, каторге, которая также потеряла возможность свободного передвижения в тюрьме, вследствие чего потеряла возможность неограниченно властвовать над населением каторги.

    Кроме политических явлений, влиявших на изменение режима каторги и ее внутреннего быта, имелись и другие явления, которые сильно влияли на структуру уголовного состава каторги. Послереволюционная эпоха, эпоха реакции, тяжелый кризис экономический с гнетущею безработицей вызывали огромную волну уголовных преступлений, которые по своему характеру резко отличались от уголовных преступлений до 1905 года. Не только изменился характер преступлений, но изменилась и физиономия самого преступника.

    Из безработных, в большинстве из молодежи, создавались так называемые шайки налетчиков. Эти шайки делали налеты на торговцев, на пивные, на винные лавки и на разного рода артельщиков, производящих расчеты с рабочими. Обычно участники таких шаек не имели за собой уголовного прошлого и комплектовались за счет безработной молодежи или авантюристически настроенной интеллигенции.

    Такого рода преступления в эпоху реакции разлились широкой волной и дали огромные кадры новой уголовной каторги, которая имела свою психологию, не имеющую никаких связей со старой традиционной уголовщиной. Этот новый слой уголовной каторги значительно повлиял на общую структуру уголовщины и внес много нового в ее быт. Старая уголовщина пробовала коситься на новых пришельцев, но, учитывая их силу, не решилась вступать с ними в борьбу, признала их равноправными членами и старалась с ними ладить, нередко считаясь с авторитетом более сильных из них. Так шаг за шагом уступала старая уголовная каторга место новой, стоящей выше ее по своему умственному развитию, по своей энергии и организованности.

    Александровская уголовная каторга представляла собой такой же конгломерат старой и новой уголовщины. Установив между собой общие нормальные формы отношений, старая и новая уголовная каторга органически не слились, отчужденность между ними осталась значительная, но это не мешало им сохранять раз принятые формы отношений.

    Состав уголовной каторги no роду своих преступлений был весьма разнообразен; он был весьма разнообразен и по возрастному составу.

    Стариков, ?ветеранов? уголовной каторги, было весьма немного: те, которые помнили Кару, Сахалин, Петровский завод, представляли собой единицы и держали себя патриархами. Они не вмешивались в волынки и жили довольно изолированно, физические силы не позволяли им перешагивать своих возможностей. Это были преимущественно профессиональные убийцы-грабители, герои ?тихих? ночных преступлений, всю свою жизнь проведшие по каторжным тюрьмам, с короткими перерывами преступлений и кутежей на воле и имевшие за своими плечами по нескольку десятков убитых.

    Более значительный слой был среднего возраста, основная же .масса уголовных была от двадцати - двадцати двух и до тридцати: пяти лет.

    Самую значительную группу представляли ?налетчики?, имевшие удельный вес свыше 30% всей уголовной каторги; за ними шла группа профессионалов убийц-грабителей всех видов и категорий: одиночек, групп, шаек и т. д.; дальше шли воры (скокари), карманщики, взломщики, прихватчики (прихватывавшие на темных улицах), конокрады, подделыватели векселей, фальшивомонетчики, контрабандисты, женоубийцы, убийцы в драке, растратчики и целый ряд еще самых разнообразных профессий уголовного порядка. Кроме этой массы отбывали каторгу так называемые ?самосудчики?, главным образом крестьяне, сами расправлявшиеся с конокрадами, за что и получавшие каторжные работы. Эту часть каторжан уголовные преследователи, избивали до смерти, если они случайно попадали в уголовную камеру. Поэтому администрация сажала самосудчиков в камеру укрывающихся вместе с предателями, шпионами и палачами. Таков был состав уголовной каторги по роду своих преступлений.

    Хотя наплыв новых элементов уголовной каторга сильно изменил старые традиции, все же борьба за их сохранение в среде уголовной каторги не прекращалась...

    Майдан, хотя и не в прежнем виде, еще играл в уголовной среде значительную роль. Майданщик, своего рода ростовщик, который держал в своих руках всю экономическую жизнь уголовной камеры: он держал карты, за пользование которыми взыскивал с выигравшего десятую долю; он ссужал деньгами, вещами и предметами питания нуждающихся под весьма высокие проценты; у него можно было достать водку, которую ему доставлял подкупленный надзиратель. Это был паук, который сосал соки уголовной ?бедноты?, и возле которого кормилась старая уголовная шпана, а потому и поддерживала этого паука и боролась за сохранение майдана, как источника своего благополучия. В традиции уголовной головки (шпаны) входил порядок обирания новых пришельцев на каторгу, имеющих неворовские дела. У пришельца забирали все, что имелось ?ценного?: чайник, белье, новые коты, полотенце...

    Все это забиралось шпаной и пропивалось или проигрывалось на майдане. Если обираемый пробовал протестовать, его били, если он жаловался администрации, его загоняли в ?сучий куток? (камера укрывающихся). Была традиция, по которой шпана забирала себе половину полагавшегося на камеру для обеда мяса, оставляя таким образом ?жлобов?, не воровскую часть уголовных, на одной горячей водичке. Была традиция занимать для шпаны лучшие места на нарах и загонять ?жлоба? под нары. Имелся еще целый ряд привилегий, обеспечивающих ?приятное? житье уголовной шпане в условиях каторги. Новая уголовная каторга, когда она еще не была достаточной силой, страдала от этих традиций как в материальном, так и в моральном отношении. Урезание пищи, отодвигание на второстепенные места на нарах накопляло неудовольствие против шпаны и против ее традиций. И как только соотношение сил стало изменяться в пользу новой каторги, она повела со шпаной борьбу за уничтожение ее привилегированных традиций, привлекая в свои ряды ?жлобов?, которые новой уголовной каторге не были чужды. Шпана принуждена была шаг за шагом сдавать свои позиции.. Система уголовной олигархии постепенно стала сменяться ?демократическим? режимом, шпана стала терять свое былое значение и принуждена была замыкаться в узкие изолированные группки.

    Хотя ?демократизация? отношений в уголовной среде и получила право гражданства, однако основной элемент жизни уголовной каторги - сила - остался решающим правом. Физическая сила в уголовной среде не только уважалась, но она и определяла характер отношений между уголовными. Один из случаев проявления физической силы чрезвычайно ярко характеризует ее значение в уголовной среде.

    В камеру уголовных был посажен крестьянин, получивший каторгу за убийство жены в припадке ревности. Крестьянин был средних лет, выше среднего роста, плечистый, с огромными мозолистыми кулаками. Как только он вошел, его сейчас же ?прощупали?, кто он, откуда и за что получил каторгу.

    - А, за ?шмару? значит. Ну, мы таких, брат, здесь не уважаем... А ну, покажи, что у тебя в мешке... - Один из шпаны взял из рук крестьянина мешок, вытряхнул все оттуда, отобрал, что было стоящего внимания, и забрал:

    - А это тебе... Получай от нашей доброты... - и подвинул ему ногой пустой мешок.

    Крестьянин смотрел и ничего не говорил. Шпана весело смеялась, майданщик рассматривал и оценивал добычу... Крестьянин молча положил мешок на нары, не торопясь подошел к майданщику.

    - Ты чего это чужое-то барахлишко оцениваешь? Давай-ка его сюда...-Один из шпаны подскочил к нему и пихнул кулаком под бок.

    - Ты что это, ?жлобина?, каторжных порядков не знаешь?

    Крестьянин спокойно на него посмотрел. Потом взял его руками за плечи, приподнял и с такой силой поставил его опять на ноги, что противник как мертвый свалился к ногам крестьянина. Шпана было гурьбой набросилась на него, но он двоих поймал за руки и так их сжал, что те заревели звериным голосом. Остальные отскочили. Крестьянин отпустил руки нападавших, и они повисли как плети...

    - Ну, може, еще кто?!

    - Ну, не ерепенься... - отозвался один из шпаны.- Отдай ему барахло-то...- обратился он к майданщику. Майданщик сейчас же вернул крестьянину все вещи.

    Крестьянин забрал свои вещи. Подошел к краю нар...

    - А ну, подвиньтесь поплотнее... Мне тут лечь надо. - Никто и не подумал возражать: место очистили, и крестьянин поместился на краю нар, где он хотел. С тех пор его не только не трогали, но если он брал кого-либо под свое покровительство, того никто не смел пальцем тронуть. Так уважалась даже презираемого шпаной сила ?жлоба?.

    Своеобразной бытовой особенностью уголовной каторги была круговая порука. Как бы несправедливо и жестоко ни обошлись уголовные со своим товарищем, он никуда не имел права апеллировать, кроме как к авторитетной уголовной шпане: только она могла разрешить споры и обиды. Если обида жалобщику с точки зрения уголовной ?морали? была нанесена несправедливо, тогда обидчику предоставлялось право любой компенсации. Обычно обиженный задавал при всем честном народе потасовку обидчику и тот покорно своими боками компенсировал обиженного. Но если обиженный жаловался администрации, он неизбежно попадал в ?сучий куток? и навсегда терял право быть в уголовной среде.

    При игре в карты друг с другом допускались любые жульничества и, если один жульничал хорошо и обыгрывал другого, это ставилось в плюс игроку, если же партнер обнаруживал жульничество во время игры, он мог набить физиономию своему противнику, и никто не подумал бы этому помешать, наоборот, в этом случае жульничавший игрок терял репутацию хорошего игрока.

    Если один уголовный что-либо украл у другого и это было доказано, обворованный имел право в качестве компенсации не только взять материальное возмещение, но и набить физиономию укравшему.

    Так уголовный мир имел неписанный, но строго соблюдаемый кодекс, нормировавший внутреннюю жизнь уголовной каторги. Все эти нормы были построены таким образом, что они защищали интересы не широкой массы уголовного мира, а интересы верхушек, интересы уголовной шпаны и небольшого слоя ее приспешников, рядовая же масса уголовщины могла только выполнять установленные правила, но никаких материальных преимуществ она из этих правил не извлекала, ими обеспечивалась только верхушка.

    Жизнь уголовных по своему внутреннему устройству, по своим правовым и материальным взаимоотношениям, по общественной градации, по сути дела, в точности копировала жизнь, правовые и материальные взаимоотношения буржуазного общества.

    Война внесла много новых элементов в жизнь уголовной каторги: первое, это возбудила надежды на возможность освобождения или сокращения сроков каторги путем манифестов, связанных с военными событиями; в возможности манифестов уголовные были твердо уверены и на этом строили свое отношение к войне:

    - Мы что же... Мы ясно за победу... Победят, манифест будет... амнистия. А с поражением какая же амнистия...

    Были и скептики, которые рассуждали довольно трезво и политически правильно:

    - Ну, нам война едва ли что принесет... Какая выгода от нас правительству... мешать только будем... Вот ?политика? может получит, тут правительству есть выгода... Помогать будут...

    Патриоты свои упования облекали в чисто уголовную циничную форму, адресуя их не столько к правительству, сколько к царю: ?Если он, сука, не даст нам манифеста, пусть немцы погонят ему хорошего ?кота?...

    Уголовные живо интересовались всеми перипетиями войны. Газеты и сводки, которые получались коллективом во время войны, передавалась и уголовным. Споры на почве успехов или неуспехов русской армии носили весьма бурный характер и нередко приводили к потасовке...

    - Прут наши немчуру... Завтра в Ченстохове будут...

    - Широко шагаешь, штаны порвешь... Забыл, как из Пруссии плитовали?..

    - Что было, того нет. А теперь немцы винта задают.

    - Звинтят они твоему христолюбивому воинству... дороги домой не найдут!..

    Масса уголовных подавала прошения с просьбой отправки их на фронт. Но правительство не торопилось привлекать просителей. Это обстоятельство служило также для насмешек и ссор.

    Вообще война занимала весьма значительное место в умах уголовной каторги, которая по-своему и согласно своим желаниям рассматривала и расценивала события мировой войны.


Хроника каторги

    Летом 1915 г. ушли на поселение большевики: Рогов Алексей, Трифонов Евгений. Таяла, наша большевистская группа в четырнадцатой камере. Осталось там только пять человек: Тохчогло, Проминский, Никифоров, Ордин и Петерсон... Затем вскоре ушел в ссылку Петерсон: осталось нас четыре человека, во всем коллективе, восемь. Правда, к нам уже вплотную примкнули Мельников Дмитрий, Итунин (эсеры), трое анархистов, полностью солидаризировавшихся c нами по всем политическим и тактическим вопросам, и кроме того сильно возрастала наша группа по линии отношения к войне. Поэтому даже с уходом наших товарищей наше влияние в коллективе продолжало укрепляться.

    Ушел в ссылку из нашей камеры угорелый оборонец меньшевик Чаплинский, вызывавший своим оголтелым патриотизмом общее озлобление в камере.

    Вернулись в камеру ?добровольные изгнанники? Пестун и Файеберг. За три месяца изгнания они убедились, что борьба за коммуну в четырнадцатой камере, продолжалась с прежней напряженностью, что совсем не они являлись причиной этой борьбы, что их уход оказался смешным фарсом.

    Трехмесячное пребывание в ?спокойных? условиях, где сильно, попахивало обывательщиной, угнетало их: тоска по бурной жизни четырнадцатой камеры взяла верх, они, нагруженные своими тюфяками и книгами, предстали перед дверями покинутого ?отечества?.

    Неожиданно четырнадцатая получила солидное подкрепление. Пришла большая партия из Херсонского централа и разлилась по всему коллективу, полностью заполнив брешь, образовавшуюся, было, после большого числа ушедших в ссылку членов коллектива. Херсон нам не дал большевиков, но дал большое количество пораженцев. Херсонцы пришли с настроениями боевыми. Условия режима Херсонского централа, как и всех российских централов, были весьма суровы, и там политические воспитались в обостренной политической борьбе с тюремщиками, ненавидели их и считали преступлением какие бы то ни было лояльные отношения с ними. Отношения между полическими и администрацией были им непонятны и казались многим из них преступными. Поэтому в дальнейшей нашей борьбе с оппортунистической политикой руководства коллектива мы получили от них существенную поддержку.

    Война широко открыла двери каторги солдатской массе. Солдаты стали приходить в централ целыми группами и заполнили собой две больших камеры.

    Большинство солдат шло на каторгу за отказ от военной службы, за дезертирство с фронта и за целый ряд других преступлений, связанных с войной. Шли на каторгу все с большими сроками: пятнадцать, двадцать лет и много бессрочных.

    Я уже был связан с солдатами по одиннадцатой камере и продолжал эту связь поддерживать. Однажды мы получили от солдат письмо, в котором они просили четырнадцатую камеру организовать у них школу грамоты. Желающих не было. Я согласился пойти к солдатам и с благоволения всей камеры переселился на новое временное жительство в качестве организатора школы.

    Файнберг, подозревая, что я опять замышляю побег и с этой целью перехожу в солдатскую камеру, заявил мне, что он тоже пойдет со мной. Но я уверил его, что не готовлюсь к побегу, а действительно займусь организацией учебы солдат. Если же мы оба переберемся в солдатскую камеру, администрация обратит на это внимание, и мы можем угодить в одиночки...

    Солдаты встретили меня весьма дружелюбно. Были среди них и достаточно грамотные люди, один даже из последнего класса духовной семинарии, получивший каторгу за какое-то святотатство... Нашлись несколько человек, окончившие двухклассные шкалы министерства народного просвещения.

    Из этой грамотной публики я организовал руководящее ядро. Мы произвели учет состояния грамотности всей камеры. Из восьмидесяти человек совершенно неграмотных оказалось больше пятидесяти процентов, человек двадцать пять полуграмотных и только человек двенадцать окончило сельские и министерские школы. И один семинарист имел среднее образование, да и то незаконченное.

    Учащихся разбили мы на три группы: две труппы совершенно неграмотных, одну группу из малограмотных, а остальных разбили в качестве преподавателей: посильнее поставили на полуграмотных, а послабее на группы неграмотных.

    Семинар взял на себя преподавание арифметики и руководство над всеми группами. Я за собой оставил организационное руководство и вел политические беседы.

    Из библиотеки пришлось забрать все учебники, которые соответствовали нашим задачам, однако их было весьма недостаточно. Несмотря на это школа работала с большой интенсивностью, и учеба подвигалась успешно.

    Если условия позволяют, каторга располагает к систематическим и организованным занятиям, даже самые ленивые не выдерживают и присоединяются к учебе.

    За три месяца, которые я провел в солдатской камере, мы втянули в учебу почти всю массу. Только человек пять осталось вне учебы и то лишь потому, что были слишком больные и физически слабые.

    Однажды меня вызвали к начальнику Снежкову. Снежков встретил меня вопросом:

    - Вы опять к солдатам перебрались?

    - Да, школу там организовали, так я помогаю им...

    - Знаем мы эти школы. Вы еще наложенное за попытку к побегу взыскание не отбывали?

    - Нет, не отбывал...

    - На месяц его в прачечную! - обратился он к старшему.

    - Слушаюсь вашебродь! - ответил старший, взяв под козырек.

    Мои занятия с солдатами прекратились, но школа уже продолжала работать и без моего участия. В нашу камеру стали проситься из другой солдатской же камеры, и она постепенно переполнялась.

    Я целыми днями работал в прачечной, стирал арестантское белье. Прачечная находилась в старом, покосившемся, почерневшем от времени деревянном здании.

    Пол прачечной был прогнивший и от него пахло гнилью и сыростью; на широких деревянных скамейках стояли деревянные ванны, в которых и происходила стирка белья.

    В прачечной работало человек тридцать, и все голые, только бедра вместо фартуков опоясаны грязными рубашками. Пар в прачечной стоял такой, что люди казались плавающими в воде. Плескание воды, шум кандалов, гул голосов, густая матерщина ни на минуту не прекращались за весь день работы.

    Для дневной выработки был установлен определенный урок, который должен был выполнить каждый стирающий. Тридцать пар грубого арестантского белья должен был выстирать каждый каторжанин, работающий в прачечной. Плата была весьма мизерная. Работая от шеста часов утра до шести часов вечера, можно было заработать от десяти до пятнадцати копеек. Поэтому на прачечную шли только по наказанию, или люди, потерявшие все источники своего существования, главным образом уголовная ?мелкота?, за месяц или за два вперед проигравшая в карты свои обеды и порции хлеба. Работа на прачечной была воистину каторжной.

    Мне выдали опорки, в которых было скользко и мокро, кусок мыла, потом мне надзиратель отсчитал тридцать пар белья и указал ванну, в которой я должен был стирать. Я разделся, подвязал кандалы на голое тело, обвязал вокруг бедер грязную рубаху. Стирка у меня вначале плохо клеилась: сильно кружилась голова, а от сырости болели ноги, к концу дня ныло все тело, а из-под ногтей сочилась кровь. Вдобавок к этим неприятностям надзиратель забраковал у меня одиннадцать пар белья, которые на следующий день я должен перестирать дополнительно к моему уроку.

    Работая целыми днями в пару, в сырости, к вечеру становишься совершенно невменяемым, и когда приходишь в камеру, кое-как покушаешь и сейчас же сваливаешься на жесткую постель и засыпаешь. Так изо дня в день, пока я не закончил срок своего наказания.

    После окончания срока работы в прачечной я вернулся опять в четырнадцатую камеру и вновь был избран камерным старостой.

    Жизнь камеры протекала с прежней интенсивностью: материала о войне и политическом положении в России поступало большое количество, и жаркие дискуссии развертывались на основе свежих данных внутренней и общемировой политики.

    Администрацией было разрешено получать по телефону военные сводки для каторжан; коллективному старосте часто удавалось на этой почве получать и более широкие материалы, которые позволяли нам быть в курсе всех не только военных, но и политических событий.

    Месяца через полтора после работы в прачечной меня опять вызвали в контору; в конторе предъявили мне повестку Иркутского окружного суда явиться в суд по делу подкопа в иркутской тюрьме.

    - Через неделю мы вас отправим, - объявил мне дежурный помощник.

    Пройтись, встряхнуться было не плохо; может и случай удобный выпадет... кто знает...

    Однако воспоминания об иркутской тюрьме вызвали болезненную тоску...

    - Опять придется столкнуться со всей этой сволочью, которая так издевалась надо мной... И кто знает, чем эта новая встреча может кончиться для меня...

    Вызвали нас всех, кто тогда участвовал в подготовке к побегу... Из семи человек только я один был политический, остальные все были уголовные...

    Шли на Усолье, чтобы поездом доехать до Иркутска. Стояла теплая осень, лес только едва начал желтеть, на полях уже кое-где началась жатва. Мы шли не торопясь, жадно вдыхая смолистый запах лесов и пряный запах скошенной травы. До Усолья четырнадцать километров. Мы скоро вышли из перелесков, и перед нами заблестели кристальные воды холодной и стремительной Ангары...

    - Эй, красавица бурная! Не смущай нас простором своим...

    Паром неповоротливо отвалил от берега; конвой тесно сжал нас на середине парома...

    - Знаем... Холодна ты и коварна... Захватишь - не выпустишь... Крепко будешь держать в своих ледяных объятиях... и умчишь...

    Знал, что безнадежно... не спасет, проглотит Ангара, а тянуло рвануться...

    В поезде нам немедленно же приказали лечь на места и не позволяли подниматься, пока мы не доехали до Иркутска. Дорогой мы сговорились, как кому держаться на суде и кому что показывать. В виду того, что мне и еще двум уголовным, имевшим по двадцать лет каторги, предстояло дополнительно получить по три года, бессрочники предложили нам отказываться и не признавать своего участия в побеге.

    - А нам все равно ничего не прибавят, мы возьмем всю вину на себя...

    На том и сговорились...

    В Иркутской тюрьме меня посадили в новый одиночный корпус. Этот корпус состоял из большого количества маленьких одиночек-клеточек, пять-шесть шагов в длину и три в ширину; потолок можно было достать рукой; стены и потолок были белые, пол цементный. Деревянного ничего в одиночке не было. Только кирпич, известь, цемент, железо. Из дерева только оконные рамы, окно под самым потолком. Громко читать и вообще громко произносить слова в одиночке запрещалось. Койка на день поднималась к стене и, замыкалась. Стол и стул прикованы к стене, в углу герметически закрывающийся стульчак. В уборную выпускать не полагалось. Запрещалось дремать, сидя на стуле, склонившись на стол. Если вы в таком виде засыпали, надзиратель сейчас же настойчиво стучал в волчок... Если вы не откликались, открывалась дверная форточка, и надзиратель громко окликал:

    - Нельзя наваливаться на стол!.. Встаньте!..

    А когда вам надоедало молчание, и вы начинали тихо напевать или громко разговаривать с самим собой, в волчок вновь раздавался настойчивый стук надзирателя:

    --- Громко разговаривать и петь нельзя!.. Замолчите!..

    Если вы не слушали приказа надзирателя, вас оставляли без горячей пищи на карцерном положении на семь, на четырнадцать и на тридцать суток. Строптивых, доходящих до буйства, связывали. В карцер не сажали, потому что одиночки в любую минуту могли быть превращены в светлый и темный карцер.

    По тюремной инструкции в этих одиночках могли держать не больше года. Но администрация весьма ловко обходила эту инструкцию: просидевшего в этих одиночках год администрация переводила в одиночку обычного типа, а через неделю вновь его сажала в эти одиночки.

    Жизнь одиночек регулировалась посредством электрического звонка. Утро: звонок - вставать, звонок - поднять койки, которые автоматически замыкаются, звонок на поверку, звонок - окончилась поверка, звонок - чай и хлеб, звонок - приступать к работам. В одиночках производились работы по шитью белья, мешков, матрацев и т. д.

    На прогулку выходят по звонку и кончают прогулку тоже по звонку, звонок на обед, по звонку кончают обед, звонок на вечерний чай. Звонок на окончание работы, звонок на ужин и на окончание ужина. Звонок на поверку. Звонок - окончание поверки и пение молитвы. Дежурный надзиратель по окончании поверки звонит и потом командует: ?На молитву?.

    Один из надзирателей заводит ?отче?. Из одиночек несутся разрозненные фальшивые голоса: поют на всех этажах разом. Пенье кончается, раздается звонок, поверка. Надзиратель обходит одиночки и дает ключ, отмыкаются ключки. И последний звонок в девять часов - спать... Многие из заключенных этих звонков не выдерживали и через полгода сходили с ума. Таких временно переводили в общий корпус. Если они там не поправлялись, помещали в тюремную больницу.

    В первые дни звонки как будто и не тревожили: потом они слегка нервировали, а потом уже впивались в мозг, как тонкие иглы. При каждом звонке человек вздрагивал, вскакивал и начинал ходить. Звонок обрывался, и человек начинал успокаиваться, брался за книгу или писал. Опять звонок, опять иглы впиваются в мозг, человек хватается за голову руками и, шатаясь, ходит по камере. И так изо дня в день, пока его не уводят в общий корпус или в больницу. Некоторые привыкают и выдерживают. Говорили, что работа тоже отвлекает,

    Войдя в камеру, я начал рассматривать предметы временного жилья. Я знал, что иркутские тюремщики долго держать не будут, и не тревожился особенно за свое положение. Были сумерки. Я подошел к окну и, подняв лицо, стал смотреть на клочок темнеющего неба; кроме клочка неба ничего в окно не было видно.

    В волчок послышался осторожный стук. Я оглянулся.

    - Отойдите от окна, стоять нельзя.

    - Почему нельзя?- спросил я удивленно.

    - Нельзя, - коротко ответил надзиратель и ждал, когда я отойду от окна

    - А ходить по камере можно?

    - Можно,- опять коротко ответил он.

    -- И подходить к окну можно?

    - Можно. Только стоять и смотреть в окно нельзя.

    Я отошел от окна. Надзиратель закрыл волчок и ушел. Я решил первое время не упираться, а изучить сначала порядок этой ?европейской одиночной системы?, как отрекомендовал мне новые одиночки один из помощников, уже знавший меня, направляя в эту ?систему?. Я решил на опыте сначала проверить, что можно и что нельзя.

    Ходить по камере значит можно и даже подходить к окну можно, нельзя только останавливаться и смотреть в него... запишем.

    Я стал ходить по камере и весьма тихо посвистывал, о чем-то задумавшись, и даже забыл об опытах. Через некоторое время в волчок опять терпеливо осторожный стук: свистеть нельзя.

    - Почему нельзя? Я так тихо свищу, что никого и не беспокою.

    - И тихо нельзя. Будете свистеть, я доложу дежурному помощнику.

    Опять хожу. У окна стоять нельзя. Свистеть нельзя даже тихо. Посмотрим, что можно. Я стал думать, что бы самое невинное сделать, что не вызвало бы тревоги надзирателя. Начал негромко читать на память Некрасова ?Кому живется весело?. Минуты три читал, никого нет, значит можно, хотел уже перестать, как опять стук.

    - Громко разговаривать нельзя!

    Хотя это были только опыты, однако у меня начало уже закипать.

    - Как, даже и вполголоса разговаривать нельзя?

    - Нельзя, не полагается.

    - А я, может, молитву читаю, почем ты знаешь!

    - Молитву только во время поверки можно.

    - Ну что же, нельзя, так нельзя!

    Волчок закрылся, надзиратель ушел. Выдержанность и настойчивость надзирателя меня удивили: ни матюгов, ни резких движений или стуков, все размеренно!. Вымуштровали должно быть. И впрямь ?европейская система?.

    Открылась форточка; надзиратель подал мне каталог книг, клочок бумаги и карандаш.

    - Вот тут список книг; выберите себе две книги и запишите их на этой бумажке. Под записанными номерами подведите черту и под чертой еще запишите несколько книг; это нужно для того, если записанных двух книг не будет, вам дадут из записанных под чертой.

    Я записывал, надзиратель ждал. Выписав книги, я подал каталог и бумажку надзирателю.

    - Завтра получите книги, - сказал он и закрыл форточку.

    Уставши ходить по камере, я сел сначала на стул, но сидеть было неудобно: я пересел на стульчак, подбросив под себя свой бушлат. Я подогнул уставшие колени и охватил их руками. Сидел молча. Через некоторое время опять стук в волчок.

    - Сидеть на стульчаке нельзя, - пересядьте на стул.

    - Мне неудобно сидеть на стуле, я хочу сидеть здесь, мне удобнее.

    - На стульчаке сидеть нельзя, перейдите на стул, - настойчиво повторил надзиратель.

    Настойчивые приставания надзирателя начали меня тревожить, нервы стали напрягаться. Неужели опять с этими гадами схватиться придется?

    - Я не уйду с этого места, - ответил я надзирателю. - Я здесь никому не мешаю.

    - Вы нарушаете мой приказ. Я об этом доложу дежурному помощнику.

    Форточка закрылась, и надзиратель меня больше не тревожил до самой поверки.

    Что они могут тут со мной проделать, какой вид репрессий применят?

    На поверке дежурный помощник объявил мне:

    - Завтра вы лишаетесь горячей пищи за неисполнение приказа надзирателя. Приказания дежурного надзирателя должны исполняться беспрекословно

    Я решил в разговоры с администрацией не вступать, а молча устанавливать в камере свой порядок, невзирая ни на какие репрессии.

    На следующее утро надзиратель подал в форточку мне хлеб и холодную воду: я не взял, тогда надзиратель открыл дверь и поставил хлеб с водой на стол.

    Я долго ходил по камере и обдумывал создавшееся положение. Борьба по-видимому была неизбежной, и я готовился к ней. Новые условия требовали отбросить многое от прошлой борьбы: прошлая борьба проходила в условиях хотя и тяжелого, но беспорядочного режима, где администрация не всегда находила меры систематической борьбы со мной и переходила на грубости, что позволяло и мне действовать, как в данный момент приходило мне в голову. В новой же ?системе? по-видимому было иначе: здесь тюремщики изводили заключенных, не выходя из пределов ?вежливости?, без шума, последовательно, по строго выработанному плану, поэтому тактика борьбы должна быть иная: упорная и спокойная.

    - Выдержит тот, у кого нервы крепче.

    За долгие годы тюремной жизни у меня выработалась привычка думать на ходу: склонив голову, мог целыми днями ходить по камере, и погруженный в думы не замечал времени. Новая одиночка была слишком тесна, и ходить в ней долгое время было невозможно. Покрутившись немного, я подошел к окну и, не переставая думать, смотрел на клочок синего неба. Опять в волчок послышался осторожный стук:

    -- Отойдите от окна!

    Я не повернулся и молча продолжал стоять. Надзиратель повторил

    - Отойдите от окна, у окна стоять не полагается.

    Я не отозвался и продолжал стоять.

    - Я принужден буду доложить помощнику.

    Я продолжал стоять. Надзиратель ушел.

    Звонки не действовали на мои нервы, только к вечеру от них голова начинала болеть. Это меня радовало, потому что излишняя нагрузка на нервы ослабляла волю.

    На вечерней поверке помощник объявил мне, что я вновь лишаюсь горячей пищи. Я ничего не сказал.

    На следующее утро надзиратель мне поставил на стол воду и хлеб, поднял и замкнул койку. Когда он ушел, я опять начал ходить по камере, пять шагов вперед, пять шагов назад. Открылась камера:

    - Выходите на прогулку.

    Я одел бушлат и вышел. На лестнице меня встретил старший надзиратель...

    - А, вы опять у нас... прогуляться пошли, ну, ну,- проговорил он улыбаясь.

    У выхода стояли несколько человек заключенных друг другу в затылок. Я подошел и стал сзади. Открылась дверь, и мы в сопровождении двух надзирателей вышли на двор, за нами вышел старший. На дворе был небольшой круг для прогулок. Войдя на круг заключенные пошли по нему друг за другом. Я остановился.

    - Идите, идите, останавливаться нельзя.

    - Я по кругу гулять не буду.

    - Как не будете? Зачем на прогулку вышли?

    - Я не знал, что у вас тут круг.

    Надзиратель, не зная, что со мной делать, растерянно разводил руками.

    - Отведите его в камеру, - распорядился старший, - все равно он по кругу гулять не будет. Один из надзирателей отвел меня обратно в камеру.

    Шагая по своей темной камере, я стал потихоньку напевать, и уже невольно прислушивался, когда надзиратель подойдет к волчку и постучит. Надзиратель постучал:

    - Перестаньте петь.

    Я не обращал внимания и продолжал вполголоса напевать.

    - Если вы не перестанете, я позову помощника.

    Я не отвечал надзирателю и продолжал напевать. Надзиратель ушел. Через некоторое время открылась дверь, в камеру вошел помощник.

    - Почему вы кричите?

    - Я не кричу, а очень тихо, напеваю. Я полагаю, что никому не мешаю.

    - Вам было объявлено, что петь запрещено.

    - Вы меня лишили книг и горячей пищи. Что же мне делать? Остается только петь.

    - Не советую. Переведем в карцерное положение. А начальник может дать вам тридцать суток карцера. Помощник был из новых и меня еще не знал.

    - Меня это не пугает, - ответил я ему, - я буду нарушать все ваши правила, пока надзиратель и вы не оставите меня в покое.

    Помощник с удивлением посмотрел на .меня и, ничего не сказав, ушел.

    Угрозу свою помощник осуществил: меня наказали на семь суток карцерным положением. Делалось это просто: койку не отмыкали и представляли мне устраиваться спать как я находил возможным. Выручал меня все тот же стульчак. Это было мое убежище, где я проводил долгие ночи. Во время карцера надзиратель иногда заглядывал в волчок, но голоса не подавал, хотя я напевал, правда, негромко, и часами простаивал у окна. Я поставил себе задачей добить- ся минимума свободно устраиваться в своей одиночке, потому и во время карцера из принятых рамок борьбы не выходил.

    По окончании карцера мне дали горячую пищу, а вечером открыли койку.

    Нарушенный порядок я, однако, не прекращал. Помощник мне объявил:

    - Если вы будете продолжать нарушать установленные правила, мы увеличим вам наказание карцером до четырнадцати суток.

    - Я буду нарушать все, что меня стесняет в моей одиночке, - успокоил я помощника.

    Через день мне объявили, что постановлением начальника я перевожусь на карцерное положение на четырнадцать суток.

    Самым тяжелым в этом наказании было отсутствие постели. Пол был цементный и холодный, спать на нем было невозможно, на стульчаке приходилось сидеть скрючившись, сильно уставали нога и болела спина.

    Уже к концу недели моего наказания нас вызвали на суд.

    На судебный допрос меня вызвали первым: мне вменялось в вину, что я был инициатором побега. Я же вообще отрицал мое участие в побеге.

    - Сидел еще кто-нибудь в вашей камере в то время?

    - Сидел кто-то, но я не помню кто. Когда переполнились одиночки, тогда садили и ко мне, - ответил я на вопрос.

    - Вы признаете себя виновным, что вы участвовали в прорытии подкопа?

    - Нет, не признаю; я в подкопе не участвовал.

    - Из материалов видно, что в камере, где вы сидели, была прорезана одна половица деревянного пола, и кроме того, когда вас вывели из камеры в коридор, с вас свалились кандалы, которые по-видимому были перепилены.

    - О пропиленной половице и проломе стены я ничего не знаю, может быть это было в другой камере. Кандалы у меня не свалились, как по вашим словам указано в материалах, а когда меня выводили из камеры, я кандалы поддерживал руками, потому что у смертников на ночь отбирали ремни, на которых поддерживались кандалы; когда я вышел в коридор, я опустил кандалы, они и упали на пол, но не свалились с ног.

    - Позовите свидетеля, бывшего помощника Магузу. Вошел Магуза, он был в штатском платье; давно уже ушел из тюрьмы и служил где-то на железной дороге.

    - Свидетель, расскажите нам, при каких обстоятельствах вы обнаружили Никифорова в момент обнаружении подкопа?

    Магуза в общих чертах рассказал, что он обнаружил в моей и в других камерах, и в конце сказал:

    - Когда Никифорова вывели из камеры у него с ног свалились кандалы.

    - Скажите, свидетель, Никифоров был тогда приговорен к смертной казни?

    - Да, был приговорен.

    - Скажите, у смертников отбирали на ночь ремни от кандалов?

    - Да, существовало такое правило: чтобы осужденный не мог покончить с собой.

    - Вы не помните, были тогда у обвиняемого ремни отобраны?

    - Да, несомненно, были отобраны.

    - А возможно, что когда вывели обвиняемого из камеры, он держал кандалы руками и, выйдя в коридор, он мог опустить кандалы, они упали на пол, а вам показалось, что они свалились?

    Магуза задумался и потом неуверенно ответил:

    - Допускаю такую возможность.

    Что заставило Магузу сказать так, действительно ли он забыл все, или, не будучи больше связан с тюрьмой, не был заинтересован в моем обвинении.

    Остальные защищались, кто как мог. Бессрочники признали себя виновными и отрицали наше участие в побеге.

    Получилось так, как мы и предполагали: всех нас срочных, трех человек, оправдали, а бессрочные получили по три года каторги ?по совокупности?.

    Иркутская тюремная администрация не дала мне засидеться в иркутской тюрьме: не ожидая вручения мне приговора, они с первой же партией выпроводили меня обратно в Александровский централ. Я тоже был доволен. Карцерные перспективы ?европеизированных? одиночек мне не улыбались.

    Через двое суток я опять был среди своих, в ?чертогах? четырнадцатой камеры.

    Прошел слух, что едет новый начальник централа, что Снежков переводится куда-то с повышением. Это известие сильно волновало политическую каторгу: считали, что смена Снежкова является завершением плана тюремной политики начальника главного тюремного управления Сементковского, что мы находимся накануне введения ?жесткого режима?.

    Новый начальник Никитин по слухам имел от Сементковского директиву ?завинтить? Александровский централ.

    Никитин до нового назначения служил начальником арестантских рот в Харькове и установил там весьма жесткий режим. ?Роты? были знамениты тем, что там вместо камер были железные решетчатые клетки, в которых помещалось от пяти до десяти человек. В виду отсутствии глухих стен жизнь заключенных протекала на виду не только у надзирателя, но и у всего ?населения? рот.

    О избиениях в ?ротах? слухов не было, но пороли за всякую провинность ?по закону?. По-видимому, Никитин был у начальства не на плохом счету, раз ему вверяли один из крупнейших централов.

    В коллективе хоть очень тревожились в ожидании нового начальства и возможных перемен, однако старостат не ставил этих вопросов перед коллективом и не вел никакой подготовительной работы по мобилизации коллектива на случай возможных столкновений с новым начальством.

    Четырнадцатая камера тревожилась по этому поводу и опасалась, как бы новый начальник не разбил наши силы и таким образом не ослабил нашей сопротивляемости.

    Мы знали, что руководство коллектива на протяжении долгих лет избегало тактики прямых линий и шло по извилистому пути бесконечных компромиссов. Ясно было, что и на этот раз оно пойдет по пути наименьшего сопротивления, что политика уступок будет главным орудием борьбы коллектива.

    Поэтому четырнадцатая камера решила держаться самостоятельной тактики: если новый начальник начнет с обычных для тюремщиков грубостей, то решено было грубостей ему не спускать и оборвать его со всей резкостью.

    Однако против ожидания встреча с новым начальством прошла весьма гладко. Когда он заходил в уголовные камеры, там резко раздавался его громкий и резкий голос:

    - Здорово!

    Уголовные отвечали ему дружным:

    - Здравия желаем, ваше высокородие!

    Когда он заходил в камеры политических, он совершенно другим голосом произносил:

    - Здравствуйте!

    В ответ ему раздавалось весьма недружное: :

    - Здравствуйте.

    Перед четырнадцатой камерой он задержался, старший помощник ему что-то тихо объяснял.

    С нами он тоже выдержал линию вежливости и, взяв под козырек, сказал:

    - Здравствуйте!

    Mы, ожидая услышать с его стороны какую-либо грубость, соответствующим образом настроились, и потому на неожиданное вежливое приветствие ответили вразброд и то не все. Никитин ничего не сказал, коротко оглядел камеру и вышел.

    Никитин был невысокого роста со светло-рыжеватыми усами: на одной руке у него была надета черная перчатка. Видно было, что на ней не хватает пальцев.

    После его ухода все облегченно вздохнули. Борьбу с администрацией вести в условиях каторги весьма тяжело, еще тяжелее ожидать начала этой борьбы. И потому, что встреча с новым начальником прошла гладко, всех это обрадовало, как будто свалилась большая тяжесть. Сережа уселся за свою толстенную тетрадь, чтобы записать ?событие?.

    - Что-то уж мягко стелет. Каково спать только будет? - произнес он меланхолически.

    - А рука-то обтянута черной перчаткой. Не тюремная ли это заслуга?

    - Да, тип не симпатичный, был, видать, в переделках.

    - Чем же все-таки объясняется такое его либеральное поведение?

    - Возможно, директиву получил. Керченские события даром не прошли. Да и война тоже.

    Недоуменные разговоры по поводу нового начальника шли целый день.

    Пришел коллективный староста.

    - Ну, как у вac там прошло со встречей?

    - Против ожидания во всех наших камерах и в мастерских прошло гладко. Долго оставался в мастерских, подробно знакомился с постановкой дела. Это хороший признак.

    Несмотря на благоприятные вести о поведении начальника, все же ждали с его стороны каких-либо нововведений. Но проходили дни, а никакого изменения в режиме не было. Надзиратели в первые дни приезда начальника было подтянулись, стали придирчивее, но потом все вошло в прежнюю колею.

    Встретив во время уборки на дворе старшего надзирателя, я спросил его:

    - Ну, как новый начальник, перемены какие-нибудь намечает?

    - Пока нет, все мастерскими занят. Говорит, что они недостаточно хорошо поставлены и мало дают дохода. Сосновского измучил с отчетностью.

    Заинтересованность нового начальника мастерскими была нам на руку. Это давало нам перспективу использовать мастерские как орудие борьбы против репрессий, если начальник вздумает применять их к политическим. Опасались уже исключительно мы в четырнадцатой камере, как бы начальник не вздумал настаивать на принятии военных заказов, которые нам удалось с таким трудом отвести. Но и в этой части никаких столкновений не произошло. По-видимому начальнику было доложено, что мы отказались от производства снарядов, и он решил на этой почве в столкновение с нами не входить.

    Провозившись месяц с приемкой тюрьмы, Никитин уехал в Иркутск, где он добился крупного заказа от военно-промышленного комитета на лазаретное имущество. Этот заказ обеспечивал полную нагрузку мастерских.

    Из поведения начальника мы сделали вывод, что правительство по-видимому решило встать на путь правильного хозяйственного использования заключенных: потому-то Никитин не стал возиться над изменением режима, а занялся упорядочением хозяйства централа и особенно хозяйством и постановкой дела в мастерских.

    Жизнь коллектива опять вошла в обычную колею. Война и политическое положение России опять стали в центре нашего внимания.

    Центром внимания наших политических дискуссий явились новых два вопроса: ?о соединенных штатах Европы? и о ?построении социализма в одной стране?. Вопрос ?о соединенных штатах Европы? был поставлен большевиками на бернской конференции в 1915 г. и там дискутировался. Этот вопрос вызвал оживленную дискуссию в четырнадцатой камере, и, как полагалось, оборонцы пытались всячески разделать нас на этом для нас в то время новом вопросе.

    - Нового в ваших штатах ничего нет, мы уже их имеем в Америке, но вы, пораженцы, хотите этих штатов под эгидой немцев: попросту вы хотите не только Россию, но и часть Европы превратить в придаток немецкого империализма.

    Эта грубая демагогия сильно путала умы членов коллектива, большая часть которого была загружена работой и не имела времени разобраться в этих сложных вопросах.

    Наши разоблачения их демагогии и указания на то, что американские соединенные штаты не могут считаться для нас образцом и что соединенные штаты мы мыслим не как результат творчества буржуазии, а как результат победы европейского пролетариата над буржуазией. Это значит, что мы тесно связываем организацию соединенных штатов с победой рабочего класса, победой социализма над капитализмом.

    - Так это же противоречит известному вашему тезису о построении; социализма в одной стране, - ловили нас наши противники, - значит без победы мирового пролетариата ни о каком социализме и речи не может быть. Так мы об этом вам все время и толкуем.

    - Вопроса построения социализма в одной стране мы не смешиваем с вопросом о соединенных штатах. Если пролетариату удастся победить во всей Европе, он будет строить социализм в Европе, если он победит только в одном из крупных капиталистических государств, он будет строить социализм в этом государстве.

    Однако развернувшиеся по этому вопросу споры через некоторое время погасли, потому что он не получил дальнейшей развернутой дискуссии в нашей партийной прессе, а очередной номер ?Социал-демократа? принес нам известие, что в результате обсуждений вопроса на конференции заграничных секций РСДРП и после конференции редакция ц. о. пришла к выводу о неправильности лозунга ?соединенных штатов Европы?.

    Владимир Ильич тут же писал по этому поводу следующее: ?Соединенные штаты? мира (а не Европы) являются той государственной формой объединения и свободы наций, которую мы связываем с социализмом, пока полная победа коммунизма не приведет к окончательному исчезновению всякого, в том числе и демократического, государства. Как самостоятельный лозунг, лозунг ?соединенные штаты мира? был бы однако едва ли правилен, во-первых, потому, что он сливался с социализмом, во-вторых, потому, что он мог бы породить неправильное толкование о невозможности победы социализма в одной стране и об отношении такой страны к остальным?.

    Таким образом, лозунг ?соединенные штаты Европы? отпал, и дискуссии по нему прекратились, что дало возможность меньшевикам поиздеваться над нами.

    Зато мы уже имели четкую установку Ильича по вопросу о построении социализма в одной стране. В этой же статье Ильич писал: ?Неравномерность экономического и политического развития есть безусловный закон капитализма. Отсюда следует, что возможна победа социализма первоначально в немногих странах, или даже в одной отдельно взятой капиталистической стране.

    Победивший пролетариат этой страны, экспроприировав капиталистов и организовав у себя социалистическое производство, встал бы против остального капиталистического мира, привлекая к себе угнетенные классы других стран, поднимая в них восстание против капиталистов, выступая в случае необходимости даже с военной силой против эксплуататорских классов и их государств?.

    Установки Ильича дали нам крепкую опору, и вопрос о построении социализма в одной стране из области отвлеченного академизма, куда толкали его меньшевики и эсеры, был нами извлечен и поставлен в дискуссиях как лозунг, связанный с пролетарской революцией.

    С приходом политических из российских централов опять сильно повысился интерес к внутренним политическим и тактическим вопросам. Учитывая настроения, мы решили вновь повести атаку на руководство коллектива уже в более организованном порядке: был разработан ряд вопросов, куда входили и старые вопросы: о ?даче честного слава администрации?, тактика взаимоотношений с администрацией, пользование материальной помощью от либеральной буржуазии и т. д.

    Главная наша установка была добиться поворота в жизни коллектива с беспринципной обывательщины на путь революционного воспитания коллективной массы: мы крайне необходимым считали повернуть коллектив от оппортунистического разложения на путь революционных позиций.

    После бурного обсуждения поставленных вопросов в четырнадцатой камере большевистская группа добилась подавляющего большинства: все выдвинутые нами вопросы были поставлены перед коллективом. Старостат коллектива, как и в первый раз, провел подготовительную работу по всем камерам, и наши предложения большинством коллектива были вновь провалены.

    Видя, что все наши усилия не привели ни к чему, мы решили пойти на обострение и поставить вопрос о расколе коллектива. Мы поставили перед четырнадцатой камерой вопрос о выходе четырнадцатой камеры из коллектива и образовании самостоятельного коллектива. Мы не скрывали, что предприятие это чревато большими последствиями, что администрация может воспользоваться положением и попытается разгромить коллектив. Мы указывали, что необходимо встряхнуть коллектив во что бы то ни стало, не останавливаясь перед угрозой тяжелого конфликта с администрацией.

    После нескольких дней горячих споров четырнадцатая опять подавляющим большинством постановила: если коллектив не пойдет на изменение политики, четырнадцатая камера выходит из коллектива.

    Угроза раскола вызвала в рядах коллектива переполох. Руководство коллектива повело с четырнадцатой переговоры. Переговоры длились несколько дней, но ни к чему не привели, и четырнадцатая от дальнейших переговоров с руководством коллектива отказалась. Тогда руководство коллектива предложило создать ?согласительную комиссию? или ?верховный суд?, как его потом называли.

    На передачу наших споров особой комиссии мы не возражали при условии, что вопросы будут решаться не в порядке большинства, а в порядке соглашения сторон; таким образом, мы обеспечивали за собой свободу действий.

    Из четырнадцатой камеры в согласительную комиссию вошли три человека: от .большевиков т. Тохчогло, от эсеров (сторонников изменения политики) Потехин и кто-то от меньшевиков. Три человека были выделены да коллектива, в числе их один из старостата.

    Против нашего ожидания администрация не только не воспользовалась нашими разногласиями в коллективе, о чем она хорошо была осведомлена, но напротив, было даже секретное указание коридорному надзирателю не препятствовать собираться согласительной комиссии в любой из политических камер.

    Поведение администрации можно было объяснить только одним: опасением, что раскол политических может повести к дезорганизации мастерских и к срыву выполнения заказов.

    Началась длительная и упорная борьба в согласительной комиссии, затянувшаяся на два месяца с лишним. Исписали целые вороха бумаги на различные формулировки. Много хлопот доставил меньшевикам т. Тохчогло, который беспощадно раскрывал все уловки противников и попытки каучуковыми формулировками подменить установки четырнадцатой камеры.

    В результате этой длительной дискуссии нашей делегации удалось добиться, хотя и не полностью, весьма важного ограничения пункта ?о даче честного слова политическими администрации?. Пункт этот гласил следующее:

    ?V. а. Дача администрации честного слова вообще допустима, но может производиться лишь в тех случаях, когда принимаемое товарищами обязательство не противоречит основной задаче общежития, моральной и материальной взаимопомощи товарищей и когда очевидно, что только это честное слово служит для администрации достаточной гарантией выполнения определенных обязательств.

    Ь. Дача честного слова внутри тюрьмы вообще не желательна и может в виде исключения допускаться в интересах всего общежития.

    с. Резолюция общежития от 1911 пода о необходимости круговой поруки должна остаться в силе, равным образом, как и принятое тогда решение, что нарушение честного слова опорочивает наше достоинство и в нашей среде неприемлемо?.

    Этот казуистический пункт, спутавший все понятия о недопустимости круговой поруки с одной стороны, допустимости дачи честного слова и недопустимости его нарушения с другой, ставил коллектив на путь самых разлагающих компромиссов, и поэтому был предметом наших усиленных нападок. Наша делегация не могла добиться его отмены, но добилась значительного ограничения пользованием этим пунктом, введя следующее дополнение: ?Дача тт. честного слова, если она не противоречит вышесказанному, может производиться лишь с разрешения всего общежития, только в отдельных случаях, не терпящих отлагательства, оно может санкционироваться ислолнительным органом общежития?.

    Это дополнение почти лишало возможности пользоваться честным словом, т. к. каждый случай нужно было ставить на голосование всего коллектива. Раньше же это делалось просто: дававший честное слово доводил только до сведения старосты, который это санкционировал.

    В этом вопросе наша делегация добилась только практических результатов, принципиальная сторона пункта осталась не затронутой, но большинство делегации склонилось к принятию пункта с дополнением.

    Добились отказа от ?благодарностей жертвователям-либералам?. Комиссия постановила отказаться от подношения подарков разного рода жертвователям. По этому вопросу сильно дрались эсеры, как партия, тесно связанная с имущей буржуазией, которая служила источником ее материальной базы в значительной части ее работы. Мы же требовали решительного отказа от помощи буржуазии. Эсеры на отказ от материальной помощи буржуазии не пошли, но на отказ от подарков согласились, хотя оставили право подносить подарки ?общественным деятелям? с согласия всего коллектива.

    Результаты работ комиссии были поставлены на обсуждение и утверждение коллектива. По камерам решение комиссии проходило с большими трениями, большинство коллектива было недовольно сделанными меньшинству уступками, а меньшинство было недовольно ничтожными результатами работы комиссии..

    После доклада наших делегатов в четырнадцатой камере было относительным большинством постановлено решение комиссии утвердить и вопрос считать исчерпанным.

    Хотя в этом политическом бою мы не добились принципиального успеха, зато мы получили увеличение нашего удельного веса в коллективе. Дискуссии по всем выдвигаемым нами политическим и тактическим вопросам политически организовали коллектив. В результате этой борьбы образовались два течения в коллективе: ?левое? течение, которое занимало революционную позицию, охватывало до двадцати процентов всех членов коллектива; эта часть коллектива полностью солидаризировалась и в вопросах отношения к войне. Большинство же коллектива твердо сидело в ?болоте оппортунизма и обывательщины?, как мы характеризовали их позиции.

    Наши внутренние вопросы, понятно, не заглушали внешнеполитических вопросов: война, с ее победами и поражениями, ни на минуту не сходила с нашего порядка дня. Ожесточенные дискуссии и даже ругань по-прежнему происходили между пораженцами и оборонцами. Четкий тезис Ильича, что ?революционный класс в реакционной войне не может не желать поражения своему правительству?, давал нам огромную силу в наших дискуссиях. Меньшевики и эсеры из сил выбивались доказать, что этот тезис ?авантюристический?, рассчитанный ?на темные массы?, что ?защита национальной независимости? не имеет ничего общего с реакционной войной.

    Однако попробуй докажи, что империалистическая война не является реакционной. Даже рядовых оборонцев доводы эсеро-менышевистских вожаков не убеждали. Тезис Ильича бил их по головам, как дубинкой. А редакционная политика правительства, усилившаяся за время войны, и крик всей буржуазной и черносотенной прессы о необходимости раздела Турции и захвата проливов самым убедительным образом опровергали выдумку меньшевиков и эсеров о том, что ?Россия борется за сохранение своей национальной независимости?.


Путешествие на Амурку

    Новый начальник действительно сильно увлекся хозяйственными вопросами и был не только неплохим администратором, но и хозяйственником. Не вводя никаких изменений в режим, он все же подтянул централ так, что это сильно чувствовалось: если нам прежде удавалось нарушать порядок режима, иногда во время уборки заходить в другие камеры и, оставаться там по нескольку часов, то теперь надзиратели этого не допускали. Все сделалось как-то точнее, отчетливее и стеснительнее.

    Никитин быстро достроил новую каменную баню и механическую прачечную, постройка которых весьма затягивалась. Мастерские тоже сильно подтянулись и стали давать больше доходу. Никитин стал сильно нажимать на расширение собственных огородов, сенокосов и т. д. На эту последнюю область он обратил особенно усиленное внимание еще и потому, что питание наше за время войны стало весьма скудным и в дальнейшем грозило возможностью эпидемий. Огороды же должны были играть решающую роль в нашем питании. Относясь терпимо к политическим, Никитин однако ввел большие строгости в отношении уголовных: розги гуляли по задам уголовных почти каждый день, но они к этому относились весьма флегматично, всегда давая один ответ:

    - Не репу нам на ней сеять.

    Старший надзиратель Сергеев и один из его помощников служили в 1905-6 гг. в Петербурге в лейбгвардии Преображенском полку. Будучи организатором военных кружков, я в то время крепко связался с преображенцами и они в большом количестве посещали наши кружки. В результате нашей работы Преображенский полк не подчинился приказу выйти на подавление рабочих. За это неподчинение первый батальон был разоружен и сослан в село Медведь в концентрационный лагерь, где раньше находились пленные японцы. Оба эти надзирателя помнили меня, когда я, как матрос, иногда вел беседы у них в казармах, и рассказали мне подробно о своих мытарствах в лагере. Это обстоятельство создало со стороны этих надзирателей предупредительное отношение ко мне. Однажды Сергеев сообщил мне:

    - Знаете, пришло, предписание набрать партию здоровых каторжан на постройку Амурской железной дороги... вот вам бы...

    - А пропустят?

    - Попробуем, может удастся. Начальник новый, вас не знает.

    - Давайте, проводите.

    Попасть на Амурку политическому долгосрочнику да еще бывшему смертнику - мечта неисполнимая. Поэтому известие Сергеева о возможности пойти на Амурку меня взволновало: это было равносильно выходу на волю. У меня не было ни малейшего сомнения, что я убегу. Сергеев сдержал свое обещание: недели через полторы меня вызвали с вещами.

    - Куда? - спросил я надзирателя.

    - Не знаю, на Амурку, бают.

    Я быстро собрался. Ко мне подошел Файнберг:

    - Ну, прощай, хорошо, что ты уходишь: может на Амурке тебе удастся уйти. Здесь ничего не выйдет. На воле и здесь наши сильно противятся моему побегу.

    - Уйдешь, извести.

    Итак, с котомкой за плечами под звон кандалов я опять шагаю.

    - Куда? На волю ли? Шагай, Петро, шагай, хуже не будет...

    Опять на пути красавица Ангара: приветливее и милее она теперь кажется. Не было уже порывов броситься в нее. Впереди была цель.

    В три приема перетащил нашу партию паром: мы прилегли отдохнуть на траве в ожидании перевоза остальных.

    В грязном вагоне казалось светло и весело. Испитые, хмурые лица смягчались и некоторые даже повеселели: ведь впереди у всех светилась звездочка надежды, а многие .просидели по 7-8 лет.

    - Это, брат, не шуточка, я, почитай, восемь отмахал в одной и той же камере, в одной и той же. Это брат...- философствовал сам с собой поседевший на каторге, но еще крепкий старик, - а вот теперь на Амурку. Шутка ли, на Амурку, все равно, что на волю...

    - Наломают тебе там реприцу-то не раз вспомнишь свою камеру, - скулили над ним.

    - Не-е-е, брат, не вспомню... не вспомню ее треклятую, умру, а не вспомню.

    Поезд тронулся. Все улеглись на своих местах и притихли. Колеса мерно постукивают, я чутко прислушиваюсь к этому стуку.

    Вот тут, под этим тонким полом, уже воля. Рельсы, о стыки которых так равномерно стучат колеса, уходят назад, туда на волю... я слушаю стук колес и не надоедает мне: каждый из них сигнализирует мне о воле.

    В Иркутске поезд стоял часа два, потом двинулся дальше. В дымке, за серебристой лентой Ангары, маячил Иркутск. Не спуская глаз, я смотрел, как постепенно уходил назад все дальше и дальше родной город. Увижу ли еще тебя?..

    Вот и Байкал. Угрюмы и суровы нависшие скалы и сам он суров. Тихий и ласковый, лазурью отражает небо, то вдруг почернеет весь, вздыбится, с шумом несутся седые волны и с грохотом обрушиваются на скалы.

    - Боги гневаются, - говорили некогда набожные монголы и приносили Байкалу жертвы.

    - Вулканические силы тревожат старика, - говорили ученые...

    Поезд несется между нависшими скалами и ?морем?. Слетит поезд с рельсов, уйдет в бездонную глубину: говорят у скал глубина Байкала сто-двести метров. Обрушатся скалы - в пыль превратятся и поезд и люди. Но крепко привинчены рельсы, нерушим нависший гранит. С грохотом несется поезд, ныряет из одного туннеля в другой, а их сорок на протяжении девяноста километров, некоторые от одного до трех километров длиной. Поезд ныряет в туннель и через минуту - две с ревой выносится оттуда, увлекая за собой клубы бушующего пара и дыма.

    Вырывается поезд из скал, огибает конец Байкала и уже спокойно несется по лесной равнине: только видно, как клубы пара стелются над вековыми кедрами.

    С грохотом пронеслись по мосту, синевой блеснула величественная Селенга.

    Подъем на Яблоновый хребет, оттуда катимся к Чите, к бывшей ?резиденции? декабристов.

    Вот и Чита. Идем по знакомым улицам. Вот электрическая станция: здесь я работал монтером в 1906 г., когда после стачки в Керчи уехал сюда. Отсюда же уехал обратно в Керчь по вызову грузчиков. Электрическая станция уже устарела и выглядела бедно:

    - Стоишь, старушка: стой, победим, заменим тебя, новую выстроим!

    Гостеприимно распахнулись перед нами тюремные ворота, и мы лавой влились во двор, наполнив его звоном цепей.

    Закончив процедуру .приема от конвоя, надзиратели развели нас по баракам.

    Разместились по нарам. Шпана сейчас же занялась своими делами: картежной игрой.

    Каждая тюрьма имеет своего чемпиона-картежника: каждая большая партия также имеет своего чемпиона-игрока. Если игрок сильный, то известие о его приходе опережает партию и его ждут в той тюрьме, куда он идет. Лучший игрок тюрьмы готовится к встрече, чтобы сразиться с собратом. В нашей партии было несколько игроков, и один из них за время пребывания в Чите должен был сразиться с читинским чемпионом. Началась сначала переписка между картежниками через уборщиков, а потом переговоры с надзирателем. А дня через два чемпионы уже резались в карты.

    Четыре дня шла упорная ?борьба. Читинский чемпион через день аккуратно приходил после утренней поверки и до вечера, не прерываясь, шла игра, перед вечерней поверкой игрок уходил в свою камеру.

    Чемпион нашей камеры уже похудел и ходил по камере, задумавшись, как бы решая какую-то сложную проблему. Окружающие его приближенные тоже были озабочены: чемпион читинской тюрьмы был ловок и настойчиво отражал все махинации противника и каждый раз уходил победителем. Касса игроков нашей камеры с каждым разом облегчалась, шла усиленная ?мобилизация? средств: шпана делала займы у своих родственников.

    Наконец читинский чемпион ушел и не вернулся. Игрок нашей партии лежал на нарах и не желал ни с кем разговаривать. Его приближенные тоже ходили хмурые. Оказалось, что читинец побил нашего игрока - выиграл все наличные деньги у нашей шпаны и ?забастовал?: под ?вещи? играть отказался.

    Подходил срок нашей отправки из Читы на Амурку. Ждали только инспектора каторжных тюрем. Приехал и инспектор. На следующий день нас выстроили. Я стал в заднем ряду ?подальше от глаз начальства?. Надзиратель командует:

    - Смир-р-рн-на-а-а!!!

    В камеру в сопровождении всего тюремного начальства вошел Гольдшух.

    - Вот тебе фунт... пропала Амурка! - Я сжался, стараясь быть незаметным, за спиной стоявшего впереди.

    Гольдшух остановился посредине камеры и, напыжившись, крикнул.

    - Здарова-а!

    Партия ему недружно ответила:

    - Здравия желаем ваше превосходительство!

    Гольдшух пошел по рядам. Подходит ко мне.

    - Неужели гад узнает?

    Подошел, смотрит на меня; я делаю равнодушный вид. Посмотрев на меня, он обратился к начальнику тюрьмы:

    - Куда идет?

    - Здесь все на Амурскую дорогу, - ответил начальник. Гольдшух ничего не сказал и вышел со свитой из камеры. Сердце у меня упало: неужели узнал... и нужно же было на него нарваться: жди теперь гадостей...

    Гадость явиться не запоздала. На следующий день партия ушла на Амурку, а я остался в Чите и через три дня покатился обратно в Александровский централ.

    С тяжелым сердцем я возвращался в Александровск. Надежды на волю остались там, за Читой. Впереди перспектива жизни в четырех стенах.

    Четырнадцатая камера встретила меня шутками.

    - Эй, Петро, ты не туда приехал, Амурка-то там, на востоке!

    Начались расспросы: в чем дело, почему вернулся?

    Рассказал им про мою молчаливую встречу с Гольдшухом.

    - Генералом, говоришь, стал... вот гадюка... какой же подлостью надо обладать, чтобы при царском строе да еще по тюремному ведомству еврею в генералы вылезти!

    - Как он тебя еще в Аккатуй не закатал, к Высоцкому!

    - Давай опять его в старосты. Поездил, будя: делом надо заниматься, - предложил пензяк Архипов,

    Через неделю я уже опять делил мясо и тянул лямку камерного старосты.

    Пришло известие, что фракция большевиков Государственной думы осуждена в ссылку. По этому поводу меньшевики пытались зубоскалить над нами:

    - Что-то рабочие не больно за вас дерутся.

    - Не дерутся, так будут драться. Думские зубры лучше вас знают, кто для них опасен и за кем рабочие пойдут. Вас они в ссылку загонять не будут - свои люди.

    Война уже приелась и дискуссии не носили того пламенного характера, как было в первый период войны: спорили зло, не слушали друг друга, заранее зная все возражения противника. С начала войны многие жили ожиданиями правительственных политических актов, которые должны изменить судьбы политических каторги и ссылки. Однако правительство не только не торопилось пойти навстречу ?чаяниям общества?, но наоборот усиливало свою реакцию, жестоко подавляя всякое проявление политических ?вольностей?.

    1915 г. закончился большими поражениями русских армий: немцы теснили наши войска из Польши и целиком перенесли военные операции на польскую территорию. Отжимали русские армии от Карпат. Однако военные затруднения правительства не изменили его реакционной политики в сторону смягчения. ?Общественность?, буржуазия вкупе с меньшевиками и эсерами, покорно помогала правительству ?побеждать? немцев, шепча украдкой в кулак: ?Побьем немцев, тогда поговорим, что делать дальше, а теперь только заботы об армии, и только о ней?.

    Патриотические настроения в тюрьме начали увядать. Патриоты повесили носы: никаких перспектив их патриотическим чувствам не открывалось. Некоторые из них стали впадать в ?ересь?:

    - И в самом деле, нужно ли ждать от такого правительства, что оно способно поднять ?общественность? на оборону страны. Уж лучше пусть его лупят!

    - Что так... потерпели бы, может батюшка-царь соизволит и пригласит, - дразнили мы в свою очередь патриотов.

    На почве поражений на фронте началось и внутреннее разложение правящих кругов. Назначение председателем совета министров Штюрмера, человека не только ничтожного по уму, но и к тому же еще и дряхлого, привело к ускорению разложения, которое внесла война в правящий класс умирающего самодержавия.

    Развернулась хвостовщина, появились у кормила власти полицейский авантюрист Белецкий, психопат Распутин, бесконтрольно творившие всю внутреннюю политику последних двух лет войны и существования монархии.

    Экономически Россия быстрыми шагами двигалась к катастрофе: заводы останавливались из-за отсутствия сырья, сельское хозяйство падало и уже подходило к шестидесяти процентам своего нормального производства, рынок пустел, нависала угроза продовольственного голода. Никто не знал, что делать, что предпринять. Умирающий класс помещичьего дворянства метался как в лихорадке, выталкивая из своей среды на посты министров одну бездарность за другой, превращая совет министров в проходной двор, меняя председателей совета министров: Горемыкина сменил Штюрмер, Штюрмера сменил Трепов, Трепова сменил князь Голицын. По министерству внутренних дел в 1915 г. Маклакова сменил Щербатов, Щербатова - А. Н. Хвостов, А. Н. Хвостова - А. А. Хвостов, второго Хвостова сменил последний министр внутренних дел психопат Протопопов.

    Так один за другим выдвигалась вся эта плеяда бездарщины, последовательно губившая основу бытия своего класса - царское самодержавие.

    На почве этой позорнейшей свистопляски правительствующей бездари и развернулся пышным цветом уголовно-политический авантюризм Распутина и Белецкого, толкавших расшатанную телегу самодержавия к пропасти, которую подготовляли ему война и экономическая разруха. Первый религиозно-патологическим воздействием на царя и царицу толкал их на путь самой безудержной реакции; второй путем системы политического управления страной, построенной исключительно на провокации, подкупах, шантаже и предательстве. Белецкий, будучи ?товарищем? (помощником) министра внутренних дел, поддерживаемый Распутиным и царицей, являлся фактическим творцом всей внутренней политики того времени.

    Распутинщина настолько наглядно влекла самодержавие к ускорению гибели, что даже монархист Гучков принужден был выступить в Государственной думе с резкой критикой распутинщины и требовал удаления Распутина от ?двора?. А в дальнейшем махровый черносотенец, организатор еврейских погромов Пуришкевич, совместно с великими князьями ?во имя спасения монархии? собственноручно сначала травил ядом, а лотом застрелил Распутина.

    В условиях поражений на фронте, в условиях полного разложения политического управления страной, понятно, не могло быть и речи о каком-то ?взаимном доверии правительства и общественности?, о которой мечтали и которую пропагандировали либеральная буржуазия и социал-оборонцы всех мастей. И немудрено, что все надежды оборонцев на амнистию пошли прахом, и они повесили свои патриотические носы и даже начали впадать в совсем непатриотическую ?ересь?.

    Экономическая разруха сильно отразилась и на питании каторги: мясо уже стало являться в виде роскоши в редкие дни, хлебный паек уже сполз до трех четвертей фунта в день. Горох и кислые капустные щи ?с ароматом? были постоянной нашей пищей. Тюремная лавка постепенно опустела и перестала быть продовольственной поддержкой населения каторги. Особенно долгосрочные сильно страдали от недостаточной пищи: лишенные свежего воздуха, сжатые как в тисках в тесных камерах, быстро ослабевали и болели.

    В августе у меня окончился кандальный срок, меня вызвали в контору. Надзиратель извлек из шкафа наковальню, молоток и зубило:

    - Ну, снимай казенное добро-то, зря носишь... железа бают мало, штыков не хватает...

    - Принимай, жертвую...

    Я подставил ногу. Надзиратель аккуратно пристроил на наковальню бугель, наставил зубило на заклепку:

    - Ну, господи, благослови! Люблю расковывать. Все равно на волю человека выпускаешь, - надзиратель стукнул тяжелым молотком по зубилу, заклепка лопнула, и кандалы со звоном слетели с ноги, та же процедура с другим бугелем, и - я ?свободен?,

    - Ну, катись, в новый разряд... цепи спали, душе легче... ходи как по маслу...

    Второй раз в жизни я переживаю радость освобождения от цепей. Восьмифунтовые цепи требовали усилия ноги при ходьбе, и когда цепи спали, ноги при ходьбе дергались: не сразу привыкаешь к нормальному шагу.

    Окончание кандального срока означало окончание и срока ?испытуемых?, и я по закону перечислялся в разряд ?исправляющихся?, однако фактическое применение этого разряда относится только к тем, кто действительно ?исправился?, т. е. не имел побегов, вел себя примерно с администрацией, не скандалил. Такие могли выходить на внетюремные работы, но у меня всех этих качеств не имелось, наоборот, мой ?послужной список? пребывал в таком состоянии, что мое пребывание даже в общей камере было не совсем законным, поэтому-то мое ?правовое? положение осталось прежним. Однако одно было неоспоримо - это радость освобождения ног, радость спать без цепей и не просыпаться от боли ноги, причиненной во сне неосторожным ударом.

    Зима наступила ранняя и холодная. Сокращенная и плохо обработанная посевная площадь принесла скудный урожай. Нехватка продовольствия била по пролетарским центрам, по транспорту и по фронту. Сократилась добыча угля и руды: гражданская металлообрабатывающая промышленность замирала. Сократилось поступление хлопка, шерсти и кожи. Легкая промышленность сокращалась до размеров военного производства. Техника не обновлялась, машины приходили в негодность. Транспорт с каждым днем терял свою провозоспособность. Все хозяйство страны с катастрофической быстротой двигалось к параличу. Армия обессиливала и теряла свою боеспособность, дезертирство достигло огромных размеров. Дезертиры уходили с фронта группами, жили вблизи своих сел и деревень, скрываясь в лесах, болотах, по ночам приходя к своим семьям. Каторжные тюрьмы быстро переполнились солдатскими массами. Пользуясь продовольственными затруднениями, пышно расцветала безудержная спекуляция предметами широкого потребления. Продовольственные магазины и лавки пустели. Нехватало топлива, и рабочие от холода и голода туже подтягивали свои пояса. У продовольственных пунктов нарастали бесконечные хвосты в ожидании привоза хлеба. Голод грозным призраком нависал над разоренной Россией.

    Холод и голод тяжело отражались на положении каторги: хлебный паек был доведен до полуфунта, мясо совершенно исчезло, сократился и спасительный горох: приносили в ушатах больше воды, чем гороха. Сократилось топливо, и к тому же давно не ремонтированные печи не нагревали камер.

    Четырнадцатая камера была угловой, и две ее стены покрылись толстым слоем льда. Изношенные серого сукна одеяла не грели, и люди по ночам мерзли, жались друг к другу, чтобы согреться. Стали развиваться болезни, и каторжные слабели не только от голода, но и от холода и сырости.

    Тяжелое экономическое положение в стране, поражения на фронте привели в уныние наших оборонцев. Каждая стачка рабочих, каждый протест против войны вызывали с их стороны злобные нападки против нашей группы. Меньшевики и эсеры стерли между собой политические грани и единым политическим фронтом выступали против большевиков. Они ясно учитывали, что непримиримыми и смертельными врагами будут не буржуазия, не военщина, а вот эти ничтожные пока по своей численности, но железобетонные кучки большевиков, поэтому по ним и только по ним нужно бить, сминать и уничтожать их авторитет. И они старались бить всеми средствами и способами, пуская в ход гнусные передергивания и инсинуации.

    - Радуйтесь, радуйтесь, ?прихвостни? немецкие, как немцы избивают рабочих и крестьянскую бедноту на фронте, о которых вы так много ратуете.

    - С вашей патриотической помощью бьют. Этого вам не замазать. Скоро рабочие и вот эта самая крестьянская беднота заговорят с вами своим языком.

    - Посмотрим, что вы запоете под сапогом Вильгельма.

    Злобность спора не смягчалась даже тяжестью жизни каторги. Ни одного выпада, ни одного жеста не спускали друг другу. Но мы дрались уверенно и спокойно, наши позиции были крепки. Революционно-политическая обстановка в России была за нас. Отказ новобранцев идти в армию в Лебедяни и других местах России, избиение ими городовых, продовольственные беспорядки на юге России, в Кронштадте, в Оренбурге и в Сормове, охватившие более 10 тысяч человек, беспорядки в Костроме - все это давало нам уверенность, что революция уже развертывается и что царская Россия находится накануне конца.

    Оборонцы терялись перед фактами нарастающей революции и вслед за буржуазной и монархической прессой приписывали это движение действиям ?немецких агентов?.

    Однако под натиском разрухи в стране и широкого рабочего движения многие оборонцы скисали. Стала образовываться группа так называемых ?сомневающихся?, которую мы окрестили ?болотом?. Оборонческий фронт в коллективе трещал, ?болото? отслаивалось и теряло свою активную оборонческую силу, только oголтелыe оборонцы - патриоты держались и продолжали злобную борьбу с пораженцами.

    В начале ноября мы получили радостное потрясающее известие. Мастерские извещали:

    - В Питере всеобщая политическая стачка протеста против суда над кронштадтскими моряками. Бастуют полтораста тысяч человек.

    - Провокация! - завопили оборонцы.

    - Слушай, слушай дальше: столкновение рабочих с полицией на Выборгокой стороне.

    - Провокация! - орут оборонцы.

    - Не мешай, не мешай, буржуазные прихвостни! Читай, читай дальше,

    - На поддержку рабочим выступили солдаты 181-го запасного полка.

    - Ложь, ложь, провокация, долой!

    - Слушайте, слушайте дальше!

    - Путиловцы устроили на заводе огромный митинг, вызваны были конные жандармы, которые набросились на рабочих. Проходившие мимо ополченцы по призыву рабочих вбежали в завод и бросились на жандармов со штыками. Жандармы ускакали с завода, рабочие разошлись. Идет суд над матросами Балтийского флота, принадлежащими к ?военной организации? при Петербургском комитете РСДРП (б).

    Известие и обрадовало и ошеломило нас... неужели уже революция?

    Даже ?болото? заколыхалось и начало издавать хотя трусливые, но членораздельные звуки:

    - Конец! Ясно то, что монархия шатается. Революция идет несомненно. Только задавят, задавят немцы, не дадут.

    - Нет, нюхать будут ваше вонючее болото, целоваться с вами будут, -набрасывались на них оголтелые патриоты, - они пропишут вам революцию.

    Но мы радовались. Долго с болезненным напряжением мы ждали, когда по-настоящему раскачаются рабочие. Продовольственные беспорядки, частичные стачки, немедленно же подавляемые суровыми мерами, хотя и свидетельствовали о глубоком кризисе и недовольстве широких рабочих масс, все же это казалось еще далеко до революции. Многомиллионная армия еще молчала и терпеливо мучилась на фронте. А от ее поведения, от ее настроения зависел успех победы или поражения революции.

    И когда мы услыхали первые вести об активной поддержке солдатами питерских рабочих, мы уже не сомневались, что движемся к скорому концу, что атмосфера провокации, лжи и предательства, спекуляции и безудержного грабежа широких рабочих и крестьянских масс скоро взорвется, и, кто знает, может быть самодержавие, этот колосс на глиняных ногах, будет наконец свален!

    Декабрь был весьма морозным, и в четырнадцатой стало невозможно жить. Мы потребовали перевода нас в другую, более теплую камеру. Нас перевели в 19 камеру, более просторную и теплую. Было хотя и холодно, но все же немного теплее.

    В декабре получили известие, что Германия предложила России заключить с ней мир.

    - Ага, прет немцев, - торжествовали патриоты, - пардону запросили. И пораженчество ваше им не помогает.

    - С испугу это они. Вас, оборонцев, испугались. Откажитесь?

    - И откажемся...

    Царское правительство не видело надвигающейся для себя грозы, не воспользовалось случаем и отказалось от предложения Германии заключить мир, хотя положение внутри России было настолько угрожающим, что даже кадет Милюков, выступая в Государственной думе, с тревогой заявлял, что ?атмосфера насыщена электричеством, в воздухе чувствуется приближение грозы?. В это время Антанта, включая и Россию, зашила о своем категорическом отклонении германских предложений.

    1916 г. закончился убийством Распутина, стачкой иваново-вознесенских текстильщиков, сормовских и тульских металлистов и разгромом продовольственных лавок во всех крупных промышленных городах.

    Наступал 1917 год.


1917 год

    Новый 1917 год мы встретили весело. Митьке Мельникову прислали полпуда жареной конины, и мы устроили на всю камеру ?пирушку?. Патриоты, пораженцы и ?болото? - все объединились и торжественно скушали жареное стегно лошадки. Только несчастный Проминский, сердито звеня кандалами и истекая слюной, топтался по камере: его желудок не принимал такого ?деликатного? кушанья, и он вообще питался только ?пипсином?.

    Новый год, как и все старые русские ?новые года?, окончился у нас скандалом.

    Поздно вечером, когда уже просвистел свисток надзирателя ложиться спать, некоторые с приятным чувством сытости отошли ко сну, а некоторые продолжали сидеть, писали или читали, как это обычно делали каждый вечер. Я улегся спать.

    Вдруг у двери раздался громкий и сердитый голос:

    - Па-а-че-му вы не спите? А-а? Почему не спите? Я спрашиваю вас! Ложись спать!

    Я соскочил с постели. Смотрю у двери, уцепившись руками за решетку, стоит помощник начальника и заставляет сидевших ложиться спать. Сидевшие не обращали на него внимания и продолжали заниматься своим делом. В таких случаях выступал только староста, остальные не вмешивались.

    Я подошел к двери. Помощник пошатывался, он по-видимому тоже пировал и как дежурный по централу решил посмотреть все ли в порядке.

    - Зачем вы кричите, спать людям не даете? - спросил я его.

    Помощник уставился на меня пьяными глазами и несколько времени молча смотрел на меня. Новые золоченые пуговицы и погоны блестели на черной шинели...

    - А-а-а т-ты к-кто такой?

    - Я - староста, и предлагаю вам не кричать и не мешать людям спать.

    - К-а-ак ты смеешь!

    - Не тычь, пьяная рожа,.- грубо оборвал я ею.

    - А, так... эй, дежурный, вызвать караул. Я... я тебе покажу, как разговаривать со мной!

    Прибежал старший надзиратель, у старшего тоже блестели глаза.

    - Ну, быть волынке, - мелькнуло у меня в голове.

    - В карцер его... этого самого старосту!

    Надзиратель начал открывать дверь. Все повскакали с нар и из-за стола и толпой навалились на дверь, и надзиратели никак не могли ее открыть. Поднялся невообразимый шум. Надзиратели со своей стороны тоже навалились на дверь. Началась борьба. Наши набросились на помощника с бешеной бранью:

    - Гад, подлюга, пьяная рожа!

    Надзирателям удалось немного отжать дверь и ухватиться за одного из наших. Однако вытащить его из камеры не удавалось. За него ухватились двое, а за тех еще, и так друг за друга уцепились все. По камере вытянулись две живые кричащие кишки во главе с одним человеком, за которого уцепились надзиратели, и тоже тянули.

    Долго не могли справиться с нами. Наконец надзирателям удалось передних вытянуть за дверь и оторвать от нас пять человек. Их сейчас же уволокли в карцер.

    Пришел начальник. Мы потребовали, чтобы вернули в камеру наших товарищей.

    - Если вы их не вернете, мы будем шуметь всю ночь!

    Начальник нам отказал и, не желая больше разговаривать с нами, ушел. Он приказал старшему вызвать к нему политического старосту. Тимофеев прежде чем идти к начальнику забежал к нам.

    - В чем дело, товарищи, расскажите!

    Мы подробно рассказали ему, что у нас произошло с помощником. Выслушав информацию, Тимофеев ушел к начальнику. Через некоторое время он вернулся и передал нам свой разговор с начальником:

    - Начальник заявил мне, что он вполне признает нетактичность помощника, явившегося в тюрьму в нетрезвом виде, но и ваши не должны были нарушать тюремных правил: требования помощника были законны. Поэтому он принужден будет задержать ваших в карцере до утра. На мои настояния, чтобы начальник освободил товарищей сейчас, он ответил категорическим отказом и заявил, что не может подрывать престижа своих помощников...

    Мы потребовали, чтобы староста не уходил из конторы и требовал немедленного освобождения товарищей сегодня же.

    Но староста начальника в конторе не застал и ничего следовательно не добился.

    Тогда мы решили не спать и шуметь всю ночь, а мастеровые вынесли решение на следующий день в мастерские не выходить.

    Так мы и не спали всю новогоднюю ночь. Шумели, распевали, как будто действительно продолжали, встречу нового года.

    В 5 часов утра вернулись из карцера арестованные. Начальник все же выдержал и, не мешая нам шуметь, продержал арестованных до утра. На этом конфликт кончился.

    Так закончилась наша встреча с новым 1917 годам.

    Напряженность положения в России чувствовала и администрация каторги. Повсеместные продовольственные ?бунты? и политические стачки смущали ее. В обычное время стычка с помощником едва ли так просто, сошла нам с рук, но в этом случае начальник не решался идти на конфликт с политическими: влияние времени сказывалось.

    Жизнь в централе как будто протекала по-прежнему - мастеровые работали, мы в камере занимались учебой, спорили, дискуссировали, грызлись с патриотами. ?Г. Ш.? исправно помещал в иркутской газете свои патриотические сводки, ?школа прапорщиков? закаляла себя в ?боях? и готовилась к будущей войне.

    Между тем с воли приходили все новые и новые известия, сообщавшие, что между кадетами и прогрессистами идут совещания: готовятся к созданию власти твердой руки, ?министерства доверия страны?, что среди буржуазии назревает сильная тревога и страх перед развертывающимся рабочим движением и углубляющейся экономической разрухой... в январе вновь вспыхнула в Питере общая политическая стачка.

    По призыву Петербургского комитета РСДРП (б) забастовало двести тысяч человек под лозунгом: ?Долой войну, долой самодержавие!?

    Правительство, напуганное политической стачкой питерского пролетариата, не зная, откуда идет руководство движением, арестовало ?рабочую группу военно-промышленного комитета? во главе с оборонцем меньшевиком Гвоздевым. Арест был настолько нелеп, что даже монархист Гучков был им возмущен и созвал по этому случаю бюро военно-промышленного комитета, который постановил настаивать на освобождении арестованных. Действия правительства свидетельствовали о его полной растерянности и бессилии перед надвигающейся грозой. Пришло обрадовавшее оборонцев известие об объявлении войны Америкой Германии.

    - Ну, теперь всыпем немцам, - прыгали на радостях оборонцы, - конец немчуре!

    Выступление Америки нас встревожило: в самом деле, как бы не сорвала Америка развертывающейся революции.

    Она может двинуть в Россию неограниченное количество материальных средств и поможет царскому правительству преодолеть экономический кризис. Тогда все опять пойдет насмарку. А на помощь Америки оборонцы сильно рассчитывали: они высчитывали, чего и сколько им Америка может подбросить.

    - Теперь, брат, немцы нас голыми руками не возьмут. Пусть только побольше снарядов, хлопка да кожи нам подбросят. А в остальном сами справимся!

    - Нет, уж вам теперь никто не поможет: не немцы, а рабочие вас сметут.

    Мы были правы: февральские бури уже замели по российским просторам.


Последние дни

    Наступил февраль, а с ним прилетели первые ласточки наступающей весны: открытие черносотенной Государственной думы было встречено враждебными демонстрациями политических стачек в Питере, Москве и в других пролетарских центрах под лозунгом: ?Долой самодержавие и черносотенную думу!? ?Да здравствует революционное правительство!? Путиловский завод выбрасывает на улицу революционную головку рабочих. Рабочие завода устраивают ?итальянскую стачку?. Администрация закрывает завод и объявляет рабочим локаут.

    Путиловцы избирают стачечный комитет и обращаются к рабочим Питера за поддержкой. Питерский пролетариат откликается, и ряд заводов объявляет стачки солидарности. Стачечное движение разрастается.

    Администрация Путиловского завода идет на уступки. Рабочие становятся на работу.

    Празднование международного женского дня. Петроградский комитет большевиков организует митинги, которые превращаются в мощные демонстрации под лозунгом ?долой войну?. Приостановлены работы на всех заводах Выборгского района. Рабочие выходят с лозунгами ?мира и хлеба?... солдатки громят продовольственные лавки и магазины... в Питере и Москве на три дня запасов хлеба...

    Эти известия электризовали весь наш коллектив. Даже патриоты затихли и перестали скулить: возможность революции и скорого освобождения тоже захватила их.

    О войне забыли, она как-то отодвинулась на задний план: мельком просматривали военные сводки и все искали в газетах освещения событий. Но газеты помещали весьма скудные сведения и не давали истинного представления о политическом положении в стране. Поэтому мы с нетерпением ждали неофициальных информаций, которые получали от Церетелли, Гоца и других, находившихся в ссылке в Усолье. Они были тесно связаны с Питером, со своими думскими фракциям;? и по телеграфу непрерывно получали информацию о положении дела, которую немедленно передавали в централ. Мы в эти дни не жили, а горели: каждое известие о движении принимали, как в пустыне живительную влагу, и ненасытно ждали еще и еще...

    - Слушайте, слушайте. Правительство передало продовольственное снабжение Петербургской думе. По всей России идут разгромы продовольственных магазинов. В городах нет хлеба.

    - Это первые раскаты революции. Долой войну! - дружно орали пораженцы. Оборонцы молчали. Психология под впечатлением этих еще может быть далеких от революции событий значительно менялась. Все уже ждут революцию и хотят ее во что бы то ни стало: Никто не хочет допускать сомнений, что это не революция, что это только ?так?, что все это может пройти, и ничего не будет. Ждали революцию страстно, болезненно: она из-за стен, из-за решеток притягивала нас к себе, и мы реально ощущали ее нарастающую силу.

    Пришло короткое известие: ?В Питере всеобщая политическая стачка. Рабочие разгромили типографию монархической газеты ?Новое время?. Производятся многочисленные аресты революционных рабочих. Стрельба в разных частях столицы. Идут выборы в Совет рабочих депутатов?.

    - Это уже революция! Наша берет! Урррааа!!!

    Прибежал надзиратель:

    - Тише, тише, что вы! Начальство услышит...

    - Э-э-э, брат, начальство твое теперь ничего не услышит...

    Надзиратель побледнел:

    -Случилось что?

    - Р-р-еволюция, брат, идет, слышишь: р-рево-лю-ция!

    - Революция, а я уж думал с начальством что случилось! Ну что же, дай бог! Вы, тово, только не сильно шумите-то, а то не ровно начальник услышит!

    Для надзирателя революция являлась менее грозным и понятным событием, чем какой-либо неприятный случай с начальством, которое ему близко и понятно, и неприятностъ которого всегда может отразиться и на надзирателе.

    Пришло известие, что Государственная дума ?взбунтовалась? и предложила царю создать ?ответственное министерство?, но царь ?мужественно? отказал.

    Под влиянием событий Государственная дума принуждена была ?леветь?. Родзянко с монархическим большинством думы опасливо оглядывается и тревожится за ?династию?. Из-за страха за ?судьбы династии? Родзянко рискнул даже сделать царю ?предостережение?, что ?династия в большой опасности?.

    Думцы надеялись, что царь внемлет им, и всерьез надеялись, что ?ответственное министерство? сумеет ограничить размах революции и введет ее ?в надлежащее русло?.

    Между тем тучи революции нависали все ниже и ниже, раскаты ее грохотали по всей России. Рабочие Петербурга заняли все улицы и вели ожесточенные бои с полицией. Войска переходили на сторону рабочих. Горело охранное отделение. Горел Литовский тюремный замок. Громили ?Кресты?. Из всех тюрем и полицейских участков освободили арестованных. К Государственной думе валили демонстрации. И над столицей стоял грозный неумолкаемый гул:

    ?Долой самодержавие! Долой царское правительство! Да здравствует революционное правительство! Да здравствует демократическая республика! Долой войну!?

    Рабочие, войска, мелкобуржуазная масса Питера - все было на улице, все двигалось к центру, к думе. Государственная дума была в полном сборе и металась как крыса в ловушке. ?Смертельная опасность? надвигалась с головокружительной быстротой. Революция выхлестывалась из берегов, и дума решила спасти монархию даже ?против воли государства? и создала комитет Государственной думы, который и взял в свои руки управление страной.

    Идут новые вести... Художественная мастерская забросила свои художественные работы. Все ее обитатели метались от камеры к камере, разнося то и дело поступающую информацию, отвечая на вопросы и давая разъяснения:

    - Правительство растерялось. Государственная дума берет в свои руки власть. Образован комитет думы во главе с Родзянко...

    Комитет думы трескучими воззваниями стремится загнать революцию в рамки ?умеренности?. Но революция шла мимо. Один за одним переходили петроградские полки на сторону рабочих и вместе с ними уничтожали полицию и жандармерию. Многие полки арестовали своих офицеров. Правительство куда-то исчезло. Революция разносила вековые устои российского самодержавия.

    Как же расценивала политическая каторга события и чего от них ждала? Правое крыло нашего коллектива - патриоты - считали большим достижением, если революция принесет ?демократическое правительство? с участием ?социалистов?. Они допускали, что революция может одолеть монархию и продвинуться до республики.

    - Наше положение на фронте такое, что армия не допустит глубоких потрясений. Это было бы на руку немцам..

    Часть меньшевиков и эсеров шла дальше - допускали, что революция перехлестнет через ?кадетскую? монархию и может докатиться до ?буржуазно-демократической республики?.

    - Революция идет таким темпом, что мы можем докатиться до Учредительного собрания.

    - Мы, несомненно, стоим на пороге эпохи, когда капиталистическое развитие будет развиваться огромными шагами. Мы, несомненно, переживаем сейчас законченный процесс буржуазной революции. Наша задача содействовать закреплению победы буржуазии. Наша большевистская группа считала демократическую республику минимальным пределом, до которого обязательно развернется революция. Диктатуру пролетариата мы мыслили как следующий этап революции, к которому мы должны немедленно перейти, Мы считали, что буржуазия не участвует в революции, против своей воли подчиняется ей. Поэтому мы считали, что революция имеет характер пролетарский, и наша задача содействовать ее дальнейшему углублению.

    Нужно иметь в виду, что наша группа не имела непосредственной связи с нашим большевистским руководством: единственной связью служила большевистская газета ?Социал-демократ?, попадавшая к нам с большим запозданием. Нам приходилось самостоятельно ориентироваться в сложной революционной обстановке, питаясь исключительно эсеро-меньшевистской информацией. Однако по размаху и характеру движения мы правильно улавливали нашу партийную большевистскую линию.

    Так по степени развертывания событий складывались принципиальные отношения к событиям всех политических групп коллектива и устанавливалась оценка характера революции.

    Несмотря на то, что революцию ждали, жадно следили за каждым ее шагом и движением и были уверены в недалеком конце отживающего режима, все же первые вести о победе революции озадачили всех. Никто не ожидал, что события с такой быстротой приведут к развязке... Все мыслили борьбу упорной и затяжной и потому готовились к финалу, хотя и недалекому, но будущему.

    В день свержения Николая к нашей двери из художественной мастерской прибежал Магдкж. Рожа его представляла смесь радости с испугом. Он как-то по-птичьи крикнул:

    - Николая свергли!

    - Цыц! Болтун! - цыкнул на него кто-то из камеры.

    Магдкж сделал еще более испуганное лицо, с недоумением посмотрел перед собой и, не сказав больше ни слова, сгинул.

    За последние дни была такая уйма самых фантастических слухов, мешавших правду с небылицами, что мы принуждены были сначала проверять их и только тогда пускать по камерам: слишком уж они волновали своими противоречиями.

    Сообщение Магдюка было настолько важным и вместе с тем казалось столь маловероятным, что было встречено грубым окриком.

    Все сделали вид, что не поверили сообщению и что эта ?вздорная? весть никого не тревожит, однако нервное напряжение у всех поднялось.

    Кто до этого сидел, поднялся и стал ходить, кто читал, перестал читать и бросил книги, вое начали усиленно курить, некоторые стали потягиваться как будто только проснулись. Сережа нервно открывал и закрывал свой дневник, Проминский вразвалку ходил по камере, неестественно покашливал и кряхтел, Лагунов то и дело снимал со своего красного носа пенсне и усиленно протирал платком чистые стекла, Тохчогло сидел на нарах и задумчиво пощелкивал ногтем о свой единственный зуб, а меня как будто кто иголкой подкалывал - я садился и вновь вскакивал и бесцельно крутился вокруг стола. Чувствовалось, что у всех нервы натянуты до последней степени.

    Все ждали подтверждения информации Магдкжа.

    Пришел староста, мы нетерпеливой толпой сбились у двери и слушали его сообщение:

    - Петроградский совет рабочих депутатов потребовал от комитета думы создания революционного Временного правительства и отречения Николая от престола. Николай отрекся от престола в пользу сына, а Михаила назначил регентом. Создано Временное революционное правительство. Во главе правительства стоит князь Львов. В состав правительства входит Керенский. Правительство поддерживают все политические партии. Говорят, что скоро последует правительственный акт об амнистии.

    Сообщение старосты внесло ясность. Все стали понемногу успокаиваться. Начались разговоры и постепенно перешли в оживленную дискуссию. Перед оборонцами стал вопрос о новой оценке событий. Ясно было, что революция через ?кадетскую? стадию перемахнула и на всех парах мчится к буржуазной республике.

    - Эй, оборонцы, кадетская монархия идет ко дну! А вы куда?

    - Мы за Временное правительство. А вы разве против? - ехидничали в ответ оборонцы.

    - Если Временное правительство за войну, мы против правительства.

    - Вы и революцию немцам продать хотите. Теперь это не пройдет, - теперь вся Россия за победу. Кто против - тот предатель!

    ?Болото? отмалчивалось, оно еще не могло определить, какую позицию будет занимать, если война продолжится. На следующий день староста сообщил:

    - Николай отрекся от престола за себя и за сына. Михаил было согласился занять престол, но отказался. В Питере идут аресты членов старого правительства и министерских чинов, всех отвозят в Петропавловскую крепость. Министр внутренних дел Протопопов сам явился в думу арестовываться. Разгромлена охранка. Сгорел Литовский тюремный замок. Разгромлено много полицейских участков. Политические в Питере и Москве выпущены рабочими на волю.

    Об амнистии еще, однако, никаких известий не было. Всех это угнетало, но старались об этом не говорить, молчали. Боялись произносить это слово вслух, но оно гвоздем сидело у каждого в голове. Казалось - произнеси громко слово амнистия, и прорвется эта плотина молчаливого ожидания.

    - В Иркутске арестован генерал-губернатор Пильц, - сообщал староста, - он на три дня задержал телеграммы Временного правительства. Пришла телеграмма Керенского освободить всех политических. В Иркутске создан Исполнительный комитет общественных организаций, Сюда из Иркутска едет прокурор освобождать политических. Нам надо создать комиссию по освобождению.

    Я стоял у двери и принимал от старосты информацию, кругом меня стояла почти вся наша публика и внимательно слушала. Вдруг в камере кто-то захлюпал. Я оглянулся: на нарах стоял попович Потехин и смотрел в потолок, глаза были широко открыты, лицо сделалось идиотским. Потехин смеялся тихим прерывистым смехом.

    - Дурака валяет на радостях, - подумал я и продолжал разговаривать с Тимофеевым.

    Информация кончилась, Тимофеев ушел. Потехин продолжал смеяться все больше и больше. Наконец смех начал переходить в истерический хохот. Потом еще кто-то начал смеяться, потом еще один. У меня на голове зашевелились волосы - массовая истерика.

    - Воды! - крикнул я, бросился к Потехину и начал трясти его за плечи.

    - Потехин, перестань! Потехин! Воды скорей! Перестань, говорят тебе.

    Я свалил его на нары. Подбежали с кружкой воды и стали вливать ему в рот. Двоих других тоже отпаивали водой.

    Нервы перенапряглись, как будто прорвало плотину. Началось какое-то столпотворение. Целуются, топают ногами и во всю глотку орут:

    - Воля! Воля-я-я! Воля-я-я!

    Я стоял на нарах и громче всех орал:

    - Тише, тише-е-е! Черти! Тише! Опять истерику, чорт вас дери, закатите. Тише!

    - Воля! Воля-я-я! Домо-о-ой!

    - Тише-е-е!

    Кое-кто уже помогал наводить порядок. Наконец начали понемногу все приходить в себя. Смеялись, суетились, но уже истерика сменилась здоровой радостью. Только Потехин сидел на нарах и дробно стучал зубами, его лихорадило.

    Надзиратель стоял у двери и испуганно наблюдал.

    - Што с людьми-то делается... упаси боже, так и слободу можно не увидеть!

    Камера постепенно успокоилась. Кое-кто начал сортировать накопленные долгими годами пожитки, кое-кто лежал, некоторые оживленно разговаривали. Сразу почувствовалось, что мы тут временно, что завтра уже.нас здесь не будет. Появилась небрежность к вещам и постели. На столе в беспорядке лежали книги, была разлита вода, валялась на боку кружка. Но никто этого не замечал; все это казалось ненужным. Камера постепенно становилась чужой и холодной.

    Утром староста объявил:

    - Приехал прокурор, сегодня будет подбирать дела и составлять списки, а завтра начнем освобождать.

    - Почему завтра, а не сегодня? Зачем задерживать?

    - Товарищи, да надо ведь дела-то подобрать, прокурор требует, сегодня окончим, всю ночь работать будем, а завтра с утра освобождать начнем.

    Староста убежал. Кто-то пустил слух, что освобождать будут только осужденных по сто второй статье.

    Встревожились. Ко мне пристали, чтобы я немедленно же выяснил. Я сказал надзирателю вызвать старосту. Тимофеев прибежал встревоженный:

    - В чем дело, что случилось?

    - Ничего не случилось; вот кто-то пустил слух, что будут только освобождать имеющих 102 статью. Ребята волнуются.

    - Чепуха, не слушайте, пожалуйста, никаких слухов. Все выйдем.

    Все опять успокоились. День тянулся чрезвычайно медленно. Плохо пили чай, плохо обедали. По нескольку раз перетряхивали свои тощие арестантские пожитки, кое-кто зачинял прорехи на бушлате. Всем хотелось быть немного приличнее и выйти на волю хотя в каторжной куртке, но без прорех.

    Кто-то вспомнил про библиотеку. Забрать бы надо... хотя бы научные.

    - Действительно, товарищи, как же быть с библиотекой-то? Не оставлять же ее на карты шпане. Забрать бы ее с собой надо, - обратился я к камере.

    - Забрать все дорогие научные книги кроме беллетристики, - закричали все.

    Я попросил надзирателя позвать нашего библиотекаря Фабричного.

    - Павел, наша камера постановила увезти с собой все научные книги.

    - Вот хорошо-то, - обрадовался Фабричный, - а как это мы сделаем?

    - Ты отбери какие-либо книги, а когда будем выходить, каждый возьмет по нескольку книг, вот и вынесем.

    Последнюю ночь опали плохо и беспокойно, ворочались с боку на бок, громко бредили, соскакивали во сне с нар и смотрели перед собой непонимающими глазами. Некоторые сидели над книгами, стараясь скоротать бесконечную ночь. Но не читалось, то и дело вскакивали и нервно ходили по камере. Тюрьма не походила на спящую обычно, как-то неуловимо, настороженно гудела.

    Тревожились солдаты, они не были политическими, но и не были уголовными: дезертирство, отказ от службы, месть за жестокое обращение офицерам, неповиновение и т. д. явно не были преступлениями уголовного характера, но их не признавали по традициям коллектива преступлениями политическими. Это были просто солдаты. На каторге они не имели никакой иной классификации. Потому для них не было ясно, что будут с ними делать.

    Сильно тревожились уголовные. История прошлых отношений между уголовными и ?политикой? не свидетельствовала в их пользу: они понимали это хорошо и теперь боялись, как бы политические с ними не расправились, не отомстили за прошлое.

    - От политики теперь пощады не жди: все припомнят,- трусливо нашептывала ?большая шпана? - ?Иваны?. Да и было почему, трусить: именно головка держала всю уголовщину во враждебных настроениях в отношении политических, она иногда и подстраивала отдельные столкновения между политическими и уголовными. Но не потому только тревожились уголовные, что боялись мести; среди уголовных было много экспроприаторов, бывших в тех или иных партиях, и во время реакции и тяжелой безработицы скатившихся к уголовным грабежам с целью самообеспечения. Эта часть уголовных переживала мучительные минуты. Если сидя на каторге они чувствовали себя отвергнутыми, все же они понимали, что заслужили это. Однако никто не может запретить загладить свою вину в будущих революционных боях. И вот теперь они с тоскливой тревогой ждут, дадут ли им возможность теперь в происходящих революционных боях искупить свои ошибки, освободят ли их, или им придется вместе с подлинной, воровской, профессиональной уголовщиной коротать дни в тюрьме. И мы пока тоже не знали, что с ними будет.

    Солдаты во все предыдущие дни наседали на меня и тревожно спрашивали:

    -- А нас как же выпустят или оставят? Неужели вы уйдете, а нас оставите здесь?

    - Ты скажи, что нам делать, куда обращаться?

    Я и сам не знал как быть с солдатами, что предпринимать. Решил поговорить со старостой.

    - Надо переговорить с Исполнительным комитетом, может что он и сделает.

    - Ты настаивай перед ними, чтоб они не тянули с разрешением этого вопроса, пусть их хотя пока в армию что ли заберут.

    Тимофеев сообщил Исполнительному комитету о солдатах, предложил их зачислить в армию, ждали ответа. Солдаты, хотя я и сообщил, что принял меры к их освобождению, все же болезненно переживали неизвестность. Ночью пришла телеграмма от Исполнительного комитета из Иркутска: все солдаты, находящиеся в тюрьмах, в ссылке и на каторге за военные преступления, зачислялись в армию.

    Третьего марта 1917 г. утром двери и ворота Александровского каторжного централа открылись. Началось освобождение политических каторжан.

    Освобождали группами. Помощник по списку выкликивал. Вызванные быстро схватывали узелки и бегом мчались в контору, а оттуда за ворота. Прибежал Фабричный:

    - Слушай, никто не заходит в библиотеку, все как оглашенные выскакивают за ворота, останутся книги.

    - Давай я их буду направлять к тебе, ты нагружай их.

    Я встал у дверей конторы и начал бегущих на волю направлять в библиотеку. Некоторые рвались к выходу, я их не пускал и толкал в библиотеку. Ругались, ворчали, а все-таки шли в библиотеку. Там их нагружали книгами, и уже нагруженные они бежали по коридору в контору, а оттуда на волю.

    Так мы пропустили через библиотеку почти всех. Лучшие научные дорогие книги забрали. Библиотекари довольные вышли из библиотеки, и мы пошли по своим камерам за пожитками.

    Наша камера была пуста, на полу и на нарах валялись тряпки, опорки, клочки бумаги, на столе одиноко стояла жестяная кружка, на окнах сиротливо стояли пузырьки от лекарства, кто-то забыл на нарах узелок с махоркой. На столе остался кусок карандаша и клочок бумаги, исписанный моей рукой. Это был список освобождаемых из нашей камеры. Теплота в камере исчезла и чувствовался кислый запах пустоты. Бумажку и карандаш я взял и положил в карман бушлата. Сердце отчего-то тоскливо сжалось. Я взял свой тощий узелок и повернулся к двери. У дверей стоял надзиратель и как-то жалко улыбнулся:

    - Покидаете нас...

    Я ничего не сказал надзирателю и только молча кивнул ему головой и вышел из камеры. За воротами стояли и ждали меня Проминский и Митька Мельников. Они сердито набросились на меня:

    - Чего ты там застрял? Расставаться не хочется что ли? Больше часа тебя ждем.

    - Библиотеку там выгружали. Не бросать же ее.

    - Вот жадюга, не даром старостой был, может еще тряпки по камерам соберешь... годятся...

    - Да вы сами вчера постановили!

    - Ну, ну ладно, пошли. Там митинг, крестьяне собрались.

    - Митинг? - У меня от радости поджилки затряслись. Сколько уже лет я не выступал на митингах!

    Перед выходом из централа стояла кучка солдат. Они приветствовали всех выходящих: здоровались за руки и поздравляли.

    - А наших солдат освободят?

    - Освободят обязательно. В армию их зачисляют.

    Мы пошли к волостному правлению, где собрался митинг. По улице туда же с узелками и труппами тянулись освобожденные каторжане. Я обернулся. Централ провожал нас мертвыми глазами своих окон.

    - А все-таки ушел... ушел, - мелькало у меня в голове.

    На митинге собралось до тысячи человек, высыпало все село. Крестьяне, крестьянки, детишки, солдаты, каторжане и надзиратели, все перемешались и внимательно слушали оратора, что-то говорившего им с импровизированной трибуны.

    Мы подошли к трибуне. Говорил эсер Пославский - студент, говорил долго, тягуче и непонятно. Однако все слушали внимательно и терпеливо, Я топтался у трибуны нетерпеливо и ждал, когда кончит и слезет с трибуны Пославский.

    - Чего ты егозишь? - обратился ко мне Проминский.

    - Буду сейчас говорить... плетет свою тухлую эсеровщину... туманит мужиков!

    - Вали, вали, - сочувственно подтвердили Мельников и Проминский, -подпусти им.

    Пославский кончил, я быстро взобрался на трибуну. Говорил долго и горячо.

    - Войну, войну скорее надо закончить... пока революция не раздавлена. Мужиков домой... Революцию защищать, брать власть... землю... организуйте крестьянские комитеты... сбрасывайте мироедов, старшин, старост, приставов, урядников. Сами... сами берите власть...

    Мужики уже слушали не спокойно, волновались, переминались с ноги на ногу и жадно смотрели мне в рот, все сильнее и сильнее напирая на трибуну. Они с жадностью ждали, какие еще близкие желанные слова скажет этот серый, измученный, размахивающий руками человек.

    - Да здравствует революция! Долой войну! - закончил я свою горячую речь, хотел сойти с трибуны, но так обессилел, что повалился. Не отходившие от меня Митька Мельников и Проминский подхватили меня, поставили на землю и держали под руки, чтобы я вновь не свалился.

    - Вот, вот... молодец, подлил им жару, - бубнил мне под уши Проминский.

    Митинг кончился, мужики разбились на группы и что-то шумели. К нам подошел седой старик крестьянин и, протягивая мне руку, говорил:

    - Здравствуйте, не знаю звать-то как вас. Обчество довольно вашими словами. Праведно на счет войны и на счет мироедов тоже... на счет комитета тоже согласны. Вот просим вас на денек у нас остаться. Разъяснить, что к чему, и комитет нам составить... ново все... незнакомо... не ошибиться бы как!

    - Остаться, что ли?- обратился я к ребятам,

    - Останься, обязательно останься, раз просят, помочь им надо,- зашумели кругом.

    - Ладно, дед, останусь. Передай мужикам.

    - Вот спасибо-то. Дай бог тебе, - заговорил обрадованно старик и торопливо зашагал к волости. За ним потянулись крестьяне.

    Каторга грузилась на сани и гуськом потянулась в гору, медленно уходя все дальше и дальше от централа, туда, где шумели знамена и бушевала революционная буря.

    Я остался один и с грустью глядел, как скрылись последние сани.

    У крыльца волостного правления собрались все крестьяне. Женщины разошлись по домам, но мальчишки суетились возле мужиков. Они не могли успокоиться и не уходили,

    Они хотят досконально знать, что это за революция, как она выглядит.

    - Вон тот, што с бочки говорил... пускать ее будет. Увидим, непременно увидим.

    Когда я подошел к крыльцу, старик собрался что-то говорить. Мужики оживленно галдели. Старик махнул рукой и галдеж смолк, все уставились на старика.

    - Господа, опчество, оратель, которого мы слушали на счет войны и на счет комитета, Петро Михайлович остался помочь нам, как и што. Теперя нам надо потолковать на счет нашего положения и местной власти. Урядника и стражников упразднить, мировова судью тоже, взяточников теперя нам не надо, старшину Новоселова тоже упразднить и вопче мироедов теперь подальше. Вечером объявляю собрание, комитет выбирать будем, - неожиданно закончил старик, .махнул рукой и стал спускаться с крыльца правления.

    Мужики опять оживленно загудели и стали расходиться. Мальчишки разочарованно топтались на месте, потом с криками разбежались по переулкам.

    Солнце уже было за двенадцать; мы со стариком пошли к нему.

    - Пообедаем у нас, вольнова-то... каторжанские-то небось надоели, ишь как отощал.

    К нам присоединились еще несколько крестьян, молча слушали наш разговор со стариком и были ко мне неуклюже внимательны.

    - Вот-те и поди же ты - столько сотнев лет царствовали, а вот как будто и не было их, и поди же, как ветерком сдуло, - разводил руками старик.

    - Сгнило все дед, потому и сдуло. Вот теперь спать не надо, а то богачи живо ухватят и опять на шее сидеть будут.

    - Што и говорить, пусти только.

    - А вот вы сказывали, штоб войну долой, - подвинулся ко мне инвалид в солдатской шинели. - А если он, немец-то, не захочет, как же тогда?

    - Предложим им мир, согласятся: им трудно теперь. Они уже предлагали, да царское-то правительство отказалось. А если откажутся, обратимся к их солдатам, чтобы вместе прекратить войну.

    - Вот это правильно, штобы вместе, штобы оплошки не сделать. Чижало там в окопах-то... газы. Кончать бы скорее, кончать! - выкрикнул он надсадно и как-то сразу скис, понурил голову и дальше уже шел молча. Старик тяжело вздохнул.

    - Всегда вот так: спыхнет, глаза разгорятся, все про газы вспоминает. А какой мужик-то был: работяга. Инвалид теперь.


Первые дни на воле

    Целую ночь шумел общественный сход Александровской волости. Много наехало народу из окружающих сел. В просторном зале ?волостного присутствия? люди сидели на полу и жались как сельди в бочке. Густо висел махорочный дым и ел глаза. Председательствовал старик. Он нервно поглаживал свою седую бороду и увесисто говорил притихшему сходу:

    - Так вот воспода... опчество... революция значит... царя значит тово... отрекли... Государственная дума теперь в комитет обратилась, на место царя Временное правительство значит... и, как наш уважаемый Петро Михайлович да-вече говорил, войну кончать надо, народ к хозяйству вернуть, тоскуют хозяйства-то без работников, бабы одни да детишки... чижало. А нам надо на место старшины комитет составить, штоб власть была и штоб все в порядке. Да вот справедливо: надо царских властей арестовать... пристава бы, да он в Урике живет... вот урядника да стражников надо... чичас што ли их, - старик взглянул на меня. Я одобрительно кивнул головой.

    Все слушали, затаив дыхание, и смотрели старику в рот. Передо мной на полу сидела группа молодых парней. Они как загипнотизированные смотрели на старика. Непривычные слова как сохой разворачивали их дремлющий мозг, после окончания каждой фразы они беспокойно и радостно шептались.

    - Эхх...а... што говорить-то!

    Когда старик заговорил об аресте пристава, урядника и стражников, у парней испуганно расширились глаза.

    - Эк, загнул-то, - завозился сидевший передо мной на полу парень. Лицо его вспотело, он то и дело пальцем смахивал накоплявшиеся на кончике носа капли.

    Мужики тяжело вздыхали и с опаской оглядывались друг на друга. Слова старика били их как обухом по голове. Они начинали понимать глубину и серьезность революции. Старик заканчивал свою нескладную, но крепкую речь.

    - Так што ли, мужики?

    - Так... правильно, - загудел сход.

    Я подождал пока сход немного успокоился и попросил слова. Старик махнул рукой, сход опять притих.

    - Товарищи, теперь время для вас боевое, поэтому надо действовать быстро и решительно, надо составить постановление об аресте пристава и всей полиции и немедленно его выполнить, разыскать их где бы они ни были. Назначайте человек шесть крепких и надежных ребят и им поручите произвести все аресты,

    - Правильно, сейчас надо... а то улизнут, лови их тогда. Ванюхе Егорову надо поручить, он парень смекалистый и ребят себе подберет.

    - Ванюха, ты здеся? - окрикнул старик. У стены поднялся с полу молодой паренек в черном овчинном полушубке и в лохматой черной папахе.

    - Я здеся, Семен Митрич.

    - Ишь, остатки это наши, - проговорил старик, - зеленые ешо, а скоро, говорят, заберут и этих.

    - Возьми, сынок, ребят; разыщите урядника, арестуйте... и стражников тоже. По приказу, мол, опчества. Справисся?

    - Справлюсь, - довольным басом прогудел Ванюха. - А куда их потом?

    - В волость. В холодную пока.

    - Вы от имени революции действуйте, - обратился я к Ванюше.

    -Это я знаю... я с ними пойду, - неожиданно заявил сидевший рядом со мной инвалид.

    - Вот, вот Прокопий, иди с ними, ты человек бывалый.

    -- Берданку Семен Митрич можно взять? - несмело попросил Ванюха.

    - Обязательно надо, - авторитетно заявил инвалид. - Без оружия можем сопротивление встретить, без оружия никак нельзя.

    Пошептались с молодежью, инвалид и Ванюха вместе с ними вышли из ?волостного присутствия?. Когда шум улегся, старик вопросительно посмотрел на меня.

    - Теперь, товарищи,- продолжал я,- надо отстранить волостного старшину и вообще всех волостных властей, a также сообщить селам, чтобы они упразднили своих сельских старост. Если старшина много вам вредил, то. ;и арестовать его. Сегодня же надо выбрать волостной исполнительный комитет, который и должен управлять волостью.

    - Так вот, товарищи, как насчет старшины-то... упразднить его што ли?

    - Упразднить! Согласны! Не надо нам больше мироедов!

    Поднялся шум. Из толпы кто-то крикнул:

    - Торопитесь што-то... без хозяина-то што будет?

    - Жалеешь... в холодную его, а не жалеть... да и тебя тоже... одного поля ягода.

    - В холодную его, в холодную, - зашумел сход, - пускай клопов-то покормит.

    - Чего в холодную, и так не убежит, - раздавались отдельные голоса.

    - Знамо не убежит, куда ему - пузо-то какое, едва носит. - Сход дружно захохотал.

    - Ай да Спирт! Правильно, пососал мир-то. Тащи его в холодную. Десятских за ним послать. Пусть сидит! - Старик опять махнул рукой, сход затих.

    - Софрон, возьми Кирюху, волоките сюда старшину, сход, мол, зовет.

    - Не старшина он теперь, а Тимофей Егоров, без титула он теперь,-выступил опять Спиря, - обыватель он теперь,

    - Правильно! Волоки его без титула-то прямо в холодную.

    Сход расшумелся, и старик никак не мог установить порядка.

    - Передышку, Семен Митрич, дай... духу в присутствии мало... дышать нечем.

    Дышать действительно было нечем. Я, уже привыкший за долгие годы к испорченному воздуху, тоже не выдержал и попросил сделать перерыв.

    - Ладно. Аида на двор курить! - провозгласил дед, и сход с шумом повалил на улицу.

    Во время перерыва ко мне подошел старший надзиратель централа Сергеев и тихо мне передал: ?Вас очень просит начальник зайти в централ, среди уголовных идет большое волнение. Кто-то пустил слух, что политические дали приказ гарнизону расстрелять их. Они узнали, что вы еще не уехали и настояли перед начальником, чтобы он пригласил вас?.

    Мы сговорились со стариком, что пока я схожу в централ, пусть мужики сговорятся насчет кандидатур в волостной комитет.

    - Мужики раньше часу не сговорятся. Вы сильно не торопитесь, -упреждал меня старик.

    Сергеев приехал в пролетке, и мы с ним уехали в централ.

    В конторе меня встретил начальник Никитин.

    - Какое счастье, что вы не уехали! Кто-то пустил слух, что солдаты будут расстреливать уголовных. Волнуются, никаким успокоениям не верят. Узнали, что вы еще здесь, потребовали, чтобы я вас обязательно пригласил. Поговорите пожалуйста с ними.

    В централ я входил безо всякого волнения, входил не как узник, а как человек, имеющий какую-то, хотя и не официальную, но могучую власть. Сергеев услужливо открывал двери. Вызывали с верхнего коридора. Мы поднялись наверх. Я на миг остановился у нашей камеры - мертво. Уголовные столпились у дверей своих камер и кричали:

    - Никифоров сюда, сюда идите! - Им уже сообщили, что я пришел.

    - Ну, в чем дело? Зачем меня звали?

    - Говорят, что нас солдаты расстреливать будут! - кричали из всех камер.

    - Глупости, никто вас пальцем не тронет. Наоборот, начальник головой будет отвечать, если он в отношении заключенных позволит применять какие-либо репрессии.

    - Значит, это неправда?

    - Вас просто кто-то провоцирует, чтобы вы какую-нибудь глупость выкинули. Надо этого остерегаться.

    - Как же с нами теперь будет: амнистию применят к нам или нет?

    - Ждать надо. Думаю, что и к вам применят. Мы не боимся вас выпустить: будете мешать - не пощадим.

    - Ну, брат, нет... мешать не будем. Сами знаем, что пощады не будет. На войну все пойдем. Вы там хлопочите, чтобы и нас не забыли.

    - Похлопочем. Вы только ждите спокойно.

    - А наша солдатня нам резню не устроит? - В это время подошел староста солдатских камер и, здороваясь со мной, ответил уголовным:

    - Какой чёрт вас резать будет! Очень вы нам нужны.

    - Ну вот, видите. Никто вас резать не собирается. Ждите терпеливо, и вам что-нибудь революция принесет. Ну, всего вам хорошего.

    - До свидания, до свидания. Не забудьте о нас!

    Пошли к солдатским камерам. Староста мне сообщил, что получен приказ направить всех солдат в распоряжение иркутского воинского начальника.

    - Прокурор сказал, что завтра нас отправит. Солдаты тоже собрались у дверей камер и ждали меня.

    - Никифоров, здорова! Завтра едем! - звенели счастливые голоса.

    Севастьянов стоял у самой двери, рот до ушей, нос кверху, глаза сияющие. Он радостно сжимал мою руку.

    - Ну, что ?тип?, ожил, говоришь?

    - Ну, н-е-ет-т! Я уже теперь не тип, гражданин я теперь вольный и к тому же грамотный.

    Солдаты весело смеялись, не было угрюмости, злобы, с лиц уже смывалась печать тюрьмы.

    - Ну, всего вам хорошего! Топайте в армию, да, чур, нас не бить. Революцию углублять.

    - До свидания! В Иркутске увидимся.

    Когда мы со старшим спускались с лестницы, он спросил меня:

    - А как же нам теперь - ходить что ли?

    - А как прижмут нас, как урядника, да старшину?

    - Ну, мужикам до вас дела мало.

    Начальник ждал нас в конторе. В обычное время он быстро бы успокоил ?волнение?, но теперь он терялся и не знал, как себя держать. Насильно успокоить заключенных он не решался, а иных способов не знал.

    - Теперь успокоились. Вы, пожалуйста, пресекайте всякие слухи. Надо давать им все газеты, чтоб читали. Приказ об освобождении солдат вы уже получили?

    - Да, завтра отправляю в Иркутск.

    Я раскланялся с начальником и уже навсегда покинул централ.

    На сходе уже меня ждали. Когда я пришел, ?присутствие? было набито битком.

    Старик водворил порядок. Я попросил дать мне слово.

    - Товарищи, сейчас вы будете выбирать свой волостной исполнительный комитет, которому передадите власть над всей вашей волостью. Для того, чтобы комитет хорошо и справедливо разрешал ваши дела, чтобы он крепко защищал бедняков, нужно выбрать тех, кто сам работает, а не ездит на чужой спине. Нужно, чтобы мироеды опять не взяли силу. Выбирайте того, кто победнее, да понапористее, чтобы мироедам спуску не давал да мирские дела хорошо правил, чтоб ни одного мироеда в комитет не пускать.

    - Н-е-ет-т, мы теперь своих... мироедам теперь крышка. Старшинка-то их, уже в холодной.

    - По нарам они сидят теперь, как мыши. Только подголоски их еще суетятся.

    - Ну, ну, не особенно по норам. Так подберутся, что и не заметишь, как на шее сидеть будут,- охлаждал оптимистов Спиря.

    - Правильно, Спиря, вьюном пролезут, только зевни. Натарели.

    - Ну, граждане, довольно. Комитет выбирать надо. Как, начнем? - обратился он ко мне.

    - Я думаю, товарищи, в комитет вам надо выбрать человек пятнадцать. Волость у вас большая.

    - Сколько обществ в вашей волости?

    - Восемь, с Александровском, - с готовностью ответил волостной писарь, аккуратно записывавший в протокол все выступления.

    - Вот. Надо от самых больших сельских обществ выбрать по два человека, а от остальных по одному, так чтоб человек пятнадцать получилось.

    - Так што ли, товарищи? - обратился старик к сходу.

    - А как от других обществ мы сегодня сумеем выбрать? - спросил я.

    - Есть, выберем! - зашумели голоса, - вон сколько наехало, в волость не влазят, на улице митингу устроили.

    Действительно, вся волость была окружена санями, верховыми лошадьми: народ сидел кучами на санях, толпился на крыльце и ждал, какие решения вынесет сход.

    - Давайте приступать к выборам, - обратился я к старику.

    Старик взмахом руки водворил порядок и приступил к выборам.

    - Товарищи, приступаем к выборам в комитет... александровские, безруковекие, тихопадские! - выкликал старик сельские общества, - Готово у вас што ли? Наметили кого в комитет?

    - Есть, Митрич, наметили, начинай!

    - Как выбирать-то, - обратился ко мне старик, - народ-то не входит в присутствие.

    И в самом деле трудность представлялась в голосовании: много народа находилось по другим комнатам, много было на улице.

    - Давай сначала весь список обсудим здесь, а потом на улице всех проголосуем.

    - Ладно, давай, - согласился старик. - Эй, тихопадские, кого наметили в комитет?

    - Герасима! - откликнулись тихопадские.

    - Которого Герасима-то?

    - Шумихина Герасима.

    Писарь подал старику список кандидатов, намеченных обществами. Митрич стал читать. Я спрашивал о каждом кандидате, о его имущественном положении, о его авторитете в обществе. Критики, однако, со стороны общества не замечалось. Я стал опасаться как бы не проскользнул кто из мироедов или из их подголосков. Я тихо сказал старику, чтобы он послал за Спирей, который что-то ораторствовал на дворе. Спиря протолкался к столу. Я ему сказал, чтобы он следил за кандидатурами и раскрывал всех мироедских подголосков. Я угадывал, что Спиря ненавидит мироедов и по-видимому много перетерпел от них. И я надеялся на его злую критику.

    - Александровских будем обсуждать, - объявил старик. Первой стояла фамилия старика.

    - Данилов Семен! - выкрикнул он.

    - Голосуем, голосуем, за тебя Семен Митрич! - дружно зашумели мужики.

    - Хороший старик, справедливый, двух сынов на войне убили,- сообщил мне под ухо Спиря,- вся волость уважает за справедливость, даже пристава иногда обрывал.

    - Семенов Иван Власович,- продолжал старик,- мужик, думаю, подходящий, не сдрейфит.

    - Ну, где сдрейфить! Старшина сторонкой дом его обходил. Обстоятельный мужик.

    - Это ерой наш. Землю у него старшина оттягал. Спуску не давал мироедам. Неделями его пристав держал в холодной.

    Спиря критикнул слегка только кандидата комаровского общества.

    - Мужик ничего, только жуликоват, впрочем мужик ничего,- авторитетно заявил он.

    - Вьюнов не проскользнуло? - спросил я смеясь Спирю.

    - Не-е-т-т... вьюны потом, полезут, когда присмотрятся. Сейчас они притаились.

    - Ну, как, Митрич, - опросил я старика, - ладно в списке-то?

    - Да кабыть ладно, только вот меня напрасно. Лучше есть.

    - Ну, ну, Митрич, - загудели на него. - Раньше-то на тебя опора, а теперь бросить хошь.

    - Негоже, Митрич,- заворчали особенно старики,- время теперь сурьезное.

    - Ну, ладно, ужо. Голосовать пойдешь што ли?

    Народ повалил на улицу. Сговорились со стариком, что предложим голосовать всем списком, а председателя отдельно.

    Старик встал на крыльце и ждал пока народ подтянется. Рядом стал с ним волостной писарь Семен Дмитриевич и говорил ему негромко: - Теперь гражданами мужиков-то зови, господами-то неудобно.

    - Ладно! Граждане, надо голосовать комитет и председателя. Кого наперед?

    - Председателя,- подсказал я.

    - Председателя, председателя! - подхватил сход.

    - Кого председателем? Называйте!

    - Митрича, Митрича! - заголосил сход.

    - Сорокина! - крикнуло несколько; голосов.

    - Вьюны кричат,- шепнул мне Спиря,- Сорокин - зять старшины.

    - Голосуем Сорокина, - объявил старик сходу.

    - Тебя, тебя! Не надо мироедов! - сход заволновался.

    - Сначала тебе надо голосоваться,- подсказал я старику.

    - Ладно ужо, не шумите, голосую меня. Кто за меня - подымайте по одной руке.

    Как лес зашумели и поднялись руки.

    - Считать, што ли?

    - Што там считать, видать все поднялись.

    - Кто за Сорокина? Подымайте руки! - Ни одной руки не поднялось.

    - Ишь спрятались, выставили, а не голосуют,- смеялись в толпе.

    - Я говорил, что не полезут они сейчас, даже свои не голосуют,-: сообщал мне Спиря.

    Комитет проголосовали списком дружно.

    - Ну, вот, граждане, теперь мы избрали свою новую власть. Должны вы теперь свою власть слушаться. Теперь што ешшо надо? - обратился старик ко мне.

    - Насчет войны бы надо, приговор что ли составить?- ответил я старику.

    - Теперя, граждане, насчет войны нам надо постановить, - сход напряженно загудел.

    Я попросил слова. В короткой речи я обрисовал им положение России и наших войск.

    Выложил все, что мы переварили в наших дискуссиях на каторге и закончил тем, что нужно добиться окончания войны во что бы то ни стало. Нужно заставить новое правительство заключить мир и вернуть всех солдат к разоренному хозяйству.

    - Правильно! Скорее штоб домой. Навоевались, довольно,- гудел взволнованно сход.

    - Приговор што ли составить? Писарю поручим, а комитет подпишет, - объявил старик.

    - Правильно! Петровичу поручить, пусть он составит.

    - Все кажется? - обратился ко мне старик.

    - Все теперь. Можно сход распустить, а завтра с утра комитет соберем, наметим работу.

    - Товарищи-граждане, мы все вопросы сегодня разрешили, объявляю сход закрытым.

    Ночевать пошли к старику. Уже у дома нас догнали инвалид с Ванюхой. Мы остановились.

    - Ну што, ребята, нашли? - Обратился к ним старик.

    - Bcex нашли. Даже больше: помощника пристава с урицким урядником прихватили. Нашего-то урядника дома застали. Смотрим бутылка, рюмки на столе. Спрашиваем: кто у тебя был? Урицкий урядник, говорит, был. А где, спрашиваем, он? Сейчас только, говорит, с помощником пристава на Усолъе поехали. Мы Кирьку оставили с урядником, уряднику сказали, штоб из дому не смел никуда, а сами с остальными махнули в догоню. В пяти верстах догнали, едут легонько на бричке, а мы им: ?Ваше благородие, минуточку?. Испугались. ?Што, говорит, вам надо? Что вы хотите?? А мы ему: ?Вертай, ваше благородие, обратно, сход вас требует?. А Прокопий на его берданку навел. ?Вы, говорит, ваше благородие и господин урядник, ваши левольверики дайте сюда и шашечки тоже?. У обоих руки трясутся. Вместе с поясами левольверы-то отдали и шашки тоже. Обратно нашего урядника прихватили. В холодной теперь сидят. Ребята за стражниками пошли, а мы к вам.

    Старик заволновался. Арест помощника пристава смущал его. Боялся, как бы не попало.

    - Уж начальство-то больно большое. Может по делу какому ехали. А мы их в холодную. Экий прыткий народ!

    - Ничего, Семен Дмитрия, ребята правильно поступили. Полиция теперь для нас не начальство, а преступники. Надо хороший караул поставить, чтобы к ним не допускали, да и не скрылись чтоб. А завтра их в Иркутск под конвоем отправим.

    Ребята, струсившие было после слов старика, ободрились.

    - Мы десятских до утра к ним приставим. Не убегут,- радостно проговорил инвалид.- Куда вот только стражников деть, в холодной-то тесно.

    - Стражники нe так опасны, пусть в сторожке ночуют,- посоветовал я.

    - Ладно, не то... Ванюха и ты Прокопий, идите наладьте там все, да идите с ребятами домой.

    - Ишь, делов-то наделали сколько сегодня,- говорил он, уже спокойно улыбаясь.

    Ребята пошли в волостное правление, а мы зашли в избу. Детишки и молодуха уже спали, а старуха нас дожидалась. На столе стоял самовар.

    - Заждалась я вас, и самовар-то уж перестал шуметь. Приутомились, небось, думала до утра прошумите там.

    - Ничего, старуха, новую власть выбирали. Войну может скоро кончать будем. Может и Илья вернется,- проговорил, понизив голос, старик, чтобы молодуха не услыхала.

    - Ой, да што ты! Дай-то бог,- старуха глубоко вздохнула и перекрестилась.

    - Младшего-то Николу убили. Вот молим бога, штоб Илья-то, старшак, вернулся.

    Старик смахнул скатившуюся из глаз слезу.

    - Ну, старуха, давай нам чайку-то. Да спать надо гостя дорогова уложить... поработали сегодня.

    Чай пили молча. Каждый думал свою думу. Старуха с доброй молчаливой лаской смотрела то на меня, то на старика и не дотрагивалась до налитой чаем чашки. Кончили пить чай. Меня уложили на кровати. Я, еле раздевшись свалился и уснул как мертвый.

    Утром я проснулся от топота и тихих шагов. Открыл глаза и долго не мог сообразить, где я нахожусь. Глаза мои видели перед собой тесовые полати, с них свесились с любопытством смотревшие на меня две детских головки. Выше за полатями бревенчатый потолок. В небольшое деревенское окно падал свет. Сзади за головой слышался шопот. Ни звона кандалов, ни серых лежащих плотно друг к другу людей, ни окон с решетками, ни железных решетчатых дверей - ничего этого не было. Мозг застыл в коротком недоумении и сейчас же внезапно прояснился.

    На воле! Картины вчерашних событий завертелись в воспоминании. Я поднялся на постели и обернулся. Дед, старуха и невестка пили чай. Их шопот и разбудил меня.

    - Ну, ставайте, ставайте, я уже хотел будить вас, да старуха остановила, пусть, говорит, поспит: первую ночь на воле-то живет. Ставайте, самовар-то веселый, шумит к радости.

    - Желаю, чтобы это к вашей большой радости было, - сказал я, слезая с кровати.

    Изба была обычного типа сибирского небогатого крестьянина. Одна большая комната с отгороженной ?кутью? (кухня) . У дверей стояла кровать, печь с ?гобцем?, тесовые палати - неизбежная принадлежность каждой крестьянской избы Сибири. Ребятенки по-прежнему глядели на меня с любопытством.

    - Вы чего бельмешки-то вытаращили, слезайте, мать молока даст,-любовно погрозила им старуха.- Сиротуют без отца-то, третий год уже пошел. Не знай, когда и вернется.

    Напились чаю, я поблагодарил хозяев, и мы со стариком собрались идти.

    - Ты, Варвара, за скотиной-то поблюди, я теперь не знаю, когда ослобонюсь-то, - обратился старик к невестке.

    - Ладно, батюшка,- коротко ответила невестка.

    В волости нас уже ждали все чпены волостного комитета. Там же были инвалид Прокопий, Спиря и Ванюха со своими ребятами. Постепенно подходили мужики посмотреть, как будет ?заседать? новая власть.

    Комитет устроил свое первое заседание в зале - ?волостном присутствии?. Члены комитета расселись вокруг стола, члены вчерашнего схода сегодня располагались на полу уже в качестве только зрителей.

    - Ну, граждане, комитете, с чего мы сегодня начнем?- обратился к комитету председатель. Я попросил слова и предложил оформить сначала президиум, выбрать двух заместителей председателя, назначить секретаря комитета, пересмотреть состав сотских, десятских и всех остальных должностных лиц бывшего волостного правления, а потом уже составить повестку работ комитета.

    Выборы заместителей и пересмотр должностных лиц волости провели быстро. Секретарем назначили бывшего волостного писаря. Одного из заместителей сделали казначеем и поручили ему принять все денежные дела от арестованного старшины.

    Потом назначили делегацию во главе с инвалидом поехать в Урицк с предложением арестовать станового пристава и всю полицию. Спирю назначили сопровождать в Иркутск арестованных полицейских, ему же поручили переговорить с начальником гарнизона насчет военного конвоя, сопровождать арестованных.

    Я случайно оглянулся на стену: как раз над головой председателя висел портрет царя. Во вчерашней суматохе я его как-то не заметил.

    - Это, товарищи, теперь надо уничтожить,- показал я на портрет.- А ну, ребята, возьмитесь за него,- обратился я к молодежи.

    - А мы сейчас его,- и десятки рук потянулись к портрету.

    - Раму-то, раму не сломайте,- заволновался Спиря,- золочена ведь она, на опчественную пользу может пойти.

    Ребята со смехом потащили портрет на улицу за ними выбежала вся молодежь.

    - Ребята еще все шуточками да смехом живут,- поворчал старик.

    Целый день работал волостной комитет. Огромное количество решений записал в протокол бывший волостной писарь, теперь секретарь комитета. Жуликоватый и опытный был, немало делишек проделывали они со старшиной. И писарь, чтобы завоевать доверие новой власти глубоко топил своего бывшего хозяина. Все понимали, что и он повинен во многом, но и своей мужицкой сметкой понимали, что большую услугу оказывает новой власти бывший писарь своими разоблачениями, и потому молчали и не напоминали ему. Целый ряд незаконных поборов был вводим старшиной на население, взимались незаконные штрафы. Все это, понятно, мог проделать не полуграмотный старшина, а только с помощью опытного волостного писаря.

    Старшину постановили предать уголовному суду, а писарю, одному из заместителей и Спире поручили подобрать все материалы. Назначение Спири заметно напугало писаря, он сначала побледнел, а потом лицо его сделалось красным. Я посмотрел на Спирю, а тот прятал в ус ядовитую улыбку. Повидимому Спиря хорошо знал делишки старшины и участие в них писаря. ?Удачно Спирю выдвигаем?, - подумал я.

    Комитет отменил все постановления крестьянского начальника, станового пристава, отменил вое местные поборы и штрафы, которые по указанию секретаря являлись незаконными. Избрал комиссию под руководством председателя комитета по сложению недоимок с бедноты и солдаток.

    Все решения комитета поручено было президиуму провести в жизнь в течение двух недель. Через две недели постановили созвать второе заседание комитета, а за это время президиум должен действовать от имени комитета в целом.

    Закончили поздно вечером. Я попросил комитет меня отпустить.

    - Сегодня, товарищи, вы уже вошли в курс своей работы, и я вам теперь буду мало полезен, и могу уехать.

    Члены комитета и все, кто присутствовал на заседании, пожимали мне руки. Старик от имени общества благодарил меня.

    - Великую вы помощь нам оказали. Свои дела-то знакомы, а вот где бы нам разобраться-то, а теперь что же, открытыми глазами смотрим. Спасибо вам, большое спасибо, и просим прощения, што от товарищей вас оторвали.

    - Прощайте, будьте только начеку. Да постановление о войне не забудьте послать.

    - Ну нет, мы этого не забудем.

    Пока у старика мы пообедали и пили чай, к воротам подъехали сани, запряженные парой, на санях сидела группа молодых ребят. Они с шумным смехом ввалились в дверь избы, потом стихли, сняли шапки и перекрестились на иконы.

    - Готово, дедушка Семен,- проговорил Ванюха, обращаясь к старику.

    - Вы што же это, все хочете ехать?- спросил смеясь старик,- Лошади вас не увезут.

    - Нет, дедушка, ребята проводить Петра Михайловича приехали, проститься.

    - Ишь уважительная у нас молодежь,- довольно погладил старик свою седую бороду.

    Я одел свой каторжный бушлат. Серые каторжные штаны, арестантская шапка полностью сохранили мой каторжный облик. Старуха смотрела на меня и качала головой.

    - Так в арестантском и поедешь?

    - Ничего, бабушка, теперь на воле-то не чувствуется, сменим все.

    - Ну, прощайте, желаю вам скорой радости.

    - Спасибо, родной, спасибо, - низко кланялась старуха, вое понимали, какой радости я им желаю.- До свидания, Семен Дмитрич, крепко надо власть держать в руках. Зорко за вьнами следить, худым слухам не давайте распространяться.

    - Да уж што не зорко-то, время теперь такое: зевать не полагается.

    - Прощай, бабушка.

    - Прощай, милый. Ох, што-то будет!

    - Хорошо будет, мать, не охай, - ответил строго старик.

    - Ну, поехали. Прощайте молодежь, поддерживайте деда да Спирю с инвалидом слушайте: мужики надежные, мироедом вашим спуску ее дадут.

    - Мы тоже не дадим. Прощайте!

    Ванюха гаркнул на лошадей, и мы понеслись по той дороге, по которой вчера ушла политическая каторга.


Февральские ветерки

    Темнело. Лошади бодро вынесли нас на вершину подъема. Я оглянулся. Централ утопал в наступающих сумерках, фонари освещали сторожевые вышки.

    - Прощай, проклятая...

    Лошади легко бежали, хлопая копытами по утоптанному снегу, леса теряли свой обычный свет и делались темными.

    - Эй, вы, милые!

    Ванюха подобрал вожжи, а я погрузился в думы, переживая события последних дней.

    - Эй, н-у-у-у! Вот и Ангара. Скоро приедем.

    Я очнулся. Лошади шагом пошли по льду. Ангара щетинилась причудливо навороченными друг на друга льдинами, она и зимой старалась быть пугающей и недоступной. Для проезда через нее прокладывалась дорога и лед расчищался.

    - Сковали, тебя, красавица. Скоро тесна, и ты сбросишь свои оковы.

    Проехали Усолье. Соляные вышки маячили в темноте черными силуэтами. Село спало, только собаки встретили нас дружным лаем и проводили до окраины. Через десять минут мы были на железнодорожной станции ?Усолье?.

    - Ну, прощевайте! - Ванюха повернул своих лошадей и, покрикивая на них, растаял в темноте. Я с тощим узелком подмышкой пошел на станцию.

    Станция была пуста. Возле стен стояли деревянные скамьи, на стенах висели пожелтевшие расписания и объявления, прямо против двери висел большой плакат. На нем на фоне снежных гор была нарисована скала, на скалу, расправив огромные крылья, садился орел, внизу плаката была надпись: ?Нарзан?. Пол грязный, пахло прокислым. В следующей комнате пощелкивал телеграфный аппарат, слышались звонки и голос дежурного. Денег у меня не было, и я не знал, как устроюсь с проездом. В сутолоке как-то не подумал об этом. Я сел в уголке в ожидании выхода дежурного.

    Через некоторое время вошел сторож с фонарем и, не обратив на меня внимания, прошел в дежурную комнату.

    - Прими на первый.

    - Ладно-ть, - ответил сторож и, выйдя из комнаты, с любопытством посмотрел на меня, но, ничего не сказав, ушел.

    Я постучал в комнату дежурного.

    - Войдите! Что вам надо? - И не дав мне ответить, быстро заговорил.

    - Вы должно быть амнистированный, по арестантской куртке узнаю. Много вчера ваших-то проехало.

    - Да, я задержался, отстал. Вот проехать бы как мне, денег у меня нет.

    - Вы не беспокойтесь, я вас отправлю. У нас есть на этот счет специальное распоряжение. Так что вы не беспокойтесь,- повторил он еще раз.- Идемте, сейчас поезд подходит.

    Дежурный одел свою красную фуражку, и мы вышли на перрон.

    Поезд, громыхая, подошел к станции. Дежурный что-то тихо оказал главному кондуктору, тот согласно кивнул головой.

    - Садитесь в этот вагон, - указал он мне рукой на один из вагонов. Проводник указал мне место.

    - Амнистированный, должно?- спросил меня проводник.

    - Да, амнистированный.

    - Видать по одежде-то. Отмучились, отдохнете теперь на воле. Ну, усните до Иркутска. Ждут там небось.

    Опять также мерно постукивают колеса о рельсы, как они постукивали, когда я ехал с радужными надеждами на Амурку. Но теперь другие чувства заполнили меня. Тогда я видел перед собой непосредственные препятствия, как бы стену, в которую я упирался, напрягал все силы, стараясь сдвинуть ее с .моего пути. Это чувство я нес не только тогда, но и на протяжении всей своей тяжелой борьбы. А теперь эта стена внезапно исчезла, и я, продолжая двигаться, не встречал никакого препятствия: передо мной как будто открылись незнакомые пространства и я в растерянности искал, во что мне можно было по привычке упереться.

    Отсутствие людей в отделении вагона и мерное движение поезда постепенно успокаивали, мысли приходили в порядок и обращались к завтрашнему дню: к близким встречам, к новой жизни на воле.

    Приехал в Иркутск поздно ночью. Город спал. Улицы были тихи и пустынны. В будках, завернувшись в тулупы, сидели и дремали сторожа. Чуть морозило. Тишину изредка нарушали паровозные гудки.

    Я шагал, вглядываясь в знакомые улицы, в знакомые дома:

    - Жизнь шагает огромными шагами, кровавая война потрясает мир, революция разворотила старые полукрепостные устои и смела монархию, а ты все такой, как был двадцать, пятнадцать лет назад. Стал не больше и не меньше, не вырос, не сгорел. И улицы такие же, покрыты пылью, соломой. Все по-старому, ни одного даже заметного нового дома нет. Затхлым наследством ты переходишь к нам. Тесно будет в тебе новой жизни...

    На одной из Иерусалимских улиц жил брат Степан. С трудом отыскал. Брат уже вторую ночь не спал, все ждал меня. Когда пришли александровцы, их встречали шумно, но меня среди них брат не обнаружил и беспокоился. Вся семья брата меня встретила тепло и сердечно. Дети тоже повскакали, жались и ласкались ко мне. Детей уложили вновь. Степан подробно рассказывал, как встретили революцию в городе, как происходила встреча каторжан.

    - И что ты вздумал там остаться, как будто не мог потом приехать к ним?

    - Ну, ну, ладно, не сердись. Неплохо было присмотреться к мужикам.

    На следующий день отыскал наш партийный комитет, там застал несколько товарищей, наседавших на Парнякову:

    - Ты зарегистрируй нас, а не виновничай.

    - Не могу, внесите взнос сначала, а потом я вас и зарегистрирую.

    - А где мы тебе этот самый взнос-то возьмем. Мы только три дня как вышли из централа, голова ты садовая,

    Парнякова однако крепко вела свою линию и требовала вступительного взноса 50 коп. и столько же членского. Некоторые еще не обзавелись грошами, а кто имел, тот уже регистрировался. У меня тоже не было ни копейки, поэтому я спорить не стал, пошел к секретарю. В секретарской тоже толпились люди. Трилиссер им что-то объяснял. Дождавшись пока схлынул народ я поставил перед Трилиссером вопрос, имеем ли мы в исполнительном комитете своих представителей.

    - Плохо у нас там дело, никого нет!

    - Надо влезть туда, - предложил я.

    - Попробуй, может, удастся. А то вся власть в их руках.

    - А кто там сидит?

    - Эсеры, меньшевики, Веденяпин, Церетели, Архангельский, Тимофеев... вся их верхушка.

    - Ну, туда не пролезешь - He пустят. Знаешь, поеду я крестьянские комитеты организовывать, может от исполнительного комитета и поехать можно.

    - Вали, попробуй.

    Исполнительный комитет общественных организаций помещался в доме генерал-губернатора, на берегу Ангары. У подъезда стоял почетный военный караул, который никого у входа не задерживал. Я прошел в приемную. За столиком сидел какой-то военный,

    - Мне в президиум комитета надо.

    - Вы откуда?

    - Из Александровского централа. Каторжанин, - добавил я для солидности.

    - Обождите, я сейчас узнаю, - военный скрылся за дверью. Через минуту вышел. -Войдите!

    В генерал-губернаторском кабинете сидел за столом Тимофеев.

    - А, Никифоров, з-до-рово! Вы чего?

    - Я хотел бы насчет работы поговорить.

    - Насчет работы. Вот хорошо. Бегут все в Россию, а здесь никто не хочет оставаться. Надо крестьян информировать. Поедешь? В роде как бы комиссара...

    - Что же, можно, я согласен!

    - Мандат и денег тебе дадим, катай.

    Вошли Веденяпин, Архангельский.

    - Вот, товарищи, Никифоров, знает быт и психологию наших крестьян, согласился поехать для информации, хотя он из бунтарей-большевиков.

    - Ага, ну, ничего, - одобрил Архангельский, - поезжайте, не опасно. Сибирских мужичков в большевиков не переделаешь - крепки.

    Тимофеев позвонил, вошел тот же военный.

    - Вот передайте эту записку управляющему делами. Нужно товарищу Никифорову выдать мандат на. поездку по губернии и путевые.

    Управляющий делами не знал, какого характера надо выдать мандат, поэтому я продиктовал его сам. Уполномочивается для реорганизации волостной и сельской власти.

    Подписывать мандат я понес сам. Тимофеев поморщился:

    - Что-то ты сразу!

    - Комитеты создать надо: не оставлять же старшин у власти!:

    - Знаете, все же как-то сразу.

    - Что боишься, чтобы я мужиков в большевиков не переделал?

    Тимофеев отмахнулся и подписал мандат. С мандатом и деньгами в кармане я явился в наш комитет.

    - Ну, как?

    - Еду реорганизовать власть на .местах.

    - А как ты думаешь это делать?

    - Буду пока организовывать волостные комитеты, а потом съезд соберем.

    - А как насчет войны с ними будешь говорить, не отдубасят тебя мужики?

    - В Александровске не отдубасили, не дураки они.

    - Ну что же, крой!

    - Товарищ Парнякова, получай законные взносы и регистрируй.

    Парнякова аккуратно вписала в журнал мой взнос, зарегистрировала мою фамилию и, небрежно написав квитанцию, подала ее мне.

    - Получай. Отныне ты узаконенный социал-демократ.

    - Большевик, - добавил я авторитетно.

    - Катись, не толкись перед глазами.

    - Товарищ Никифоров, -- пропищала над ухом какая-то девица.

    - Ой, в чем дело?

    - Сегодня собрание артистов и служащих театра. Никого послать не можем. Пойдите, пожалуйста, выступите перед ними, а то эсеры собрание захватят...

    - Да душа с них вон, пусть их захватывают, что нам революцию делать с балеринами-то что ли!

    Из двери кабинета высунулась рожа Трилиссера:

    - И в самом деле сходи-ка выступи.

    - Чёрт с вами! Где они собираются?

    - В театре, - пропищала опять девица, - в шесть часов вечера. Смотрите не забудьте.

    Решил до вечера побродить по городу. Недалеко был хлебный базар. Направился туда. Из рыбных рядов несло тухлой рыбой. Продавцы сидели в засаленных полушубках, перекликались, иногда зазывали покупателей. Протянулся длинный ряд лавок с крестьянским инвентарем. У входа некоторых лавок висели богатые иконы, ?Николы?, и перед ними горели лампады. Купцы с богом были в большой дружбе. Вокруг рыночного настила стояли крестьянские подводы с хлебом, с картошкой. Посредине рынка стояла будка с весами, ?важня?. Я пошел мимо подвод в надежде встретить знакомых крестьян. Рынок тот же, что и двадцать лет назад, только менее оживлен и беднее. Не встретив никого знакомых, я пошел пообедать в столовую, помещавшуюся где-то на Амурской улице в подвале.

    В столовой встретил Тохчогло, Лроминокого и Митьку Мельникова.

    - А явился, мужицкий агитатор, - расплылся улыбкой до ушей Проминский, - не побили тебя мужики?

    - Нет, не побили, Только скучно одному ехать было. А вас, говорят, с пушечной пальбой встретили?

    - Пока нет, но скоро встретят с пушками, - пророчил Тохчогло.

    В столовке народу было набито доотказа. Большинство были александровцы, галдели как-будто у себя в камерах, не слушая друг друга.

    - Все наши. - С удовольствием заключил я свой осмотр. - И галдят так же. Только камерой не воняет.

    - Да, но зато сильно воняет оборончеством... сильнее чем в камерах, - опять съязвил Тохчогло.

    - А ?школа-то прапорщиков? не даром .готовилась, в юнкера метят, проговорил уныло Митька и, помолчав, добавил:- сволочи! Ему было обидно, что его партия, которой он отдал полжизни, постепенно становится на пути революции.

    - А, ты, Митя, плюнь на них. Не по пути тебе с ними. Будем продолжать вместе драться, - утешал я его.

    Откуда-то из глубины столовой появились эсеры Кругликов и Пумпянский.

    - А вот наши либералы,- проговорил я громко. Кругликов и Пумпянский оглянулись.

    - Это, кажется, пораженцы из четырнадцатой? - проговорил, прищурив на нас глаза, Пумпянский.

    - Не страшно, - искривив улыбку, ответил Кругликов. и они оба вышли из столовой.

    Время подходило к шести. Я поднялся из-за стола.

    - Мне пора.

    - Куда тебе пора?

    - К балеринам на собрание.

    - К балеринам? Ох, ох, батюшка, да ты што, в уме? О чем же ты говорить-то с ними будешь? - раскатывался Проминский, - вот уморил-то.

    - Чего ты ржешь? Что балерины не люди что ли? - обиженно вспылил я.

    - Ну, ну, иди! Ты только поделикатнее с ними: терминологией каторжной не угости. Это ведь не александровские мужики.

    В театре уже собрались. На сцене был поставлен стол. Тут же кругом стола сидели артисты, артистка, балерины и служащие театра. Часть народа помещалась в партере. Тут же крутилась и девица, подсунувшая мне это собрание.

    Директор театра поздоровался со мной и открыл собрание.

    Артисты, пожилые и молодые, смотрели на меня немножко со скучающим и снисходительным видом, посмеивались. Женская молодежь тоже шаловливо посмеивалась. Одутловатые пожилые дамы сидели молча, а некоторые в лорнеты с любопытством разглядывали меня.

    - Похоже, что я из зверинца .вышел, - мелькнуло у меня.

    Я начал говорить. Все притихли. Говорил я часа полтора. Говорил о революции и ее задачах, что-то говорил о роли интеллигенции и даже о роли искусства.

    Когда кончил, артисты и остальная публика мне дружно аплодировали.

    Хотя было не жарко, все же некоторые дамы взопрели, с лиц вместе с потом сползала и пудра. От ?умиления? они вытирали глаза и носы. Одна полная и немного обрюзглая артистка подошла ко мне и пожелала пожать мне руку.

    - Ах, как вы говорите, ах как вы говорите... как мило, как просто, понятно. И с чувством каким... очень мило, очень мило.

    Что-то говорили артисты, что-то щебетала молодежь. А я все смотрел на эту обрюзглую и думал:

    - Мило, мило... революция тебе нужна, как мне твоя пудра. Еще три дня назад от одного моего вида в обморок бы валилась.

    Директор опять подошел ко мне и заявил, что моей речью я доставил всем им настоящее наслаждение.

    Слащавая любезность директора, преувеличенное внимание лорнирующих дам вызывали во мне раздражение и я торопился поскорее выбраться.

    - Вы, видать, только что из каторги освободились? - продолжал директор.

    - Да, до свидания.

    - Вы бы еще побыли с нами, - подкатилась опять пожилая артистка.

    - Нет, меня ждут в другом месте. До свидания! И я поспешно вышел из театра.

    ?Как мило, как мило?, - сверлило у меня в голове, и на кой чёрт меня к ним послали. Да разве эти с нами пойдут... ?мило?! Тьфу!

    Выйдя из театра, я пошел на Большую улицу. Горели электрические фонари, было светло. По панелям гуляли густые толпы народа. Блестела масса офицерских погонов, чиновничьих пуговиц. Плыли шляпы, шляпки, шапочки и форменные фуражки. Стоял гул веселых разговоров и смеха. Улица еще не была во власти революции.

    Опять встретил Тохчогло. Он шел с женой. Познакомил меня с ней.

    - Ну, как твои балерины?- обратился он ко мне смеясь.

    - Ничего! ?Просто?, говорят, ?мило?...

    Тохчогло расхохотался.

    - ?Мило?, говоришь? Ну, ну!

    - А мы идем на собрание.

    - Куда?

    - Наша александровская бражка устраивает по ?текущему моменту?. Говорят, на ?победу? общественное мнение мобилизовать собираются. Идем с нами.

    - Идем.

    Зал клуба приказчиков был набит доотказа. За столом на сцене сидело несколько человек александровских оборонцев. Возле них суетились новоиспеченные юнкера, Маевский и еще несколько человек.

    - Смотри и ?школа прапорщиков? при параде, - язвил Тохчогло и стал осматриваться.

    - Высказаться нам, пожалуй, эта бражка не даст. Кого ты высматриваешь?

    - Смотрю, нет ли кого из наших. Высказаться не дадут, сволочи! Давай обструкцию им устроим.

    - Давай. Я пойду в тот угол и буду там кричать, а ты здесь. И вы тоже кричите, - обратился я к жене Тохчогло.

    - Как же, я обязательно!

    Я стал пробираться на другую сторону зала. На задних скамейках сидела порядочная группа рабочих. Я примостился возле них. Зазвенел звонок. Председательствующий открыл собрание. С докладом выступил эсер Архангельский.

    Он долго распинался о достижениях революции, о необходимости закрепить завоевания. Говорил, что революция с удовлетворением встречена ?союзниками?.

    Говорил об армии, ее тяжелом: положении, потом перешел к ?защите? революции.

    - Революции грозит опасность со стороны Германии. Мы должны добиться решительной победы над немцами и должны напрячь все силы...

    - Долой войну! Долой буржуазных прихвостней! - закричал я что есть силы.

    - Долой войну, довольно гнить в окопах! - подхватил Тохчогло дуэтом с женой.

    Рабочие оглянулись на меня с удивлением. Один из них, пожилой, с рыжеватой бородой, поднял к голове руку, нерешительно ее подержал, потом сорвал с головы кепку и неистово закричал:

    - Долой! Довольно! Довольно войны!

    В зале зашипели, зашикали. Но остальные рабочие нас поддержали, в передних рядах тоже. Галдеж поднялся невообразимый. На передних скамьях началась драка. Звонка не было слышно. Все поднялись, некоторые начали выбираться к выходу. Шумели минут десять. Наконец кто-то со сцены прокричал:

    - Собрание закрываем!

    Народ стал выходить из зала. Я сидел и ждал, когда народ схлынет. Наконец зал почти опустел, лишь возле сцены группировалась кучка наших александровцев. Я подошел к ним.

    - А и ты здесь, - обратился ко мне со злобой Маевский

    - Точно так, господин юнкер, здесь, - спаясничал я.

    - Не твоих ли это рук дело?

    - Нет, не только моих, но и Тохчогло и еще других, которые нам помогали.

    - Крутнуть бы вас как следует, бандиты какие-то,- вмешался Кругликов,

    - Руки коротки, - ответил я вызывающе.

    Архангельский стоял в стороне и как-то растерянно смотрел на меня.

    - Товарищи, товарищи, постойте, здесь дело не в том, что они спровоцировали срыв собрания, а в том, что их сильно поддержали, а это... знаете уж разложением пахнет...

    ?Школа прапорщиков? бросала на меня злобные взгляды,

    - Подождите доберемся мы до вас, - бросил кто-то из них.

    - Это вы когда прапорами будете, а сейчас вам еще нельзя,-опять подтрунил я над ними.

    - Ну, ну, катись, а то и сейчас всыпем.

    -Тише, тише, товарищи, не зарывайтесь, вместе кандалами-то звенели,-стал примирительно увещевать юнкеров Архангельский.

    В зал опять зашел Тохчогло.

    - Ну, чего ты тут торчишь, идем! Мы вышли на улицу. Народ еще толпился у клуба. Слышались оживленные споры.

    - Здорово, брат, вышло! Кто это тебя там так дружно поддержал?

    - Рабочие. Кажется, железнодорожники. А юнкера-то как озлились. Хоть сейчас в штыки готовы.

    - Это питомцы Краковецкото, три года готовились, теперь и рвутся в бой.

    - Да, эти солдафоны еще нам хлопот наделают. Ну, прощайте, пойду спать.- Я простился с Тохчогло и пошел.- А победа сегодня все-таки за нами, - крикнул я обернувшись. - Жена Тохчогло махнула мне рукой. Я довольный закончившимся днем бодро зашагал к брату.

    На следующий день на почтовых выехал по селам. Ехал по Якутскому тракту.

    С детства знакомые виды: ?Веселая гора?, вершина высокого перевала, откуда виден как бы плавающий в дымке город и окружающие горы. На севере вдали маячили села. Внизу видны глубокая падь и крутой подъем ?Карлука?.

    Целых две недели я плутал от одного села к другому. Крестьяне с радостью уничтожали все старые волостные учреждения и заменяли их волостными комитетами. Некоторые небольшие волости упразднялись и организовывали районные комитеты. Везде выносили постановления о прекращении войны.

    Новая власть на селе решала вое стой вопросы самостоятельно и порвала все связи с губернским управлением. Некоторые волости прекратили свое существование, объединившись в районы. Районы не связались с губернским центром, это обстоятельство ударило по связи эсеров с деревней, которые устроили из губернского управления свой штаб связи с крестьянством.

    Не получая ни от одной волости сведений, не получая ответов на свои вопросы или получая свои запросы обратно без ответов, эсеры недоумевали, что делается с волостями, куда они провалились. В это время исполнительный комитет общественных организаций получал от волостных и каких-то неизвестных эсерам районных съездов крестьян постановления о прекращении войны. Все эти обстоятельства эсеров встревожили. Тимофеев вспомнил, что он мне выдал мандат и деньги на поездку по крестьянам.

    - А ведь это дело рук Никифорова. Надо прекратить его безобразия.

    Эсеры решили послать за мной в погоню комиссара губернского управления Яковлева, ставшего во время директории и колчаковщины губернатором Иркутской губернии. Яковлев целую неделю гонялся за мной. Наконец, нагнав меня в одном из глухих бурятских улусов, он потребовал, чтобы я вернулся в Иркутск.

    Я ему в этом отказал и заявил, что буду продолжать свою работу пока не окончу объезда.

    - Я тебя тогда арестую.

    - Попробуй.

    - Слушай, ты разрушил волостные организации, и мы потеряли все старые связи с крестьянством. Губернское управление не может получить ни одной справки от волостей.

    - Мы как будто губернаторов уничтожили, на кой чорт нам губернское управление. Мужики едва ли согласятся вновь ему подчиняться. Поговори на этот счет с ними.

    - Я знаю, что крестьяне ненавидят губернское управление, но ведь других-то руководящих учреждений у нас еще нет...

    - Соберем съезд и выберем руководящие учреждения.

    - А потом насоздавал какие-то районы. Кто дал тебе право это делать?

    - А вот... в мандате ясно сказано: ?для реорганизации волостной и сельской власти?. Ну, я и реорганизую. Даже собственно не я, а мужики сами это проделывают да еще с каким энтузиазмом! Всех своих старшин по каталажкам рассадили.

    - А потом насчет войны сбиваешь их. Постановления эти нелепые. Вообще тебе надо это дело прекратить.

    - Нет, я не прекращу,.закончу обьезд и 10 апреля созовем съезд, крестьяне уже делегатов выбирают.

    -- Как десятого съезд?!. Почему ты с нами этого вопроса не согласовал?

    - Не успел. Приеду, доложу об этом исполнительному комитету.

    - Так ты, значит, не прекратишь объезда?

    - Нет, не прекращу.

    - Тогда я с тобой поеду.

    - Поедем. Кстати я сегодня в Баяндаях районный съезд назначил.

    Вечером мы были на Баяндаях. Уполномоченные от крестьян уже съехались и собрались в волостном исполкоме. Я выступил с обширным докладом, хотя все присутствующие уже и слышали мои выступления, однако слушали с большим вниманием. Самое большое внимание я уделил войне и необходимости ее прекращения. Крестьяне одобрительно и дружно поддакивали. Когда я кончил, слова попросил Яковлев.

    Сначала Яковлев говорил тоже о значении революции, потом насчет реорганизации волостей, что слишком торопливо, мол, это дело решается, надо бы подождать указания из центра и т. д.

    Мужики хмурились и недовольно ворчали.

    - Што же это... опять волости хочет... може и урядников опять...

    Дальше Яковлев перешел к войне, мужики затихли.

    - Товарищи, вот товарищ Никифоров призывал вас высказываться за прекращение войны. Мы понятно тоже не за войну, надо ее поскорее кончить, но кончить не так, как предлагают вам, т.е. во что бы то ни стало. Так нельзя. Мы не можем изменить союзникам и заключить с немцами мир, это будет значить, что немцы побьют союзников, а потом навалятся на нас. Надо победить немцев, а потом и кончить войну.

    - Это што же воевать значит? - зашумели мужики,-- Как же это? Последних работников, значит, забирать. Когда же конец-то? Нет, мы не согласны.

    - Давай, голосуй, что зря шуметь-то, - предложил я.

    - Правильно! Голосуй! Постановим и баста! Зачем нам война! Довольно, навоевались... Работникам домой пора!

    Съезд принял резолюцию за немедленное прекращение войны. Яковлев сидел темнее тучи. Настроение крестьян к войне было настолько непримиримым, что он отказался от дальнейших выступлений и уехал в Иркутск.

    - Вы к десятому помещение для делегатов съезда приготовьте!

    - Ладно, всыпем тебе на этом съезде.

    - Посмотрим, кто кому всыпет...

    Окончив объезд, я возвращался в Иркутск. Возле села Караганай я встретил большую партию уголовных александровцев; они сидели на траве и отдыхали. Увидев меня, многие повскакали:

    --- Никифоров, здорово!

    Ямщик струсил и хотел ударить по лошадям, но я его удержал и велел остановиться.

    - Освободили? Куда вы идете?

    - Освободили. Идем по волостям. Получили волости и приказ сидеть там до распоряжения.

    Странно было видеть знаменитую семерку беглецов-бессрочников, идущих вместе с другими в назначенные волости.

    - Что, опять грабежами займетесь? - обратился я к ним.

    - Ну, что ты! От бессрочной избавились... да грабежами. Нет!

    - Будем сидеть в волостях, пока вы справитесь, а потом будем проситься по домам.

    - Разбежалось много?

    - Кажется, никто. Многие в армию записались.

    - Ну, шпарьте... только слово держать!

    - Сдержим...

    Всю дорогу мне попадались группами и одиночками александровские уголовники. Все тянулись в назначенные места.

    - Никифоров... Нет ли деньжонок? Идем, побираемся... неудобно даже.-Просили некоторые.

    Давал по три, по пять рублей. Не верилось как-то, что это идут добровольно в ссылку не признающие ничего для себя обязательного уголовные каторжане.

    В середине апреля крестьяне собрались в Иркутске на первый уездный съезд.

    В нашем комитете я поставил вопрос о проведении съезда и о борьбе на нем с эсерами. Рассказал про мою встречу с Яковлевым и просил дать мне на съезд подкрепление.

    - Кого мы тебе дадим? Нас кот наплакал тут, все в Питер укатили. А у нас совет, армия. Оправляйся сам, выкрутишься как-нибудь.

    Съезд открыли торжественно. Открывал председатель исполнительного комитета, а с докладом выступил эсер Архангельский.

    В течение двух часов докладчик уминал мужиков, стараясь внушить им, что то, чего ждал и за что боролся ?русский народ?, уже достигнуто, что дальше нужны выдержка и осторожность... поскольку старое находится у нас в руках, его не следует разрушать... надо подремонтировать, подбелить, а не разрушать и не утрачивать старое. Закончил свой доклад Архангельский призывом к крестьянам не делать необдуманных выступлений, а терпеливо ждать указаний от центральных властей. Доклад обескуражил крестьян. Они недоумевали, почему докладчик ни словом не обмолвился насчет войны.

    Эсеры учитывали отношение крестьян к войне и решили о ней ничего в докладе не говорить.

    Я взял слово и самым широким образом использовал слова докладчика ?подремонтировать и подбелить?: разъяснял эти слова крестьянам в том смысле, что эсеры не прочь восстановить кое-что старое, чтобы обуздать покрепче крестьян, остановился подробно на войне и предложил резолюцию о немедленном прекращении войны и в конце заявил:

    - Не ждать сейчас нужно, когда придут указания из центра, а быстро перестраивать старую жизнь на новую. Нужно разрушить все опоры старого порядка, чтобы врагам революции не на что было опереться.

    Выступившие за мной крестьяне заявляли, что они плохо поняли, о чем говорил докладчик.

    - Что ли опять нам надо волости восстанавливать, старшин сажать? Може и урядников тоже обратно? Революция говорят, а потом говорят: нет, жди! А насчет войны так и совсем забыли. А нетто мы можем ее забыть? Дети там наши, брати, а вы нам... ждите. Не желаем ждать. Все, што нам советовал уполномоченный, што говорил нам на сходах, и здесь вот оказал против докладчика, все правильно. Мы все подписались под этим, а также подписались супротив волны. Довольно... кончать войну надо!

    Эсеры, видя, что с крестьянами насчет войны у них плохо, пошли на такой маневр:

    - Товарищи, - заявил докладчик, - мы о войне сделаем особый доклад, тогда и поговорим о ней. Мы полагали, что вы у себя уже вынесли постановления, потому здесь и не хотели вопроса о войне ставить.

    Съезд согласился заслушать особый доклад о войне и стал продолжать свою работу. Эсеры тем временем решили прощупать крестьян в одиночку и попытаться направить их мысли к смягчению их отношения к войне.

    Съезд уже подходил к концу работ, а доклада о войне все не было. Начались выборы в уездный исполнительный комитет. Эсеры не решились открыто выступать против моей кандидатуры, но им удалось добиться в составе исполнительного комитета большинства своих. Съезд закончил свои работы, а доклада о войне так и не сделали. Тогда я предложил проголосовать предложенную мною во время моего выступления резолюцию о прекращении войны. Председатель было запротестовал, но крестьяне потребовали, и резолюция была принята. Съезд закрылся. Однако резолюцию эсеры в протокол съезда не включили.

    Председателем уездного комитета выбрали эсера, учителя Самойлова. Я же с большой дракой едва был проведен заместителем председателя. Большинство эсеров в комитете не хотело допустить меня даже в президиум комитета.

    Эсеры учли уроки моей работы среди крестьян и мобилизовали по уездам целую армию своих инструкторов. Мы не могли им противопоставить наших сил: слишком были бедны людьми. Поэтому эсеры, не нарушая того, что я проделал в уезде, подготовили в течение месяца второй съезд, подобрав более зажиточных делегатов, и на втором съезде после упорной борьбы им удалось вышибить меня из исполнительного комитета. Однако, ожидая, что эсеры поведут против меня атаку, комитет подбросил мне на помощь большевика студента Жукова, которого во время съезда я увязал с крестьянами. Эсеры день и ночь проводили в общежитии делегатов, обрабатывая крестьян. При выборах кроме меня крестьяне выставили и Жукова в качестве беспартийного. Эсеры Жукова не знали и удивились, откуда он появился, но сделать ничего во время выборов было нельзя. Мне при голосовании не хватало одного голоса, и я был провален, но зато прошел Жуков. После выборов он заявил, что он является представителем от большевиков. Эсеры бесились.

    - Вот, сволочи, одного вышибли, так они другого пропихнули.

    Так закончилась моя крестьянская деятельность. Я пошел в комитет по эвакуации каторжан и ссыльных. Там Проминский с Магдюком дали мне денег на лечение. В Комитете я получил открепление и путевку во Владивосток, куда настойчиво требовали работников.

    По питерским газетам чувствовалось, что Временное правительство нервничает... февральские ветерки начинают крепчать. Сквозь их шумы уже слышались грозные гулы: ?За власть советов!?

    Я мчался в поезде опять кругом старика Байкала.

    Лежишь и не колышешься старый, с недоумением смотришь, куда я так бешено и радостно мчусь. Туда... далеко, старик, на борьбу... За власть советов!

上一页 目录页