弗兰格尔将军手记

Петр Николаевич Врангель
Глава II
Глава III
Глава IV
Глава V
П. Н. Врангель
Глава II
Глава III
Глава IV
Глава V
Глава VI
Глава VII
П. Н. Врангель

弗兰格尔将军手记


Петр Николаевич Врангель

    ЗАПИСКИ

    (ноябрь1916 г.- ноябрь 1920 г.)

    КНИГА ПЕРВАЯ

    Глава I

    Смута и развал армии

    Накануне переворота

    После кровопролитных боев лета и осени 1916 года, к зиме на большей части фронта операции затихли. Войска укрепляли с обеих сторон занятые ими рубежи, готовились к зимовке, налаживали тыл и пополняли убыль в людях, лошадях и материальной части за истекший боевой период.

    Двухлетний тяжелый опыт войны не прошел даром: мы многому научились, а дорого обошедшиеся нам недочеты были учтены. Значительное число старших начальников, оказавшихся не подготовленными к ведению боя в современных условиях, вынуждены были оставить свои посты: жизнь выдвинула ряд способных военачальников. Однако протекционизм, свивший себе гнездо во всех отраслях русской жизни, по-прежнему сплошь и рядом выдвигал на командные посты лиц далеко не достойных. Шаблон, рутина, боязнь нарушить принцип старшинства все еще царили, особенно в высших штабах.

    Состав армии за два года успел существенно измениться, выбыла большая часть кадровых офицеров и солдат, особенно в пехоте.

    Новые офицеры ускоренных производств, не получившие воинского воспитания, чуждые военного духа, воспитателями солдат быть не могли. Они умели столь же красиво, как и кадровое офицерство, умирать за честь родины и родных знамен, но, оторванные от своих занятий и интересов, глубоко чуждых духу армии, с трудом перенося неизбежные лишения боевой жизни, ежеминутную опасность, голод, холод и грязь, они быстро падали духом, тяготились войной и совершенно неспособны были поднять и поддержать дух своих солдат.

    Солдаты после 2-х лет войны, в значительной массе, также были уже не те. Немногие оставшиеся в рядах старые солдаты, несмотря на все перенесенные тяготы и лишения, втянулись в условия боевой жизни; но остальная масса, те пополнения, которые беспрерывно вливались в войсковые части, несли с собой совсем иной дух. Состоя в значительной степени из запасных старших сроков, семейных, оторванных от своих хозяйств, успевших забыть пройденную ими когда-то школу, они неохотно шли на войну, мечтали о возвращении домой и жаждали мира. В последних боях сплошь и рядом наблюдались случаи "самострелов", пальцевые ранения с целью отправки в тыл стали особенно часты. Наиболее слабые по составу были третьеочередные дивизии.

    Подготовка пополнений в тылу, обучение их в запасных частях стояли в общем весьма низко. Причин этому было много: неправильная постановка дела, теснота и необорудованность казарм, рассчитанных на значительно меньшее количество запасных кадров, а главное, отсутствие достаточного количества опытных и крепких духом офицеров и унтер-офицеров инструкторов. Последние набирались или из инвалидов, или из зеленой молодежи, которой самой надо было учиться военному делу. Особенно резко все эти недочеты сказывались в пехоте, где потери и убыль кадровых элементов были особенно велики.

    Со всем этим армия все еще представляла собой грозную силу, дух ее был все еще силен и дисциплина держалась крепко. Мне неизвестны случаи каких-либо беспорядков или массовых выступлений в самой армии и для того, чтобы они стали возможными, должно было быть уничтожено само понятие о власти и дан наглядный пример сверху возможности нарушить связывающую офицеров и солдат присягу.

    Двухлетняя война не могла не расшатать нравственные устои армии. Нравы огрубели; чувство законности было в значительной мере утеряно. Постоянные реквизиции -- неизбежное следствие каждой войны -- поколебали понятие о собственности. Все это создавало благоприятную почву для разжигания в массах низменных страстей, но, повторяю, необходимо было, чтобы искра, зажегшая пожар, была бы брошена извне.

    В этом отношении много старались те многочисленные элементы, которыми за последние месяцы войны обрастала армия, особенно в ближайшем тылу; "земгусары", призывного возраста и отличного здоровья, но питающие непреодолимое отвращение к свисту пуль или разрыву снаряда, с благосклонного покровительства и помощью оппозиционной общественности, заполнили собой всякие комитеты, имевшие целью то устройство каких-то читален, то осушение окопов. Все эти господа облекались во всевозможные формы, украшали себя шпорами и кокардами и втихомолку обрабатывали низы армии, главным образом, прапорщиков, писарей, фельдшеров и солдат технических войск из "интеллигенции".

    Офицерство и главная масса солдат строевых частей, перед лицом смертельной опасности, поглощенные мелочными заботами повседневной боевой жизни, почти лишенные газет, оставались чуждыми политике. Часть строевого офицерства лишь слабо отражала настроения, слухи и разговоры ближайших крупных штабов. Конечно, высший командный состав не мог оставаться безучастным к той волне общего политического неудовольствия и тревоги, которая грозно нарастала в тылу, и, несомненно, грозила отразиться на нашем военном положении.

    Становилось все более и более ясным, что там, в Петербурге, неблагополучно. Беспрерывная смена министров, непрекращающиеся конфликты между правительством и Думой, все растущее количество петиций и обращений к Государю различных общественных организаций, требовавших общественного контроля, наконец, тревожные слухи о нравственном облике окружавших Государя лиц, -- все это не могло не волновать тех, кому дороги были Россия и армия.

    Одни из старших начальников, глубоко любя родину и армию, жестоко страдали при виде роковых ошибок Государя, видели ту опасность, которая нарастала и, искренне заблуждаясь, верили в возможность "дворцового переворота" и "бескровной революции". Ярким сторонником такого взгляда являлся начальник Уссурийской конной дивизии генерал Крымов, в дивизии которого я в то время командовал 1-ым Нерчинским казачьим Наследника Цесаревича полком. Выдающегося ума и сердца человек, один из самых талантливых офицеров генерального штаба, которых приходилось мне встречать на своем пути, он последующей смертью своей и предсмертными словами: "я умираю потому, что слишком люблю родину", -- доказал свой патриотизм. В неоднократных спорах со мною в длинные зимние вечера он доказывал мне, что так дальше продолжаться не может, что мы идем к гибели и что должны найтись люди, которые ныне же, не медля, устранили бы Государя "дворцовым переворотом"...

    Другие начальники сознавали, что изменить положение вещей необходимо, но сознавали вместе с тем, что всякий переворот, всякое насильственное выступление в то время, когда страна ведет кровавую борьбу с внешним врагом, не может иметь места, что такой переворот не пройдет безболезненно и что это будет началом развала армии и гибели России.

    Наконец, среди старшего командного состава было не малое число и "приемлющих революцию" в чаянии найти в ней удовлетворение для своего честолюбия или свести счеты с тем или другим неугодным начальником. Я глубоко убежден, что ежели бы с первых часов смуты ставка и все командующие фронтами были бы тверды и единодушны, отрешившись от личных интересов, развал фронта, разложение армии и анархию в тылу можно было бы еще остановить.

    * * *

    Зима 1916 года застала меня командиром 1-го Нерчипского казачьего Наследника Цесаревича полка, входившего в состав Уссурийской копной дивизии генерала Крымова. Кроме моего в состав дивизии входили Приморский драгунский полк, который только что сдал старый его командир генерал Одинцов, оказавшийся впоследствии одним из видных генералов красной армии. Уссурийский и Амурский казачьи полки. Уссурийская дивизия, составленная из сибирских уроженцев, отличных солдат, одинаково хорошо дерущихся как на коне, так и в пешем строю, под начальством генерала Крымова успела приобрести себе в армии заслуженную славу. Полк, которым я командовал уже более года, только что за блестящую атаку 22 августа в Лесистых Карпатах был награжден высоким отличием -- Наследник Цесаревич был назначен шефом полка.

    С отходом дивизии в армейский резерв, в Буковипу, в район местечка Радауц, я должен был во главе депутации от полка отправиться в Петербург для представления молодому шефу. Депутация вела с собой маленького забайкальского коня, отличных форм, который должен был быть подведен Наследнику, и везла с собой полную форму Нерчинского полка для поднесения Цесаревичу.

    В состав депутации входили: старший полковник полка Маковкип -- блестящий офицер, потерявший в течении войны глаз, кавалер Георгиевского оружия, отличный спортсмен, дважды бравший Императорский приз на Красносельских скачках; командир 3-ей сотни, наиболее отличившейся в упомянутой атаке, есаул Кудрявцев и полковой адьютант сотник Влесков.

    Выбрать офицеров в состав депутации было нелегко, всем хотелось удостоиться этой чести, да и общий состав офицеров был таков, что трудно было наметить наиболее достойных. Нерчинский казачий полк отличался и до войны прекрасным офицерским составом. Полком долго командовал полковник Павлов, б. Лейб-Гусар, оставивший родной полк в начале японской войны и после кампании продолжавший службу на Дальнем Востоке. В описываемое время генерал Павлов стоял во главе каваллерийского корпуса на Северном фронте. Блестящий офицер, выдающийся спортсмен и знаток лошади полковник Павлов сумел, командуя Нерчинским казачьим полком, в суровых условиях и на далекой окраине, поднять полк на исключительную высоту. Горячий сторонник чистокровной лошади, полковник Павлов сумел акклиматизировать чистокровного коня и в суровом климате Сибири. Он посадил всех офицеров полка на чистокровных лошадей, завел офицерскую скаковую конюшню и за последние перед войной годы ряд офицерских скачек на петроградском ипподроме был выигран офицерами полка на лошадях полковой конюшни. Высоко поддерживая уровень строевой службы, полковник Павлов требовал от офицеров и соответствующих моральных качеств, тщательно подбирая состав полка. Ко времени назначения моего командиром полка большинство старых офицеров были офицеры, начавшие службу при полковнике Павлове. Со своей стороны мне. у далось привлечь в полк ряд прекрасных офицеров.

    Большинство офицеров Уссурийской дивизии и в частности Нерчинского полка во время гражданской войны оказались в рядах армии адмирала Колчака, собравшись вокруг атамана Семенова и генерала Унгерна. В описываемое мною время оба генерала, коим суждено было впоследствии играть видную роль в гражданской войне, были в рядах Нерчинского полка, командуя 6-ой и 5-ой сотнями; оба в чине подъесаула.

    Семенов, природный забайкальский казак, плотный коренастый брюнет, с несколько бурятским типом лица, ко времени принятия мною полка состоял полковым адьютантом и в этой должности прослужил при мне месяца четыре, после чего был назначен командиром сотни. Бойкий, толковый, с характерной казацкой сметкой, отличный строевик, храбрый, особенно на глазах начальства, он умел быть весьма популярным среди казаков и офицеров. Отрицательными свойствами его были значительная склонность к интриге и неразборчивость в средствах для достижения цели. Неглупому и ловкому Семенову не хватало ни образования (он окончил с трудом военное училище), ни широкого кругозора и я никогда не мог понять, каким образом мог он выдвинуться впоследствии на первый план гражданской войны.

    Подъесаул барон Унгерн-Штернберг, или подъесаул "барон", как звали его казаки, был тип несравненно более интересный.

    Такие типы, созданные для войны и эпохи потрясений, с трудом могли ужиться в обстановке мирной полковой жизни. Обыкновенно, потерпев крушение, они переводились в пограничную стражу или забрасывались судьбою в какие-либо полки на Дальневосточную окраину или Закавказье, где обстановка давала удовлетворение их беспокойной натуре.

    Из прекрасной дворянской семьи лифляндских помещиков, барон Унгерн с раннего детства оказался предоставленным самому себе. Его мать, овдовев, молодой вышла вторично замуж и, по-видимому, перестала интересоваться своим сыном. С детства мечтая о войне, путешествиях и приключениях, барон Унгерн с возникновением японской войны бросает корпус и зачисляется вольноопределяющимся в армейский пехотный полк, с которым рядовым проходит всю кампанию. Неоднократно раненый и награжденный солдатским Георгием, он возвращается в Россию и, устроенный родственниками в военное училище, с превеликим трудом кончает таковое.

    Стремясь к приключениям и избегая обстановки мирной строевой службы, барон Унгерн из училища выходит в Амурский казачий полк, расположенный в Приамурье, но там остается не долго. Необузданный от природы, вспыльчивый и неуравновешенный, к тому же любящий запивать и буйный во хмелю, Унгерн затевает ссору с одним из сослуживцев и ударяет его. Оскорбленный шашкой ранит Унгерна в голову. След от этой раны остался у Унгерна на всю жизнь, постоянно вызывая сильнейшие головные боли и, несомненно, периодами отражаясь на его психике. Вследствие ссоры оба офицера вынуждены были оставить полк.

    Возвращаясь в Россию, Унгерн решает путь от Владивостока до Харбина проделать верхом. Он оставляет полк верхом, в сопровождении охотничьей собаки и с охотничьим ружьем за плечами. Живя охотой и продажей убитой дичи, Унгерн около года проводит в дебрях и степях Приамурья и Маньчжурии и, наконец, прибывает в Харбин. Возгоревшаяся Монголо-Китайская война застает его там.

    Унгерн не может оставаться безучастным зрителем. Он предлагает свои услуги монголам и предводительствуя монгольской конницей, сражается за независимость Монголии. С началом Русско-Германской войны Унгерн поступает в Нерчинский полк, и с места проявляет чудеса храбрости. Четыре раза раненный в течении одного года, он получает орден Св. Георгия, Георгиевское оружие и ко второму году войны представлен уже к чину есаула.

    Среднего роста, блондин, с длинными, опущенными по углам рта рыжеватыми усами, худой и изможденный с виду, но железного здоровья и энергии, он живет войной. Это не офицер в общепринятом значении этого слова, ибо он не только совершенно не знает самых элементарных уставов и основных правил службы, но сплошь и рядом грешит и против внешней дисциплины и против воинского воспитания, -- это тип партизана-любителя, охотника-следопыта из романов Майн-Рида. Оборванный и грязный, он спит всегда на полу, среди казаков сотни, ест из общего котла и, будучи воспитан в условиях культурного достатка, производит впечатление человека совершенно от них отрешившегося. Тщетно пытался я пробудить в нем сознание необходимости принять хоть внешний офицерский облик.

    В нем были какие-то странные противоречия: несомненный, оригинальный и острый ум и, рядом с этим, поразительное отсутствие культуры и узкий до чрезвычайности кругозор, поразительная застенчивость и даже дикость и, рядом с этим, безумный порыв и необузданная вспыльчивость, не знающая пределов расточительность, и удивительное отсутствие самых элементарных требований комфорта.

    Этот тип должен был найти свою стихию в условиях настоящей русской смуты. В течение этой смуты он не мог не быть хоть временно выброшенным на гребень волны и с прекращением смуты он также неизбежно должен был исчезнуть.

    * * *

    Я выехал в Петербург в середине ноября; несколькими днями позже должны были выехать офицеры, входившие в состав депутации.

    Последний раз я был в Петербурге около двух месяцев назад, когда приезжал лечиться после раны, полученной при атаке 22 августа. Общее настроение в столице еще ухудшилось со времени последнего моего посещения; во всех слоях общества чувствовались растерянность, сознание неизбежности в ближайшее время чего-то огромного и важного, к чему роковыми шагами шла Россия. В то же время, если в среде кругов, близких к Думе и Государственному Совету, среди так называемой "общественности" и была видимость какой-то напряженной работы, в сущности не шедшей дальше словопрений и политической борьбы, если в рабочей среде и в тыловых воинских частях и велась глухо более планомерная разрушительная работа, конечно, не без участия немецкого золота, то широкие слои населения проявляли обычную инертность, погрязши всецело в мелких заботах повседневной жизни. Также стояли хвосты у лавок, также полны были кинематографы и театры, те же серые обывательские разговоры слышались в толпе.

    В верхах, близких к Государю и двору, по-видимому, продолжали не отдавать себе отчета в надвигающейся грозе. Высшее общество и высшая бюрократия были, казалось, всецело поглощены обычными "важными" вопросами, кто куда будет назначен, что говорится в партии Великого Князя или Императрицы... Светская жизнь шла своей обычной чередой, и казалось, что кругом меня не участники грядущей драмы, а посторонние зрители.

    Через несколько дней после приезда я назначен был дежурным флигель-адьютантом к Его Императорскому Величеству. Мне много раз доводилось близко видеть Государя и говорить с Ним. На всех видевших Его вблизи Государь производил впечатление чрезвычайной простоты и неизменного доброжелательства. Это впечатление являлось следствием отличительных черт характера Государя -- прекрасного воспитания и чрезвычайного умения владеть собой.

    Ум Государя был быстрый, Он схватывал мысль собеседника с полуслова, а память его была совершенно исключительная. Он не только отлично запоминал события, но и лица, и карту; как-то, говоря о Карпатских боях, где я участвовал со своим полком, Государь вспомнил совершенно точно, в каких пунктах находилась моя дивизия в тот или иной день. При этом бои эти происходили месяца за полтора до разговора моего с Государем, и участок, занятый дивизией, на общем фронте армии имел совершенно второстепенное значение.

    Я вступил в дежурство в Царском Селе в субботу, сменив флигель-адъютанта герцога Николая Лейхтенберского. Государь в этот день завтракал у Императрицы. Мне подан был завтрак в дежурную комнату. После завтрака Государь гулял; а затем принял нескольких лиц, сколько я помню, вновь назначенного министром здравоохранения, профессора Рейна и министра финансов Барка.

    Обедали на половине Императрицы. Кроме меня посторонних никого не было, и я обедал и провел вечер один в Семье Государя. Государь был весел и оживлен, подробно расспрашивал меня о полку, о последней блестящей атаке полка в Карпатах. Разговор велся частью на русском, частью, в тех случаях, когда Императрица принимала в нем участие, на французском языках. Я был поражен болезненным видом Императрицы. Она значительно осунулась за последние два месяца, что я Ее не видел. Ярко выступали красные пятна на лице. Особенно поразило меня болезненное и как бы отсутствующее выражение ее глаз. Императрица, главным образом, интересовалась организацией медицинской помощи в частях, подробно расспрашивала о новом типе только что введенных противогазов. Великие Княжны и Наследник были веселы, шутили и смеялись. Наследник, недавно назначенный шефом полка, несколько раз задавал мне вопросы -- какие в полку лошади, какая форма... После обеда перешли в гостиную Императрицы, где пили кофе и просидели еще часа полтора.

    На другой день, в воскресенье, я сопровождал Государя, Императрицу и Великих Княжен в церковь, где Они присутствовали на обедне. Маленькая, расписанная в древне-русском стиле церковь была полна молящихся. Видя, как молится Царская Семья, я невольно сравнивал спокойное, полное глубокого религиозного настроения лицо Государя с напряженным, болезненно экзальтированным выражением Императрицы. По возвращении из церкви я застал уже во дворце прибывшего сменить меня флигель-адъютанта графа Кутайсова.

    26 ноября, в день праздника кавалеров ордена Св. Георгия, все кавалеры Георгиевского креста и Георгиевского оружия были приглашены в Народный дом, где должен был быть отслужен в присутствии Государя торжественный молебен и предложен обед всем Георгиевским кавалерам. Имея орден Св. Георгия и Георгиевское оружие, я был среди присутствующих.

    Громадное число Георгиевских кавалеров, офицеров и солдат, находившихся в это время в Петрограде, заполнили театральный зал дома. Среди них было много раненых. Доставленные из лазаретов тяжелораненые располагались на сцене на носилках. Свита и приглашенные стояли в партере вплотную к сцене. Вскоре прибыл Государь с Императрицей. По отслужении молебна, генерал-адъютант Принц Александр Петрович Ольденбургский взошел на сцену, поднял чарку и провозгласил здравицу Государю Императору и Августейшей Семье. Государь Император выпил чарку и провозгласил "ура" в честь Георгиевских кавалеров, после чего Он и Императрица обходили раненых, беседуя с ними. Я вновь, наблюдая за Императрицей, беседовавшей, наклонившись над носилками тяжелораненого, обратил внимание на болезненное выражение ее лица. Она, внимательно расспрашивая больного, в то же время, казалось, отсутствовала где-то. Видимо, выполняя что-то обязательное и неизбежное. Она мыслями была далеко.

    Наконец, прибыли в Петербург офицеры депутации. Представление было назначено в Царском днем 4-го декабря перед самым, назначенным в этот день, отъездом Государя в ставку.

    Отправив утром предназначенную быть подведенной Наследнику лошадь, поседланную маленьким казачьим седлом, я выехал с депутацией по железной дороге, везя заказанную для Наследника форму полка. Поезд наш должен был прибыть в Царское за полчаса до назначенного для представления Государю депутации часа, и я рассчитывал, что успею до представления депутации доложить Государю о моих офицерах, дабы Государю легко было задавать вопросы представляющимся.

    Вследствие какой-то неисправности пути поезд наш опоздал, и мы едва успели, сев в высланные за нами кареты, прибыть к назначенному часу во дворец. Встреченные дежурным флигель-адьютантом, мы только что вошли в зал, как Государь в сопровождении Наследника вышел к нам. Я представил Государю офицеров, и сверх моего ожидания Государь совершенно свободно, точно давно их знал, каждому задал несколько вопросов; полковника Маковкина Он спросил, в котором году он взял Императорский приз; есаулу Кудрявцеву сказал, что знает, как он во главе сотни 22-го августа первым ворвался в окопы противника... Я лишний раз убедился, какой острой памятью обладал Государь, -- во время последнего моего дежурства я вскользь упомянул об этих офицерах и этого было достаточно, чтобы Государь запомнил эти подробности.

    После представления Государь с Наследником вышли на крыльцо, где осматривали подведенного депутацией коня. Тут же на крыльце Царскосельского дворца Государь с Наследником снялся в группе с депутацией.

    Это, вероятно, одно из последних изображений Государя во время Его царствования и это последний раз, что я видел Русского Царя.

    На Румынском фронте

    Накануне представления Государю депутации я получил телеграмму от генерала Крымова с сообщением о переброске Уссурийской конной дивизии в Румынию и приказание немедленно прибыть в армию всем офицерам, и солдатам дивизии, находящимся в командировках и отпусках.

    На другой день после представления депутации я, собрав моих офицеров и казаков, находившихся в Петербурге по разного рода причинам, выехал на фронт. По дороге к нам присоединилось еще несколько офицеров и казаков, вызванных из отпусков или командировок и следовавших в армию.

    До границы Румынии мы ехали беспрепятственно, но уже на самой границе стало ясно, что добраться до дивизии будет не так-то легко. Поспешная и беспорядочная эвакуация забила поездными составами все пути. Румынские войска продолжали на всем фронте отходить и новые и новые поездные составы с ранеными, беженцами и войсковыми грузами беспрерывно прибывали, все более и более загромождая тыл. Пассажирское движение было приостановлено, в сутки отправлялся к югу лишь один пассажирский поезд, целыми часами простаивавший на всех станциях. Здесь впервые увидел я ставшее впоследствии столь обыкновенным путешествие на крышах вагонов. Не только крыши вагонов, но и буфера и паровозы были облеплены пассажирами. Со мной было человек шесть офицеров и человек двадцать солдат. Я решил обратиться к румынскому коменданту, оказавшемуся чрезвычайно любезным офицером, отлично говорившим по-французски (вообще французский язык широко распространен в Румынии). После каких-то переговоров по аппарату с Яссами он любезно предоставил в мое распоряжение два вагона, из коих один II класса для офицеров, другой III класса для солдат.

    Прицепляясь к следовавшим на юг эшелонам мы, хотя и весьма медленно, стали продвигаться к фронту. Буфеты на станциях оказались совершенно пустыми, все было съедено, в нетопленных вагонах холод был неописуемый и мы считали часы, когда, наконец, окончится наш тяжелый путь. На станции Бырлат мы узнали, что через полчаса в направлении на станцию Текучи (я уже знал, что в этом пункте стоят обозы дивизии) идет пассажирский экспресс. Комендант станции обещал мне прицепить мои вагоны к поезду и пригласил пока к себе обогреться и выпить чаю. Я просил прицепить мои вагоны непосредственно за паровозом, дабы возможно быстро прогреть их, что он и обещал сделать. Однако по какому-то недоразумению вагон, в котором я следовал с офицерами, оказался прицепленным в хвост поезда. Это спасло нам жизнь. Не доходя 15 верст до станции Текучи экспресс наш на шестидесятиверстной скорости врезался в следовавший на север эшелон. Четырнадцать передних вагонов было разбито в щепы и несколько сот человек было убито и ранено. Наш вагон оказался висевшим над насыпью и все мы попадали с наших мест; однако никто не пострадал. Трудно передать жуткую картину; в полной темноте из-под обломков вагонов неслись крики, стоны и плач. Некоторые вагоны загорелись, и много несчастных раненых погибло в огне.

    Оставив при вещах двух казаков, мы пешком дошли до станции Текучи, откуда, розыскав наш обоз, выслали за багажем. В тот же день я на автомобиле с адъютантом выехал на Фокшаны по ужасному, разбитому беспрерывным движением обозов и распутицей шоссе.

    Мы двигались едва ли со скоростью 4-5 верст в час; шоссе и вся местность по сторонам его были покрыты тянущимися на север обозами, толпами жителей и оборванных, большей частью без винтовок, солдат. Я увидел характерный отход разбитой и стихийно отступавшей армии. Вперемешку с лазаретными линейками, зарядными ящиками и орудиями следовали коляски, тележки с женщинами и детьми среди гор свертков, коробок и всякого домашнего скарба.

    Не могу забыть элегантного ландо с двумя отлично одетыми румынскими офицерами и несколькими нарядными дамами, запряженного уносными артиллерийскими конями в артиллерийском уборе...

    Поздней ночью я встретил дивизию, отходившую на линию реки Серета. Мы простояли несколько дней на этой линии, а затем, смененные пехотой, усиленными переходами перешли в район Галаца, где сосредоточивалась крупная масса конницы, объединить которую должен был генерал от кавалерии граф Келлер. На нашем крайнем левом фланге шли жестокие бои, намечался прорыв нашей пехотой неприятельского фронта и конницу нашу предполагалось бросить в тыл Макензену. Прорыв не удался и, напрасно простояв сутки под открытым небом, под проливным дождем, конница вновь была оттянута в тыл. Наша дивизия отошла в район Текучи-Бырлат.

    Как-то на одном из переходов во время привала ко мне прибыл от генерала Крымова, шедшего в головном полку, ординарец и передал мне, что начальник дивизии просит меня к себе. Подъехав к голове колонны, я увидел группу офицеров штаба дивизии, гревшихся вокруг костра и разбиравших только что привезенную почту. Генерал Крымов, держа в руке несколько скомканных газет, нетерпеливыми большими шагами ходил в стороне. Увидев меня, он еще издали, размахивая газетами, закричал мне: "Наконец-то, подлеца Гришку ухлопали..."

    В газетах был ряд сведений об убийстве Распутина. Прибывшие одновременно письма давали подробности.

    Из трех участников убийства я близко знал двух -- Великого Князя Дмитрия Павловича и князя Ф.Ф. Юсупова.

    Какие чувства руководили ими? Почему, истребив вредного для Отечества человека, они не объявили об этом громко, не отдали себя на суд властей и общества, а, бросив в прорубь труп, пытались скрыть следы? Трудно верилось полученным сообщениям...

    10-го января я получил известие о состоявшемся назначении моем командиром 1-ой бригады Уссурийской конной дивизии, в состав которой входили Приморский драгунский и мой Нерчинский казачьи полки. Грустно было расставаться с полком, которым я командовал более 14-ти месяцев, с которым делил и тягости боевой жизни, и ряд славных побед. Полк принимал старший полковник полка Маковкин, о назначении которого моим заместителем я еще в Петербурге просил Государя и Походного Атамана Великого Князя Бориса Владимировича.

    Сдав полк, я, воспользовавшись нахождением дивизии в армейском резерве, поехал на несколько дней в Яссы.

    Я остановился в Яссах у посланника нашего А.А. Мосолова, однополчанина моего по Конной Гвардии. Квартиру в Яссах почти невозможно было найти, город был забит массой беженцев и тыловых армейских учреждений. Ожидался приезд Великой Княгини Виктории Федоровны, сестры Королевы.

    Не будучи близок к Великой Княгине, я не счел нужным ей представиться. Однако в день ее приезда ко мне заехал заведующий двором Великой Княгини Гартунг и передал приглашение Великой Княгини на другой день в 10 часов утра прибыть к ней во дворец Королевы, где она остановилась.

    В Яссах румынский двор не мог найти достаточно большого помещения и Король и Королева с детьми помещались в разных домах. Королева занимала небольшой двухэтажный особняк на главной улице города; у ворот стоял караул в форме, напоминающей наших Кавалергардов.

    Я застал у Великой Княгини занимавшего пост русского коменданта города генерала Казакевича, бывшего Преображенца и флигель-адьютанта. Великая Княгиня задержала нас более часа. Она подробно рассказывала нам о всех последних событиях в Петербурге, об аресте и высылке в Персию Великого Князя Дмитрия Павловича, о коллективном письме, обращенном всеми членами Императорской Фамилии Государю с мольбой о помиловании Великого Князя, об отказе в этом Государя, о немилости, постигшей Великого Князя Николая Михайловича за резкое письмо его к Государю, в котором высказывалась горькая и неприкрашенная правда. По ее словам все ближайшие к Государю члены Его Семьи ясно видели, какая опасность грозит династии и самой России, одна Государыня не видела, или не хотела этого видеть. Великая Княгиня Елизавета Федоровна, Сестра Государыни, сама Великая Княгиня Виктория Федоровна, княгиня Юсупова, мать убийцы Распутина, князя Юсупова, мужа Княжны Ирины Александровны, пытались открыть Императрице глаза, но все было тщетно.

    "Я знаю Россию дольше и лучше тебя", -- сказала Императрица Великой Княгине Виктории Федоровне, -- "ты слышишь только то, что говорится в Петербурге, среди испорченной и далекой от народа аристократии. Ежели бы ты поехала с Государем и со Мной в одну из поездок Наших на фронт, ты бы увидела, как народ и армия обожают Государя".

    Императрица, открыв ящик стола, показала Великой Княгине пачку связанных писем: "Вот все это письма офицеров и солдат, простых русских людей. Я получаю много таких писем каждый день, все они обожают Государя и просят об одном, чтобы Он был тверд и не уступал всем проискам Думы..."

    Великая Княгиня давала понять, что большинство членов Императорской Семьи и, главным образом, семья Великой Княгини Марии Павловны, признают необходимость изменить существующий порядок вещей и что в этом отношении с ними единодушен ряд наиболее видных членов Думы... Продолжительный разговор с Великой Княгиней Викторией Федоровной произвел на меня тягостное впечатление. Я, встречая Великую Княгиню постоянно в Петербурге, никогда к ней не был близок и самое желание ее видеть меня и откровенное посвящение Ею во все эти подробности показались мне несколько странными.

    Дальнейшие события и выступление Великого Князя Кирилла Владимировича во главе "революционного" морского экипажа в один из первых дней переворота объясняют, быть может, многое.

    На следующий день я был приглашен обедать к Королеве. Кроме Королевы с дочерьми и Великой Княгини обедали статс-дама Королевы и дежурный флигельадъютант, гофмейстерина Великой Княгини С. П. Дурново и я. Я сидел с Королевой, которая была так же мила, как и красива. Глядя на Нее трудно было поверить, что взрослые Великие Княжны Ее дочери. После обеда перешли в гостиную, заваленную привезенными Великой княгиней подарками для солдат. Я душевно был рад, что разговор не возвращался к тяжелым вопросам, затронутым накануне.

    Вернувшись домой, я нашел телеграмму о состоявшемся производстве меня за боевое отличие в генерал-майоры. Генерал Крымов, заболевший за несколько дней до моего отъезда в Яссы, выехал для лечения в Петербург и в командование дивизией временно вступил командир второй бригады старый полковник Железнов, уральский казак. С производством моим в генералы мне надлежало вступить в командование дивизией и я выехал на фронт.

    В двадцатых числах января дивизия получила приказание перейти в район г. Кишинева. Здесь сосредоточивалась большая часть русской конницы с Румынского фронта. Богатая местными средствами и, главным образом, фуражем, Бессарабия давала возможность нашей коннице занять широкое квартирное расположение и в течение зимнего затишья на фронте подправиться и подкормиться.

    Я повел дивизию крупными переходами. Стояла чрезвычайно снежная зима с обычными в этой части Румынии метелями. Однако привычные к зимнему походу забайкальские кони шли легко и переход наш во вновь назначенный район мы сделали быстро и без особых затруднений.

    Небольшой, чистый и благоустроенный губернский город Кишинев, обыкновенно тихий и молчаливый, был необычайно оживлен. Помимо моей дивизии в ближайшем к городу районе расположены были весь конный корпус генерала Келлера, Туземная, так называемая дикая дивизия князя Багратиона... Масса офицеров всевозможных кавалерийских и казачьих полков наполняли театры и рестораны.

    Радушное кишиневское общество радо было случаю оказать гостеприимство нашим частям и самому повеселиться. Представители местного дворянства и крупного купечества наперерыв устраивали обеды, ужины и балы и военная молодежь после двух лет тяжелой походной жизни веселилась от души. Через несколько дней после прибытия дивизии кишиневское дворянство устроило для офицеров в Дворянском собрании бал. После танцев перешли в столовую, где на отдельных столах был сервирован ужин, причем дамы сами подавали, присаживаясь к тому или другому столику. Через неделю дивизия давала в том же Дворянском собрании ответный бал кишиневскому обществу. Из окрестных стоянок прибыло два хора трубачей и песенники. Разошлись только с рассветом. Среди беззаботного веселья и повседневных мелочных забот, казалось, отлетели далеко тревоги последних долгих месяцев и ничто не предвещало близкую грозу.

    Одиннадцатого февраля прибыл из Петербурга генерал Крымов и дал новый повод местному обществу устроить в честь его ряд обедов и вечеров. Он так же был далек от сознания, что роковой час почти пришел и гроза готова разразиться. Негодуя на ставку и правительство, осуждая "безумную и преступную" политику, приводя целый ряд новых, один другого возмутительнее, примеров призвола, злоупотреблений и бездарности власти, он все же не отдавал себе отчета, что капля, долженствующая переполнить чашу терпения страны, уже повисла в воздухе.

    На фронте и в тылу в дни переворота

    Штаб дивизии расположился в 18-ти верстах от Кишинева в господском дворе "Ханки". В самом городе Кишиневе для чинов штаба, приезжавших в город по делам, была отведена небольшая квартира. Части дивизии располагались в окрестных деревнях в 10-12 верстах от города. Первые дни по приезду генерал Крымов жил большей частью в городе, я же помещался при штабе дивизии в господском дворе "Ханки". Первого или второго марта в городе впервые стали передаваться слухи о каких-то беспорядках в Петербурге, о демонстрациях рабочих, о вооруженных столкновениях на улицах города. Ничего определенного, однако, известно не было и слухам не придавали особого значения.

    4-го или 5-го марта, в то время, как я сел ужинать, вернулся из города ординарец штаба дивизии Приморского драгунского полка корнет Квитковский и передал мне о слышанных им в городе слухах о всеобщем восстании в Петербурге и о том, что "из среды Думы выделено будто бы Временное Правительство". Более подробных сведений он дать не мог. Часов в восемь вечера меня вызвал из города к телефону генерал Крымов. По голосу его я понял, что он сильно взволнован:

    "В Петербурге восстание, Государь отрекся от престола, сейчас я прочту вам манифест, его завтра надо объявить войскам".

    Я просил генерала Крымова обождать и, позвав начальника штаба, приказал ему записывать за мной слова манифеста. Генерал Крымов читал, я громко повторял начальнику штаба отдельные фразы. Закончив чтение манифеста Государя, генерал Крымов стал читать манифест Великого Князя Михаила Александровича. После первых же фраз я сказал начальнику штаба:

    "Это конец, это анархия".

    Конечно, самый факт отречения Царя, хотя и вызванный неудовлетворенностью общества, не мог, тем не менее, не потрясти глубоко народ и армию. Но главное было не в этом. Опасность была в самой идее уничтожения монархии, исчезновении самого Монарха. Последние годы Царствования отшатнули от Государя сердца многих сынов отечества. Армия, как и вся страна, отлично сознавала, что Государь действиями Своими больше всего Сам подрывает престол. Передача Им власти Сыну или Брату была бы принята народом и армией не очень болезненно. Присягнув новому Государю, русские люди, так же как испокон веков, продолжали бы служить Царю и родине и умирать за "Веру, Царя и Отечество".

    Но в настоящих условиях, с падением Царя, пала сама идея власти, в понятии русского народа исчезли все связывающие его обязательства, при этом власть и эти обязательства не могли быть ни чем соответствующим заменены.

    Что должен был испытать русский офицер или солдат, сызмальства воспитанный в идее нерушимости присяги и верности Царю, в этих понятиях прошедший службу, видевший в этом главный понятный ему смысл войны...

    Надо сказать, что в эти решительные минуты не было ничего сделано со стороны старших руководителей для разъяснения армии происшедшего. Никаких общих руководящих указаний, никакой попытки овладеть сверху психологией армии не было сделано. На этой почве неизбежно должен был произойти целый ряд недоразумений. Разноречивые, подчас совершенно бессмысленные, толкования отречений Государя и Великого Князя (так, один из командиров пехотных полков объяснил своим солдатам, что "Государь сошел с ума"), еще более спутали и затемнили в понятии войск положение. Я решил сообщить войскам оба манифеста и с полной откровенностью рассказать все то, что было мне известно -- тяжелое положение в тылу, неудовольствие, вызванное в народе многими представителями власти, обманывавшими Государя и тем затруднявшими проведение в стране мира, необходимого в связи с настоящей грозной войной. Обстоятельства, сопровождавшие отречение Государя, мне неизвестны, но манифест, подписанный Царем, мы, "присягавшие Ему" должны беспрекословно выполнить, так же как и приказ Великого Князя Михаила Александровича, коему Государь доверил Свою власть.

    Утром полкам были прочитаны оба акта и даны соответствующие пояснения. Первые впечатления можно характеризовать одним словом -- недоумение. Неожиданность ошеломила всех. Офицеры, так же как и солдаты, были озадачены и подавлены. Первые дни даже разговоров было сравнительно мало, люди притихли, как будто ожидая чего-то, старались понять и разобраться в самих себе. Лишь в некоторых группах солдатской и чиновничьей интеллигенции (технических команд, писарей, состав некоторых санитарных учреждений) ликовали. Персонал передовой летучки, в которой, между прочим, находилась моя жена, в день объявления манифеста устроил на радостях ужин; жена, отказавшаяся в нем участвовать, невольно через перегородку слышала большую часть ночи смех, возбужденные речи и пение.

    Через день, объехав полки, я проехал к генералу Крымову в Кишинев. Я застал его в настроении приподнятом, он был весьма оптимистически настроен. Несмотря на то, что в городе повсеместно уже шли митинги и по улицам проходили какие-то демонстрировавшие толпы с красными флагами, где уже попадались отдельные солдаты из местного запасного батальона, он не придавал этому никакого значения;

    он искренне продолжал верить, что это переворот, а не начало всероссийской смуты. Он горячо доказывал, что армия, скованная на фронте, не будет увлечена в политическую борьбу, и "что было бы гораздо хуже, ежели бы все это произошло после войны, а особенно во время демобилизации... Тогда армия просто бы разбежалась домой с оружием в руках и стала бы сама наводить порядки".

    От него я узнал впервые список членов Временного Правительства. Из всех них один Гучков был относительно близок к армии, -- он находился в составе Красного Креста в Японскую кампанию, а последние годы состоял в Думе представителем комиссии военной обороны, с 1915 же года во главе военно-промышленного комитета. Однако, назначение военным министром человека не военного, да еще во время войны, не могло не вызвать многих сомнений. Генерал Крымов, близко знавший Гучкова, возлагал на него огромные надежды:

    "О, Александр Иванович -- это государственный человек, он знает армию не хуже нас с вами. Неужели же всякие Шуваевы только потому, что всю жизнь просидели в военном министерстве, лучше его. Да они ему в подметки не годятся..."

    Имя князя Львова было известно, как председателя Земского Союза, он имел репутацию чесного человека и патриота. Милюков и Шингарев были известны, как главные представители кадетской партии -- талантливые ораторы... Были и имена совсем неизвестные -- Терещенко, Некрасов... Действенного, сильного человека, способного схватить и удержать в своей руке колеблющуюся власть, среди всех этих имен не было.

    Крымов передал мне и первые петербургские газеты. Сведения о всем происходившем там, приведенные речи некоторых членов Думы и самочинно образовавшегося совета рабочих и солдатских депутатов предвещали мало хорошего. С места образовалось двоевластие и Временное Правительство, видимо, не чувствовало в себе силы с ним бороться. В речах даже наиболее правых ораторов чувствовалось желание подделаться под революционную демократию... Больно ударили меня по сердцу впервые прозвучавшие слова о необходимости "примирить" солдат и офицеров, потребовать от офицеров "уважения к личности солдата". Об этом говорил Милюков в своей речи 2-го марта, когда в залах Таврического дворца он впервые упоминал об отречении Государя в пользу Брата...

    Последующие дни подтвердили мою тревогу; все яснее становилось, что смута и развал в тылу растут, что чуждые армии и слабые духом люди, ставшие во главе страны, не сумеют уберечь армию от попыток увлечь ее в водоворот. Появился и приказ №1.

    Как-то рано утром генерал Крымов вызвал меня к телефону, он просил меня немедленно прибыть в Кишинев: "Заберите с собой необходимые вещи", -- предупредил он, -- "я прошу пас сегодня же выехать в Петербург".

    Я застал генерала Крымова за письмом. В красных чакчирах, сбросив китель, oн сидел за письменным столом, вокруг него на столе, креслах и полу лежал ряд скомканных газет.

    "Смотрите", -- ткнув пальцем в какую-то газету, заговорил он, -- "они с ума сошли, там черт знает, что делается. Я не узнаю Александра Ивановича (Гучкова), как о:т допускает этих господ залезать в армию. Я пишу ему. Я не могу выехать сам без вызова и оставить в эту минуту дивизию. Прошу вас поехать и повидать Александра Ивановича..."

    Он стал читать мне письмо. В горячих, дышащих глубокой болью и негодованием строках, он писал об опасности, которая грозит армии, а с нею и всей России. О том, что армия должна быть вне политики, о том, что те, кто трогают эту армию, творят перед родиной преступление... Среди чтения письма он вдруг, схватив голову обеими руками, разрыдался... Он заканчивал письмо, прося А.И. Гучкова выслушать меня, предупреждая, что все то, что будет сказано мною, он просит считать, как его собственное мнение. В тот же вечер я выехал в Петербург.

    На станции Жмеринка мы встретили шедший с севера курьерский поезд. Среди пассажиров оказалось несколько очевидцев последних событий в столице. Между ними начальник 12-ой кавалерийской дивизии свиты генерал барон Маннергейм (командовавший впоследствии в Финляндии белыми войсками). От него первого, как очевидца, узнал я подробности столичных народных волнений, измены правительству воинских частей, имевшие место в первые же дни случаи убийства офицерон. Сам барон Маннергейм должен был в течении трех дней скитаться по городу, меняя квартиры. Среди жертв обезумевшей толпы и солдат оказалось несколько знакомых: престарелый граф Штакельберг, бывший командир Кавалергардского полка граф Менгден, Лейб-Гусар граф Клейнмихель... Последние два были убиты в Луге своими же солдатами запасных частей гвардейской кавалерии.

    В Киеве между поездами я поехал навестить семью губернского предводителя Безака. По дороге видел сброшенный толпой с пьедестала, в первые дни после переворота, памятник Столыпина. Безаки оставили обедать. За обедом я познакомился с только что прибывшим из Петербурга, членом Думы бароном Штейгером и от него узнал подробности того, что происходило в решительные дни в стенах Таврического дворца. От него впервые услышал я хвалебные отзывы о Керенском. По словам барона Штейгера, это был единственный темпераментный человек в составе правительства, способный владеть толпой. Ему Россия была обязана тем, что кровопролитие первых дней вовремя остановилось.

    На станции Бахмач к нам в вагон сел адьютант Великого Князя Николая Николаевича, полковник граф Менгден. Он оставил в Бахмаче поезд Великого Князя, направлявшегося из Тифлиса в Могилев, где Великий Князь должен был принять главное командование. Граф Менгден ехал в Петербург, где у него оставалась семья -- жена, дети и брат. Он ничего еще не знал о трагической смерти последнего. Пришлось выполнить тяжелую обязанность сообщить ему об этом. Граф Менгден передал мне, что Великий Князь уже предупрежден о желании Временного Правительства, чтобы Он передал главное командование генералу Алексееву и что Великий Князь решил, избегая лишних осложнений, этому желанию подчиниться. Я считал это решение Великого Князя роковым. Великий Князь был чрезвычайно популярен в армии как среди офицеров, так и среди солдат. С Его авторитетом не могли не считаться и все старшие начальники: главнокомандующие фронтов и командующие армиями. Он один еще мог оградить армию от грозившей ей гибели, на открытую с Ним борьбу Временное Правительство не решилось бы.

    В Царском дебаркадер был запружен толпой солдат гвардейских и армейских частей, большинство из них были разукрашены красными бантами. Было много пьяных. Толкаясь, смеясь и громко разговаривая, они, несмотря на протесты поездной прислуги, лезли в вагоны, забив все коридоры и вагон-ресторан, где я в это время пил кофе. Маленький рыжеватый Финляндский драгун с наглым лицом, папироской в зубах и красным бантом на шинели, бесцеремонно сел за соседний столик, занятый сестрой милосердия, и пытался вступить с ней в разговор. Возмущенная его поведением, сестра стала ему выговаривать. В ответ раздалась площадная брань. Я вскочил, схватил негодяя за шиворот, и, протащив к выходу, ударом колена выбросил его в коридор. В толпе солдат загудели, однако, никто не решился заступиться за нахала.

    Первое, что поразило меня в Петербурге, это огромное количество красных бантов, украшавших почти всех. Они были видны не только на шатающихся по улицам, в расстегнутых шинелях, без оружия, солдатах, студентах, курсистках, шоферах таксомоторов и извозчиках, но и на щеголеватых штатских и значительном числе офицеров. Встречались элегантные кареты собственников с кучерами, разукрашенными красными лентами, владельцами экипажей с приколотыми к шубам красными бантами. Я лично видел несколько старых, заслуженных генералов, которые не побрезгали украсить форменное пальто модным революционным цветом. В числе прочих я встретил одного из лиц свиты Государя, тоже украсившего себя красным бантом; вензеля были спороты с погон; я не мог не выразить ему моего недоумения увидеть его в этом виде. Он явно был смущен и пытался отшучиваться:

    "Что делать, я только одет по форме -- это новая форма одежды..." Общей трусостью, малодушием и раболепием перед новыми властителями многие перестарались. Я все эти дни постоянно ходил по городу пешком в генеральской форме с вензелями Наследника Цесаревича на погонах (и, конечно, без красного банта) и за все это время не имел ни одного столкновения.

    Эта трусливость и лакейское раболепие русского общества ярко сказались в первые дни смуты, и не только солдаты, младшие офицеры и мелкие чиновники, но и ближайшие к Государю лица и сами члены Императорской Фамилии были тому примером. С первых же часов опасности Государь был оставлен всеми. В ужасные часы, пережитые Императрицей и Царскими Детьми в Царском, никто из близких к Царской Семье лиц не поспешил к Ним на помощь. Великий Князь Кирилл Владимирович сам привел в Думу гвардейских моряков и поспешил "явиться" М.В. Родзянко. В ряде газет появились "интервью" Великих Князей Кирилла Владимировича и Николая Михайловича, где они самым недостойным образом порочили отрекшегося Царя. Без возмущения нельзя было читать эти интервью.

    Борьба за власть между Думой и самочинным советом рабочих и солдатских депутатов продолжалась, и Временное Правительство, не находившее в себе силы к открытой борьбе, все более становилось на пагубный путь компромиссов.

    Гучков отсутствовал в Петербурге. Я решил его ждать и, зайдя в военное министерство, оставил свой адрес, прося уведомить, когда военный министр вернется. Через день ко мне на квартиру дали знать по телефону, что министр иностранных дел П.Н. Милюков, осведомившись о приезде моем в Петербург с поручением к А.И. Гучкову, просил меня к себе. На другой день утром я был принят весьма любезно Милюковым:

    "Александр Иванович Гучков отсутствует", -- сказал мне министр, -- "но я имею возможность постоянно с ним сноситься. Я могу переслать ему ваше письмо, а также постараюсь совершенно точно передать ему все то, что вы пожелали бы мне сообщить. Мы с Александром Ивановичем люди разных партий", -- прибавил улыбаясь Милюков, -- "но теперь, как вы понимаете, разных партий нет, да и быть не может".

    Передав письмо генерала Крымова министру, я постарался возможно подробнее высказать ему свой взгляд на опасность для армии создавшегося положения. Я указал ему, что в настоящую минуту, когда особенно необходима твердая дисциплина, надлежит всеми мерами поддерживать престиж начальников, что последние приказы расшатывают дисциплину в армии и сами создают пропасть между офицерским составом и солдатами, что требование дисциплины "лишь только в строю" вредно и бессмысленно.

    "Сейчас война и мы все воины, и офицеры и солдаты, где бы мы ни находились: в окопах, в резерве, или в глубоком тылу, -- мы все время, в сущности, несем службу и находимся "в строю". Новые права солдата, требование обращения к солдатам на "вы", право посещать общественные места, свободно курить, и т. д., хорошему солдату сейчас не нужны. Русский простолюдин сызмальства привык к обращению на "ты" и в таком обращении не видит для себя обиды; в окопах и на привале русские офицеры и солдаты живут вместе, едят из одного котла и закуривают от одной папироски -- свободным посещением публичных мест, курением и прочими свободами воспользуются лишь такие солдаты, как те, что шатаются ныне по улицам столицы".

    Министр слушал меня весьма внимательно, делая пометки все время в блокнот. "То, что вы говорите, весьма интересно, я точно передам все это Александру Ивановичу Гучкову. Однако, должен заметить, что те сведения, которыми мы располагаем, то, что мы слышим здесь от представителей армии, освещает вопрос несколько иначе".

    "Это возможно", -- ответил я, -- "но позвольте спросить вас, о каких представителях армии вы изволите говорить. О тех, что заседают в совете рабочих и солдатских депутатов, неизвестно кем выбранные и кем назначенные, или о тех, которых я видел только что на улицах города, разукрашенных красными бантами. Поверьте мне, что из хороших офицеров и солдат в Петербурге сейчас находятся лишь те, что лежат в лазаретах, и едва ли они могут быть вашими осведомителями. Я не сомневаюсь, что все прочие, кто случайно находился здесь, сейчас уже поспешили вернуться в свои родные части".

    "Конечно, я не берусь судить, -- Александр Иванович Гучков в этом вопросе компетентнее меня. Вероятно, по его возвращении, он пожелает лично вас видеть. Пока будьте уверены, я в точности передам все вами сказанное..."

    Вернувшись домой, я нашел телеграмму генерала Крымова, он сообщал мне, что вызван военным министром в Петербург, что я назначен временно командующим дивизией и должен немедленно вернуться в Кишинев. С большим трудом достав билет, я в тот же вечер выехал из Петербурга.

    15-го марта я прибыл в Кишинев. Генерал Крымов, не дождавшись меня, накануне выехал, с ним уехал и начальник штаба дивизии полковник Самарин. Полковник Самарин, по приезде в Петербург, был назначен начальником кабинета военного министра; его заместителем оказался генерального штаба подполковник Полковников, донской казак, через несколько дней после моего приезда прибывший к месту службы. Подполковник Полковников, оказавшийся впоследствии, после корниловских дней, во главе Петербургского военного округа и сыгравший в дни падения Временного Правительства столь печальную роль, в должности начальника штаба дивизии оказался способным, толковым и дельным работником.

    Мы переживали тяжелое время. Власть из рук Временного Правительства все более и более ускользала. Это правительство оказывалось бессильным противостоять притязаниям самочинного совета рабочих и солдатских депутатов.

    В армии ясно чувствовали все грозные последствия этой слабости и колебания, и инстинктивно стремились эту власть подкрепить. Ряд войсковых частей обращался с заявлениями к председателю правительства, в коих указывалось на готовность поддержать новую власть и бороться со всеми попытками внести анархию в страну. Такого характера заявления вынесли и все полки Уссурийской дивизии.

    К сожалению, Временное Правительство не сумело, да, по-видимому, и не решалось опереться на предлагаемую ему самими войсками помощь. Александр Иванович Гучков, который в это время объезжал главнокомандующих фронтами, принимая депутации от разного рода частей, неизменно громко заявлял, что правительство ни в какой помощи не нуждается, что никакого двоевластия нет, что работа правительства и совета рабочих и солдатских депутатов происходит в полном единении.

    Не было твердости и единства и в верхах армии. Вместо того, чтобы столковаться и встать единодушно и решительно на защиту вверенных им войск, старшие военачальники действовали вразброд каждый за себя, не считаясь с пользой общего дела. В то время, как генерал граф Келлер, отказавшись присягнуть Временному Правительству, пропускал мимо себя, прощаясь с ними, свои старые полки под звуки национального гимна, генерала Брусилова несли перед фронтом войск, в разукрашенном красными бантами кресле, революционные солдаты...

    17-го марта был день полкового праздника Амурского казачьего полка. Полк этот был включен в состав дивизии сравнительно недавно -- весной 1916 года, и по внутреннему порядку своему невыгодно отличался от других полков дивизии. Год тому назад, когда полк находился в Петербурге, неся охрану, в полку была громкая история -- убийство казаками своего офицера. Амурские казаки, отличные солдаты, были, в большинстве случаев, народ буйный и строптивый. Полком командовал Амурского казачьего войска полковник Сычев. Подъехав к выстроенному для парада полку, я с удивлением увидел, вместо сотенных значков, в большинстве сотен красные флаги. Для флагов этих казаки, видимо, использовали "подручный материал" и на флаг одной из сотен, очевидно, пошла юбка из красного ситца с какими-то крапинками. Командир подскакал с рапортом, оркестр заиграл марсельезу. Приняв рапорт командира полка, я спросил его, что значит этот маскарад и услышал неожиданный для меня ответ, -- "казаки этого потребовали". Я объявил полковнику Сычеву, что не допускаю никаких "требований" подчиненных, что уставом ясно указано о порядке встречи старших начальников, что при встрече полк обязан играть полковой марш и что цвет значков каждой сотни установлен. Проехав по фронту, поздоровавшись с сотнями и поздравив с войсковым праздником, я, став перед фронтом полка, обратился к казакам:

    "Я ожидал встретить славный ваш полк под старым своим знаменем, а сотни с их боевыми значками, вокруг которых погибло геройской смертью столько славных амурских казаков. Под этими значками хотел я собрать сегодня вас и выпить за славу Амурского войска и Амурского полка круговую чарку, но под красной юбкой я сидеть не буду, и сегодняшний день с вами провести не могу".

    Круто повернув коня, я поскакал домой.

    В тот же день я отдал приказ по дивизии, где объявил выговор командиру Амурского полка за допущение беспорядков в строю. Полковник Сычев, поддержанный заведующим хозяйством есаулом Гордеевым, пьяницей и плохим офицером, пытался вызвать неудовольствие полка против меня, стараясь внушить офицерам и казакам, что я оскорбил полк и в лице его все амурское казачество, что я сам не казак, а потому и обижаю казаков -- одним словом раздался тот припев, который впоследствии напевали так часто вожди "самостийного" казачества. Как только я узнал о недопустимых действиях командира полка и его помощника, я без лишних слов отдал приказ об отрешении обоих от должности и предписал им в тот же день выехать из пределов дивизии. Приехав в Амурский полк, я собрал офицеров, разъяснил им дело и высказал свой взгляд на вещи. В командование полком я приказал вступить Полковникову (в этой должности он был впоследствии утвержден по ходатайству генерала Крымова), а о действиях полковника Сычева и есаула Гордеева приказал командиру 2-ой бригады, генералу Железнову, произвести расследование для предания их суду.

    После этого дня никаких революционных демонстраций в частях дивизии не было, несмотря на то, что в самые ближайшие дни в Нерчинском казачьем полку произошел случай, который, казалось бы мог дать к этому более чем достаточный повод. В числе других офицеров Нерчинского полка состоял прикомандированный к полку, недавно произведенный в офицеры, почти мальчик, корнет Зорин. Чрезвычайно нервный и впечатлительный, он болезненно переживал все происходившее в армии. Как-то ночью, будучи дежурным по полку, он, обходя расположение полка, услышал в одной из изб шум и крики. В ту минуту, как, отворив дверь, он готовился переступить порог, на него из сеней выскочил какой-то казак, и, толкнув его, пытался проскочить в дверь. Ошеломленный неожиданностью, вообразив, что на него нападают, корнет Зорин выхватил револьвер и выстрелил в казака, убив его наповал. Через минуту все разъяснилось. Оказалось, никто нападать на офицера не хотел, казаки пьянствовали в избе и, услышав снаружи шаги и опасаясь быть застигнутыми в неурочный час, бросились врассыпную, один из них и наткнулся на входящего Зорина. Несчастный Зорин, опомнившись, едва сам не покончил самоубийством. Я узнал о происшествии рано утром и немедленно поехал в полк. Дознание было уже закончено. Из него явствовало, что офицер не имел никаких оснований употребить оружие. Вместе с тем со стороны казаков было явное нарушение внутреннего порядка. Я собрал полк и тут объявил свое решение:

    "Корнет Зорин предается суду за употребление оружия без достаточных к тому оснований. Командиру сотни, где был беспорядок, объявляется выговор, вахмистр и взводные разжалуются". Одновременно я откомандировал корнета Зорина в его родной полк, дабы дать возможность разобрать его дело в более беспристрастной обстановке. Тут же я сделал полку горячее конное учение и, поблагодарив казаков, вернулся в штаб. Похороны казака, за гробом которого шли все офицеры во главе с командиром полка, прошли совсем спокойно и случай этот никаких последствий не имел.

    30-го марта вернулся генерал Крымов, назначенный командиром 3-го конного корпуса, вместо графа Келлера.

    Первые шага Александра Ивановича Гучкова в роли военного министра ознаменовались массовой сменой старших начальников -- одним взмахом пера были вычеркнуты из списков армии 143 старших начальника, взамен которых назначены новые, не считаясь со старшинством. Мера эта была глубоко ошибочна. Правда, среди уволенных было много людей недостойных и малоспособных, сплошь и рядом державшихся лишь оттого, что имели где-то руку, но тем не менее смена такого огромного количеств:! начальников отдельных частей и высших войсковых соединений одновременно и замена их людьми чуждыми этим частям, да еще в столь ответственное время, не могли не отразиться на внутреннем порядке и боеспособности армии.

    От генерала Крымова я узнал подробности кровавых кронштадских дней, стоивших жизни лучшим офицерам балтийского флота, погибшим от руки матросов. Генерал Крымов, повидавши Гучкова, М. В. Родзянко, Терещенко и других своих политических друзей, вернулся значительно подбодренный. По его словам, Временное Правительство, несмотря на кажущуюся слабость, было достаточно сильно, чтобы взять движение в свои руки. Необходимость этого якобы в полной мере учитывалась членами Временного Правительства. Главной поддержкой Временного Правительства, помимо широких кругов общественности и значительной части армии, должны были быть, по мнению генерала Крымова, казаки. На казачество возлагал он огромные надежды, и прямо объявлял, что "теперь надо делать ставку на казаков". Желая сохранить в своем командовании родную дивизию и решив "ставить на казаков", генерал Крымов выхлопотал включение в состав 3-го конного корпуса Уссурийской конной дивизии.

    С утверждением генерала Крымова командиром 3-го конного корпуса я назначался на должность начальника Уссурийской конной дивизии.

    Надежд, возлагаемых генералом Крымовым на казаков, я не разделял. Прожив детство и юность на Дону, проведя Японскую войну в рядах Забайкальского казачьего полка, командуя в настоящую войну казачьим полком, бригадой и дивизией, в состав коих входили полки трех казачьих войск, -- я отлично знал казаков. Я считал, что они легко могут стать орудием в руках известных политических кругов. Свойственное казакам испокон стремление обособиться представляло в настоящую минуту, когда значительная часть армии состояла из не казаков, а казачьи части были вкраплены в целый ряд регулярных дивизий, немалую опасность.

    Я считал, что борьба с развалом должна вестись иными путями, не ставкой на какую-либо часть армии, а дружным единением верхов армии и сплоченностью самой армии. Но генерала Крымова трудно было переубедить. Он весь увлечен новой идеей. Это с места учли некоторые элементы -- в полках стало заметно среди офицеров деление на казаков и не казаков. В Нерчинском казачьем полку, где особенно было много офицеров, переведенных из регулярных частей, этот вопрос стал наиболее остро. Несколько офицеров подали рапорта о переводе их в регулярные части.

    Я решил откровенно переговорить с генералом Крымовым:

    "Я не разделяю, Александр Михайлович, возлагаемой вами надежды на казаков. Дай Бог, чтобы я ошибался. Во всяком случае, раз вы делаете эту ставку, то следует избегать всего, что так или иначе может помешать. Сам я не казак, большую часть службы провел в регулярных частях, едва ли при этих условиях я буду полезен делу, как ваш ближайший помощник..."

    Генерал Крымов, видимо, понимал меня и не особенно удерживал. Он предложил написать военному министру и начальнику штаба Верховного Главнокомандующего, ходатайствуя о предоставлении мне в командование регулярной дивизии.

    Попрощавшись с Приморским драгунским и родным Нерчинским полком, устроившим мне горячие проводы, я, 5-го апреля, в первый день Пасхи выехал в Петербург.

    Первые шаги нового правительства

    Я застал Петербург необыкновенно оживленным. С раннего утра и до поздней ночи улицы города были наполнены толпами народа. Большую часть их составляли воинские чины. Занятия в казармах нигде не велись и солдаты целый день и большую часть ночи проводили на улицах. Количество красных бантов, утеряв прелесть новизны, по сравнению с первыми днями революции, поуменьшилось, но зато неряшливость и разнузданность как-будто еще увеличились Без оружия, большей частью в расстегнутых шинелях, с папиросой в зубах и карманами, полными семечек, солдаты толпами ходили по тротуару, никому не отдавая чести и толкая прохожих. Щелканье семечек в эти дни стало почему-то непременным занятием "революционного народа", а так как со времени "свобод" улицы почти не убирались, то тротуары и мостовые были сплошь покрыты шелухой. С большинства аптек и вывесок придворных поставщиков, в стремлении уничтожить "ненавистные признаки самодержавия", толпой в первые дни революции были сорваны орлы, и отсутствие на привычных местах вывесок производило впечатление какого-то разгрома.

    В Таврическом дворце, городской думе, во всех общественных местах, на площадях и углах улиц ежедневно во все часы шли митинги. Это была какая-то вакханалия словоизвержения. Казалось, что столетиями молчавший обыватель ныне спешил наговориться досыта, нагнать утерянное время. Сплошь и рядом, в какомлибо ресторане, театре, кинематографе, во время антракта или между двумя музыкальными номерами какой-нибудь словоохотливый оратор влезал на стул и начинал говорить. Ему отвечал другой, третий и начинался своеобразный митинг. Страницы прессы сплошь заняты были речами членов Временного Правительства, членов совета рабочих и солдатских депутатов, речами разного рода делегаций. Темы были всегда одни и те же: осуждение старого режима, апология "бескровной революции", провозглашение "продолжения борьбы до победного конца", (до "мира без аннексий и контрибуций" тогда еще не договорились), восхваление "завоеваний революции". Спасать Россию уже не собирались, говорили лишь о спасении "завоеваний революции". Формула эта стала наиболее ходячей и в невольном стремлении сделать ее более удобоваримой договорились до "спасения революции", получилось что-то безграмотное и бессмысленное.

    Борьба между Временным Правительством и советом рабочих и солдатских депутатов продолжалась. Надо отдать справедливость левым элементам, они действовали решительно и определенно шли к намеченной цели. Временное Правительство, в правой его части, наоборот, все время явно избегало решительных действий и слов, искало "компромисса" и подыгрывалось под "революционную демократию"... В то время как "широкая амнистия" покрыла нс только бывших революционеров, но и явных агентов германского генерального штаба; в то время как прибывшие прямо из Германии во главе с Лениным большевики, среди бела дня захватив дом балерины Кшссинской на Каменноостровском проспекте, обращались с балкона к толпе слушателей, призывая их к позорному миру, и Временное Правительство не смело их арестовать, -- в Петропавловскую крепость заключались бывшие сановники, министры и другие лица, лишь потому, что они не угодны революционной демократии. В то время, как левая печать открыто вела разлагающую армию пропаганду, правые газеты конфисковывались и закрывались. В Крыму, по приказанию Временного правительства, распоряжением полковника Верховского производились обыски у членов Императорской Фамилии.

    Не избегла обыска и престарелая императрица Мария Федоровна. Агенты вошли к ней в спальню и шарили в ее вещах, невзирая на то, что Императрица находилась в постели. Одновременно с обыском у членов Императорской Семьи подвергся обыскам и ряд частных лиц, проживающих в Ялте, в том числе и моя жена. У нее отобрали мои письма, в которых, конечно, ничего найти не могли.

    Те, кто вчера обвинял старое правительство в слабости, произволе и неспособности справиться с разрухой, сегодня, ставши у власти, сами оказались не в силах вести страну. Маниловы или Хлестаковы, они дальше красивых и звучных слов идти были неспособны и, неизбежным ходом событий, должны были уступить власть более действенным силам.

    20-го апреля впервые произошло выступление красной гвардии -- вооруженных заводских рабочих. Правительство не решилось двинуть против них войска. Отдельные столкновения красной гвардии с толпой на углу Михайловской и Невского стоили нескольких жизней. Во время столкновения я находился как раз в Европейской гостинице. Услышав первые выстрелы, я вышел на улицу. Толпа в панике бежала к Михайловской площади, нахлестывая лошадей, скакали извозчики. Кучки грязных, оборванных фабричных в картузах и мягких шляпах, в большинстве с преступными, озверелыми лицами, вооруженные винтовками, с пением интернационала двигались посреди Невского. В публике кругом слышались негодующие разговоры -- ясно было, что в большинстве решительные меры правительства встретили бы только сочувствие.

    Я пешком по Мойке прошел в дом военного министра, дабы повидать полковника Самарина, начальника кабинета А.И. Гучкова. У него я застал полковника Барановского (занявшего впоследствии этот пост при Керенском). Я поделился с ними только что виденным и выразил недоумение по поводу бездеятельности военных властей.

    "Правительство не может допустить пролития русской крови", -- ответил мне Самарин, -- "если бы по приказанию Правительства была бы пролита русская кровь, то вся моральная сила правительства была бы утеряна в глазах народа."

    Я понял, что нам больше говорить не о чем...

    На другой день совет рабочих и солдатских депутатов объявил, что войска не могут быть выведены из казарм, если приказ военных властей не будет скреплен согласием совета, 5-го мая состоялись грандиозные манифестации верных правительству частей, имевших целью поддержать правительство против советов. Манифестация эта прошла без всяких столкновений и еще раз ясно показала, что революционная демократия поддерживается далеко не всеми. Но и на этот раз бездарная и безвольная власть не сумела этим воспользоваться.

    Нужно сказать правду, что за исключением социалистических элементов с одной стороны, и отдельных лиц, главным образом из военных, с другой, бездарность и безволие проявляло в равной мере все общество. Растерянность, безразличие, столь свойственные русским людям, неумение договориться и соорганизоваться, какое-то непонятное легкомыслие и болтливость наблюдались кругом. Все говорили о необходимости организоваться, все на словах конспирировали, но серьезной работы не было. Пробовали соорганизоваться и офицеры; но если вновь возникший союз офицеров в ставке, в непосредственной близости фронта и под руководством генерала Алексеева и генерала Деникина и вел полезную и действенную работу, то в Петербурге его работа велась в атмосфере, могущей лишь только подорвать престиж армии.

    С первых же дней среди членов союза возникла группа "приемлющих революцию", решивших на этой революции сделать свою карьеру. Одним из главных действующих лиц в этой группе был генерального штаба полковник Гущин, донской казак, товарищ мой по академии генерального штаба. С ухватками дурного тона фата, полковник Гущин, читавший в это время лекции в академии генерального штаба, в первые же революционные дни появился на кафедре, разукрашенный красным бантом, и, с пафосом обращаясь к слушателям, заявил: "Маска снята, перед вами офицер-республиканец". В Петроградском союзе он вел самую недостойную демагогическую игру. Обращаясь в своих речах к солдатам, он от имени русского офицерства просил солдата "не отталкивать от себя во многом виноватого перед ним русского офицера". Он говорил трескучие речи, бил себя в грудь и гаерствовал...

    "Поставившим на революцию" оказался и бывший мой однополчанин, а в это время начальник 1-ой кавалерийской дивизии, генерал Бискупский. Лихой и способный офицер, весьма неглупый и с огромным честолюбием, непреодолимым желанием быть всегда и всюду первым, Бискупский был долгое время в полку коноводом, пользуясь среди товарищей большим влиянием. Он женился на известной исполнительнице романсов Вяльцевой, и долго сумел скрывать этот брак, оставаясь в полку. Такое фальшивое положение все же продолжаться не могло и за два года до войны Бискупский полковником ушел в отставку. Он бросился в дела, основывал какие-то акционерные общества по разработке нефти на Дальнем Востоке, вовлек в это дело ряд бывших товарищей и, в конце концов, жестоко поплатился вместе с ними. Овдовев, он поступил в Иркутский гусарский полк и, быстро двигаясь по службе, в конце войны командовал уже дивизией. В Петербурге он попал делегатом в совет солдатских депутатов от одной из армий. Он постоянно выступал с речами, по уполномочию совета, совместно с несколькими солдатами, ездил для переговоров с революционным кронштадтским гарнизоном и мечтал быть выбранным председателем военной секции совета. Как и следовало ожидать, из этого ничего не вышло. Выбранным оказался какой-то фельдшер, и Бискупский вскоре уехал из Петербурга.

    Я жил в Петербурге, ожидая назначения в армию. Близко присматриваясь ко всему происходящему, я видел, что лишь твердой и непреклонной решимостью можно было положить предел дальнейшему развалу страны. Ни в составе правительства, ни среди окружавших его общественных деятелей человека, способного на это, не было. Его надо было искать в армии, среди немногих популярных вождей. К голосу такого вождя, опирающегося на армию, не могла не прислушаться страна, и достаточно решительно заявленное требование его, опирающееся на штыки, было бы выполнено. Считаясь с условиями времени, имя такого вождя должно было быть достаточно "демократичным". Таких имен я знал только два: известного всей армии, честного, строгого к себе и другим, твердого и храброго командующего 9-ой армией генерала Лечицкого, и любимого войсками героя карпатских боев, недавно совершившего легендарный побег из вражеского плена генерала Корнилова. Первый, не примирившись с новыми порядками, только что оставил армию и жил в столице частным лицом; второй в описываемое время стоял во главе Петроградского военного округа, и это положение его было для дела особенно благоприятным.

    Военная организация в столице, располагавшая хотя бы небольшими военными силами и могущая выступить в нужную минуту, казалась мне для успеха дела совершенно необходимой. Ко мне обращался ряд лиц, частью из существующих уже военных организаций, частью находящихся в частях столичного гарнизона. Мне скоро удалось войти в связь с офицерами целого ряда частей. На целый ряд этих частей мы могли вполне рассчитывать.

    Сведениями своими я решил поделиться со старым однополчанином и другом моим графом А.П. Паленом (впоследствии командир корпуса в Северо-Западной армии генерала Юденича). Ожидая со дня на день назначения в армию, я предполагал оставить его во главе дела в Петербурге. Граф Пален очень подходил для намеченного дела; он легко мог, не возбуждая особых подозрений, вести свою работу в столице. Он всю жизнь прослужил в гвардии в Петербурге, его знала почти вся гвардия, и среди офицеров Петроградского гарнизона он пользовался общим уважением. Вместе с тем его сравнительно небольшой чин, свойственная ему молчаливость и замкнутость давали возможность рассчитывать, что ему удастся вести работу с достаточной скрытностью.

    В помощь нам мы привлекли несколько молодых офицеров. Нам удалось раздобыть кое-какие средства. Мы организовали небольшой штаб, прочно наладили связь со всеми военными училищами и некоторыми воинскими частями, расположенными в столице и пригородах, организовали ряд боевых офицерских дружин. Разведку удалось поставить отлично. Был разработан подробный план занятия важнейших центров города и захвата всех тех лиц, которые могли бы оказаться опасными.

    Неожиданно, в первых числах мая, генерал Корнилов, окончательно разойдясь с советом, оставил свой пост. Он принял только что освободившуюся 8-ую армию, стоявшую на границе Галиции. Среди имен его заместителей некоторые называли имя генерала Лечицкого, однако генерал, по слухам, отказывался от назначения. Я решил поехать к нему. Я знал генерала Лечицкого еще с Буковины. Уссурийская дивизия входила в состав его армии, и я был с ним лично достаточно знаком. Генерал Лечицкий жил в Северной гостинице, против Николаевского вокзала. Я просил его принять меня и он назначил мне в тот же вечер время для разговора. Я изложил ему все мои мысли, сказал о том, что удалось мне с графом Паленом сделать за последнее время и, упомянув о том, что знаю о сделанном ему предложении стать во главе Петербургского военного округа, предложил использовать нашу работу; при этом, ввиду ожидаемого моего отъезда в армию, я рекомендовал ему графа Палена.

    "Все, что вы говорите -- совершенно верно", -- сказал мне генерал Лечицкий, -- "мы все так думаем. Но я заместителем генерала Корнилова не буду. Я и из армии ушел, так как не мог примириться с новыми порядками. Я старый солдат. Здесь же нужен человек не только твердый и честный, но и гибкий. Кто-либо более молодой будет, вероятно, подходящее".

    Зная генерала Лечицкого, я не сомневался, что он не изменит своего решения.

    Заместителем генерала Корнилова был назначен начальник штаба Туземной дивизии, генерал Половцев.

    Ввиду отхода генерала Лечицкого от всякой деятельности я решил, несмотря на оставление генералом Корниловым чрезвычайно выгодного для намеченного нами дела поста главнокомандующего Петербургским военным округом, все же войти с ним в связь. Другого лица, кроме генерала Корнилова, подходящего для намеченной мною цели, я среди старших военачальников найти не мог.

    Генерал Корнилов, уехав в армию, продолжал поддерживать связь с целым рядом лиц в Петербурге. Связь эту он поддерживал через близкого своего ординарца Завойко. Завойко, бывший помещик, кажется, Подольской губернии, последние годы до войны, разорившись на хозяйстве, занялся финансовыми делами. Он был управляющим нефтяной фирмы братьев Лианозовых, директором и членом правлений целого ряда коммерческих предприятий. После переворота он, оставив дела, занялся политической работой. Последнее время, зачислившись в ряды армии, состоял ординарцем при главнокомандующем Петербургским военным округом, а с назначением генерала Корнилова командующим армией последовал за ним.

    Узнав о приезде Завойко в Петербург, я через работавшего со мной и Паленом поручика графа И.П. Шувалова вошел с ним в связь. Мы условились встретиться на квартире Завойко, жившего в то время на Фонтанке, у Семеновского моста. Я приехал с графом Паленом и графом Шуваловым. Завойко произвел на меня впечатление весьма бойкого, неглупого и способного человека, в то же время в значительной мере фантазера. Мы говорили очень мало, почти все время говорил сам Завойко. С моими мыслями он согласился с первых слов. По его словам, так же смотрел на дело и генерал Корнилов. В конце разговора Завойко предложил нам прочесть выпускаемую им в печать краткую биографию генерала Корнилова, корректура которой была ему прислана для просмотра. Биография эта вскоре появилась в армии. Мы условились о дальнейшей связи. С тех пор я несколько раз видел Завойко во время его приездов в Петербург. Как-то раз, зайдя к нему, я увидел сложенные в углу какие-то разноцветные флаги. На мой вопрос, что это такое, он сообщил мне, что армии готовятся к наступлению, что армия генерала Корнилова должна вторгнуться в пределы Галиции. Надписи на замеченных мною флагах -- призыв славянским народам Карпато-России к восстанию против австрийского ига, в борьбе за свободу, которую несет им армия русского генерала Корнилова. Надписи были на языках местных -- галицийских народностей. В этом заказе знамен, в этих надписях сказался весь Завойко...

    Предстоящий переход в наступление скоро перестал быть секретом и для широкой публики, да, конечно, и для врага. Новый министр "революционной армии" Керенский беспрерывно метался на фронте, произносил истерические речи и призывал "революционные войска спасать завоевания революции". Маршевые пополнения шли на фронт, неся плакаты с призывами: "Война до победного конца", "Вес на фронт", "Лучше смерть, чем рабство" и т. д. Несмотря на "революционный порыв", эти маршевые пополнения, большей частью, разбегались по дороге.

    В середине июня я получил телеграмму за подписью дежурного генерала 8-ой армии полковника графа Гейдена, коей испрашивалось согласие мое на назначение меня "впредь до освобождения дивизии" командиром бригады 7-ой кавалерийской дивизии. Я ответил согласием. Однако проходили дни, все более и более приближался час перехода армии в наступление, а приказа о назначении не было.

    18-го июня армии Юго-Западного фронта атаковали противника, 8-ая армия генерала Корнилова вторглась в Галицию, фронт противника был прорван, наши войска овладели Галичем и Станиславовым. Казалось, после долгах месяцев победа вновь озаряла русские знамена.

    Наконец, 30-го июня, я получил телеграмму о назначении меня командующим, но не бригадой, а 7-ой кавалерийской дивизией. Через день я выехал в Каменец-Подольск.

    Наступление революционной армии

    6-го июля я прибыл в Каменец-Подольск. Здесь узнал я последние новости. "Прорыв революционной армии", о котором доносил председателю правительства князю Львову "военный министр", закончился изменой гвардейских гренадер, предательски уведенных с фронта капитаном Дзевалтовским. За ними, бросая позиции, стихийно побежала в тыл вся 11-ая армия. Противник занял Тарнополь, угрожая флангу и тылу соседней 8-ой армии генерала Корнилова.

    Геройская гибель ударных батальонов, составленных, большей частью, из офицеров, оказалась напрасной. "Демократизированная армия", не желая проливать кровь свою для "спасения завоеваний революции", бежала, как стадо баранов. Лишенные власти начальники бессильны были остановить эту толпу. Перед лицом грозной опасности безвольное и бездарное правительство как-будто прозрело, оно поняло, казалось, необходимость для армии иной дисциплины, кроме "революционной". Назначение генерала Корнилова главнокомандующим Юго-Западного фронта, вместо генерала Брусилова, назначенного незадолго верховным главнокомандующим, казалось, подтверждало это.

    Я спешил застать генерала Корнилова еще в армии и, не теряя ни минуты, получил в штабе фронта автомобиль и выехал через Черновицы на Коломыю. Со мной ехал поручик граф Шувалов, который должен был остаться при генерале Корнилове для связи его с организацией графа Палена в Петербурге. Я приехал в Коломыю уже к вечеру.

    Генерал Корнилов был на фронте и его ожидали лишь поздно ночью. Я зашел к и. д. дежурного генерала полковнику графу Гейдену с целью получить необходимые мне сведения о моей новой дивизии. По словам полковника графа Гейдена порядок в дивизии был, в общем, на должной высоте. Правда, кое-какие недоразумения с командным составом уже имели место; начальник дивизии, начальник штаба и один из командиров полков уже должны были уйти, но в общем, части были в полном порядке, офицерский состав отличный, и новому начальнику дивизии, по словам графа Гейдена, взять в руки дивизию будет нетрудно.

    В дивизию входили: Ольвиопольский уланский, Кинбурнский драгунский. Белорусский гусарский и 11-ый Донской казачий полки. Дивизией временно командовал командир 1-ой бригады генерал Зыков, а должность начальника штаба исполнял, впредь до назначения нового начальника штаба, генерального штаба полковник фон Дрейер.

    Во время разговора моего с графом Гейденом в кабинет вошел среднего роста молодой человек в модном френче и английской кепке. Полковник граф Гейден нас познакомил. Вошедший оказался комиссаром 8-ой армии Филоненко. С большим апломбом Филоненко стал высказывать свое мнение о последних операциях, о необходимости немедленного принятия ряда мер, дабы помешать противнику использовать опасное выдвинутое положение 8-ой армии. Обратившись ко мне, Филоненко стал говорить, что он, как бывший офицер, признает необходимость проведения немедленных мер для укрепления подорванной дисциплины; что он всячески поддерживал генерала Корнилова в его усилиях поднять дисциплину в 8-ой армии и что он, Филоненко, все время настаивал на назначении генерала Корнилова главнокомандующим Юго-Западного фронта. Мы вместе вышли и направились в штабную столовую. За обедом Филоненко продолжал с прежним апломбом говорить о военном и политическом нашем положении. Он очень любезно предложил мне помочь удалению из войсковых комитетов моей дивизии тех офицеров и солдат, которые, по моему мнению, оказались бы нежелательными.

    Я с трудом нашел в переполненном городе комнату, в которой поместился вместе с графом Шуваловым. Рано утром мне дали знать, что генерал Корнилов вернулся и просит меня к себе.

    Генерал Корнилов помещался в верхнем этаже маленького двухэтажного дома поблизости от штаба. Там же, наверху, жил Завойко. Я зашел к последнему в ожидании приема меня генералом. Я застал Завойко за писанием. Занося что-то на бумагу, он прихлебывал из стакана чай. Не желая ему мешать, я, взяв переданный мне стакан чая, сел в стороне и взял для чтения какую-то книгу. Однако Завойко, не прерывая писания, стал задавать мне ряд вопросов: "Я могу одновременно делать несколько вещей", -- заявил он, -- "наш разговор не мешает мне писать". И действительно, продолжая расспрашивать меня и подавая реплики, Завойко, не останавливаясь, быстро набрасывал что-то на бумаге. Кончив, он, видимо, довольный своей работой, посмотрел на меня:

    "Вы, конечно, знаете, что генерал назначен главнокомандующим фронтом. Он поручил мне написать прощальный приказ армии. Желаете прослушать?"

    Завойко прочел мне известный приказ генерала Корнилова. Я был чрезвычайно поражен этой способностью так легко, почти не сосредотачиваясь, излагать на бумаге мысли. Мне дали знать, что генерал Корнилов меня ждет.

    Я знал генерала Корнилова очень мало, познакомившись с ним год тому назад за Царским столом в Могилеве, куда он прибыл представиться государю после своего побега из плена. В одном вагоне мы тогда доехали от Могилева до Петербурга. Он нисколько не изменился с той поры: маленький, сухой, смуглый и загорелый, с небольшой бородкой и жесткими черными усами, с лицом заметно выраженного монгольского типа, он говорил выразительными отрывистыми фразами. В нем чувствовался особый порыв, какая-то скрытая, ежеминутно готовая к устремлению сила. Он очень спешил, уезжая через несколько часов в штаб фронта. Я вкратце сообщил ему о том, что известно мне было о положении в Петербурге, дал сведения о моей там работе и предложил использовать графа Шувалова для связи со столицей. Генерал Корнилов тут же приказал зачислить графа Шувалова ординарцем. Генерал пригласил меня обедать и мы вместе пошли в столовую.

    Во время обеда прибыл вновь назначенный командующим армией, герой Галича, генерал Черемисов. Маленький, худенький, с бегающими черными глазками и приятным, несколько вкрадчивым голосом генерал Черемисов произвел на меня впечатление живого, неглупого человека. Разговор за обедом велся на общие темы. Генерал Корнилов вспоминал о своей службе в Туркестане, генерал Черемисов рассказывал о последних боях своего корпуса. Вопросы политические совсем не затрагивались.

    После обеда генерал Корнилов в сопровождении нескольких лиц выехал на автомобиле в Каменец, я же, также на автомобиле, отправился в Станиславов, откуда на следующее утро выехал в дивизию, расположенную в 20-30 верстах от города в направлении на Галич.

    Дивизия занимала значительный фронт, неся охранение. В резерве находился Белорусский гусарский полк, расположенный в небольшой деревушке, недавно оставленной австрийцами. Тут же помещался штаб дивизии. Я просидел с временно командующим дивизией и начальником штаба до поздней ночи, знакомясь с делами.

    С утра, приняв доклады и отдав ряд нужных распоряжений, я после обеда намеревался объехать полки, а к восьми часам вечера назначил у себя в штабе совещание командиров частей. Однако и то и другое я не успел сделать. Я осмотрел только гусар и доехал до казаков, как мне дали знать, что генерал Черемисов требует меня немедленно в штаб армии в Станиславов, куда только что штаб перешел. Я вернулся в штаб дивизии и здесь нашел приказание: ввиду общего отхода фронта моей дивизии отходить немедленно на Станиславов, прикрывая фланги 8-ой армии. Приказав командиру бригады, вступив в командование дивизией, снимать охранение и двигаться ночным переходом на Станиславов, я на автомобиле выехал в город.

    Я прибыл в Станиславов уже в темноте и застал штаб готовившимся к отъезду. Спешно грузились штабные грузовики, снимались телефоны, выносилось канцелярское имущество. Поезд для штаба уже стоял на станции. По всем улицам города уже тянулись бесконечные обозы, направляясь в тыл.

    Генерал Черемисов привез с собой нового начальника штаба и нового генералквартирмейстера. Оба были совсем молодые, но обнаружившие большую политическую гибкость офицеры генерального штаба (тогда это качество признавалось имеющим первостепенное значение). Начальником штаба был назначен генерального штаба полковник Меньшов, а генерал-квартирмейстером -- полковник Левитский. Генерал Черемисов вкратце ознакомил меня с обстановкой: наши армии по всему фронту отходили, не оказывая сопротивления. Противник шел по пятам. Ближайший рубеж, где можно было надеяться задержаться, была река Збручь. Мне приказывалось, объединив командование моей 7-ой кавалерийской и 3-ей кавказской казачьей дивизией, действовать со сводным конным корпусом в стык 7-ой и 8-ой армий, прикрывая их отход и обеспечивая фланги. Тут же генерал Черемисов лично продиктовал мне задание и соответствующее предписание, которое подписал. Я решил, обождав подхода головы моей дивизии к городу и лично отдав дивизии необходимые приказания, самому ехать к 3-ей кавказской дивизии, оперировавшей в районе Монастержиска, куда я наметил сосредоточить корпус. Пройдя в отведенный мне в гостинице номер, я лег спать.

    Среди ночи я был разбужен страшными криками. Через окно было видно небо, объятое заревом пожара. С улицы неслись крики, слышался какой-то треск и шум, звон стекол, изредка раздавались выстрелы. Наскоро одевшись, я вышел в коридор. Навсречу мне шел мой офицер-ординарец: "Ваше превосходительство, в городе погром, отступающие войска разбивают магазины", -- доложил он. Я спустился в вестибюль гостиницы. Прислонившись к стене стоял бледный, как смерть, старик, кровь текла по длинной седой бороде. Рядом с ним растерзанная и простоволосая молодая женщина громко всхлипывала, ломая руки. Увидев меня, она бросилась ко мне и, говоря что-то непонятное, стала ловить мои руки и целовать. Я подозвал швейцара и спросил, в чем дело; оказалось, что старик -- еврей, владелец часового магазина, а женщина -- его дочь. Солдаты магазин разграбили, и владелец его, жестоко избитый, едва смог спастись. В моем распоряжении никакой воинской силы не было, со мной был лишь один офицер и два гусара-ординарца. Взяв их с собой, я вышел на улицу.

    Город горел в нескольких местах, толпа солдат, разбив железные шторы, громила магазины. Из окон домов неслись вопли, слышался плач. На тротуаре валялись разбитые ящики, сломанные картонки, куски материи, ленты и кружева вперемешку с битой посудой, пустыми бутылками из-под коньяка. Войсковые обозы сплошь запрудили улицы. На площади застряли артиллерийские парки. Огонь охватывал соседние дома, грозя ежеминутно взрывом снарядов. Я с трудом разыскал командира парка и, взяв у него несколько солдат, лично стал наводить порядок. В каком-то магазине мы застали грабителей, занятых опоражниванием ящиков с чайной посудой. Схватив первого попавшегося, я ударом кулака сбил его с ног, громко крича: "Казаки, сюда, в нагайки всю эту сволочь". В одну минуту магазин был пуст...

    Через два часа удалось очистить улицу. Обозы тронулись и артиллерия получила возможность двинуться вперед. На соседних улицах грабеж продолжался. От беспрерывного крика я совсем потерял голос.

    К шести часам утра на улице показался разъезд, подходил полк польских улан. Я приказал командиру полка, не стесняясь мерами, восстановить порядок. Тут же было поймано и расстреляно на месте несколько грабителей и к утру в городе было совсем спокойно.

    К восьми часам подошла голова моей дивизии. Отдав необходимые распоряжения для дальнейшего следования к пункту сосредоточения корпуса, я с полковником Дрейером и двумя офицерами выехал к 3-ей казачьей дивизии. Дивизией командовал генерал Одинцов, бывший командир Приморского драгунского полка. Мы одновременно командовали полками одной бригады более года и я отлично знал генерала Одинцова. Это был храбрый и толковый начальник, но нравственности низкой -- сухой и беспринципный, эгоист, не брезговавший ничем ради карьеры.

    В состав дивизии входили: 1-ый Екатеринодарский полк, Кизляро-Гребенской, Дагестанский и Осетинский. Наилучшими были первые два, состоящие из кубанских и терских казаков.

    Отъехав верст 30, мы разыскали штаб дивизии. Полки дивизии, ведя разведку, были разбросаны на широком фронте. Ознакомившись с обстановкой, я отдал генералу Одинцову необходимые распоряжения и занялся организацией своего штаба. Формировать штаб приходилось за счет обоих дивизий, заимствуя оттуда и личный состав штаба, и средства связи, и канцелярское имущество...

    За ужином я познакомился с А.И. Гучковым. Оставив пост военного министра и окончательно разойдясь с правительством, он прапорщиком зачислился в армию и был прикомандирован к штабу 3-ей казачьей дивизии. Он поразил меня своим сумрачным, подавленным видом.

    Наша конница постепенно отходила, теснимая на всем фронте противником. Одновременно с подходом частей 7-ой дивизии было получено донесение о наступлении значительной колонны германцев на Монастержиско, занятое Осетинским конным полком.

    В городе находились огромные склады артиллерийского имущества, и штабом армии было приказано при отходе склады эти взорвать. Из штаба армии прибыл с этой задачей в город офицер с подрывной командой. Я кончил обедать, когда пришло донесение о завязавшейся у занимавших Монастержиско осетин перестрелке. Я приказал подать мотор и, в сопровождении начальника штаба, поехал в город. Мы были от города в 4-5 верстах, когда неожиданно огромный столб пламени и дыма поднялся над Монастержиско. Раздался оглушительный взрыв, затем второй и третий. Огромные столбы пламени взвивались над городом. Было видно, как летят какие-то обломки. В поле бежали вперемешку люди и скот. Оказалось, что, видя приближение противника, офицер саперной команды, присланной из штаба армии, думая лишь о выполнении своей задачи, преступно поджег склады, не предупредив осетин, продолжавших драться на окраинах города. Несколько десятков всадников и сам командир полка пали жертвой этой возмутительной небрежности.

    В сумерках противник вошел в город. Я занял позицию в нескольких верстах восточнее. С рассветом наступление возобновилось, скоро бой велся на всем фронте. Весь день корпус удерживал свои позиции. Около 2-х часов дня немцам удалось оттеснить Кинбурнцев и захватить занятую ими деревню, угрожая разбить фронт корпуса. Я приказал дивизиону Кинбурнцев остановить противника в конном строю. Драгуны под начальством ротмистра Стаценко блестящей атакой выбили противника, захватив несколько десятков пленных и пулемет. Положение было восстановлено. С наступлением темноты, оставив на фронте для наблюдения разъезды, я оттянул корпус верст на пятнадцать и, заняв намеченный рубеж, заночевал.

    Пехота наша на всем фронте продолжала отходить, не оказывая врагу никакого сопротивления. В день фронт наш откатывался на 20-30 верст. Дисциплина в отходящих частях была совсем утеряна. Войска оставляли массу отставших и грабили беспощадно на пути своего следования. Маневрируя в стыке флангов 7-ой и 8-ой армий, мой корпус держался в переходе впереди, беспрерывно ведя арьергардный бой. Я старался все время держаться в непосредственной близости частей, дабы ознакомиться с работой полков, начальниками и солдатами. Переправившись через Збручь, войска задержались и стали устраиваться на занятых позициях, удерживая в районе города Барщова плацдарм на правом берегу реки. Корпус ночевал в полупереходе к западу от линии реки Збручь. Я находился при 7-ой дивизии.

    На рассвете я получил донесение, что ночевавшая севернее кавказская дивизия оттеснена противником и, ведя бой, медленно отходит к востоку. Я имел приказание удерживаться на занимаемой линии в течение дня, дабы дать время устроиться пехоте, а с наступлением темноты мне было приказано отойти за реку и стать в резерве командующего армией. Подняв по тревоге дивизию, я вывел ее из деревни и, заняв одним спешенным полком опушку небольшого леса и выставив вперед артиллерию, остальные три полка держал в резервном порядке.

    Вскоре пришло донесение о движении в охват правого фланга дивизии, вразрез между нами и кавказцами, бригады неприятельской конницы. Взяв несколько человек из моего конвоя, я выехал вперед и, поднявшись на небольшой холмик, ясно увидел шедшую на рысях в походном порядке колонну конницы. Видно было, как она перестраивалась в резервный порядок. Одновременно батарея неприятеля открыла огонь, и снаряд, прогудев, разорвался за дивизией. Неприятель, видимо, нас заметил, и вскоре пули стали посвистывать около нас. Я поскакал к дивизии, приказал артиллерии открыть беглый огонь и, построив боевой порядок, пустил дивизию в атаку. Противник атаки не принял и, издали увидев развертывающиеся полки, снял батарею и стал быстро уходить. В это время я получил донесение, что в охват моего левого фланга, почти в тыл, двигается новая колонна неприятельской конницы силою также в бригаду. Приказав одному полку продолжать преследовать отходящую колонну и отправив генералу Одинцову приказание немедленно перейти его дивизией в наступление я, повернув батарею на 180 градусов, перенес огонь на новую колонну и, посадив спешенный полк, тремя полками вновь атаковал противника. И на этот раз, не приняв удар, неприятельская кавалерия повернула и стала поспешно отходить. Скоро пришло донесение от начальника кавказской дивизии. Дивизия перешла в наступление, сбила противника и выдвинулась на прежние позиции. В течение дня мы удерживались на месте, ведя перестрелку, противник в наступление вновь не решался переходить.

    К вечеру немцы подтянули тяжелую артиллерию и открыли по нашему расположению редкий огонь. Одна из наших батарей, расположенная за небольшой рощицей, слабо отвечала. В рощице стояли спешенные полки 7-ой дивизии. Послав генералу Одинцову распоряжение с наступлением темноты оттягиваться к переправам, я проехал к начальнику 7-ой дивизии. Лесная дорожка вела к полянке среди леса. У небольшого дома лесника я увидел группу офицеров. Из избы были вынесены стол, скамьи и стулья, и офицеры пили чай. Кругом полянки среди деревьев виднелись кони. Здесь стояла спешенная бригада. Едва я слез с лошади и направился к столу, как послышался характерный гул приближающегося снаряда. Мгновение -- и раздался взрыв. Снаряд упал тут же за избой. Послышались стоны, по полянке со сбитым седлом и окровавленным крупом проскакала лошадь. Среди спешенных полков стало заметно движение. Отдельные люди с лошадьми потянулись в лес. Я понял, что еще минута, и начнется беспорядочный отход. В лесу шрапнельный огонь противника не мог быть очень действенным. Необходимо было сохранить порядок. Я скомандовал "смирно" и, сев за стол, потребовал себе чая. Новый снаряд прогудел в воздухе и, ударившись где-то вблизи, разорвался. Один осколок, громко жужжа, упал около стола так, что я, не вставая со стула, мог, нагнувшись, его взять. Я поднял осколок и, повернувшись к ближайшему полку, крикнул солдатам: "Бери, ребята, горяченький, к чаю на закуску", -- и бросил осколок ближайшему солдату. В одну минуту лица просветлели, послышался смех, от недавней тревоги не осталось и следа.

    Выпустив еще два-три снаряда, противник прекратил огонь. Мы потеряли всего два человека и несколько лошадей ранеными. Солнце совсем склонилось к западу, стало смеркаться, и я приказал дивизии начать отходить. Полки вытянулись из леса, и я задержался несколько, диктуя какое-то приказание. Окончив, я сел на лошадь и пошел широким галопом, обгоняя колонну. На ходу я благодарил эскадроны и сотни за сегодняшний бой. Едва я поблагодарил первую сотню, как громкое, единодушное "ура" прогремело в ответ. Остальные эскадроны подхватили. С этого дня невидимое духовное единение установилось между мной и моими людьми. С этого дня я почувствовал, что полки у меня в руках, что та психологическая связь между начальником и подчиненными, которая составляет мощь каждой армии, установилась.

    Это явление мне за мою службу приходилось испытывать не раз. Так однажды, во время усиленной рекогносцировки в Крейцбургских болотах я непреложно и ясно ощутил неожиданно мгновенно родившуюся эту духовную связь с моим полком. Так впоследствии создавалась эта связь начальника с частями на Кубани и в степях Маныча в Гражданскую войну.

    Отойдя за реку Збручь, корпус стал в резерв командующего армией, верстах в 20 от Каменец-Подольска, где находился штаб армии. На следующий день я получил телеграмму от генерала Корнилова: "Прошу принять лично и передать всем офицерам, казакам и солдатам Сводного Конного корпуса, особенно же Кинбурнским драгунам и Донцам, мою сердечную благодарность за лихие действия корпуса 12-го июля, обеспечившие спокойный отход частей на стыке армий. Корнилов".

    В резерве нам пришлось простоять всего несколько дней. Несмотря на прекрасные позиции и то, что противник действовал сравнительно небольшими силами, наши части были уже почти неспособны оказывать какое бы то ни было сопротивление. Как-то вечером начальник штаба армии вызвал меня к телефону. Кавказский пехотный полк, прикрывавший переправы у Хотина, оставил свои позиции, и противник мог использовать прорыв, угрожая переправам и самому Каменцу. Штаб армии был в готовности к отъезду, мне приказывалось спешно выдвинуться к месту прорыва и восстановить положение. Через два дня ожидался подход 79-ой пехотной дивизии, которая должна была меня сменить и обеспечить Хотинские переправы.

    Я по тревоге поднял части корпуса и приказал дивизиям ночным переходом выдвинуться к месту прорыва. При корпусе находился автомобильный санитарный отряд, где имелось до 30 машин. Из штаба армии мне обещали 10 грузовиков. Я использовал все машины для переброски стрелкового полка 7-ой дивизии. Отдав все распоряжения и отправив стрелков, я на автомобиле проехал за дивизией. Я застал головной полк спешившимся и перестреливающимся с противником, занимавшим только что оставленную кавказцами деревню. Кавказцы, отойдя версты на 4, стояли на привале, выставив сторожевое охранение. Вскоре подошла и 3-я дивизия. Я послал приказание кавказцам наступать и одновременно перешел в наступление спешенной бригадой 7-ой дивизии.

    Вскоре все поле усеялось нашими наступающими цепями. Противник вел ружейный огонь. Но вот со стороны неприятеля прогремела артиллерия. Дымки шрапнелей взвились над нашей пехотой. Цепи залегли. Еще два, три снаряда, и вдруг я увидел, что на всем фронте кавказского полка цепи отступают. В бинокль видно было, как люди бегут, обгоняя друг друга; отступление обращалось в общее бегство. Я находился на батарее и отдал приказание командиру открыть по бегущим беглый огонь. Батарея дала очередь, попадания были ясно видны. Но люди не только не остановились, но как-будто еще быстрее двинулись в тыл. Я поскакал к Ольвиопольским уланам, стоящим в резерве, и приказал командиру полка полковнику Семенову остановить бегущих и пиками гнать их обратно. Семенов развернул полк, и лава улан стала гнать пиками отступающую пехоту, собирая людей, как стадо баранов.

    Противник, видимо, малочисленный, в наступление не переходил. Наконец я получил ^донесение, что Кавказский полк собран. Я проехал к полку. Приказал полку отдыхать, а людям выдать обед. Собрав офицеров, поговорил с ними, а затем обошел батальоны, говоря с людьми.

    Дав людям успокоиться и прийти в себя, я сам повел полк в атаку. Кавказцы пошли сперва вяло и неуверенно, а потом отлично. Выбили противника из занятой им деревни, захватили 300 пленных и 4 пулемета и освободили наших пленных, взятых утром. К сожалению, во время этой атаки мой штаб сильно пострадал: был ранен старший адъютант штаба дивизии капитан Любимский, два офицера-ординарца, из них один тяжело, и командир радио-телеграфной роты.

    "Ну теперь, Владимир Николаевич (Дрейер), -- сказал я начальнику штаба, -- за кавказцев мы можем быть спокойны. После такого успеха полк будет драться хорошо".

    Однако, я ошибся. Среди ночи нас разбудили, сообщив, что кавказцы без всякой видимой причины оставили позиции и отходят в тылы. Пришлось выслать для защиты брошенного кавказцами участка последнюю бригаду. В резерве у меня не оставалось ни одного полка. Я приказал оттянуть на ночь часть артиллерии и обозы за переправу, а сам со штабом остался ночевать на правом берегу реки, дабы иметь возможность использовать телефонную сеть со сторожевыми участками. На рассвете нас вновь разбудили. Противник сбил жидкое охранение корпуса. Перестрелка шла уже в занятой нами деревне. Мы быстро оделись и вышли на двор к нашим лошадям.

    Бой шел на улицах. Пули все время щелкали по каменному забору и стенам хат. Дорога к переправе была в руках противника. В ворота выехать было уже нельзя. Улица обстреливалась продольным огнем. Мы стали пробираться садом к реке, решив переправиться вплавь. В последнюю минуту кто-то из ординарцев разыскал крестьянина, указавшего нам брод -- удалось переправиться не только конным, но и тележке с офицерскими вещами. Во время переправы у нас был только один раненый.

    Наша батарея с левого берега реки открыла огонь. Вправо были видны переправляющиеся вброд части кавказской дивизии. Удерживая левый берег реки, я выделил часть сил и бросил их на усиление второй бригады 7-ой дивизии, прикрывающей главную переправу и мост у Хотина. Нам удалось удержать Хотинский тет-де-пон. К вечеру подошла бригада 79-ой дивизии, я приказал немедленно генералу Серебрянникову, командиру второй бригады 7-ой кавалерийской дивизии, перейти в наступление. К девяти часам вечера корпус полностью восстановил положение. На следующий день части корпуса были сменены подошедшей 79-ой дивизией, и корпус отошел к Каменцу в резерв командующего армией. Отсюда через несколько дней мы перешли далее и стали близ Румынской границы. Я получил от генерала Черемисова телеграмму: "Честь и хвала сводному корпусу. Черемисов."

    Через несколько дней генерал Черемисов был сменен, и место его заступил генерал Соковнин. Одновременно с генералом Черемисовым ушел начальник его штаба полковник Меншов, замененный генералом Яроном.

    Генерал Корнилов еще 16-го июля был назначен Верховным главнокомандующим.

    Корниловские дни

    С вступлением генерала Корнилова в должность Верховного главнокомандующего в армии стала ощущаться крепкая рука. Начальники, почувствовав за собою поддержку сверху, приободрились и стали увереннее, солдаты подтянулись. Целым рядом приказов власть войсковых комитетов была ограничена и введена в известные рамки. Полки, утерявшие всякую дисциплину, стали приходить в некоторый порядок. Воспользовавшись боевым затишьем, я постарался возможно ближе ознакомиться не только с корпусным и дивизионными, но и с полковыми комитетами. Состав их оказался в общем неплохой. Я подолгу беседовал с членами комитетов, подчас присутствовал на заседаниях, и постепенно мне удалось направить деятельность комитетов в сторону от политики и привлечь их к чисто хозяйственной работе. После продолжительных боев обмундирование, конское снаряжение и вся материальная часть корпуса сильно поистрепались. Попытки мои получить белье, сапоги и прочие предметы вещевого довольствия через армейское интендантство оказались тщетными. И вот там, где командир корпуса оказался бессильным чего-либо достичь, корпусной комитет добился, послав куда-то каких-то делегатов, добыть для частей все необходимое...

    За это время я имел несколько писем из ставки от Завойко. Из них я знал о той борьбе, которую вел генерал Корнилов, настаивавший на срочном проведении в жизнь необходимых для поднятия в армии дисциплины мер -- предоставление начальникам дисциплинарной власти, ограничение прав войсковых комитетов, наконец, установление смертной казни в тылу для изменников и дезертиров. Я, со своей стороны, писал несколько раз, указывая на необходимость незамедлительно провести эти меры, пока еще не поздно и армия не развалилась совсем.

    В первых числах августа я получил письмо от Завойко. Он писал о том, что, по-видимому, длительная борьба генерала Корнилова в скором времени увенчается успехом, что в ближайшие дни ожидается проведение в жизнь всех намеченных для укрепления дисциплины в армии мер, то в тылу авторитет Верховного главнокомандующего огромный, и что недалек уже тот час, когда от имени армии он будет иметь возможность продиктовать свои условия: "генерал просит Вас, главное, не торопиться и не упрекать нас в бездействии, -- заканчивал он свое письмо, -- раньше января, февраля никаких решительных выступлений ожидать нельзя..."

    10-го или 12-го я неожиданно получил телеграмму с сообщением, что, "ввиду предстоящего в ближайшее время нового назначения", я зачисляюсь в распоряжение главнокомандующего Румынским фронтом "с оставлением командующим сводным конным корпусом". Необычная эта телеграмма меня мало удивила, и я поручил начальнику штаба вызвать к аппарату из ставки графа Шувалова и справиться, что значит полученное мною сообщение и что это за ожидающее меня назначение. Шувалов отвечал, что в дежурстве ничего не известно, главнокомандующий же находится в Москве, откуда вернется через день, два. Через несколько дней я получил телеграмму от Завойко: "Главнокомандующий очень доволен вашей работой. Телеграмма вызвана ожидающим вас в ближайшие дни видным назначением". Одновременно пришло приказание ставки о погрузке бригады 3-ей кавказской дивизии, Дагестанского и Осетинского полков, для переброски на присоединение к Туземной дивизии в районе станции Дно.

    27-го августа, имея надобность в каких-то указаниях, я проехал верхом в штаб армии. В штабе я застал большое волнение. Только что получена была телеграмма генерала Корнилова, где он, обращаясь к армии, говорил о "свершившемся великом предательстве..." (Телеграмма Керенского, объявляющая главнокомандующего изменником, была получена несколькими часами позже). Вместе с тем, ставкой приказывалось снять радио и не принимать никаких телеграмм от председателя правительства. Армейский комитет против последнего протестовал, его поддерживал и. д. генерал-квартирмейстера, "приемлющий революцию", полковник Левицкий. Командующий армией генерал Соковнин и начальник штаба генерал Ярон казались совершенно растерянными, С большим трудом удалось мне получить копию с телеграммы главнокомандующего, причем командующий армией предложил мне не объявлять телеграммы этой впредь до выяснения обстановки и получения указаний от главнокомандующего фронтом генерала Щербачева.

    Командующий армией не нашел в себе сил вступить в борьбу с армейским комитетом и отдал приказание полковнику Левицкому "с распоряжением о снятии радио повременить". В то время как я, выйдя из штаба, садился на лошадь, полковник Левицкий с торжествующим видом объявил это стоящим тут же представителям армейского комитета. Я не сдержался и резко заявил полковнику Левицкому, что невыполнение приказа главнокомандующего при настоящих условиях считаю совершенно преступным и, что касается моего корпуса, то немедленно по прибытии в штаб отдам распоряжение о снятии радиостанции.

    Часов в шесть вечера ко мне заехал генерал Одинцов, он сообщил мне о полученной армейским комитетом телеграмме Керенского, объявляющей Корнилова изменником. По его словам, командующий армией и начальник штаба совсем растерялись, и все распоряжения отдает полковник Левицкий, поддерживаемый армейским комитетом. Генерал Одинцов совершенно неожиданно предложил мне "поднять по тревоге корпус, арестовать штаб и вступить в командование армией." Я мог только недоуменно развести руками.

    Рано утром адъютант доложил мне, что дивизионный комитет 3-ей казачьей дивизии вызывает в дивизию членов дивизионного комитета 7-ой дивизии, что в 3-ю дивизию прибыли представители армейского комитета и что генерал Одинцов, по требованию армейского комитета, задержал готовившуюся к отправке на погрузку 2-ю бригаду 3-ей дивизии, которая накануне получила указание о направлении в Одессу. Я приказал подать себе автомобиль и поехал в расположение 3-ей дивизии. Я застал собранными во дворе штаба все войсковые комитеты. Председательствовал полковой священник одного из полков о. Феценко, об отозвании которого из дивизии за его попытки к демагогии мною недавно было возбуждено ходатайство. Тут же присутствовали генерал Одинцов и представители от армейского комитета -- какой-то молодой человек в кепке и кожаной куртке и вольноопределяющийся одного из кавказских казачьих полков. Меня поразил вид Одинцова: в черкеске, без кинжала, красный, потный и растерянный он производил какое-то жалкое впечатление.

    Войдя в толпу, я поздоровался:

    "Здорово, молодцы казаки". Казаки ответили. Неожиданно я услышал голос о. Феценки:

    "Господин генерал, я должен вам заметить, что здесь нет ни молодцев, ни казаков -- здесь есть только граждане". Я с трудом сдержался.

    "Вы правы, батюшка", -- ответил я, -- "мы все граждане. Но то, что мы граждане, не мешает мне быть генералом, вам священником, а им молодцами казаками. Что они молодцы, я знаю, потому что водил их в бой, что они казаки, я также знаю, я сам командовал казачьим полком, носил казачью форму и горжусь тем, что я казак". Затем, повернувшись к казакам:

    "Здорово еще раз, молодцы казаки".

    "Здравия желаем, ваше превосходительство", -- раздался дружный ответ.

    Я сел за стол и, обращаясь к генералу Одинцову спросил, что здесь происходит. Генерал Одинцов доложил, что обсуждается резолюция, предложенная представителями армейского комитета, выражающая поддержку Керенскому, телеграмма которого была прочитана представителями армейского комитета.

    "Отлично, -- громко сказал я, -- а телеграмму Корнилова вы читали?" Тут вмешался господин во френче:

    "По постановлению армейского комитета эта телеграмма объявлению не подлежит".

    "Я получил эту телеграмму от командующего армией, она передана под мою личную ответственность. Я не считаю возможным скрыть ее от моих войск. Ответственность за это всецело принимаю на себя". Я вынул телеграмму. Члены армейского комитета пытались протестовать, но из толпы послышались возгласы:

    "Прочитать, прочитать". Я прочел телеграмму.

    "Теперь вы знаете, казаки, все. Верю, что вы исполните долг солдата и решите по совести и воинскому долгу. Что касается меня, то я как солдат политикой не занимаюсь. Приказ моего главнокомандующего для меня закон. Уверен, что и ваш начальник дивизии скажет вам тоже самое". Я посмотрел на Одинцова. Он что-то бормотал, глаза бегали во все стороны:

    "Я -- как мои дети, как мои казаки", -- наконец вымолвил он. С превеликим трудом я удержался, чтобы не обозвать его подлецом. Встав и попрощавшись с казаками, направился к автомобилю. В минуту, когда я садился, подбежал Одинцов:

    "Как же так, как же так, -- бормотал он, -- я совсем растерялся. Ты с твоим вопросом застал меня врасплох..." Я махнул рукой и приказал шоферу ехать.

    После продолжительных разговоров 3-я дивизия вынесла резолюцию поддерживать Керенского, 7-я, до вечера ничего не решив, от резолюции уклонилась. Через день было получено приказание штаба армии -- над всеми телеграфами и телефонами устанавливался контроль войсковых комитетов, все приказания начальников вступали в силу лишь по скреплении подписью одного из членов войскового комитета.

    Этого я перенести не мог. Сев верхом, я проехал в штаб армии и просил командующего меня принять. Я застал генерала Соковнина в саду, где он гулял с начальником штаба и адъютантом. Попросив разрешения говорить с глазу на глаз, я вынул из кармана только что полученное приказание:

    "Это приказание, ваше превосходительство, я считаю оскорбительным для начальников. Выполнить его я не могу. Прошу немедленно отчислить меня от командования корпусом..." Генерал Соковнин стал меня уговаривать взять мое решение обратно. Я стоял на своем:

    "Я не могу выполнить этого приказания. Ежели вы меня не отчислите, то мне не остается ничего другого делать, как по тревоге поднять 7-ю дивизию и говорить непосредственно с войсковым комитетом". Генерал Соковнин, видимо, испугался. Убежденный, что я не остановлюсь перед выполнением своего решения и боясь осложнений, он обещал мне тут же переговорить с армейским комитетом. Я прошел в штабную столовую. Через час ординарец принес мне приказание командующего армией, где "разъяснялся" предыдущий приказ. "Разъяснениями этими" пункт приказа о скрепе подписи начальников совсем отменялся. Контроль над войсковой связью все еще оставался. Я, вернувшись в штаб корпуса, приказал телеграфный и телефонный аппараты перенести в свою квартиру. Корпусной комитет не решился прислать ко мне свое наблюдение.

    5-го сентября был полковой праздник Белорусского гусарского полка. Я решил придать ему особую торжественность, чтобы поднять дух частей, -- отправил через границу в Румынию купить вина и выдал по боченку в каждый эскадрон; из обозов 2 разряда выписал красные чакчиры. После молебна сказал полку несколько горячих слов, а затем эскадронам был выдан обед. Я прошел по эскадронам и в каждом выпил чарку, говорил с людьми, после чего обедал в офицерском собрании. Играли трубачи, пели песенники, и на несколько часов мы перенеслись в старую полковую жизнь.

    6-го из штаба фронта было получено приказание мне немедленно прибыть в Яссы. Одна бригада кавказской казачьей дивизии была уже отправлена на север по железной дороге, другая получила приказание следовать в район Одессы. Штаб корпуса и 7-я дивизия оставались на месте. Оставив своим заместителем недавно произведенного из полковников генерала Дрейера, я выехал в штаб фронта.

    Я не видел генерала Щербачева с самого начала войны и нашел его значительно постаревшим и, видимо, сильно подавленным. Работа штаба лежала почти исключительно на начальнике штаба генерале Головине, умном и весьма талантливом офицере. В штабе фронта, хотя и в меньшей степени, чем в штабе армии, чувствовались слабость и нерешительность. Разложение наших войск, находящихся в Румынии, коснулось несколько меньше, чем на остальных участках фронта, однако и здесь, в Яссах, солдаты ходили толпами, неряшливо одетые, не отдавали чести и курили на улице. Румынская армия, наоборот, оттянутая в течение зимы в тыл, отдохнувшая и реорганизованная под руководством французского генерального штаба, поражала своей выправкой и внешней дисциплиной.

    Генерал Щербачев сказал мне, что вызвал меня, зная о том, что я находился в письменных сношениях с генералом Корниловым и опасаясь в связи с последними событиями, что мне могут грозить осложнения. Здесь, в Румынии, по его словам, я буду в безопасности.

    Через два дня после моего приезда в Яссы получена была из ставки телеграмма за подписью начальника штаба о состоявшемся 9-го сентября назначении моем, приказом верховного главнокомандующего, командиром 3-го конного корпуса.

    Все последнее время я жил под тяжелым нравственным гнетом. Участь генерала Корнилова, самоубийство генерала Крымова, возглавление армии "революционным главковерхом", "заложником демократии" во Временном правительстве адвокатом Керенским, все события последних дней глубоко потрясли армию. Остановившийся было процесс разложения возобновился, грозя совсем развалить фронт, а с ним и Россию. Однако, решение генерала Алексеева принять должность начальника штаба верховного главнокомандующего, казалось, говорило, что не все потеряно. Если генерал Алексеев решил стать начальником штаба "главковерха из Хлестаковых", то, видимо, есть еще надежда на какой-то исход. В минуту, когда я мог ежечасно ожидать ареста, назначение мое командиром корпуса, расположенного в окрестностях столицы, корпуса, в состав которого входила родная мне Уссурийская дивизия, казалось мне перстом Провидения. Я не знал, насколько еще уцелели от разложения части корпуса и удастся ли мне взять корпус в руки; не знал, какая участь постигла объединенные графом Паленом офицерские организации в столице. Я решил немедленно ехать в Петербург.

    Накануне большевиков

    Я прибыл в Петербург утром. Заехав домой переодеться, я отправился в штаб округа. В дверях штаба я столкнулся с генералом Красновым, старым знакомым моим еще с японской войны, последнее время командовавшим 2-ой сводной казачьей дивизией. Он был чрезвычайно удивлен, узнав о назначении моем командующим 3-м конным корпусом. Оказалось, что он почти одновременно со мной тоже допущен ставкой к командованию этим корпусом и уже в командование вступил. В последнее время при массовой смене лиц командного состава такие недоразумения случались часто. Я ничего не имел против неожиданного осложнения и решил не торопиться с принятием корпуса, предварительно ознакомившись с обстановкой.

    Во главе округа стоял только что назначенный на эту должность полковник Полковников, бывший начальник штаба Уссурийской дивизии, последнее время командовавший Амурским полком и вместе с полком участвовавший в движении генерала Крымова на Петербург. Я передал ему о слышанном от генерала Краснова и спросил его, не известно ли ему что-либо. Он ответил мне, что также ничего не знает, что здесь, видимо, недоразумение и, так как из двух мое назначение приказом главнокомандующего является последним, то, по его мнению, я и должен принять корпус. Я ответил, что впредь до точного выяснения недоразумения я, дабы не ставить генерала Краснова в неловкое положение, в корпус не поеду и буду в Петербурге ждать разрешения вопроса.

    От полковника Полковникова узнал я впервые и подробности последних дней генерала Крымова. По словам Полковникова, разрыв председателя правительства с главнокомандующим был для частей корпуса и самого генерала полной неожиданностью. Телеграмма Керенского, объявляющая генерала Корнилова изменником, стала известна лишь на ст. Дно. По словам Полковникова, прими генерал Крымов в эту минуту твердое решение продолжать безостановочное движение на Петербург, город был бы взят. К сожалению, генерал Крымов, застигнутый врасплох, в последнее время сильно изнервничавшийся, переживавший тяжелую семейную драму и в значительной мере утерявший прежнюю решимость, заколебался, стал запрашивать указаний ставки и потерял драгоценное время. Порыв ослаб, полки заколебались, и под влиянием преступной агитации началось брожение. Ближайшие помощники генерала Крымова, безвольный начальник Туземной дивизии князь Багратион и мягкий начальник Уссурийской дивизии Губин -- окончательно выпустили части из рук. Через день стало ясно, что на успех рассчитывать нельзя. Грнерал Крымов, к которому по поручению Керенского прибыл начальник кабинета военного министра Самарин с предложением отправиться для переговоров в Петербург, решил ехать. Он прибыл к Керенскому, имел с ним чрезвычайно резкий разговор, после которого отправился на квартиру поручика Журавского, бывшего своего ординарца, в последнее время служившего в канцелярии военного министра. Генерал Крымов попросил дать ему бумаги и перо и оставить его одного. Через несколько минут раздался выстрел. Самоубийцу нашли на полу с простреленной грудью. Он оставил письмо на имя жены. На вопрос, что побудило его к такому шагу, он ответил: "Я решил умереть, потому что слишком люблю Родину". Попытка спасти его путем операции оказалась тщетной, к вечеру он скончался.

    Я спросил Полковникова, каким образом он, участвовавший в наступлении Корнилова на Петербург, мог быть назначен командующим войсками Петербургского округа. Полковников ответил, что он сам был удивлен назначением и добавил:

    "Вот вы же назначены командиром 3-го корпуса и гак же, вероятно, назначения не ожидали."

    Из штаба округа я прошел на дворцовую набережную в Новый Клуб, чтобы узнать что-либо о графе Палене, участь которого меня сильно беспокоила. Я узнал, что он последние дни из города отсутствовал и вернулся лишь накануне. Вечером я заехал к нему. Оказалось, что в первые дни после разрыва ставки с правительством графу Палену и большинству работавших с ним офицеров пришлось, во избежание ареста, скрываться; наиболее скомпрометированные бежали из города. За последние дни аресты прекратились, наблюдение ослабло, и некоторые скрывшиеся решили вернуться. Граф Пален укрывался в окрестностях города в имении Всеволожского "Рябово". По словам Палена, движение Крымова на Петербург застало его организацию совершенно врасплох. Конфликта правительства со ставкой в эти дни никто не ожидал, и в предвидении его ничего сделано не было. Уже после разрыва к Палену прибыл какой-то неизвестный полковник, отказавшийся себя назвать и не предъявивший никаких документов. Полковник якобы был послан Крымовым и имел целью предупредить о движении последнего на Петербург. Граф Пален, опасаясь провокации, в переговоры с полковником вступить отказался. Он и поныне не знал, была ли это провокация или нет.

    На другой день утром ко мне заехали командир Приморского полка полковник Шепулов и Нерчинского Маковкин. Они накануне в Царском, где стояла дивизия, узнали о моем назначении и приезде в Петербург и поспешили навестить меня. Узнав, что назначение мое под сомнением, они просили меня не отказываться от корпуса, и мне пришлось это обещать. Они не скрывали, что в корпусе сильное раздражение, в некоторых полках казаки арестовывали офицеров. Вместе с тем, по их словам, дух в частях и порядок еще можно было поднять. Они объяснили неудачу генерала Крымова теми же причинами, что и Полковников, однако роль последнего, по их словам, рисовалась несколько иначе.

    Вечером Полковников позвонил мне по телефону и просил зайти в штаб округа. От него я узнал, что "по условиям политического момента и ввиду моей политической фигуры" военный министр Верховский не находит возможным назначение меня командиром корпуса, расположенного в окрестностях столицы, что верховный главнокомандующий с ним согласился и что мне будет предложено другое назначение. Я ответил, что никакого другого назначения не приму и буду ходатайствовать об увольнении меня в отставку. Полковников заметил, что увольнение в отставку старших начальников ныне не производится и что имеется приказ военного министра, запрещающий возбуждение таких ходатайств. Я заехал к Самарину, который также утверждал, что отставку мне получить не удастся. Оставалась ставка. Нового начальника штаба верховного главнокомандующего генерала Духонина я совсем не знал. Генерал-квартирмейстер и дежурный генерал были также новые и неизвестные мне лица, но помощником начальника штаба по гражданской части состоял В. В. Вырубов, товарищ мой по студенческим годам и одновременной службы вольноопределяющимся, моей -- ^ Конной Гвардии, а его в Кавалергардском полку. Я послал ему телеграмму, прося помочь мне получить отставку.

    Утром мне дали знать, что прибывший в Петербург главнокомандующий северным фронтом генерал Черемисов желает меня видеть и просит приехать к двенадцати часам дня в Зимний дворец, где он должен быть в это время у Керенского. После Каменца я видел генерала Чермисова впервые. Генерал Черемисов предложил мне зачислиться в его распоряжение и ехать с ним в Псков. Я благодарил его за предложение и сказал, что твердо решил службу оставить.

    В тот же день я получил телеграмму генерала Духонина, вызывающего меня в ставку.

    По приезду в Могилев я явился к генералу Духонину. Я видел его впервые. Среднего роста, полный, румяный, с густыми вьющимися черными волосами, чрезвычайно моложавый, он производил впечатление очень мягкого, скромного человека. Он стал уговаривать меня отменить мое решение, доказывая, что при настоящих условиях долг старших начальников оставаться в армии, что только их присутствие в армии еще дает возможность бороться с развалом. Я твердо стоял на своем. В тот же день я подал на имя генерала Духонина рапорт. Я писал, что, будучи назначен командиром 3 корпуса, к командованию корпусом допущен не был. В виду всей прежней моей службы причину этого могу видеть лишь в моих политических убеждениях "не всем угодных", что "убеждений своих никогда не менял и в угоду кому бы то ни было менять не буду" и ходатайствовал об увольнении меня в отставку.

    Через несколько дней генерал Духонин передал мне через Вырубова, что "верховный главнокомандующий" не нашел возможным увольнение в отставку одного из старших кавалерийских начальников. Еще через несколько дней мне была предложена должность командующего войсками Минского округа, на что я, конечно, ответил отказом.

    Я попал в довольно странное положение: дела у меня не было и в то же время я не мог располагать собой. Я решил ждать, не принимая во всяком случае никаких назначений. Мне с каждым днем становилось яснее, что ежедневно увеличивающийся в армии развал уже остановить нельзя.

    Я поселился в вагоне Вырубова. Сам Вырубов жил в верхнем этаже дворца. Жуткое чувство охватило меня, когда я впервые зашел к нему в кабинет. Здесь год тому назад видел я Государя. Комната с тех пор почти не изменилась. Вагон, в котором я жил, принадлежал когда то Великому Князю Сергею Михайловичу и был оборудован с большим комфортом. Я выписал двух своих лошадей и ежедневно делал большие проездки. Обедал и ужинал я обыкновенно вместе с Вырубовым у общего приятеля нашего графа К.А. Бенкендорфа, брата убитого моего однополчанина и друга и племянника гофмаршала. Граф Бенкендорф состоял при военных представителях иностранных держав. Мы проводили длинные осенние вечера в бесконечных злободневных спорах. В этих спорах Вырубов неизменно подвергался нападкам нашим за соглашательство и "компромиссную политику". Мне показалась бы совершенно абсурдной в то время мысль, что Бенкендорф через два года окажется в Грузии дипломатическим представителем советской власти.

    Как-то раз разговор зашел о том, что необходимо реорганизовать армию на новых началах, что без этого оздоровить армию не удастся. По словам Вырубова, этим вопросом заняты были в штабе верховного главнокомандующего. В основу организации предполагалось будто бы территориальное начало, на чем особенно настаивал генерал-квартирмейстер, генерал Дидерихс. Я стал доказывать, что одной территориальной системой ничего не достигнуть, что в настоящих условиях территориальная организация могла повести бы лишь к расчленению армии и с нею и страны и что в то время, как война продолжается, эту организацию практически провести нельзя. По моему мнению, для оздоровления армии, если еще не поздно, необходимо прежде всего, чтобы правительство отказалось от так называемой "демократизации армии" и "революционной дисциплины", чтобы была проведена в жизнь так называемая "Корниловская программа". При этих условиях я видел возможность начать в армии работу. Пользуясь зимним затишьем и оттяжкой германцами значительных сил на западный фронт, можно было, оттягивая постепенно часть корпусов в тыл, выделить из частей наиболее слабый элемент; остающимися пополнить выделенные в дивизиях ударные батальоны, кои могли быть развернуты в полки и бригады. По этому расчету число пехотных дивизий должно было уменьшиться, сколько мне помниться, вдвое, но зато дивизии эти были бы боеспособны. Выделенные из полков негодные элементы могли бы быть сведены в рабочие роты с особо строгой дисциплиной. Эти роты могли бы употребляться на тыловую службу и возвращение из них обратно в строй должно было быть допускаемо по происшествии некоторого времени и соответствующей аттестации начальства. Служба в строю, по моей мысли, должна была быть обставлена рядом служебных и материальных преимуществ по сравнений с тыловой. Конечно, все эти меры могли дать соответствующие результаты лишь при условии изменения общего порядка в армии.

    Вырубов, как всегда увлекающийся, стал просить меня взять на себя разработку подробно этого вопроса. Я, не придавая этому никакого значения, отшучивался. Однако через несколько дней Вырубов вновь заговорил об этом, передал мне, что он говорил о моих соображениях Духонину и Дидерихсу и что оба чрезвычайно заинтересовались этим вопросом. Дидерихс просил меня зайти к нему. Через несколько дней генерал Дидерихс повторил приглашение и лично просил меня письменно разработать вопрос. Я взял себе в помощники подполковника генерального штаба Яковлева, и дней через десять представил соответствующий доклад.

    Гражданская часть (ныне даже вопросы реорганизации армии обсуждали штатские люди) потребовала ряда изменений, однако против главных оснований не возражала. Проект отправили в Петербург. Я, конечно, совсем не верил в возможность проведения в жизнь всех намеченных проектом мер, -- выдвигая этот проект, я имел в виду другое, -- возможность войти в связь с многочисленными войсковыми частями и, в частности, с ударными батальонами, составленными из добровольцев, главным образом, офицеров. Один такой батальон, под командой подполковника генерального штаба Манакина -- находился в ставке. Это была образцовая часть. В случае неизбежного развала армии, быть может, удалось бы сохранить хоть небольшое и организованное крепкое ядро. 16 октября Керенский утвердил представленную Вырубовым докладную записку, в основу которой вошел мой доклад. Дежурству было приказано разработать штаты.

    Начальник штаба верховного главнокомандующего и помощник его по гражданской части выезжали на имеющее состояться в Петербурге открытие Предпарламента. Я воспользовался случаем проехать в Петербург. Я помещался с Вырубовым в одном вагоне. К обеду пришел генерал Духонин, просидевший у нас часов до десяти, он, видимо, рад был отдохнуть от дел, рассказывал многое из прежней своей службы, с особенным удовольствием вспоминал о времени, когда командовал 165-м Луцким полком. Полк под его начальством имел немало славных дел, и георгиевские кресты, украшавшие грудь и шею генерала Духонина, говорили об этом.

    Первое заседание Предпарламента лишний раз подчеркнуло бессилие власти и отсутствие единения в верхах.

    25-го октября прогремели в Петербурге первые выстрелы с крейсера "Аврора". Керенский бежал, прочие члены Временного правительства засели в Зимнем дворце под охраной женских батальонов и детей-юнкеров. В столице повторились февральские дни. По улицам шла стрельба, носились грузовые автомобили с вооруженными солдатами.

    Ставка эти дни была полна волнениями. Беспрерывно заседал армейский комитет. Генералы Духонин, Дидерихс и Вырубов не отходили от аппаратов Юза. Стало известно о движении генерала Краснова с 3 корпусом на Петербург, за ним должны были двигаться еще войска. Но уже через день заговорили об "измене генерала Черемисова". В штабе главнокомандующего северным фронтом уже велась недостойная игра. Генерал Черемисов довольно прозрачно давал окружающим понять, что в ближайшие дни он готовится стать верховным главнокомандующим. Вызванные в Петербург правительством эшелоны были задержаны генералом Черемисовым в пути; казаки Уссурийцы стали брататься с большевиками. Еще раз в верхах армии появилась растерянность, нерешительность, предательство и трусость

    В эти дни неожиданно проездом через Могилев прибыл генерал Одинцов. Я не видел его со времени недостойного его поведения в Корниловские дни. Он зашел ко мне сильно сконфуженный. Я узнал, что он получил назначение в Петербург в распоряжение начальника генерального штаба. В то время я далек был от мысли, что через две недели он вернется в ставку предлагать от имени главковерха, прапорщика Крыленко, генералу Духонину сдать пост.

    1-го ноября Керенский бежал, предав своих товарищей по кабинету, армию и Россию, 5-го ноября декретом совнаркома верховным главнокомандующим назначен прапорщик Крыленко. В ставке делали еще потуги сформировать "демократическое правительство", председателем правительства намечался В.М. Чернов. Я сидел у Вырубова, когда доложили о его приходе. Желая избегнуть встречи с этим господином, я поспешил выйти из кабинета. Одновременно с Черновым прибыл и бывший военный министр генерал Верховский. Я имел случай его видеть и он произвел на меня впечатление самоуверенного ничтожества.

    В день, когда мне стало известно о назначении верховным главнокомандующим прапорщика Крыленко, я решил уехать из армии. Генерал Духонин меня более не удерживал. Получив нужные бумаги, я зашел к Вырубову попрощаться. Я застал его сильно расстроенным, он только что вернулся от Духонина, который получил известие об отданном Крыленкой приказе войскам "вступить в переговоры с противником", при этом Крыленко телеграфировал Духонину, требуя сдачи должности начальнику гарнизона, генералу Бонч-Бруевичу. Бездарный, тупой и на редкость беспринципный -- Бонч-Бруевич успел втереться в доверие могилевского совдепа. Генерал Духонин предложил генералам Дидерихку и Вырубову освободить их от связывающего слова не оставлять друг друга. Вырубов отказался, решив до конца разделить участь с главнокомандующим, Дидерихс же, хотя и решил остаться, но в качестве "частного человека", заручившись приказом за подписью Духонина об откомандировании в Кавказскую армию. По словам Вырубова, генерал Духонин решил ставку переносить в Киев.

    С тяжелым чувством я выехал из армии. Восемь месяцев тому назад Россия свергла своего Монарха. По словам стоявших у власти людей, государственный переворот имел целью избавить страну от правительства, ведшего его к позорному сепаратному миру. Новое правительство начертало на своем знамени: "Война до победного конца". Через восемь месяцев это правительство позорно отдало Россию на милость победителю. В этом позоре было виновато не одно безвольное и бездарное правительство. Ответственность с ним разделяли и старшие военачальники и весь русский народ. Великое слово "свобода" этот народ заменил произволом и полученную вольность претворил в буйство, грабеж и убийство.

    Под большевистской пятой

    После тревожной, нервной жизни в ставке я поражен был найти в Крыму совершенно иную мирную и, так сказать, глубоко провинциальную обстановку.

    Еще с первых дней смуты сюда бежало из Петербурга, Москвы и Киева громадное число семейств. Люди в большинстве случаев богатые и независимые, не связанные со службой или покинувшие ее и в большинстве случаев чуждые политической жизни, они внесли с собой в Крым особую атмосферу, столь далекую от политической борьбы и тревожных переживаний большинства крупных центров России. В окрестностях Ялты проживала после переворота и большая часть Членов Императорской Семьи: престарелая императрица Мария Федоровна с дочерьми Великими Княгинями Ксенией Александровной и Ольгой Александровной, Великие Князья Николай Николаевич, Петр Николаевич, Александр Михайлович с Семьями. В самой Ялте, Алупке, Симеизе и Гурзуфе жил целый ряд лиц петербургского общества, -- старых наших знакомых. Все часто виделись между собой. Многие старались перенести сюда привычный уклад петербургской жизни.

    Грозную действительность напоминали лишь известия, довольно неаккуратно приходившие с почтой. Через несколько дней после приезда я узнал из газет о трагической гибели генерала Духонина и бегстве Быховских узников. Изредка доходили сведения о продолжающемся уклоне влево демократической Украинской рады и о зреющей на Дону "контрреволюции". В прочность последней я, зная казаков, мало верил, считая, что рано или поздно казачество должно быть увлеченным в революционный вихрь и опомнится, лишь испытав на собственной шкуре прелести коммунистического режима.

    Беспечная крымская жизнь продолжалась недолго. Вскоре из северной Таврии пришли первые вести о выступлениях в городах и деревнях всякого сброда, спешившего объединиться под красным знаменем. Местами происходили уже погромы помещичьих усадьб.

    Будучи как-то по делам имения в Мелитополе, я впервые на Мелитопольском вокзале увидел красные войска; то возвращались после кровавого урока матросы Черноморского флота, разбитые генералом Калединым под Ростовом. С наглыми, зверскими лицами, обвешанные пулеметными лентами и с ручными гранатами у пояса, они беспорядочными кучками пробирались в Севастополь, врываясь в пассажирские вагоны, выбрасывая женщин и детей и избивая станционных служащих.

    По примеру Дона и Украины перед лицом надвигающейся красной волны решили соорганизоваться в лице "Курултая" и крымские татары. Вновь сформированное татарское правительство носило коалиционный характер, хотя преобладала "демократическая политика", ярким представителем которой был председатель правительства и военный министр Сайдамет, по примеру господина Керенского также из адвокатов. Сайдамета, кроме демократических элементов, выдвигала еще и туркофильская группа. В распоряжении правительства имелась и горсточка вооруженной силы: занимавший гарнизоны Симферополя, Бахчисарая и Ялты Крымский драгунский полк, укомплектованный крымскими татарами, несколько офицерских рот, кажется, две полевые батареи. Гарнизон Севастополя и Севастопольская артиллерия были уже в явно большевистском настроении. В Симферополе, местопребывании Курултая, был спешно сформирован и штаб армии, начальником которого состоял генерального штаба полковник Макуха. Совершенно для меня неожиданно я получил в Ялте телеграмму за подписью последнего, сообщающего мне, что крымское правительство предлагает мне должность командующего войсками. Для переговоров мне предлагалось прибыть в Симферополь. В тот же день в Крыму была объявлена всеобщая мобилизация, долженствующая, по расчетам штаба, позволить в кратчайший срок сформировать целый корпус и развернуть кавалерию в бригаду. Я решил приехать в Симферополь и на месте выяснить обстановку, прежде чем дать какой-либо ответ на сделанное мне предложение.

    В Симферополе, столице Крыма, застал я оживление необычайное: шла регистрация офицеров, какие-то совещания, беспрерывно заседали разные комиссии. Начальник штаба полковник Макуха произвел на меня впечатление скромного и дельного офицера. Поглощенный всецело технической работой, он, видимо, был далек от политики. Последняя оказалась окрашенной типичной керенщиной: предполагая опереться на армию, штатский крымский главковерх, так же как и коллега его в Петербурге, мыслил иметь армию демократизованную с соответствующими крмитетами и комиссарами. С первых же слов моего свидания с Сайдаметом я убедился, что нам не по пути, о чем откровенно ему и сказал, заявив, что при этих условиях я принять предлагаемую мне должность не могу. Сайдамет учел, по-видимому, бесполезность меня уговаривать и лишь просил до отъезда не отказать присутствовать на имеющем быть вечером в штабе совещании. На этом совещании должен был быть рассматриваемым предложенный генерального штаба полковником Достоваловым план захвата Севастопольской крепости. Меня по этому вопросу просили дать заключение. Если бы я еще доселе и колебался в своем отказе принять командование над войсками крымского правительства, то после этого совещания все сомнения мои должны были исчезнуть. Хотя предложенный и разработанный полковником Достоваловым план и был всеми присутствовавшими на совещании военными лицами, в том числе и мною, и начальником штаба полковником Макухой, признан совершенно неосуществимым, тем не менее "военный министр", выслушав присутствовавших, заявил, что соглашается с полкевником Достоваловым и предложил начальнику штаба отдать немедленно распоряжение для приведения предложенного полковником Достоваловым плана в исполнение. На утро я выехал в Ялту.

    8-го января утром по городу распространились слухи, что ночью произошло столкновение между двумя эскадронами Крымских драгун, расположенных в Ливадийском дворце, и местной красной гвардией, что крымцы отошли в горы, и власть в городе захвачена советами. Около полудня, от имени советов, появились прокламации, указывающие на то, что отныне единственною властью в городе является местный совет и требующие немедленной сдачи обывателями всякого оружия. Под вечер прибыло в город судно, и высадившиеся матросы, руководимые членами местного совета, приступили к повальным обыскам.

    Эти обыски не миновали и нас. Часов в десять вечера к нам на дачу на Нижне-Массандровской улице явились человек шесть матросов, обвешанные пулеметными лентами и гранатами, предъявили какой то мандат и требование допустить их для производства обыска в квартиру. Я отдал приказание их впустить и предоставить полную свободу, наблюдая лишь за тем, чтобы, воспользовавшись обыском, представители "революционного народа" чего либо не стянули. Все имевшееся у нас оружие еще с утра было надежно спрятано в подвале и на чердаке. Сам я во время обыска, дабы избегнуть необходимости разговаривать с проходимцами, сел за карточный стол и начал играть в пикет со своим сынишкой, совершенно не обращая внимания на шаривших по столам и комодам матросов. Последние всячески, видимо, старались вывести меня из себя, делая вслух дерзкие замечания, намеренно производя шум и передвигая мебель. Но убедившись, что ничто не действует, оставили нас в покое. К этому испытанному приему я впоследствии прибегал не раз во время обысков.

    Около девяти часов 10 января я проснулся от орудийной стрельбы. От прислуги узнал, что ночью спустились с гор Крымские драгуны, что западная часть города ими занята, что на рассвете из Севастополя прибыли два миноносца, которые и обстреливают город. Одевшись, я вышел на балкон вместе с гостившим у нас братом жены. В городе слышалась сильная ружейная стрельба, часто рвались шрапнели, обстреливалась, главным образом, центральная часть города. От снарядов значительно пострадали некоторые здания. Два снаряда попали в соседний с нашей дачей дом, а несколько осколков упало у нас в саду.

    Около полудня мне пришли доложить, что отряд матросов находится в саду, и посты выставлены у входа в усадьбу. Я прошел в сад и увидел человек пятнадцать матросов и вооруженных штатских, столпившихся у балкона:

    "Кто здесь старший?" -- спросил я. Вышел какой то матрос.

    "Вот, заявляю вам, что я генерал, а это, -- указал я на моего шурина -- тоже офицер -- ротмистр. Знайте, что мы не скрываемся".

    О нашем присутствии матросы, видимо, уже знали.

    "Это хорошо", сказал назвавший себя старшим, "мы никого не трогаем, кроме тех, кто воюет с нами".

    "Мы только с татарами воюем, -- сказал другой, -- Матушка Екатерина еще Крым к России присоединила, а они теперь отлагаются..." Как часто впоследствии вспоминал я эти слова, столь знаменательные в устах представителя "сознательного" сторонника красного интернационала.

    К вечеру крымцы оставили город, с ними бежали очень многие обыватели из живших в занятых крымцами кварталах.

    Одинадцатого января часов в десять утра я был разбужен каким-то шумом. Приподнявшись на кровати, я услышал громкие голоса, топот ног и хлопанье дверей. В комнату ворвались человек шесть матросов, с винтовками в руках, увешанные пулеметными лентами. Двое из них, подбежав к кровати, направили на меня винтовки, крича: "ни с места, вы арестованы". Маленький прыщавый матрос с револьвером в руке, очевидно старший в команде, отдал приказание двум товарищам встать у дверей, никого в комнату не пропуская. "Одевайтесь", -- сказал он мне.

    -- "Уберите ваших людей, -- ответил я, -- вы видите, что я безоружен и бежать не собираюсь. Сейчас я оденусь и готов идти с вами".

    -- "Хорошо, -- сказал матрос, -- только торопитесь, нам некогда ждать".

    Матросы вышли, и я, быстро одевшись, прошел в коридор и, окруженный матросами, пошел к выходу. В дверях я увидел жавшихся в кучу, плачущих наших служащих. В саду, у подъезда, нас ждали еще человек десять матросов и с ними недавно выгнанный мною помощник садовника; пьяница и грубиян, он незадолго перед этим на какое то замечание жены моей ответил грубостью. Я как раз в это время выходил в сад и, услышав, как грубиян дерзил жене, вытянул его тростью. На следующий день он был уволен и теперь привел матросов.

    "Вот, товарищи, этот самый генерал возился с татарами, я свидетельствую, что он контрреволюционер, враг народа", -- увидев меня, закричал негодяй.

    С балкона, в сопровождении двух матросов, спускался брат моей жены, также задержанный. Пройдя садом, мы вышли на улицу, где ждали присланные за нами два автомобиля; кругом стояла толпа народа. Слышались ругань и свист, некоторые соболезновали. Какой то грек, подойдя к матросам, пытался за нас заступиться:

    "Товарищи, я их знаю, -- показывая на нас, сказал он, -- они ни в чем не виноваты, и в бою не участвовали".

    "Ладно, там разберутся", -- отстранил его один из матросов.

    Мы стали садиться в автомобиль, когда, расталкивая толпу, появилась моя жена. Подбежав к автомобилю, она ухватилась за дверцу и пыталась сесть, матросы ее не пускали. Я также пробовал уговаривать ее остаться, но она ничего слушать не хотела, плакала и требовала, чтобы ее пустили ехать со мной. "Ну ладно, товарищи, пусть едет", -- сказал наконец один из матросов. Автомобили помчались по улице по направлению к молу. Там виднелась большая толпа, оттуда слышались крики. Два миноносца, стоя у мола, изредка обстреливали город. Автомобили остановились у пришвартовавшегося миноносца. "Вот они, кровопийцы. Что там разговаривать, в воду их", -- послышались крики из толпы. Мне бросились в глаза лежавшие на молу два трупа, кругом стояла лужа крови... Стараясь не смотреть на окружавшие нас зверские лица, я быстро прошел по сходням на миноносец, вместе с женой и шурином. Нас провели в какую-то каюту. Почти тотчас же в каюту вошел какойто человек в морской офицерской форме, но без погон. Он поразил меня своим убитым и растерянным видом. Жена бросилась к нему и стала спрашивать, что с нами будет; он пытался ее успокоить, отрекомендовался капитаном миноносца и обещал сделать все, чтобы скорее разобрать наше дело:

    "Вам нечего бояться, если вы невиновны. Сейчас ваше дело разберут и, вероятно, отпустят", -- говорил он, но ясно было, что сам не верит в свои слова... Шум и топот раздались близ каюты, и толпа матросов появилась в дверях. Они требовали выдачи нас и немедленной расправы. С большим трудом капитану и пришедшим к нему на помощь двум, трем матросам удалось уговорить их уйти и предоставить нашу участь суду.

    Через полчаса привели еще одного арестованного -- какого-то инженер-полковника. По его словам, он был захвачен также по навету служащего, с которым у него были денежные расчеты. Он больше всего беспокоился об оставленных им дома деньгах и важных документах, которые могли пропасть.

    Жуткое, неизъяснимо тяжелое чувство охватило меня. Я привык глядеть смерти в глаза, и меня не страшила опасность; но мысль быть расстрелянным своими же русскими солдатами, расстрелянным, как грабитель или шпион, была неизъяснимо тяжела. Больше всего ужасала меня мысль, что самосуд произойдет на глазах у жены, и я решил сделать все возможное, чтобы ее удалить. Между тем, она упросила капитана провести ее в судовой комитет и там пыталась говорить и разжалобить. Наконец, она вернулась, конечно, ничего не добившись. Я стал уговаривать ее пойти домой:

    "Здесь ты помочь мне не можешь, -- говорил я, -- а там ты можешь найти свидетелей и привести их, чтобы удостоверили мое неучастие в борьбе". После долгих колебаний она решилась. Я был уверен, что уже больше ее не увижу. Сняв с руки часы-браслет, которые она подарила мне невестой и которые я всегда носил, я сказал ей:

    "Возьми это с собой, спрячь. Ты знаешь, как я ими дорожу, а здесь их могут отобрать". Она взяла часы, и, плача, вышла на палубу. Не прошло и пяти минут, как она вернулась. На ней не было лица: "Я поняла, все кончено, -- сказала она, -- я остаюсь с тобой". На ее глазах только что толпа растерзала офицера.

    Ежеминутно ожидая конца, просидели мы в каюте до сумерек. Около пяти часов в каюту вошли несколько матросов и с ними молодой человек в кепке и френче, с бритым лицом, державшийся с большим апломбом. Обратившись к сидевшему с нами полковнику, он объявил ему, что он свободен -- "вы же, -- сказал он, обращаясь ко мне и к моему шурину, -- по решению судового комитета предаетесь суду революционного трибунала. Вечером вас переведут в помещение арестованных". Полковник вышел, но минут через десять мы увидели его вновь. Он горячо спорил с сопровождавшим его матросом: "я требую, чтобы мне вернули мои часы и мой бумажник, в нем важные для меня документы", горячился он. Матрос казался смущенным, "я ничего не знаю, -- говорил он, -- обождите здесь, сейчас приглашу комиссара", он вышел. -- "Моего освобождения потребовали мои служащие, -- портовые рабочие. За вас также пришла просить толпа народа, -- быстро проговорил полковник, -- не беспокойтесь, Бог даст и вам удастся отсюда выбраться..." Пришел комиссар, и полковник вышел с ним.

    Вскоре за нами пришли. Под конвоем красногвардейцев нас повели в здание таможни, где содержались многочисленные арестованные. Было темно, дул холодный ветер и шел дождь. Толпа разошлась, и мы беспрепятственно прошли в нашу новую тюрьму. В огромном зале с выбитыми стеклами и грязным заплеванным полом, совершенно почти без мебели, помещалось человек пятьдесят арестованных. Тут были и генералы, и молодые офицеры, и студенты, и гимназисты, и несколько татар, и какие то оборванцы. Несмотря на холод и грязь, здесь на людях все же было легче. Хотя все лежали, но никто видимо не спал, слышался тихий разговор, тяжелые вздохи. На лестнице стояла толпа матросов и красногвардейцев, и оттуда доносилась площадная ругань. Вскоре стали вызывать к допросу. Допрос длился всю ночь, хотя допрашивали далеко не всех. Вскоре вызвали меня. Допрашивал какой-то студент в пенснэ, маленький и лохматый. Сперва задавались обычные вопросы об имени, годах, семейном положении. Затем он предложил вопрос, признаю ли я себя виновным.

    "В чем?" -- вопросом ответил я. Он замялся.

    "За что же вы арестованы?"

    -- "Это я должен был бы спросить вас, но думаю, что и вы этого не знаете. О настоящей причине я могу только догадываться", и я рассказал ему о том, как побил нагрубившего жене помощника садовника, из мести ложно донесшего на меня:

    "Я не знаю, есть ли у вас жена, -- добавил, -- думаю, что если есть, то вы ее также в обиду бы не дали".

    Он ничего не ответил и, записав мое показание, приказал конвойным отвести меня в камеру арестованных. С утра стали приводить новых арестованных. К вечеру доставили хорошего нашего знакомого, молодого князя Мещерского, офицера Конно-Гренадерского полка, задержанного при попытке бежать в горы.

    Часов около восьми в комнату вошел матрос крупного роста, красивый блондин с интеллигентным лицом; его сопровождали несколько человек, в том числе допрашивавший нас ночью студент и виденный мною на миноносце комиссар.

    "Это председатель трибунала, товарищ Вакула, -- сказал один из наших сторожей, -- сейчас будут вас допрашивать".

    "Революционный трибунал" переходил от одного арестованного к другому. Мы увидели, как увели куда то старого генерала Ярцева, князя Мещерского, какого-то студента, еще кого-то... Товарищ Вакула подошел к нам. Я слышал, как студент, допрашивавший меня накануне, нагнувшись к уху председателя "революционного трибунала", сказал: "это тот самый, о котором я вам говорил".

    "За что арестованы?" -- спросил меня последний.

    "Вероятно за то, что я русский генерал, другой вины за собой не знаю".

    -- "Отчего же вы не в форме, небось раньше гордились погонами. А вы за что арестованы?" -- обратился он к моей жене.

    -- "Я не арестована, я добровольно пришла сюда с мужем".

    -- "Вот как. Зачем же вы пришли сюда?"

    -- "Я счастливо прожила с ним всю жизнь и хочу разделить его участь до конца". Вакула, видимо предвкушая театральный эффект, обвел глазами обступивших нас арестованных.

    "Не у всех такие жены -- вы вашей жене обязаны жизнью, ступайте", -- он театральным жестом показал на выход.

    Однако вечером нас не выпустили. Оказалось, что мы должны пройти еще через какую-то регистрацию и что из под ареста нас освободят лишь утром. Вакула, обойдя арестованных, вышел. Через десять минут под окнами на молу затрещали выстрелы -- три беспорядочных залпа, затем несколько отдельных выстрелов. Мы бросились к окну, но за темнотою ночи ничего не было видно. "Это расстреливают", -- сказал кто-то. Некоторые крестились. Это действительно были расстрелы. Уже впоследствии я узнал это, со слов очевидца, старого смотрителя маяка, -- на его глазах за три дня были расстреляно более ста человек. Трупы их, с привязанным к ногам грузом, бросались тут же у мола в воду. По занятию немцами Крыма часть трупов была извлечена, в том числе и труп молодого князя Мещерского. Труп старого генерала Ярцева был выброшен на берег в Симеизе через несколько недель после расстрела.

    Второй день арестованные ничего не ели. К вечеру принесли ведро с какой-то бурдой и одной общей ложкой. Нам посчастливилось -- теще моей удалось через наших тюремщиков прислать нам к вечеру холодную курицу, подушку и два пледа. Мы устроились на полу. Пережитые сильные волнения отразились на моей старой контузии. Своевременно я пренебрег ею и, не докончив курса лечения, вернулся несмотря на предупреждения врачей, в строй. С тех пор всякое си-ьное волнение вызывало у меня сердечные спазмы, чрезвычайно мучительные. Последние полгода это явление почти прекратилось, однако теперь под влиянием пережитого болезненное явление повторилось вновь. Всю ночь я не мог заснуть, и к утру чувствовал себя столь слабым, что с трудом держался па ногах. Наконец, в одиннадцать часов, нас освободили и мы пешком, в сопровождении одного красногвардейца, вернулись домой. Я слег немедленно в постель и пролежал целую неделю.

    Через несколько дней в горах наступило успокоение. Симферополь, Евпатория, Ялта оказались в руках большевиков. Остатки крымцев скрылись в горы. Более тысячи человек, главным образом офицеров, были расстреляны в разных городах. Особо кровавые дни пережил Симферополь. Здесь было расстреляно огромное количество офицеров, в том числе почти все чины крымского штаба во главе со зверски замученным полковником Макухой. Теперь красные войска праздновали победу, всюду происходили торжественные похороны падших красногвардейцев. В Ялте их хоронили в городском саду.

    Спеша воспользоваться плодами победы, советы почти еженедельно производили повальные обыски, отбирая драгоценности, белье, верхнее платье. Объявлена была денежная контрибуция, разложенная на наиболее состоятельных лиц. Надо заметить, что все обыски, контрибуции и прочие меры принудительного характера первое время проводились весьма беспорядочно, и легко обходились. Так, в списке капиталистов, подлежащих обложению, третьим номером стояла моя теща (первым номером был известный крымский ростовщик, вторым -- графиня Мордвинова). Моя теща отказалась что либо внести и, несмотря на ряд угроз и предупреждений, арестована не была. Проживавшая же в Ялте графиня Толстая, наоборот, поспешила все внести, показала полностью свое имущество, укрыв лишь некоторые драгоценности. Последние она зашила в платье. Об этом донесла ее горничная, и старуха была арестована, последние драгоценности ее были отобраны, и она с дочерью заключена в тюрьму.

    На текущие счета был наложен арест и по ним можно было получать лишь сто рублей в неделю. Между тем вследствие разрушения транспорта и боязни постоянных реквизиций подвоз в город совершенно прекратился, и цены на продукты страшно возросли. На сто рублей в неделю, имея большую семью, существовать было совершенно невозможно. Мы прибегали ко всевозможным уловкам, дабы спасти деньги и наиболее ценные вещи. Большинство нашей прислуги были давно служащие у нас и вполне нам преданные. Мы им были отчасти обязаны нашим спасением, ибо они, присоединив некоторых бедняков нашего квартала, которым помогала жена, пришли в день нашего ареста требовать нашего освобождения, и голос их был принят вероятно во внимание, как голос "революционного народа". С помощью наших служащих мы надежно запрятали вещи и деньги. Обыски в эти дни производились людьми неопытными и укрыть вещи не представляло большого затруднения. Деньги мы держали в металлических кронштейнах для портьер. Драгоценности жена зашила в детские куклы; меха, кружева и белье в диванные тюфяки и подушки; оружие свое я закопал в саду. Несмотря на частые обыски, у нас ни разу не были обнаружены эти вещи.

    Мы почти не выходили из дому. Вид улицы с толкающимся "революционным пролетариатом" был настолько противен, что без особой нужды не хотелось выходить. Жили все время под угрозой какого либо нового несчастья. Особенно тревожные дни переживал город во время наездов севастопольских матросов. Последние несколько раз приходили на миноносце. В городской думе в эти дни происходили ночные собрания и неизменно, в связи с этими приездами, производились новые аресты. Дважды приходилось нам не ночевать дома. Предупрежденные через нашу прислугу о готовящихся ночью в наших кварталах арестах, мы, с наступлением темноты, уходили из дома, ночуя на дальней окраине города у наших знакомых. Их квартал, населенный татарами, был наиболее спокойный.

    С приходом большевиков Крым оказался как бы отрезанным от всего мира. Газеты приходили чрезвычайно неаккуратно. Контрреволюционная печать еще не была в России совершенно задушена, и из разрозненных номеров разных газет мы изредка получали сведения о том, что делается в остальной России. Все эти события -- позорный Брест-Литовский мир, падение атаманской власти на Дону и Украинской рады в Киеве на Крыме совсем не отражались и казались известиями из другого мира. Эти случайные известия чередовались с самыми нелепыми слухами, неожиданно возникавшими и столь же быстро заменявшимися другими. То союзническая эскадра, форсировав Дарданеллы, ожидалась со дня на день в Крыму, то немцы присылали какой то корпус для захвата южных плодородных губерний. Все эти слухи еще более раздражали нервы.

    Мы решили переехать куда-либо в окрестности Ялты, дабы быть дальше от города, где особенно остро чувствовалась пята хама. Жене удалось устроить мне гражданский паспорт, где я значился горным инженером, и мы в конце февраля перебрались в Мисхор. Хотя в ближайшей татарской деревушке Кореиз был также введен советский строй и имелся свой совдеп, но татарское население, глубоко враждебное коммунизму, приняв внешние формы новой власти, по существу осталось прежним. Единственная разница была введенная для покупки продуктов карточная система, весьма стеснительная. Продуктов вообще, с прекращением подвоза из северной Таврии, в Крыму стало очень мало. Мы отпустили большую часть своей прислуги, оставив лишь совершенно верных нам людей, и поселились в маленькой дачке, ведя замкнутую жизнь и почти никого не видя, хотя кругом жило много знакомых.

    Императрица Мария Федоровна и прочие Члены Императорской Фамилии были все поселены в имении Великого Князя Петра Николаевича "Дюльбер", где жили под охраной матросов. К ним, конечно, никого не допускали, хотя в марте молодой княгине Юсуповой удалось добиться разрешения видеть мать свою Великую Княгиню Ксению Александровну и бабушку свою Императрицу Марию Федоровну. Юсуповы жили вблизи от нас, и мы часто с ними виделись. От них мы узнали, что команда, охраняющая Императрицу и Великих Князей, относилась к ним с полным уважением и большой внимательностью. Начальник команды, матрос Черноморского флота, проявлял подчас совершенно трогательное отношение к заключенным. По приходу в Крым немцев тоже самое подтвердили мне Великий Князь Александр Михайлович и Великая Княгиня Ксения Александровна.

    В Мисхоре, Алупке и Симеизе большевистская пята ощущалась несравненно менее, нежели в Ялте. За два месяца, которые мы прожили в Мисхоре, было всего два-три обыска у некоторых лиц и то произведенные приехавшими из Ялты красногвардейцами. Мы совершенно избегли обысков.

    На страстной неделе распространился слух, что на Украину двинуты немецкие войска, что Киев и Одесса заняты немцами и что в районе Перекопа идет бой. Слуху этому сперва мало кто поверил, однако в последние дни стали появляться все новые и новые сведения; среди красноармейцев стало заметно беспокойство, многие уезжали. Кажется в среду или в четверг, выходя из церкви, я встретил только что прибывшего из Ялты графа Ферзена. Он сообщил мне, что в Ялте в прошлую ночь был произведен вновь ряд обысков, между прочим искали и меня, пришли на нашу дачу и едва не растерзали жившего там князя Гагарина, допытываясь, где нахожусь я. Когда граф Ферзен уезжал из Ялты, к молу подошло какое-то судно, и он видел, как шла погрузка. Говорили, что грузятся семьи комиссаров. Утром татары из Кореиза пришли сказать нам, что из Бахчесарая на Ялту идут немецкие войска. Вечером я отправился с женой в церковь. Подходя к шоссе, мы увидели спешащих к шоссе людей, и узнали от них, что через Кореиз проходит немецкая пехота и артиллерия. Действительно, колонна артиллерии, под прикрытием пехоты, и длинная колонна обозов тянулась по шоссе. Трудно было принять за действительность это движение немецких войск на южном побережье Крыма.

    Я испытывал странное, какое-то смешанное чувство. Радость освобождения от унизительной власти хама и больное чувство обиды национальной гордости.

    На Украине и в Белоруссии

    Надо отдать справедливость немцам, они вели себя чрезвычайно корректно, стараясь, видимо, сделать присутствие свое для обывателей наименее ощутимым. С их приходом были отменены все стеснительные ограничения, введенные большевиками, -- карточная система, закрытие текущих счетов и проч., но обязательное получение пропусков для выезда и въезда в Крым осталось в силе.

    Немецкая комендатура оказывала всяческое содействие к восстановлению в правах тех владельцев имуществ или квартир, кои были захвачены большевиками. Некоторые из местных большевиков, не успевшие эвакуироваться, были по жалобам потерпевших арестованы и заключены в тюрьму немецкими властями. С другой стороны, замешкавшимся в Крыму более видным большевистским деятелям немцы, несомненно, сами дали возможность беспрепятственно убраться во-свояси.

    На следующий день по занятии Кореиза представители немецкого командования посетили Великого Князя Николая Николаевича в имении "Дюльбер", где находились все Члены Императорской Семьи. Великий Князь Николай Николаевич через состоящего при Нем генерала барона Сталя передал прибывшим, что, если они желают видеть Его, как военнопленного, то Он, конечно, готов этому подчиниться;

    если же их приезд есть простой визит, то Он не находит возможным их принять. Приехавшие держали себя чрезвычайно вежливо, заявили, что вполне понимают то чувство, которое руководит Великим Князем и просили указать им, не могут ли быть чем-нибудь полезны. Они заявили, что Великий Князь будет в полной безопасности и что немецкое командование примет меры к надежной Его охране. Барон Сталь, по поручению Великого Князя, передал, что Великий Князь ни в чем не нуждается и просит немецкую охрану не ставить, предпочитая охрану русскую, которую немцы и разрешили сформировать.

    Понемногу улеглись треволнения последних дней и на пасхальной неделе заметно было давно не виданное в Крыму оживление. Все прятавшиеся по своим дачам, воспользовавшись хорошими весенними днями, повысыпали на пляж, ездили в город и стали собираться друг у друга. Престарелая Императрица Мария Федоровна почти ежедневно приезжала в Мисхор к своему старому другу княгине Долгорукой и подолгу просиживала на берегу моря. Один Великий Князь Николай Николаевич упорно отказывался оставить свой дворец, нигде не бывал и никого не принимал.

    С приходом немцев снова стали появляться газеты, главным образом киевские. Переворот на Украине и образование гетманства были для нас полной неожиданностью.

    Генерала Скоропадского я знал исключительно близко. Мы провели службу в одной бригаде -- я в Конной Гвардии, он -- в Кавалергардском полку, где долго был полковым адъютантом. Во время японской войны мы служили вместе во 2-ой Забайкальской казачьей дивизии. В 1911 году, прокомандовав недолго Финляндским драгунским полком, он был назначен командиром Конной гвардии и с полком вместе вышел на войну. Последовательно он командовал нашей бригадой, а затем 1-ой гвардейской кавалерийской дивизией. Во время Августовских боев, осенью 1914 года, я в течение месяца исполнял должность начальника штаба Сводной дивизии, которой командовал генерал Скоропадский.

    Среднего роста, пропорционально сложенный, блондин, с правильными чертами лица, всегда тщательно, точно соблюдая форму, одетый, Скоропадский внешним видом своим совершенно не выделялся из общей среды гвардейского кавалерийского офицерства. Он прекрасно служил, отличался большой исполнительностью, редкой добросовестностью и большим трудолюбием. Чрезвычайно осторожный, умевший молчать, отлично воспитанный, он молодым офицером был назначен полковым адъютантом и долгое время занимал эту должность.

    Начальники были им очень довольны и охотно выдвигали его по службе, но многие из товарищей не любили. Ему ставились в вину сухость и замкнутость. Впоследствие в роли начальника, он проявил те же основные черты своего характера: большую добросовестность, работоспособность и настойчивость в достижении намеченной цели.

    Порыв, размах и быстрота решений были ему чужды.

    Трудно верилось, что, стоя во главе края в это, исключительное по трудности время, Скоропадский мог бы справиться с выпавшей на его долю непомерно трудной задачей. Вместе с тем, среди моря анархии на всем огромном пространстве России как будто образовался первый крепкий островок. Он мог бы, может быть, явиться первой точкой приложения созидательных сил страны и в этом мне хотелось убедиться. Я решил проехать в Киев. Одновременно я хотел побывать в нашем минском имении, оккупированном польскими войсками, управляющий которого писал нам, прося прибыть для решения целого ряда дел.

    В Киев я прибыл вечером.

    На следующее утро я позвонил во дворец гетмана справиться, когда Скоропадский сможет меня принять. Мне ответили, что гетман просит меня к завтраку. Скоропадский помещался в бывшем доме генерал-губернатора на Институтской улице. Вход охранялся караулом офицерской роты. Первый этаж был занят канцелярией, верхний занимался гетманом. В приемной мне бросился в глаза какойто полковник с бритой головой и клоком волос на макушке, отрекомендовавшийся полковым писарем "Остраница-Полтавец". Он говорил исключительно на "украинской мове", хотя и был кадровым русским офицером. Дежурным адъютантом оказался штабс-ротмистр Кочубей, бывший кавалергард. Мы разговорились. Он рассказал мне о перевороте, о той, будто бы бескорыстной, помощи, которую оказывают Украине немцы, о популярности Скоропадского. По его словам, в самом непродолжительном времени будет сформирована большая армия, средства на которую обещали немцы. Во главе армии должен был стать военный министр генерал Рагоза, бывший командующий IV-ой армией. Начальником генерального штаба состоял полковник Сливинский, способный офицер, которого я знал по Румынскому фронту. Другие области управления находились в руках лиц, мне большей частью совершенно неизвестных, главным образом связанных с Украиной. Я был чрезвычайно поражен, услышав среди имен членов правительства имя товарища министра иностранных дел Палтова, по словам Кочубея, имевшего на гетмана исключительное влияние. Палтов был личностью с весьма темным прошлым, замешанный в чрезвычайно грязных денежных делах, за что своевременно лишен был камергерского мундира.

    Я не успел закончить разговора, как вошел Скоропадский. Мы расцеловались и отправились завтракать. За завтраком разговор имел исключительно частный характер. Скоропадский рассказал о себе, я передал ему о том, что пережила моя семья, вспомнили общих знакомых.

    После завтрака мы перешли в кабинет. Скоропадский стал рассказывать о последних событиях на Украине, о работе его по устройству края, о намечанных формированиях армии. "Я очень рассчитываю на тебя, -- сказал он, -- согласился ли бы ты идти ко мне начальником штаба?"

    Я ответил, что, не успев еще ознакомиться с положением дела, не могу дать какого либо ответа, но что во всяком случае мог бы работать исключительно как военный техник.

    "Не будучи ничем связанным с Украиной, совершенно не зная местных условий, я для должности начальника штаба, конечно, не гожусь".

    Я поспешил повидать всех тех, кто мог мне дать интересующие меня сведения. Все эти сведения только подтвердили мои сомнения. У Сливинского я подробно ознакомился с вопросом формирования армии. Немцы, все обещая, фактически никаких формирований не допускали. Сформированы были лишь одни войсковые штабы и, кажется, одна "хлеборобская" дивизия. Никакой правильной мобилизации произведено не было, да и самый мобилизационный план не был еще разработан. Ни материальной части, ни оружия для намеченных формирований в распоряжении правительства не было.

    Я считал, что выступление Америки с огромным запасом живой силы и средств должно было склонить весы победы в сторону наших бывших союзников. Несомненные военные преимущества немцев -- блестящая организация, стратегические таланты военачальников и боевые качества войск, в конце концов не могли возместить численного и материального превосходства противника. Единственный шанс немцев мог быть еще лишь в учете элемента времени -- ежели бы немцы успели до окончания переброски американских войск сосредоточить на Западном фронте достаточную массу сил и нанести решительный удар прежде, чем противник окажется в силе захватить в свои руки военную инициативу. Это сосредоточение сил могло быть сделано исключительно за счет войск, снятых с Восточного фронта. Перед этой самодавлеющей необходимостью немцы должны были бы, казалось, отказаться от условий Брест-Литовского мира, предоставив русским возможность собственными силами восстановить на родине порядок, обеспечив тем самым базу снабжения в тылу Германии.

    С нашей русской точки зрения это могло быть только выгодным. Тяжелое положение Германии давало нам право надеяться на заключение выгодного для нас договора. Что касается моральных обязательств по отношению, наших союзников, то от таковых, по моему мнению, Россия была уже давно свободна. За минувший период борьбы она принесла неисчислимые жертвы на общее дело, а участие союзных правительств в "русской бескровной революции" перекладывало ответственность за выход России из общей борьбы, в значительной мере, на иностранных вдохновителей этой революции.

    Таким образом, с государственной точки зрения я допускал возможность "немецкой ориентации". Однако, я не видел в немецко-украинском союзе необходимых двусторонних преимуществ. Германия, казалось, не могла отрешиться от столь легко давшихся ей только что богатых русских областей и не сознавала, что, желая быть всюду сильной, она может оказаться всюду слабой. Украинские же сторонники этого союза не понимали, что они являются лишь слепым орудием германского правительства. Большинство этих сторонников были чужды идеи самостийной Украины и видели в создании Украины лишь частичное возрождение Великой России. Но некоторые даже среди ближайших советников гетмана были ярыми сторонниками "щираго Украинства". Германцы усиленно поддерживали украинское самостийничество и сам Скоропадский, в угоду ли могучим покровителям, или в силу "политических соображений", явно играл в "щирую Украину".

    Через день после первого моего посещения я обедал у гетмана. После кофе мы просидели беседуя до позднего часа. Как и в первый наш разговор Скоропадский заговорил о том, что надеется на согласие мое ему помочь. Я вновь подтвердил сказанное в первый раз -- возможность моей работы в настоящей обстановке лишь как техника:

    "Я думаю, что мог бы быть наиболее полезным в качестве военноначальника, хотя бы при создании крупной конницы. К сожалению, поскольку я успел ознакомиться с делом, я сильно сомневаюсь, чтобы немцы дали тебе эту возможность. Но это другой вопрос. Я готов взять любую посильную работу, быть хотя бы околоточным, если это может быть полезно России. Я знаю, что в твоем положении истинные намерения приходится, может быть, скрывать, но не скрою от тебя, что многое из того, что делается здесь, для меня непонятно и меня смущает. Веришь ли ты сам в возможность создать самостоятельную Украину, или мыслишь ты Украину лишь как первый слог слова "Россия"?

    Скоропадский горячо стал доказывать мне, что Украина имеет все данные для образования самостоятельного и независимого государства, что стремление к самостоятельности давно жило в украинском народе, а за последние много лет усиленно работала в этом направлении Австрия, и плоды этой работы значительны. В конце концов он стал доказывать, что объединение славянских земель Австрии и Украины и образование самостоятельной и независимой Украины, пожалуй, единственная жизненная задача.

    "Для меня еще большой вопрос, куда мне ориентироваться: на Восток или на Запад..."

    Этот вечер окончательно укрепил меня в моем решении и на другой же день я начал хлопотать о билетах на Бобруйск, и поспешил закончить все мои дела в Киеве.

    За эти последние несколько дней, проведенные здесь, я перевидал массу лиц, старых знакомых по прежней моей службе.

    Как табунок разбитых охотником куропаток, собиралось сюда со всех сторон России развеянное, большей частью скрывавшееся после развала фронта, русское офицерство. Я не пережил в рядах армии полного развала войсковых частей и только здесь я отдал себе в полной мере отчет о тех страданиях, лишениях и унижениях, которые пережили за последние месяцы русские офицеры. Бестрепетно выполняя свой долг до конца, большинство офицеров, сплотившись вокруг родных знамен, видело смерть родных частей, предательство и трусость тех самых солдат, которых они еще недавно водили к победам, злобу и оскорбление со стороны недавних своих подчиненных, с которыми вместе переживали радости и невзгоды боевых дней.

    Как-то доложили мне о том, что меня желает видеть полковник артиллерии Влесков. Я принял его и узнал, что он брат бывшего офицера моего Нерчинского полка, сотника Влескова. Сотник Влесков, как не казак, вскоре после переворота перевелся в регулярную конницу и до конца войны служил в рядах Ингерманландского гусарского полка. Полк, как и прочие части армии, развалился, солдаты разбежались, оставалось лишь небольшое число офицеров и несколько старых солдат. Оставшиеся решили пробираться на Украину. На одном из ночлегов на них напал проходивший вблизи большевистский эшелон. Часть офицеров была убита, лишь немногие успели спастись. Некоторые перед смертью подверглись жестоким истязаниям. У Влескова были перебиты обе руки и ноги и содрана кожа с черепа. Он был подобран полуживой крестьянами, доставившими его в ближайший уездный город. После продолжительной болезни он был перевезен разыскавшим его братом в Киев. Я немедленно поехал навестить его. Блестящий офицер, редкой красоты юноша, Влесков был теперь совершенно неузнаваем. Одна рука была по локоть ампутирована, пальцы другой были сведены, передвигаться он мог лишь с помощью костылей. Череп был до сего времени покрыт незажившими рубцами. Я с женой принялись немедленно хлопотать и нам удалось устроить несчастного в лучший госпиталь. Отличный хирург, профессор Дитерихс, взял на себя о нем попечение. Через несколько месяцев Влесков совсем поправился и даже женился на прелестной девушке, с которой познакомился в госпитале, где она служила сестрой. Много позже, в то время, как я во главе дивизии бил большевиков на Кубани, Влесков разыскал меня в одной из кубанских станиц. Служить в строю он, конечно, не мог, и я чрезвычайно удивился его приезду. Оказалось, что он прибыл из Киева лишь только за тем, чтобы получить благословение мое, прежде чем вступить в брак.

    Пришлось мне помочь и другому моему офицеру, есаулу Кудрявцеву, бывшему доблестному командиру 3-ей сотни Нерчинского полка. Один из лучших офицеров полка, благородный, честный и храбрый, он после переворота состоял членом офицерского союза в ставке. С приходом большевиков он должен был бежать и скрываться на Украине, где у него было небольшое имение. С украинскими войсками он дрался против большевиков и во главе офицерских дружин вступил в Киев. Назначенный губернским старостой Полтавской губернии, он делал все возможное для поддержания в ней порядка. Там застал его гетманский переворот. Чуждый всякой политики, Кудрявцев, сражавшийся в рядах петлюровских войск, счел изменой своему долгу признание новой власти, был смещен с должности и предан суду. Мне удалось добиться прекращения дела.

    В Киеве собралась и большая часть офицеров бывшей моей 7-ой дивизии. Некоторых не досчитывали, многие успели погибнуть, в числе последних был один из лучших офицеров дивизии командир эскадрона Белорусского гусарского полка ротмистр Натанзон, доблестно погибший в Киеве в уличном бою. 7-ая дивизия должна была формироваться на Украине и так до конца, конечно, сформирована не была. Большинство офицеров дивизии впоследствии перебрались ко мне на Кавказ.

    Во время двукратного прихода в Киев большевиков погибло много офицеров, частью в боях, частью захваченных и предательски расстрелянных. Среди последних было много моих товарищей по гвардии: Кавалергардского полка князь Голицын, Скалон, Гернгросс, Долгоруков; Конной Гвардии: князь Белосельский и ДР.

    Со всех сторон России пробивались теперь на Украину русские офицеры. Частью по железной дороге, частью пешком через кордоны большевистских войск, ежеминутно рискуя жизнью, старались достигнуть они того единственного русского уголка, где надеялись вновь поднять трехцветное русское знамя, за честь которого было пролито столько крови их соратников. Здесь, в Киеве, жадно ловили они каждую весть о возрождении старых родных частей. Одни зачислялись в Украинскую армию, другие пробирались на Дон, где только что казаки очнулись от большевистского угара и выбрали атаманом "Царского" генерала Краснова, третьи, наконец, ехали в Добровольческую армию. О последних почти ничего известно не было. Имена генерала Алексеева, Корнилова и Деникина давали основание думать, что начатое ими на Кавказе дело несет в себе зародыши действительного возрождения чести и достоинства России. Однако доходившие с разных сторон сведения представляли добровольческое движение как безнадежные попытки, обреченные заранее на неуспех за отсутствием средств, поддержки широких слоев и отсутствием единства между руководителями.

    Однажды я получил приглашение от бывшего командира 2-ото конного корпуса князя Туманова приехать к нему на чашку чая. Только что прибывший с Дона генерал-лейтенант Свечин должен был делать у него доклад об обстановке на Дону и Кавказе. Сведения Свечина были мало утешительны. Правда, Дон, испытав ужасы большевистской волны, ныне опамятовал. Казаки отвернулись от красного знамени и вновь выбранный атаман генерал Краснов горячо и успешно работал по формированию армии и восстановлению порядка в стране. Однако, по словам Свечина, движение на Дону носило шовинистический характер. Не только старшие начальники, но и младшие офицеры, не казаки, неохотно принимались генералом Красновым. Что же касается Добровольческой армии, то Свечин считал это дело, бывшее и без того безнадежным, ныне, после смерти генерала Корнилова, обреченным на близкий конец. Остатки армии, всего несколько тысяч человек, потерпев на Кубани неудачу, ныне отошли в Донскую область. Ни средств, ни оружия нет. Среди старших и младших начальников будто бы политические разногласия... Доклад Свечина произвел на меня самое тяжелое впечатление, рассеяв немногие надежды.

    За эти дни имел я и другую встречу. Как то раз в то время, когда я только что собирался выйти из номера, в дверь постучали. На мой ответ "войдите" дверь отворилась, и я увидел генерала Одинцова, бывшего начальника 3-ей Кавказской казачьей дивизии, одного из первых предательски перешедших на сторону красных войск. Делегатом от Крыленко прибыл он в ставку, настаивая на сложении генералом Духониным власти. Теперь совместно с другим предателем Сытиным, бывшим дежурным генералом Румынского фронта, и советским "дипломатом" Раковским он прибыл в Киев в составе "мирной делегации". Я с трудом узнал его в штатском. Нимало не смущаясь, он направился ко мне, протягивая обе руки:

    "Здравствуй, я бесконечно рад тебя видеть. А мне говорили, что ты погиб". Я встал, не протягивая ему руки:

    "Очень благодарен за твои заботы. У меня их касательно тебя не было. Я знал из газет, что ты не только жив, но и делаешь блестящую карьеру..."

    Одинцов горячо меня прервал.

    -- "Я вправе, как всякий человек, требовать, чтобы мне дали оправдаться. Мне все равно, что про меня говорят все, но я хочу, чтобы те, кого я уважаю и люблю, знали бы истину. Гораздо легче пожертвовать жизнью, чем честью, но и на эту жертву я готов ради любви к Родине".

    -- "В чем же эта жертва?"

    -- "Как в чем. Да в том, что с моими убеждениями я служу у большевиков. Я был и остался монархистом. Таких, как я, сейчас у большевиков много. По нашему убеждению исход один -- от анархии прямо к монархии..."

    -- "И вы находите возможным работать заодно с германским шпионом Троцким. Я полагаю, что то, что он германский шпион, для вас не может быть сомнением."

    -- "Да и не он один, таких среди советских комиссаров несколько. Но в политике не может быть сантиментальностей и цель оправдывает средства."

    -- "Это все, что ты хотел мне сказать, в таком случае я полагаю всякие дальнейшие наши разговоры излишни", и я открыл перед ним дверь...

    Наконец, дела мои были закончены, билеты готовы, и я мог ехать. За два дня до отъезда, часов в десять утра, город был потрясен колоссальным взрывом. За первым последовали еще два. Огромное пятиэтажное здание гостиницы тряслось как при землетрясении. В верхнем этаже ясно чувствовалось содрогание пола, все стекла полопались. Объятая ужасом публика выбегала на улицу, густые черные клубы дыма заволокли все небо. Взорвались огромные артиллерийские склады на Зверинце, положенном, как выяснило следствие, большевиками. При взрыве погибло несколько немецких солдат и большое число обывателей. Целая часть города, прилегающая к Зверинцу, была снесена; в центре города, на Крещатике, Большой Владимирской и Липках стекла в большинстве домов полопались. Я видел громадный взрыв артиллерийских складов в Монастержиско, но Киевский взрыв, по силе, был много значительнее.

    Маленький уездный городок Бобруйск, грязный и населенный в значительной мере евреями, оказался чрезвычайно переполненым. Польский корпус генерала Довбор-Мусницкого, оккупировавший часть Минской губернии, был только что разоружен германскими войсками, части корпуса подлежали расформированию и материальная часть передавалась германским властям. В городе располагались штабы польского и немецкого корпусов. Улицы пестрели красивыми формами польских улан и серыми тяжелыми фигурами немецкой пехоты.

    Здесь, в Белоруссии, немецкая пята была много тяжелее, нежели в Крыму. Немцы спешили взять на учет все средства края, периодически производя тяжелые продовольственные раскладки. Все отрасли производства и торговли подлежали регламентации и строгому контролю, свобода передвижения в крае, въезд и выезд были крайне ограничены. Правда, многие из местных обывателей находили эти стеснения менее тяжелыми, чем полный произвол польской оккупации. Но тем не менее этот постоянный надзор и полное стеснение были весьма тяжелы. С течением времени и понятие о законности среди представителей немецких властей в значительной степени пошатнулось. Вследствие ли благоприятной обстановки, или в связи с общим падением нравственности, неизбежной в каждой продолжительной войне, среди представителей немецкой комендатуры чрезвычайно развилось взяточничество. Быть может, в этом сказалось и начало общего разложения немецкой армии.

    Скоро я перестал уже сомневаться в признаках начала распада немецких войск, столь знакомых всем русским. Среди служащих имения было немало поляков. Значительное число польских уроженцев оказалось и среди расквартированных в имении немцев. Через моих служащих я скоро осведомился о той пропаганде, которой в значительной мере разъедались еще недавно стойкие немецкие части. Отдельные, подчас самые незначительные, признаки не оставляли сомнений, что этот развал уже идет быстрыми шагами.

    В конце июля и в начале августа я получил ряд писем. Среди прочих новостей сообщалось о возобновившейся борьбе на Кавказе. Несмотря на пессимистические настроения Свечина, Добровольческая армия, передохнувши на Дону, возобновила борьбу, кубанцы восстали и под прикрытием Дона, казалось, готовится подняться весь Кавказ. В Сибири также разгоралась война. Дела мои в имении были закончены. Оставаться безучастным зрителем начинавшейся борьбы было не под силу, и я в начале августа вернулся в Киев.

    За два с половиной месяца моего отсутствия здесь мало что переменилось. Увлечение немцами, казалось, еще более усилилось. Окрепли и самостийные течения. Что касается армии, то таковая продолжала числиться лишь на бумаге.

    Ко времени моего приезда Киев был под впечатлением недавно полученных известий об убийстве Царской Семьи. Отслуженная панихида вызвала ряд патриотических манифестаций, закончившихся кое-где столкновениями с самостийниками. Бессмысленное, подлое и кошмарное по жестокости убийство Царской Семьи не найдет себе равных в истории. Подробности не были еще известны, но самый факт не подлежал сомнению. Ловко используя монархические симпатии большинства офицерства, немцы весьма искусно выдвинули проект формирования новой Астраханской противобольшевистской армии, лозунг которой должен был быть "За Веру, Царя и Отечество". Отличительные цвета были белый, желтый и черный. Широко снабженная немецкими средствами идея этой армии не могла не быть ясной -- это было лишь отвлечение потока русских офицеров, стремившихся под знамена Добровольческой армии, продолжавшей героическую борьбу против насильников родины и поставившей в основу этой борьбы верность старым союзникам.

    В день моего отъезда и в последующие я несколько раз завтракал у генерала Скоропадского. Он более чем когда-либо верил в свое дело.

    Через несколько дней после приезда я встретил старого однополчанина моего генерала Бискупского, которого я не видел после последней неудачной попытки его "поставить на революцию". Теперь он носился с новым планом -- каких-то украинских формирований, долженствующих впоследствии начать в самой Украине борьбу против самостийных элементов. Конечно, и этот план должен был также рухнуть, как и ставка на революцию.

    Я узнал, что проживавший в Киеве генерал А.М. Драгомиров собирается ехать на Дон и Кавказ и в тот же день зашел к нему. Наш разговор решил мою участь. Генерал Драгомиров передал мне, что он только что получил письмо от генерала Алексеева. Генерал Алексеев получил предложение объединить русские противобольшевистские силы на сибирском фронте, ему обещана широкая поддержка союзных держав. Генерал Алексеев приглашал генерала Драгомирова ехать с ним, и последний через несколько дней выезжал в Екатеринодар. Он звал меня с собой, но мне необходимо было заехать к семье в Крым, и мы решили встретиться в Екатеринодаре.

    Через пять дней я был уже в Ялте, а через пятнадцать, вместе с женой, решившей разделить мою судьбу, выехал пароходом в Ростов.

    Четыре года тому назад, в эти самые дни, я с эшелоном Конной Гвардии следовал на границу Пруссии. По призыву Царя русский народ поднялся на защиту родной земли, и русские воины шли на бой с германскими полками. Теперь тот же русский народ, убивший своего Царя, грабил и жег родную землю. На защиту этой земли стали немногие честные сыны родины. Как преступники, скрытно пробирались они через кордоны немецких войск, занявших часть отечества, для того чтобы под старыми знаменами начать борьбу за честь и свободу родной земли. Эту честь и свободу попирали потерявшие совесть русские люди, их недавние соратники.

    Грозный призрак междоусобной брани навис над Россией.

    28 июля 1921 г. Яхта "Лукулл".

目录页 下一页


Глава II

    ОСВОБОЖДЕНИЕ СЕВЕРНОГО КАВКАЗА

    На Кубани

    Мы вышли на пароходе Русского Общества "Король Альберт", чрезвычайно переполненном. С занятием добровольческими войсками Екатеринодара и Новороссийска на Северный Кавказ и в Черноморскую область спешило вернуться большое количество ранее бежавших от красного ига. В числе пассажиров было и несколько немцев, в том числе немецкий профессор с ассистентом, объезжавший по поручению военно-санитарного ведомства оккупационные немецкие войска на Юге России. Мы с ним познакомились и это знакомство оказалось нам полезным. Немецкое командование, не запрещая официально проезд на Дон и Кавказ стремившимся в армию добровольцам, исподволь чинило едущим всевозможные препятствия. В Керчи производился детальный осмотр документов пассажиров и все казавшиеся немецкой комендатуре "подозрительными" задерживались. Наше знакомство с немецким профессором избавило нас от осмотра. В Керчи мы простояли несколько часов и, воспользовавшись остановкой, сходили на берег. По словам жителей, значительное количество бежавших из Новороссийска комиссаров, при попустительстве немцев, нашли убежище в Керчи и отсюда беспрепятственно выезжали на север.

    Ростов мы нашли переполненным и очень оживленным. Как Киев для Украины, так и Ростов для Юга России стали временно столицами. Жизнь кипела ключом, общий порядок в городе ничем не отличался от дореволюционного, даже железнодорожные жандармы были те же, и лишь присутствие на вокзале немецкой комендатуры и изредка мелькавшая на улицах немецкая форма напоминали действительность.

    Проведя в городе три дня и сделав необходимые покупки, мы выехали в Екатеринодар. (В Екатеринодар прибыли 25 августа 1918 г. (Ред. ).)

    В отличие от Киева и Ростова, Екатеринодар носил отпечаток прифронтового города. На улицах, в гостиницах и ресторанах мелькали военные формы. В войсковом собрании, куда мы прямо с вокзала поехали завтракать, я встретил много знакомых. С трудом получив через коменданта города комнату и условившись по телефону с генералом Драгомировым вечером быть у него, я утром зашел в штаб армии.

    Начальника штаба генерала Романовского и и. д. генерал-квартирмейстера полковника Сальникова я не знал, но в числе офицеров штаба оказалось несколько моих старых знакомых, между прочим исполнявший должность старшего адьютанта штаба 1-ой гвардейской кавалерийской дивизии, в бытность мою в ее составе, полковник Апрелев, старый сослуживец мой по гвардии. Теперь он занимал должность начальника связи. В составе разведывательного отделения оказался бывший офицер моей 7-ой кавалерийской дивизии поручик Асмолов. Асмолов и Апрелев участвовали в борьбе Добровольческой армии с самого начала и оба принимали участие в так называемом "Ледяном походе". От Апрелева я узнал, что генерал Корнилов еще в Ростове делал попытки разыскать меня и дважды писал мне в Петербург, зовя в армию. Ни одно из этих писем до меня не дошло.

    Ко времени моего приезда в Екатеринодар в боевом составе армии числилось около 35 000 штыков и шашек при 80 орудиях. Списочный состав был во много раз больше, -- большое число офицеров и солдат осело в тылу и многочисленных штабах и канцеляриях. Штаб верховного руководителя генерала Алексеева, канцелярия помощника его по гражданской части генерала Драгомирова (предполагавшийся отъезд генерала Алексеева в Сибирь не состоялся и генералу Драгомирову по приезде в Екатеринодар была предложена эта должность), штаб командующего армией генерала Деникина, с многочисленными отделами были переполнены офицерами. Большое число офицеров, особенно старших начальников, числились в резерве командующего армией (армия состояла из: 1-ой пехотной дивизии (генерал Казанович), 2-ой пехотной (генерал Боровский), 3-ей пехотной (полковник Дроздовский), 1-ой Конной (генерал Эрдели), 1-ой Кубанской казачьей (генерал Покровский), 2-ой Кубанской казачьей (полковник Улагай), Отдельной кубанской казачьей бригады (полковник Шкуро) и Пластунской бригады (генерал Гейман)), ожидая отправки на фронт.

    В середине августа вся западная часть Кубанской области и север Черноморской губернии были освобождены от большевиков. Новороссийск, Екатеринодар и Ставрополь были в наших руках. Преодолевая сопротивление во много раз сильнейшего противника, наши части продолжали двигаться вперед: на правом фланге, в горах Черноморья работали пластуны генерала Геймана; 1-ая Кубанская казачья дивизия генерала Покровского, вела бои в районе Майкопа, удерживавшегося большевиками; в районе станицы Петропавловской действовала 1-ая Конная дивизия; 3-я пехотная дивизия полковника Дроздовского наступала на город Армавир, упорно оборонявшийся красными; в районе Невинномысской сражалась 2-ая пехотная дивизия генерала Боровского, имея на левом фланге в Баталпашинском отделе партизанов полковника Шкуро. К северо-востоку от Ставрополя, прикрывая тыл 2-ой пехотной дивизии, действовала 2-ая Кубанская казачья дивизия полковника Улагая. В резерве Главнокомандующего находилась 1-ая пехотная дивизия генерала Казановича. Состав войск был сборный -- частью добровольцы, частью мобилизованные. Конница, за исключением двух конных полков, приданных пехотным дивизиям, состояла исключительно из казаков-кубанцев и черкесов.

    В пехоте, артиллерии и технических войсках было исключительно большое число офицеров. Был ряд чисто офицерских частей.

    Большинство старших начальников были мне неизвестны. Я близко знал лишь генерала Эрдели. Полковника Дроздовского, приведшего свои части с Румынского фронта, я знал лишь по академии генерального штаба, курс которой он проходил одновременно со мной. Генерала Покровского, произведенного в этот чин Постановлением Кубанского правительства, я знал по работе его в Петербурге, в офицерской организации, возглавляемой графом Паленом. В то время он состоял на службе в авиационных войсках в чине штабс-капитана. Незаурядного ума, выдающейся энергии, огромной силы воли и большого честолюбия, он в тоже время был мало разборчив в средствах, склонен к авантюре. Наконец, полковника Шкуро я знал по работе его в Лесистых Карпатах во главе "партизанского отряда". Это был период увлечения ставки партизанщиной. Партизанские отряды, формируемые за счет кавалерийских и казачьих полков, действовали на фронте как-то автономно, подчиняясь непосредственно штабу походного атамана. За немногими исключениями туда шли, главным образом, худшие элементы офицерства, тяготившиеся почему-либо службой в родных частях. Отряд есаула Шкуро во главе со своим начальником, действуя в районе XVIII-ro корпуса, в состав которого входила и моя Уссурийская дивизия, большей частью болтался в тылу, пьянствовал и грабил и, наконец, по настоянию командира корпуса генерала Крымова, был с участка корпуса отозван. Генералов Боровского, Казановича и Геймана я совсем не знал.

    Снабжение армии было чисто случайное, главным образом за счет противника. Снабжение огнестрельными припасами частью производилось с помощью Дона, в обмен на некоторые необходимые Дону продукты. Технические средства почти отсутствовали, в медикаментах также ощущался крайний недостаток. Довольствие производилось исключительно за счет населения.

    Силы противника исчислялись в 80 000 штыков и шашек при 100 орудиях. Располагая огромными запасами наших бывших армий, противник был несравненно сильнее и технически, однако, неумелое руководство и отсутствие дисциплины сводили на нет это превосходство.

    Вечером я посетил генерала Драгомирова. Он откровенно признался мне, что весьма тяготится чуждым ему родом деятельности; по его словам, он согласился принять должность помощника генерала Алексеева по гражданской части лишь в виду усиленных настояний последнего и не имея возможности приложить свои силы на близко знакомом ему чисто военном деле. Он предложил мне на следующий день явиться к генералу Алексееву и к генералу Деникину. Однако, первый по нездоровью не мог меня принять.

    Генерал Деникин принял меня в присутствии начальника своего штаба генерала Романовского. Среднего роста, плотный, несколько расположенный к полноте, с небольшой бородкой и длинными черными с значительной проседью усами, грубоватым низким голосом, генерал Деникин производил впечатление вдумчивого, твердого, кряжистого, чисто русского человека. Он имел репутацию честного солдата, храброго, способного и обладавшего большой военной эрудицией начальника. Его имя стало особенно популярным со времени нашей смуты, когда сдерва в должности начальника штаба верховного главнокомандующего, а затем главнокомандующего юго-западного фронта, он независимо, смело и твердо подымал голос свой на защиту чести и достоинства родной армии и русского офицерства.

    До приезда моего в Добровольческую армию я почти не знал генерала Деникина. Во время Японской войны он недолго служил в корпусе генерала Ренненкампфа и я встречал его несколько раз; в минувшую войну я мельком видел его в Могилеве. Командующий армией напомнил мне о нашем знакомстве в Маньчжурии, сказал, что слышал обо мне не раз от генерала Корнилова:

    -- "Ну как же мы вас используем. Не знаю, что вам и предложить, войск ведь у нас не много..."

    -- "Как вам известно, ваше превосходительство, я в 1917 году командовал кавалерийским корпусом, но еще в 1914 году я был эскадронным командиром и с той поры не настолько устарел, чтобы вновь не стать во главе эскадрона".

    -- "Ну, уж и эскадрона... Бригадиром согласны?"

    -- "Слушаю, ваше превосходительство".

    -- "Ну, так зайдите потом к Ивану Павловичу", -- сказал генерал Деникин, указывая на начальника штаба, -- "он вам все расскажет".

    Я оставил генералу Романовскому мой адрес и он на другой день утром вызвал меня к себе. Он передал мне предложение командующего армией вступить во временное командование 1-ой конной дивизией. Начальник этой дивизии генерал Эрдели получил специальную командировку в Грузию и его отсутствие могло продолжаться значительное время. Между тем его заместитель, командир одной из бригад дивизии, генерал Афросимов, оказался не на должной высоте. Генерал Романовский дал мне понять, что генерал Эрдели по возвращении получит, вероятно, другое назначение и явится возможность окончательно оставить дивизию за мной.

    Я задал генералу Романовскому несколько вопросов об общем нашем стратегическом положении, задачах, поставленных дивизии, ее составе и т. д. Со своей стороны, генерал Романовский спросил меня о том, где находился я в последнее время, по оставлении рядов армии, интересовался положением в Крыму, Украине, Белоруссии. Мой собеседник произвел на меня впечатление прекрасно осведомленного и очень неглупого. Приятное впечатление несколько портилось свойственной генералу Романовскому привычкой избегать взгляда собеседника. При наших последующих частых встречах эта особенность всегда коробила меня. От генерала Романовского я прошел в отдел генерал-квартирмейстера, где познакомился с исполняющим эту должность полковником Сальниковым. Последний, совсем молодой офицер, держал себя с необыкновенной самоуверенностью, и, в то же время, оказался не в состоянии ответить мне на ряд вопросов, имеющих прямое отношение к кругу его деятельности.

    Известие о моем назначении вызвало большое удивление среди знакомых мне офицеров штаба. В ставке строго придерживались выдвижения на командные должности исключительно "первопоходников", наиболее продолжительное время служивших в Добровольческой армии. Исключение для меня было сделано, надо думать, ввиду отсутствия кавалерийских начальников.

    На другой день, 29-го августа, я выехал по Владикавказской железной дороге на присоединение к дивизии, оперировавшей в Майкопском отделе.

    Высадившись на станции Кавказская и переночевав в расположенном в станице обозе офицерского конного полка, входившего в состав дивизии полковника Дроздовского, я утром выехал в станицу Темиргоевскую, где находился штаб моей дивизии. Стоял прекрасный осенний день. По сторонам дороги тянулись недавно убранные поля, бесконечные бахчи с зелеными арбузами и золотистыми дынями, обсыпанные плодами фруктовые сады. Громадные станицы с каменными, покрытыми черепицей зданиями, паровыми мельницами, широкими площадями с белыми златоглавыми храмами посреди -- все говорило о богатстве края. Наш возница, старый казак, всю дорогу рассказывал нам о том, как ограбили его станицу большевики, как расстреляли стариков и как рады теперь казаки освобождению. Не доезжая станицы Темиргоевской, в небольшом хуторе Зеленчуковском, мы увидели группу казаков и лошадей. Оказалось, что это конвой командующего дивизией генерала Афросимова. Генерал Афросимов с командиром 1-ой бригады полковником Науменко и старшим адьютантом штаба дивизии капитаном Роговым пили в хате чай. Моего приезда никто не ждал. Телеграмма о моем назначении и выезде запоздала. Отправив свои вещи с ординарцем в станицу Темиргоевскую, я остался на хуторе, решив вместе с генералом Афросимовым проехать на левый фланг дивизии, куда он направлялся. Дивизия вела наступление на станицу Петропавловскую, откуда накануне наши части были вытеснены красными. Наскоро напившись чаю, мы рысью проехали вперед. Вскоре мы заметили маячившую вдали лаву. Это оказались части Уманского казачьего полка. Красные, теснимые с фронта 1-ой бригадой и обойденные с фланга уманцами, отходили. Поздоровавшись с уманцами, я проехал далее по фронту и вскоре встретил 1-ый Екатеринодарский казачий полк. Полк этот входил в состав сводного корпуса, которым я командовал в Галиции. Среди офицеров и казаков оказалось несколько старых моих сослуживцев. К вечеру мы прибыли в станицу Темиргоевскую и, наспех пообедав, я с начальником штаба дивизии, старым сослуживцем моим по гвардии, бывшим лейб-драгуном, полковником Баумгартеном, засел знакомиться с делами.

    1-ая конная дивизия состояла из Корниловского конного полка, укомплектованного казаками разных отделов: 1-го У майского и 1-го Запорожского из казаков Ейского отдела; 1-го Екатеринодарского из казаков Екатеринодарского отдела; 1-го Линейного из казаков лабинцев и 2-го Черкесского, пополняемого черкесами заречных аулов Лабингского отдела. В дивизию входила 1-ая и 2-ая конно-горная и 3-я горная батареи. Все три батареи имели почти исключительно офицерский состав. При дивизии имелся и пластунский батальон весьма слабого состава. Технические средства в дивизии почти отсутствовали. Ни телефонов, ни телеграфов не было, но имелась радиостанция. Снабжение огнестрельными припасами, как и во всей Добровольческой армии, производилось исключительно за счет противника. Во время господства большевиков большинство оружия и патронов в станицах были запрятаны казаками и при освобождении той или иной станицы казаки являлись в части, в большинстве случаев, вооруженными и с некоторым запасом патронов. Изредка штаб армии присылал добытые с Дона снаряды и патроны. При дивизии имелась небольшая санитарная летучка с доктором и несколькими сестрами, однако почти без всяких средств. Лекарств почти не было, перевязочный материал отсутствовал, бинты заготовлялись из подручного материала. Беспрерывные походы и бои, постоянно менявшийся состав частей, с одной стороны вследствие большой убыли, с другой -- благодаря притоку новых людей из освобожденных станиц; сборный, часто чисто случайный, состав офицеров делали почти невозможным правильное обучение и планомерную подготовку войск. Казаки каждый в отдельности дрались хорошо, но общее обучение и руководство хромали.

    По мере очищения области от красных в станицах собирались станичные сборы и устанавливалось станичное правление. Последнее брало на себя раскладку и доставку продовольствия и перевязочных средств. Оно же производило суд и расправу. По указанию станичного правления комендантской командой дивизии арестовывались причастные к большевизму станичники и приводились в исполнение смертные приговоры. Конечно, тут не обходилось без несправедливостей. Общая озлобленность, старая вражда между казаками и иногородними, личная месть, несомненно, сплошь и рядом играли роль, однако со всем этим приходилось мириться. Необходимость по мере продвижения вперед прочно обеспечить тыл от враждебных элементов, предотвратить самосуды и облечь, при отсутствии правильного судебного аппарата, кару хотя бы подобием внешней законной формы, заставляли мириться с этим порядком вещей.

    По данным штаба дивизии силы находившегося против нас противника исчислялись в 12 -- 15 тысяч человек, главным образом пехоты, при 20-30 орудиях. Конницы было лишь несколько сотен. Противник был богато снабжен огнеприпасами и техническими средствами. При красных войсках имелось несколько бронеавтомобилей, достаточные средства связи... Дрались красные упорно, но общее управление было из рук вон плохо.

    Общая обстановка к тому времени слагалась следующим образом: правее нас, в Майкопском отделе, действовала 1-ая Кубанская дивизия генерала Покровского из второочередных, одноименных с моими, полков. Связь с нею мы поддерживали лишь дальними разъездами. Левее нас, вдоль линии железной дороги Кавказская -- Армавир действовала 3-я пехотная дивизия полковника Дроздовского, имея на правом фланге офицерский конный полк, разъезды которого связывались с нами. 1-ая конная дивизия располагалась Черкесским и Линейным полками на левом берегу реки Лабы, прочими четырьмя полками -- на правом. Дивизии ставилась задача разбить находящегося против нее противника и отбросить его за реку Уруп. Поздно ночью было получено донесение о занятии станицы Петропавловской нашими частями. Противник отошел на 10 верст южнее к станице Михайловской, перед которой и окопался. На утро я поехал в станицу Петропавловскую, при въезде в которую был встречен крестным ходом. Станичный сбор поднес мне хлеб-соль и вынес постановление о выборе меня почетным стариком станицы. Через несколько дней станичный сбор подвел мне коня, отличных форм кабардинца, поседланного казачьим седлом.

    Занятая красными позиция с левого фланга прикрывалась многоводным руслом Реки Лабы, на левом берегу которой противником удерживался небольшой плацдарм, обеспечивающий мостовую переправу близ аула Кош-Хабль. К северу от станицы Михайловской позиция проходила по ряду холмов, прикрытая частью с фронта заросшим камышем и болотистой балкой "Голубой", вдоль которой она тянулась на восток верст на 10 -- 12 параллельно Армавир-Туапсинской железной дороге.

    Отсутствие удобных подступов при подавляющей численности и огневом превосходстве противника, в связи с почти полным отсутствием у нас патронов, дали возможность красным остановить наше продвижение. Ограничиваясь пассивной обороной, красные удерживали нас, неизменно останавливая все попытки наши продвинуться вперед. Для дивизии наступили тяжелые дни. В течении трех недель мы беспрерывно вели бой, нащупывая уязвимый участок неприятельского фронта. Отчаявшись овладеть Михайловской фронтальной атакой, я дважды, сосредоточив главную массу сил на своем левом фланге, пытался нанести противнику удар, охватывая его с востока. Мне удалось, сбивши красных, бросить бригаду в тыл станице Михайловской и достигнуть Армавир-Туапсинской железной дороги у станции Андрей-Дмитриевка. Однако присутствие моей конницы в ближайшем тылу все же не побудило противника к отходу и красные лишь загнули свой фланг, а затем с помощью бронепоезда и двух броневиков, подтянув силы, перешли в наступление, заставив казаков вернуться в исходное положение.

    Из ставки я ежедневно получал телеграммы, требующие от меня "решительных действий", настаивающие на наступлении "минуя все препятствия". В то же время, несмотря на все просьбы мои о высылке огнеприпасов, ставка таковых прислать не могла. Отчаявшись овладеть позицией противника правильным наступлением, я, учитывая слабые боевые качества врага, решил сделать попытку прорвать фронт красных внезапным конным ударом. Лично произведя рекогносцировку, я, с наступлением темноты, провел два полка вброд через протекавший перед фронтом врага болотистый ручей, противником почти не наблюдаемый, и на рассвете бросил их в конную атаку. Полки пронеслись сквозь линию врага и дошли до самой станицы, но здесь с окраины были встречены убийственным пулеметным огнем и, понеся тяжкие потери, должны были вернуться назад. Убитые и раненые были все до одного вывезены.

    Правее нас дивизия генерала Покровского, овладев Майкопом, удачно продвигалась к реке Лабе. Левее части полковника Дроздовского вели упорные бои, продвигаясь к Армавиру.

    Все это время я старался возможно ближе стать к своим частям, ежедневно объезжая позиции, беседуя с офицерами и казаками.

    Ближайший мой помощник, начальник штаба, полковник Баумгартен, способный и дельный офицер генерального штаба, неустанно помогал мне в моей работе. Из двух командиров бригад я имел прекрасного помощника в лице командира 1-ой бригады генерального штаба полковника Науменко, храброго и способного офицера. Зато другой командир бригады престарелый генерал Афросимов оказался совершенно неспособным. Я вынужден был вскоре отрешить его от должности. В командование бригадой вступил только что вернувшийся после ранения командир Запорожского полка, доблестный полковник Топорков.

    Начальником артиллерии был генерал Беляев, прекрасной души человек, храбрый и добросовестный офицер. Командиры полков были большей частью молодые офицеры. Несмотря на большую доблесть, сказывалась их неопытность, отчего значительно страдала общая работа частей. Я каждый раз после дела собирал офицеров, разбирал операции, указывал на те или иные ошибки. Принял целый ряд мер по улучшению связи, лично проверял службу летучей почты. С превеликим трудом раздобыл в штабе армии несколько телефонных аппаратов и, захватив при одной из рекогносцировок запас телефонной проволоки, соединил штаб дивизии с начальниками боевых участков. Удалось получить в штабе армии и один автомобиль, что давало мне возможность почти ежедневно объезжать все полки. Жена моя достала в Екатеринодаре запас медикаментов и перевязочных средств, привезла их в дивизию и наладила работу летучки.

    17-го сентября, выехав на позицию, я встретил казака с донесением. Наши левофланговые разъезды доносили о движении нам в тыл колонны пехоты. По направлению это не мог быть противник, о приходе ж на мой участок каких-либо новых наших частей, мне ничего известно не было. Я решил проехать лично, чтобы убедиться в обстановке. Вскоре я встретил разъезд 2-го конного полка, от которого узнал, что это подходит дивизия полковника Дроздовского. Проехав еще, я встретил расположившийся на привале авангард дивизии, при нем находился и сам полковник Дроздовский со своим начальником штаба полковником Чайковским, которого я знал еще по Германской войне, в начале которой он исполнял должность старшего адъютанта штаба 1-ой гвардейской кавалерийской дивизии. Оказалось, что полковник Дроздовский получил из ставки приказание, оставив заслон в районе Армавира, атаковать Михайловскую группу красных с тыла. Двинувшись ночным маршем, колонна сбилась с пути и вышла в тыл моим левофланговым частям. О задаче, поставленной моему соседнему отряду, я предупрежден не был и прибытие частей дивизии полковника Дроздовского было для меня полной неожиданностью.

    Обсудив положение, мы наметили с полковником Дроздовским общий план действий: 3-я пехотная дивизия должна была сменить мои полки на правом берегу Лабы и на рассвете 18-го сентября атаковать противника с фронта. Одновременно я с дивизией и офицерским конным полком должен был выйти в тыл противника в районе станицы Курганной и перехватить пути отхода между реками Чамлыком и Лабой. Сосредоточив свои части, я до наступления рассвета двинулся в охват правого фланга позиции противника и едва стало светать, подошел своими передовыми частями к линии Армавир-Туапсинской железной дороги, выйдя на главный путь отхода противника, дорогу Михайловская-Константиновская. Я шел с авангардом. Дозоры подходили к переезду, когда в предрассветной мгле блеснул огонь прожектора -- подходил бронепоезд противника. Доблестный командир батареи, полковник Романовский, снявшись с передков, открыл по бронепоезду беглый огонь. Орудия открыли огонь на расстоянии ружейного выстрела, однако, несмотря на удачные попадания (на месте нахождения бронепоезда остался целый ряд вагонных обломков и большие куски стальной брони) бронепоезд, дав задний ход, быстро скрылся. Мы перешли полотно железной дороги, взорвав путь в нескольких местах. Со стороны Михайловской слышалась сильная орудийная и ружейная стрельба -- то вели наступление части полковника Дроздовского. Один из наших боевых отрядов захватил большевистский обоз до тридцати повозок, груженных овсом и хлебом. Со стороны Михайловской обнаружилось наступление цепей противника;

    одновременно со стороны станицы Курганной в охват нашего левого фланга показалось около полка конницы. Вскоре бой шел на всем фронте дивизии. Мы остановили наступление противника, но продвинуться вперед нам не удалось. Я сообщил начальнику 3-ей дивизии о том, что мне удалось выполнить поставленную моей дивизии задачу и с нетерпением ждал от него донесения. Около полудня огонь на фронте 3-ей дивизии стал как будто стихать. Со стороны Михайловской показались новые густые цепи красных. Я находился на наблюдательном пункте, откуда прекрасно было видно наступление противника. Наши части медленно отходили. Я приказал артиллерии усилить огонь. Лежавший рядом со мной полковник Романовский взял трубку телефона, чтобы передать приказание, и вдруг ткнулся ничком, громко храпя: ружейная пуля пробила ему голову. Он прожил еще три дня и скончался в Екатеринодаре, куда был отвезен. Это был на редкость доблестный и талантливый офицер.

    Около часу дня цепи красных показались и со стороны Курганной, охватывая наш фланг; одновременно конница противника стала на рысях обходить нас, угрожая перехватить мостовую переправу через реку Чалмык. В резерве у меня были четыре сотни Корниловского полка. Я приказал им атаковать конницу красных. Сотни развернули лаву, двинулись вперед, но, попав под фланговый пулеметный огонь, смешались и стали отходить. Конница противника продолжала продвигаться. Положение становилось критическим. С захватом моста, имея в тылу болотистый, трудно проходимый Чалмык, мы могли оказаться в тяжелом положении; нашей артиллерии грозила гибель. Я послал приказание частям медленно отходить к переправе и артиллерии сниматься. Лава корниловцев быстро отходила. В сотнях заметно было замешательство. Я решил личным примером попытаться увлечь части за собой и, вскочив на лошадь, поскакал к отходящим корниловцам. Часть казаков повернула, другие приостановились. Стала отходить лава противника. Увлекая казаков криками, я бросился за противником, однако, обернувшись, увидел, что за мной следует лишь небольшая часть казаков, остальная лава крутилась на месте. Ружейный огонь был чрезвычайно силен. Пули свистали, щелкали о землю, вздымая пыль. Редко мне за мою продолжительную боевую службу пришлось бывать под таким огнем. Упал раненый мой значковый казак, у моего офицера-ординарца была убита лошадь. Батарея наша снялась и было видно, как она отходит рысью к переправе. Немногие скакавшие еще за мной казаки стали постепенно отставать. Пришлось повернуть и мне. Выругав казаков, я приказал им спешиться и занять небольшой хуторок у переправы. Батарея благополучно перешла мост, полки медленно отходили к переправе, частью переправлялись выше по реке вброд. Наконец прибыло донесение от полковника Дроздовского; он сообщал, что атаки его дивизии успехом не увенчались. Части понесли жестокие потери и он вынужден от дальнейшего наступления отказаться.

    На душе у меня было мерзко. Операция, которая, казалось, неминуемо сулила успех не удалась. Противник, отбив наши атаки, несомненно морально еще усилился. Недоволен был я и неудачной своей атакой. Части за мной не пошли. Значит, они не были еще в руках, отсутствовала еще та необходимая духовная спайка между начальником и подчиненными, без которой не может быть успеха... С наступлением темноты я отвел свои части, сосредоточив их за левым флангом 3-ей пехотной дивизии.

    3-я дивизия понесла тяжелые потери. Полковник Дроздовский не считал возможным в ближайшие дни возобновить атаки, между тем противник в районе Армавира перешел в наступление и оставшиеся на этом направлении части полковника Дроздовского оказались в тяжелом положении. Через два дня, по приказанию ставки, 3-я пехотная дивизия вновь двинулась на Армавир, а мои полки заняли прежние свои участки. Несмотря на всю выгодность своего положения, противник не сумел использовать своего успеха и оставался пассивным.

    Через несколько дней приехал в Петропавловскую командующий армией со своим начальником штаба, в сопровождении нескольких человек конвоя. Генерал Деникин прибыл на автомобиле. Он завтракал в штабе дивизии, говорил со станичным сбором и смотрел находящийся в резерве Корниловский полк. Генерал Деникин был весьма недоволен действиями полковника Дроздовского в Михайловской операции. Он подробно расспрашивал меня об обстановке на моем участке. Части генерала Покровского, подойдя к Лабе, создавали серьезную угрозу Михайловской группе красных и генерал Деникин полагал, что в ближайшие дни можно ожидать отхода противника на этом направлении. Эти соображения разделял и я.

    За несколько дней до приезда командующего армией было получено сведение о кончине в Екатеринодаре заболевшего тифом полковника Баумгартена. В дивизии его искренне жалели. Я просил генерала Деникина о назначении начальником штаба недавно прибывшего в Екатеринодар и писавшего мне оттуда генерала Дрейера, бывшего начальника штаба сводного конного корпуса. Просьбу мою поддержал и генерал Романовский; однако генерал Деникин решительно отказал. Он имел сведения о весьма будто бы неблаговидной деятельности генерала Дрейера в Москве, где, якобы, Дрейер выдал немцам или большевикам какие-то офицерские организации. Я знал генерала Дрейера за выдающейся храбрости и талантливости офицера генерального штаба. На предательство его я не считал способным. Впоследствии Дрейер потребовал над собой суда. Последний состоялся, и Дрейер был оправдан, однако в зачислении его на службу в Добровольческую армию генерал Деникин все же отказал.

    25-го сентября скончался основатель и верховный руководитель Добровольческой армии генерал Алексеев. С ним закончилась яркая страница героической борьбы русских патриотов. Его имя останется в нашей истории наравне с именами лучших русских людей.

    Со смертью генерала Алексеева должность верховного руководителя упразднялась, а генерал Деникин принял звание главнокомандующего Добровольческой армией, помощником его по гражданской части оставался генерал Драгомилов, помощником по военной части был назначен генерал Лукомский.

    В последних числах сентября противник на нашем фронте стал проявлять заметную нервность. Части генерала Покровского достигли реки Лабы, местами переправившись на правый берег в районе станиц Владимирской и Засовской, угрожая флангу и тылу находящегося против меня врага. По показанию наших лазутчиков, в станицу Михайловскую прибыл "красный главковерх" Сорокин, бывший фельдшер, уроженец станицы Петропавловской. В его присутствии состоялся ряд митингов, где говорилось о необходимости отхода; в тыл потянулись неприятельские обозы. Я приказал войскам быть особенно бдительными и, дабы не дать противнику возможности оторваться, беспрерывно тревожил его набегами и частичными наступлениями. За истекший месяц в постоянных стычках и более крупных делах дивизия понесла большие потери. Много выбыло больными. Особенно значительное число заболеваний было в частях, расположенных вдоль болотистой балки "Глубокой". Вероятно, вследствие дурного качества воды, наблюдалось много больных желудочными заболеваниями и малярией; появилось значительное число чесоточных. О напряженности боевой работы частей дивизии за указанный период свидетельствуют цифры потерь: дивизия за август и сентябрь потеряла 260 офицеров и 2 460 казаков, -- почти 100 процентов своей численности. Эти потери непрерывно пополнялись прибывающими укомплектованиями из недавно освобожденных Лабинского, Кавказского и Майкопского отделов.

    В двадцатых числах сентября прибыла ко мне группа офицеров кавалеристов, большей частью бывших офицеров Ингерманландского гусарского полка.

    Из офицеров кавалеристов я сформировал при дивизии ординарческий взвод. Вполедствии мне удалось его развернуть и он послужил ядром к восстановлению Ингерманландского гусарского полка.

    В ночь на 1-ое октября я получил донесение от командира Линейного полка полковника Мурзаева, что противником взорван железнодорожный мост в тылу Кош-Хабльского плацдарма и что неприятель оттягивает свои части на правый берег Лабы. Я немедленно сообщил об этом на сторожевые участки, приказал войскам при первых признаках отхода противника переходить в решительное преследование. На рассвете отход обнаружился на всем фронте и я отдал приказ о переходе в общее наступление.

    С этого дня война перенеслась в поле, где на первый план выдвигается не численность, а искусство маневра. С этого дня начинается победоносное движение наше, закончившееся полным поражением противника и очищением всего Северного Кавказа.

    Дивизия наступала двумя колоннами. Правая колонна, Корниловский и Екатеринодарский полки, под общим начальством командира Екатеринодарского полка полковника Муравьева, командовавшего бригадой ввиду отсутствия уехавшего в отпуск полковника Науменко, двинулась через станцию Курганную, Родниковскую, Чамлыкскую и далее на станицу Безскобрую; левая: Уманский и Запорожский полки, под командой полковника Топоркова, через станцию Андрей-Дмитриевскую, хутора Синюхинские, на станицу Урупскую. Линейному и Черкесскому полкам, под общим командованием командира первого, полковника Муравьева, было приказано, переправившись в район аула Кош-Хабль, следовать в станицу Константиновскую, составив мой резерв. Сделав все необходимые распоряжения, я на автомобиле в девять часов утра выехал в станицу Михайловскую. На площади меня ждали уже старики с хлебом-солью. Огромная толпа запрудила площадь. Когда я говорил с казаками, многие плакали. Большевики, уходя, забрали с собой из станицы заложников. Были увезены наиболее богатые хозяева, семья инспектора местного училища, один священник. Несколько стариков перед отходом красных были расстреляны.

    1-ое октября было днем местного храмового праздника.

    Я присутствовал на службе, которая была особенно трогательна. Молились на редкость искренне и горячо. По окончании богослужения я вышел на площадь, куда к этому времени начали стягиваться линейцы и черкесы. На левом фланге бригады построился под зеленым знаменем отряд стариков черкесов залабинских аулов. Командовал отрядом старик черкес, богатый коннозаводчик Шавгенов. Заречные аулы жестоко пострадали от большевиков, некоторые аулы были выжжены дотла, много черкесов расстреляно и замучено. В одном из аулов несколько десятков черкесов были живьем закопаны в землю. Старики черкесы обратились ко мне с просьбой вести далее на бой их сынов, или же просили отпустить в родные аулы. При этом они свидетельствовали, что по первому зову готовы все до одного встать рядом со своими сынами. Я отпустил их, благодаря за службу, и выдал им несколько десятков захваченных нами пленных, с тем, чтобы их судил аульный суд. Едва я отошел, направляясь с бригадой в станицу Константиновскую, как черкесы, набросившись на пленных, тут же на глазах обывателей всех перерезали.

    В станице Курганной я застал грабивших лавки и отбиравших у иногороднего населения лошадей казаков дивизии генерала Покровского. К моему негодованию во главе грабителей оказалось несколько офицеров. Я приказал их привести к себе и предупредил, что ежели через час они окажутся еще в расположении моей дивизии, то я предам их тут же военно-полевому суду и расстреляю, как мародеров. Через полчаса ни одного казака в станице уже не оказалось. Я телеграфировал генералу Покровскому о действиях его людей.

    К сожалению, как мне пришлось впоследствии убедиться, генерал Покровский не только не препятствовал, но отчасти сам поощрял дурные инстинкты своих подчиненных. Среди его частей выработался взгляд на настоящую борьбу не как на освободительную, а как на средство наживы. Конечно, трудно, почти невозможно было искоренить в казаках, дочиста ограбленных и разоренных красными, желание отобрать награбленное добро и вернуть все потерянное. Почти все солдаты красной армии имели при себе значительные суммы денег, в обозах красных войск можно было найти все, начиная от мыла, табака, спичек и кончая собольими шубами, хрустальной посудой, пианино и граммофонами. В этот первый период гражданской войны, где одна сторона дралась за свое существование, а в рядах другой было исключительно все то мутное, что всплыло на поверхность в период разложения старой армии, где страсти с обеих сторон еще не успели утихнуть и озлобление достигало крайних пределов, о соблюдении законов войны думать не приходилось. Красные безжалостно расстреливали наших пленных, добивали раненых, брали заложников, насиловали, грабили и жгли станицы. Наши части со своей стороны, имея неприятеля и спереди и сзади, будучи ежедневно свидетелями безжалостной жестокости врага, не давали противнику пощады. Пленных не брали. 'Живя исключительно местными средствами, имея недостаток во всем и не получая казенных отпусков, части невольно смотрели на военную добычу, как на собственное добро. Бороться с этим, повторяю, в первый период было почти невозможно. Я старался лишь не допустить произвола и возможно правильнее распределить между частями военную добычу. Впоследствии я добился, что захваченные у пленных деньги и все попавшее в руки войсковой части имущество распределялось бы между казаками особыми комиссиями из представителей сотен, а все имевшее исключительно боевое значение передавалось бы в дивизионное интенданство. Позднее, когда с помощью союзников организовано было общее снабжение наших армий, я добился сдачи войсковыми частями всей без исключения военной добычи. С самых первых дней нашей борьбы, не исключая тот период, когда мы жили только за счет военной добычи, я безжалостно наказывал всякий грабеж населения. В первые же дни моего прибытия в дивизию я повесил нескольких мародеров.

    К сожалению, генерал Покровский, полковник Шкуро, да и многие другие из старших войсковых начальников не пожелали, или не сумели положить необходимый предел в первое время неизбежному злу, не провели резко и неуклонно грань дозволенного и недозволенного и в истории нашей борьбы это зло стало чревато последствиями.

    Красные, имея пехоту на повозках, отходили чрезвычайно быстро. К вечеру наши части достигли линии -- станица Чамлыкская -- хутора Синюхинскиё, пройдя за день 40 -- 45 верст. Колонна полковника Топоркова нагнала в районе Синюхинских хуторов арьергард противника, нанесла ему поражение и захватила более ста пленных, пулеметы и большой обоз.

    В сумерках прибыл я в станицу Константиновскую, мне была отведена квартира в доме богатого домовладельца из иногородних. Последний, глубокий старик, встретив меня у порога сеней, упал мне в ноги, обливаясь слезами. Богатый человек, пользовавшийся среди всего населения станицы, как иногороднего, так и казачьего, всеобщим уважением, старик особенно пострадал от большевиков. Из пяти сыновей его двое при самом приходе красных бежали из станицы и об участи их старик ничего не знал, двое были расстреляны на глазах отца, старший в течении 4,5 месяцев вместе с четырнадцатью казаками скрывался в самой станице. Эти несчастные были укрыты родственниками в подполье, куда ночью домочадцы доставляли им пищу, с величайшей опасностью выпуская их в горницы или во двор. Я видел этих людей -- от четырехмесячного пребывания в спертом сыром подполье без света их лица приобрели какой-то землистый оттенок и все они производили впечатление только что перенесших болезнь. Старик, неоднократно арестованный, избег участи быть увезенным с другими заложниками лишь тем, что последние три дня просидел на току, зарытый в солому. На другой день старик отыскал одного из скрывшихся с приходом красных сыновей, оказавшегося в моей комендантской сотне. Другой сын его был также жив в одном из моих полков. Радость старика была безгранична.

    С рассветом преследование возобновилось. Противник, спеша к переправам, быстро отходил перед нашими частями. Главная масса красных отступала к главной переправе у станицы Урупской, другая колонна направлялась к переправе у станицы Безскорбной. Приказав бригаде полковника Мурзаева следовать через хутора Синюхинские за левой колонной дивизии, я остался в станице Константиновской, дабы говорить со станичным сбором и отправить необходимые телеграммы. Закончив дела, я часов около десяти выехал на автомобиле на хутора Синюхинские. Я застал там линейцев и черкесов, расположившихся на привале. Лошади были заведены во дворы, люди пили чай. Мне передали донесение полковника Топоркова, он в шести верстах вел бой с прикрывающим переправу арьергардом противника. Я решил проехать к нему.

    Полковник Топорков со штабом находился на артиллерийском наблюдательном пункте, небольшом кургане, тут же за курганом стояли два горных орудия, шагах в двухстах за скирдами соломы расположились в прикрытии батареи две сотни запорожцев, впереди маячила лава. Цепь противника залегла вдоль оврага, тянувшегося в полутора тысячах шагах перед фронтом. Пули посвистывали, долетая до наших батарей. Я оставил автомобиль вблизи прикрытия и пешком со старшим адъютантом штаба дивизии капитаном Роговым и ординарцем пошел к батарее. Расспросив полковника Топоркова об обстановке, я взял бинокль и только стал рассматривать позицию красных, как услышал крик: "конница". Лава запорожцев, повернув, скакала на батарею, за ней из оврага поднималась густая лава красной конницы. Командир батареи подал команду "беглый огонь". Однако запорожцы продолжали скакать, преследуемые конницей противника: было ясно, что на плечах казаков красные ворвутся на батарею. Раздалась команда "на задки", но было поздно. Отдельные всадники уже проносились мимо нас. Поддавшись общему бегству, стоявшие в прикрытии две сотни запорожцев поскакали в тыл. Я, полковник Топорков и другие офицеры пытались остановить скачущих казаков, но тщетно. Все неслось неудержимо. Отдельные неприятельские всадники стали подскакивать к орудиям, одно орудие опрокинулось. Я видел, как артиллерийский офицер выстрелил в одного из набросившихся на орудие всадников и как другой наотмашь ударил его шашкой. Окруженный несколькими красными кавалеристами, рубился полковник Топорков.

    Я бросился к своему автомобилю, но к ужасу увидел, что машина, работая на холостом ходу, стоит, врезавшися передними колесами в пахоть. Далеко впереди мелькали бросившие машину шофер и его помощник. Я побежал к кукурузному полю, правей и левей меня скакали врассыпную казаки и бежали артиллеристы. Вокруг второго орудия шла свалка, раздавались выстрелы, сверкали шашки. Ко мне подскочил артиллерийский офицер: "ваше превосходительство, возьмите мою лошадь", -- я отказался, офицер настаивал, продолжая ехать рядом со мной. -- "Лошади вашей я все равно не возьму, скачите в хутора, ведите сюда линейцев и черкесов, а также мой конвой и моих лошадей..." Офицер поскакал. Я продолжал бежать. Оглянувшись, я увидел трех всадников, скакавших ко мне. На ходу они нагнали какого-то бегущего солдата, раздался выстрел и лошадь одного из всадников упала, остальные набросились на солдата, я схватился за револьвер, но к своему ужасу увидел, что кобура пуста: накануне я подарил мой револьвер начальнику черкесского отряда в обмен на поднесенный мне им кинжал и совсем забыл об этом. Шашки на мне не было, я был совсем безоружным. В эту минуту правее меня показалась мчавшаяся во весь опор лазаретная линейка. В ней сидели две медсестры милосердия и лежал раненый офицер артиллерист полковник Фок. Напрягши все силы, я пустился бежать за линейкой, догнал ее на ходу и вскочил. Красные всадники стали отставать. Отчаяние и злоба душили меня, гибель батареи, бегство запорожцев, бессилие мое остановить казаков, сознание, что мне досель не удалось взять мои части в руки поднимали в душе моей бурю негодования и горечи. Я всячески гнал лазаретную линейку и трепетно вглядывался вперед -- помощь не подходила. Наконец мы нагнали солдата верхом на артиллерийском уносе. Взяв у него одного из коней, я верхом на неоседланной лошади, бросив линейку, поскакал и вскоре встретил идущих на рысях линейцев. За ними шли черкесы. Развернув бригаду, я повел ее вперед, противник сразу стал быстро отходить за свою пехоту. Он успел увести оба орудия и мой автомобиль, забрав с собой своих раненых и догола раздевая оставшиеся на месте боя трупы наших офицеров и солдат. Мы потеряли семь артиллерийских офицеров и несколько солдат артиллеристов, зарубленных на самой батарее.

    К вечеру наши части достигли реки Урупа, но обе переправы у станицы Урупской и Безскорбной все еще были в руках противника. Последний вел за них упорный бой. В течении последующих дней обе станицы несколько раз переходили из рук в руки. Наконец, 7-го октября под ударами полковника Муравьева пала станица Безскорбная, а в ночь на следующий день полковник Топорков выбил противника из станицы Урупской и занял последнюю. Дивизия заняла двумя полками ст. Урупскую и четыремя -- ст. Безскорбную. Красные отошли на правый берег реки Урупа, где и закрепились на командующих высотах.

    Правее нас, в районе станиц Попутная, Отрадная действовали части генерала Покровского, на правом фланге которого в Баталпашинском отделе дрались казаки полковника Шкуро. Левее, между реками Урупом и Кубанью, наступала от Армавира выдвинутая в этом .направлении первая пехотная дивизия генерала Казановича (сменившая 3-ю пехотную дивизию, переброшенную к Ставрополью);

    продвигаясь вдоль линии Владикавказской железной дороги, она вела упорные бои. Туда прибыл генерал Деникин. Мне ставилась задача форсировать реку Уруп, ударить во фланг и тыл действующих против генерала Казановича частей и отбросить их за реку Кубань.

    Тщетно в течение почти двух недель пытались части дивизии форсировать реку Уруп. Противник, прикрывшись за рекой, крепко засел на высоком скалистом гребне. Местность чрезвычайно затрудняла действие в конном строю, в патронах же ощущался огромный недостаток. Между тем, генерал Казанович, выдвинувшийся было до станции Овечки, вынужден был потом с тяжелыми потерями отойти почти к самому Армавиру; с величайшим трудом он удержался лишь в самом углу между Кубанью и Урупом. Противник овладел станцией Коноково в пятнадцати верстах к югу от Армавира. Приказом генерала Деникина моя дивизия была подчинена генералу Казановичу и последний требовал моей помощи, настаивая, между прочим, чтобы я держался вплотную к его правому флангу, не соглашаясь с моими доводами, что, занимая уступное положение, я маневром могу несравненно лучше обеспечить его.

    На рассвете 19-го октября обнаружилось наступление противника в разрез между моими частями и дивизией генерала Казановича. К вечеру того же дня противник переправился в район моей дивизии на левый берег Урупа между станцией и аулом Урупским и продвинулся на 1,5 -- 2 версты к западу от реки. Оставив у станции Безскорбной слабый заслон (линейцев и черкесов) я в ночь на 20-е октября перебросил к Урупской все свои остальные силы и с рассветом 20-го октября, объединив их под начальством только что вернувшегося из отпуска полковника Науменко, сам перешел в наступление.

    В течении всего дня 20-го октября велся упорный бой с тяжелыми потерями с обоих сторон. Противник был остановлен, и, несмотря на все усилия, ему не удалось расширить занятого плацдарма. В ночь на 21-е октября обнаружился отход красных на правый берег Урупа. Использовав сложившуюся обстановку, я решил широким маневром нанести противнику удар в тыл. Оставив на фронте хутор Абрахманово -- аул Урупский запорожцев и уманцев с одной батареей, я ночным переходом перебросил два полка к станице Безскорбной. На рассвете ударная группа в составе двух полков с двумя батареями под общим командованием полковника Науменко в районе села Ливонского форсировала Уруп и, стремительно захватив командующий гребень на правом берегу реки, неожиданно вышла в тыл противнику. Около 12 часов дня я получил донесение об удачной переправе частей полковника Науменко. Приказав уманцам и запорожцам стягиваться к уманской переправе, я сам выехал на наблюдательный пункт. Дул пронзительный северный ветер. Я, кутаясь в бурку, наблюдал за противоположным берегом реки, где ясно были видны неприятельские цепи. Солнце стало клониться к западу, ветер крепчал, а признаков продвижения полковника Науменко все еще не было видно.

    Но вот по занятому противником гребню замелькали черные точки. Они покрыли вскоре весь гребень и издали казалось, как будто движется муравейник. Видно было, как цепи противника быстро отходят за гребень. Я приказал батарее открыть беглый огонь и бросил полки в атаку. Быстро переправившись вброд, сотни развернулись и вскоре лава казаков стала карабкаться на скалистый гребень. Где-то к востоку в тылу у противника слышался орудийный огонь, то вели наступление части полковника Науменко. Атакованный с фронта, фланга и тыла противник обратился в паническое бегство. Несмотря на сильное утомление людей и лошадей, преследование велось безостановочно всю ночь. К рассвету 22-го октября части дивизии захватили село Моломино и станицу Успенскую, переправившись в этом пункте на правый берег Кубани. Армавирская группа красных, бывшая под начальством товарища "Демоса", была разбита на голову. Мы взяли более 3 000 пленных, огромное число пулеметов (одна лишь 1-ая сотня Корниловского полка захватила 23). В результате боя на Урупе противник очистил весь левый берег Кубани и 1-ая пехотная дивизии генерала Казановича 22-го октября без боя выдвинулась до станции Овечки.

    Переночевав в станице Урупской, я на рассвете верхом в сопровождении прибывшего накануне назначенного в мое распоряжение и вступившего в исполнение должности начальника штаба генерального штаба полковника Соколовского и нескольких ординарцев выехал к станице Успенской. Навстречу нам попадались длинные вереницы пленных, лазаретные линейки с ранеными, тянулся под конвоем казаков захваченный неприятельский обоз. Мы подошли к станице Успенской, когда на улицах станицы еще шел бой. Отдельные кучки противника, засев в домах, оказывали еще сопротивление. Полки собирались и строились на околице. Едва казаки увидели мой значок, как громкое "ура" загремело в рядах. Чувство победы, упоение успехом мгновенно родило доверие к начальнику, создало ту духовную связь, которая составляет мощь армии. С этого дня я овладел моими частями и отныне дивизия не знала поражений.

    Разбитый противник, переправившись через Кубань, бежал частью вдоль линии железной дороги прямо на Ставрополь, частью двинулся через станицу Убеженскую вниз по течению Кубани на Армавир, выходя, таким образом, в тыл частям 1-ой пехотной дивизии. Город Армавир прикрывался лишь слабыми силами. По требованию генерала Казановича я выделил бригаду полковника Топоркова для преследования угрожавшей Армавиру неприятельской колонны. Бригада полковника Мурзаева продолжала действовать на левом фланге 1-ой пехотной дивизии, наступавшей вдоль линии Владикавказской железной дороги по направлению на станицу Невиномысскую. Сам я с корниловцами и екатеринодарцами оставался в селе Успенском. Накануне части захватили значительное число пленных и большую военную добычу. Необходимо было все это разобрать и привести в известность. Генерал Деникин телеграфировал мне, благодаря дивизию за славное дело и выражал пожелание, чтобы "этот успех был началом общего разгрома противника". Вместе с тем, мне приказывалось, оставив необходимое мне для снабжения моих частей оружие из военной добычи, остальное оружие направить в Армавир для вооружения формируемых там частей, туда же приказывалось мне направить пленных.

    При дивизии моей имелись кадры пластунского батальона, сформированного когда-то из безлошадных казаков и добровольцев. Батальон этот в июле сильно пострадал и ко времени принятия мною дивизии его численность составляла несколько десятков человек. Еще во время приезда генерала Деникина в станицу Петропавловскую я ходатайствовал о введении в штат дивизии стрелкового полка, который я намечал сформировать из иногородних, в значительном числе безлошадных, использовав кадры пластунского батальона, где большинство людей было так же не казаки. Вскоре после этого прибыли ко мне командированные ставкой в мое распоряжение несколько офицеров из пехотных частей, в том числе два штаб-офицера, бывших кавказских стрелка, полковники Чичинадзе и князь Черкесов, и несколько молодых офицеров. Все они были зачислены мною в пластунский батальон. Батальон этот вместе с некоторыми тыловыми учреждениями дивизии находился в станице Урупской.

    Переговоривши с полковниками Чичинадзе и князем Черкесовым, я решил сделать опыт укомплектования пластунов захваченными нами пленными. Выделив из их среды весь начальствующий элемент, вплоть до отделенных командиров, в числе 370 человек, я приказал их тут же расстрелять. Затем объявил остальным, что и они достойны были бы этой участи, но что ответственность я возлагаю на тех, кто вел их против своей родины, что я хочу дать им возможность загладить свой грех и доказать, что они верные сыны отечества. Тут же раздав им оружие, я поставил их в ряды пластунского батальона, переименовав последний в 1-ый стрелковый полк, командиром которого назначил полковника Чичинадзе, а помощником его полковника князя Черкесова. Одновременно я послал телеграмму Главнокомандующему, донеся о сформировании полка и ходатайствуя о введении его, согласно данному мне обещанию, в штат. Уже через две недели стрелковый полк участвовал с дивизией в боях. Впоследствии он прошел с дивизией весь Кавказ, участвовал в царицынской операции и оставался в рядах Кавказской армии все время ее существования. За это время полк беспрерывно участвовал в боях, несколько раз переменил свей состав и приобрел себе в рядах армии громкую славу.

    Колонна противника, преследуемая по пятам, полковником Топорковым, продолжая частью сил двигаться правым берегом реки Кубань, другой, большей своей частью, бросилась от станицы Убеженской на север была настигнута полковником Топорковым в районе хутора Горькореченского и здесь разбита на голову. Остатки ее рассеялись. Окончательно истомленные продолжительными боями полки полковника Топоркова остановились в ночь с 25-го на 26-е на хуторе Горькореченском. Между тем, части противника, отходившие, вдоль Кубани, атаковали в районе Армавира заслон 1-ой пехотной дивизии и нанеся ему большие потери, отбросили его к самому городу. Генерал Казанович требовал срочной помощи.

    На рассвете 26-го октября я с корниловцами и екатеринодарцами, переправившись через Кубань, спешно двинулся к Армавиру, одновременно послав приказание полковнику Топоркову также идти туда. Сильнейший ледяной северный ветер временами переходил в ураган. Полки могли двигаться лишь шагом. Плохо одетые казаки окончательно застыли. Около полудня наши обе колонны почти одновременно вошли в соприкосновение с противником, последний, уклоняясь от боя, бросился на северо-восток; здесь был перехвачен частями полковника Топоркова и жестоко потрепан. Во время боя я с полковником Науменко и несколькими ординарцами отъехал от колонны, желая подняться на гребень, откуда поле боя должно было быть особенно хорошо видно. Поднявшись на гребень, мы неожиданно наткнулись в 20-ти шагах на залегшую за гребнем, по-видимому ища укрытия от непогоды, неприятельскую заставу. Наше появление в тылу заставы было так неожиданно, что большевики совсем опешили. В ту же минуту застава была изрублена моими ординарцами.

    Угроза Армавиру была устранена и я приказал отходить на ночлег полковнику Топоркову в хутора Горькореченские, полковнику Науменко к станице Убеженской. Сам я проехал в Успенское, где нашел телеграмму генерала Деникина, вызывавшего меня в Армавир.

    Я застал поезд генерала Деникина на станции. Главнокомандующий пригласил меня к себе завтракать. Кроме меня завтракали генерал Романовский и генерал Казанович. Генерал Деникин был весьма доволен действиями дивизии и горячо меня благодарил. Таманская дивизия красных, осевшая главным своим ядром в районе Ставрополя (последний незадолго перед этим был нами оставлен) постепенно охватывалась кольцом наших войск, 2-я пехотная дивизия генерала Боровского 3-я пехотная дивизия полковника Дроздовского, оперировавшие вдоль линии Кавказская -- Ставрополь подходили к городу с северо-запада; с запада напраьлялась к Ставрополю моя дивизия; с юга вдоль линии Армавир -- Ставропольской железной дороги шла дивизия генерала Казановича, имея правее себя части 1-ой Кубанской дивизии генерала Покровского. Наконец, с севера, отрезая пути к северу от железнодорожной ветки Ставрополь-- Петровское, действовала 2-ая Кубанская дивизия полковника Улагая. Я просил генерала Деникина обеспечить мне свободу действий, изъяв из подчинения генералу Казановичу. Несмотря на возражения последнего, к которым как будто склонялся начальник штаба главнокомандующего, генерал Деникин согласился со мной. Бригада полковника Мурзаева (линейцы и черкесы) временно оставалась в подчинении генерала Казановича. Взамен ее мне передавалась из 3-ей пехотной дивизии бригада генерала Чекотовского, Офицерский конный и 1-ый Черноморский казачий полки.

    Продолжая наступление, дивизия 28-го октября подошла к станице Сенгилеевской. Противник, разбитый и подавленный предыдущими боями, оказывал слабое сопротивление и ночью, прикрывшись арьергардами, отошел на Ставрополь, 30-го октября мои части подошли к Ставрополю и к вечеру закрепились на опушке леса к западу от города. Правофланговая бригада полковника Топоркова держала связь с частями генерала Казановича в районе села Татарка. На левом моем фланге части генерала Чекотовского соприкасались с частями 3-ей пехотной дивизии полковника Дроздовского, левей которого, южнее станции Пелагиада, охватывая Ставрополь с севера, вела бой 2-ая пехотная дивизия генерала Боровского. Мой резерв, корниловцы и екатеринодарцы, под общей командой доблестного командира Корниловского полка полковника Бабиева (полковник Науменко отбыл в Екатеринодар для участия в заседаниях кубанской рады) сосредоточился в немецкой колонии Иогансдорф. Пути отхода противника на восток и северо-восток были отрезаны к северу от железнодорожной ветки Ставрополь -- Петровское кубанцами полковника Улагая, к югу 1-ой кубанской дивизией генерала Покровского. К вечеру обе эти дивизии связались с соседями и тактическое окружение таманской армии красных было завершено.

    В сумерки я объехал позиции; стоял туман, густой пеленой нависший над городом. Последний казался вымершим. Не видно было ни одного огонька, изредка, то здесь то там, вспыхивали разрывы наших снарядов; глухие артиллерийские выстрелы доносились с северной части города. В наступавших сумерках резко стучали пулеметы. В роще, привязанные к деревьям, стояли казачьи кони и, греясь вокруг костров, пили чай казаки. Продрогший вернулся я в чистую и богатую колонию Иогансдорф и, напившись чаю с превкусным местного изделия сыром, лег спать. На рассвете меня разбудили. Противник перешел в наступление, обрушившись на части полковника Дроздовского, 3-я пехотная дивизия понесла жестокие потери и, преследуемая противником, отходила на север вдоль линии железной дороги, при этом был ранен полковник Дроздовский. Левее 3-ей пехотной дивизии, оставив станцию Пелагиаду, отступали и части генерала Боровского.

    Подняв по тревоге резервную бригаду и приняв необходимые меры по обеспечению своего левого фланга, я приказал дивизии перейти в наступление, дабы облегчить положение соседей. Противник держался крепко. Недостаток в патронах почти исключал возможность действий в пешем строю, атаковать же конницей в лоб город было невозможно. Наше наступление могло вылиться лишь в демонстрацию. Между тем противник, продолжая теснить нашу пехоту, к вечеру 31-го подошел к самой станции Пелагиада. Я решил использовать выгодно складывающуюся обстановку и ударить во фланг и тыл врага. Растянув бригаду полковника Топоркова, я с рассветом 1-го ноября, с четыремя полками, скрытно пройдя лесом, неожиданно вышел в тыл противника и, развернув 1-ую бригаду, атаковал его. Не ожидавшие удара красные бросились к Ставрополю, преследуемые полковником Бабиевым с Корниловским полком и несколькими сотнями екатеринодарцев. Вскоре длинные колонны пленных потянулись к лесу. Полковник Бабиев на плечах бегущих приближался к городу. Я выслал заслоном к северу Офицерский конный полк и с оставшимися в моем распоряжении несколькими сотнями екатеринодарцев и черноморцев направился к расположенному в предместье города монастырю. Там засели красные, поражая корниловцев фланговым огнем. Вскоре около нас стали посвистывать пули. Огонь учащался, несколько казаков и лошадей было ранено. Развернув полки, я выхватил шашку и лично повел их в атаку. Дружно, громко раздалось "ура", сотни понеслись. Огонь стал беспорядочным, притих и наконец врассыпную из монастырской ограды и уличек поселка побежали люди. Мы ворвались в поселок. Кое-где на улице шла рубка...

    Спешив сотни, я занял околицу, приказав отвести коней за монастырскую ограду. Стали прибывать раненые, их перевязывали тут же у монастырских стен. Но вот из монастырских ворот вышел батюшка и несколько монахинь. Пули свистели и щелкали о каменную ограду, тут же хрипела и билась раненая лошадь, но вышедшие, казалось, не видели этого. С крестом в руке, кропя святой водой казаков, шел иеромонах, спокойно и безмолвно обходили раненых монахини, предлагая хлеб и чай. Мать игуменья тут же под огнем благословила меня иконой. Трогательная картина крепко врезалась в мою память...

    В монастыре мы нашли двух офицеров, которые в течении нескольких дней укрывались здесь, переодетые монашками.

    Около полудня я получил донесение полковника Бабиева, он со своими славными корниловцами ворвался в самый город, захватил вокзал и стоявший там бронепоезд противника. Бабиев доносил, что пока держится, но что патронов мало и что красные, засев в домах, дерутся отчаянно. Он просил подкреплений. Я выслал ему две сотни и послал донесение главнокомандующему, прося присылки каких либо частей для закрепления достигнутого успеха. Через несколько часов я получил ответ, что ко мне спешно двинуты на помощь один полк стрелков из дивизии генерала Казановича и инородческий дивизион от полковника Дроздовского. Между тем, перейдя в наступление, противник к вечеру, после жестокого боя, выбил из города части полковника Бабиева и вновь овладел вокзалом. Его попытки выбить нас из монастыря успехом не увенчались. Части полковника Топоркова к вечеру несколько продвинулись вперед, захватив городской питомник. Поздно ночью подошли инородцы, а на рассвете стрелки, которых я направил к полковнику Топоркову. Туда же перебросил я и бригаду Чекотовского, решив использовать сосредоточение противником большей части своих сил против моего левого фланга. Около девяти часов подошел высланный в мое распоряжение наш бронеавтомобиль "Верный". Послав вперед лошадей к полковнику Топоркову, я на броневике проехал к нему и отдал приказ ударной группе -- запорожцам, уманцам, черноморцам, Офицерскому конному полку и стрелкам при поддержке "Верного" перейти в общее наступление.

    Я в предыдущую ночь не ложился и, вернувшись в монастырь, лег спать и заснул как убитый. В четыре часа меня разбудили, ординарец передал мне донесение полковника Топоркова. После жестокого уличного боя, где неприятель отчаянно отстаивал каждый дом, части полковника Топоркова овладели городом.

    Я с трубачами и конвоем проехал в Ставрополь. В городе кое-где шла еще перестрелка. На улице и тротуарах лежали убитые лошади, опрокинутые повозки, трупы красноармейцев. Услышав звуки трубачей, народ выбегал на улицу. Многие крестились, плакали, некоторые совали в руки казакам хлеб, папиросы, деньги. Пожилая женщина, бросившись к моей лошади, схватила за стремя и пыталась поцеловать мою руку.

    Город под владычеством большевиков пережил ужасные дни. Последние недели в связи с поражением красных на Урупе начались разногласия и раздоры в верхах армии. Борьба между красными вождями закончилась расстрелом в Ставрополе красного главковерха фельдшера Сорокина. Последние дни город был объят анархией. По всему городу шли самочинные обыски и расстрелы. Многих несчастных перед смертью подвергали жестоким пыткам. Во дворе губернаторского дома, где я остановился, мы нашли несколько десятков трупов жертв, расстрелянных по приговору помещавшегося в доме комиссарского суда. Некоторые трупы были с отрубленными пальцами, у других оказались выколотыми глаза.

    При отступлении из города противник оставил огромную военную добычу. Склады с мануфактурой, сукном, обувью, подковами и т. д., все это необходимо было уберечь от расхищения и привести в порядок. Я издал приказ, коим объявлял населению, что впредь до прибытия гражданских властей всю полноту военной и гражданской власти принимаю на себя и требовал в течении 24-х часов сдачи населением всего оружия, предметов военного снаряжения и укрывающихся в городе большевиков.

    Комендантом города я назначил ротмистра Маньковского, бывшего моего сослуживца по Уссурийской дивизии, недавно прибывшего на Кубань, предоставив в его распоряжение дивизион инородцев. Ротмистр Маньковский отлично справился со своей задачей, хотя задача эта была далеко не легкая. В огромном незнакомом городе при отсутствии местной администрации, значительном скоплении войск и естественном озлоблении местного населения против всех, кто так или иначе был причастен к большевикам, поддерживать порядок было крайне трудно. На следующий день после занятия города имел место возмутительный случай. В один из лазаретов, где лежало несколько сот раненных и больных красноармейцев, ворвались несколько черкесов и, несмотря на протесты и мольбу врачей и сестер, вырезали до 70 человек, прежде, нежели предупрежденный об этом, я выслал своего ординарца с конвойными казаками для задержания негодяев. В числе последних, по показанию очевидцев, находился один офицер; к сожалению, преступники успели бежать.

    Другой случай был почти такого же порядка. На другой день по занятии нами города ко мне явился офицер, отрекомендовавшийся хорунжим Левиным, начальником особого отряда при ставропольском губернаторе. Хорунжий Левин вернулся, предоставив себя и своих людей в мое распоряжение. Я приказал ему принять в свое ведение тюрьму, где находились пленные красноармейцы и задержанные в городе большевики. Через несколько часов мне дали знать, что хорунжий Левин расстреливает арестованных. Я немедленно приказал хорунжия Левина арестовать, однако он успел расстрелять несколько десятков человек. По прибытии в город губернатора, полковника Глазенапа, я передал ему хорунжего Левина и дальнейшая судьба его мне неизвестна.

    3-го ноября прибыл в Ставрополь генерал Деникин. Он провел в городе всего несколько часов, выслушав доклад мой, и обещал, если позволит обстановка, дать отдохнуть дивизии, 4-го или 5-го прибыл в Ставрополь военный губернатор Ставропольской губернии полковник Глазенап со своим штабом. Последний произвел на меня самое скверное впечатление. За исключением начальника штаба полковника генерального штаба Яковлева, который, видимо, относился к делу добросовестно и внимательно, остальные чины штаба вели себя самым непозволительным образом. В самый день приезда полковника Глазенапа я вынужден был в городском театре, где был устроен спектакль для казаков, арестовать личного адъютанта губернатора и двух других чинов его штаба за непристойное поведение в пьяном виде.

    В ногайских степях

    Противник, оставив Ставрополь, отходил главной массой сил на Петровское, удерживая арьергардными частями линию деревень Надеждинское, Михайловка, Пелагиада, местами делая попытки перейти в наступление.

    На рассвете 6-го ноября я получил приказание Главнокомандующего, штаб которого находился на станции Рыздвяная, помочь нашей пехоте, которую в районе деревни Михайловка противник сильно теснил. Подняв по тревоге дивизию, на рысях двинулся к железнодорожному переезду на дороге из Монастыря к Михайловке, перешел через полотно железной дороги и, приказав 1-ой бригаде и черноморцам наступать в пешем строю, бросил уманцев и черноморцев в атаку. Славные части полковника Топоркова прорвали фронт противника и на его плечах ворвались в Михайловку. Здесь было изрублено много красных. Преследуя отходящих, наши части захватили до тысячи пленных и огромный обоз, причем обоз одной из красных дивизий был захвачен в полном составе. Противник отступал на северо-восток вдоль дороги Михайловка -- Дубовка -- Казинка. Я послал приказание преследовать его по пятам, а сам перешел со штабом в село Михайловку. Вечером я получил приказание генерала Деникина прибыть к нему на станцию Рыздвяную.

    Я верхом поехал на станцию Пелагиада. Стоял густой туман. Луна сквозь пелену тумана освещала зеленым светом тянущиеся по сторонам дороги хаты, широкую покрытую лужами улицу. На дороге лежали неубранные еще трупы людей и лошадей. На площади стояла огромная лужа. Мой конь боязливо шарахнулся -- у самых ног лошади из лужи смотрело оскаленное лицо мертвеца, труп затянуло в грязь и видно было одно мертвое лицо. Несколько шагов далее из воды торчала окоченелая рука. Конь храпел, вздрагивал и бросался в стороны.

    Я застал поезд генерала Деникина на станции Рыздвяная. Главнокомандующий горячо благодарил меня за последнее дело и сделал высокую оценку действий моих частей в течение всей ставропольской операции. Одновременно генерал Деникин объявил мне о назначении меня командиром 1-го конного корпуса, в состав которого, кроме моей дивизии, включалась 2-ая кубанская дивизия полковника Улагая. (Одновременно дивизии генералов Казановича и Боровского были развернуты соответственно в 1-ый и 2-ой армейские корпуса.) Последняя прорвавшимся из Ставрополя на северо-восток противником была оттеснена из района деревень Дубовка -- Тугулук и ныне располагалась в районе села Донского. 1-ому конному корпусу приказывалось продолжать преследование Таманской Красной Армии, действуя к северу от железнодорожной линии Ставрополь -- Петровское. К югу от этой линии наступали части генерала Казановича и генерала Покровского.

    Генерал Деникин спросил меня, кого я намечаю на должность начальника штаба корпуса. Я просил назначить полковника Соколовского, работой которого за последние дни я был очень доволен. Присутствующий при разговоре генерал Романовский заметил, что полковник Соколовский для этой должности как будто молод, но генерал Деникин поддержал меня и тут же поздравил полковника Соколовского с назначением. Я наметил сосредоточить корпус в районе деревни Тугулук, о чем и послал приказание полковнику Улагаю. Полковник Топорков вступил в командование 1-ой дивизией.

    В вагоне генерала Деникина встретил я начальника 2-ой пехотной дивизии генерала Боровского. Последний имел в армии репутацию большой личной храбрости, но сильно запивал. По общим отзывам это последнее и послужило причиной оставления Ставрополя нашими войсками. В армии говорили, что генерал Боровский "пропил Ставрополь".

    7-го ноября полковник Топорков разбил врага у Дубовки и вновь захватил пленных и большой обоз. 8-го ноября одновременной атакой 1-ой конной дивизии с юга и 2-ой кубанской дивизии с запада мы овладели Тугулуком и Казинкой. Неприятель, разбитый наголову, бежал на Константиновку и Кугульту, оставив в наших руках вновь большое количество пленных и военной добычи, 10-го ноября части корпуса одновременно овладели: 1-ая конная дивизия селом Константиновкой, 2-ая кубанская -- селом Благодатным. В обоих пунктах красные оказали отчаянное сопротивление, но остановить наше победное шествие уже не могли. 11-го ноября после ожесточенного боя корпус овладел селом Петровским, конечной станцией железной дороги. Здесь вновь мы захватили пленных, пулеметы и одно орудие. К корпусу присоединились наконец линейцы, черкесы же остались при дивизии генерала Казановича. Между тем части последнего, встречая упорное сопротивление, продвигались весьма медленно и к 11 ноября подошли лишь к селу Спицевка, которое противник продолжал прочно удерживать.

    Таким образом, мой корпус оказался значительно выдвинутым вперед. Бой под Петровским окончился в полной темноте. Я со штабом остался ночевать в селе Константиновка. Тут же расположились обозы 1-го разряда, радиостанция и летучка Красного Креста.

    На мы были разбужены шедшей в селении перестрелкой. По-видимому, предупрежденные кем-либо из местных большевиков, красные, воспользовавшись выдвинутым положением корпуса, выслали отряд для нападения на наш тыл. Около двух рот пехоты, посаженных на повозки, при двух орудиях прошли ночью от Спицевки к Константиновке и, сбив наши посты, подошли к самой деревне. Около взвода красных ворвалось в самую деревню, произведя сильный переполох. В прикрытии обоза находилась полусотня, около тридцати казаков, столько же почти было у меня в конвое. О сопротивлении думать не приходилось. Будь красные решительнее, они могли захватить нас всех. Однако большевики действовали вяло, обстреливали село, но атаковать нас не решались. К тому же обозы, имея приказание с рассветом переходить в Петровское, бьпи уже запряжены, люди не спали и паники особой не было. Мы успели кое-как одеться, поседлать лошадей и выскочить из села, однако обоз двух полков и наша летучка были захвачены противником: доктор успел бежать, но сестра попала в плен. Красные захватили было и нашу радиостанцию, но начальник артиллерии генерал Беляев, едва сам успевший выскочить в одной рубахе из дому, собрав вокруг себя несколько десятков артиллеристов и обозных казаков, радиостанцию отбил.

    К полковнику Топоркову, части которого, занимали ряд хуторов к югу от Петровского, прискакало несколько вырвавшихся из Константиновки обозных казаков и сообщили ему, что я со всем штабом захвачен в плен. Полковник Топорков спешно выслал в Константиновку запорожцев, при приближении которых красные, бросив Константиновку, отошли, уведя наших пленных и разграбив захваченный обоз. Большинство наших вещей пропало, в том числе и ряд моих документов.

    Между тем в районе села Петровского противник с рассветом перешел в наступление. Части полковника Улагая держались, но положение его было тяжелое, главным образом ввиду недостатка патронов. Я поехал к нему и, подъезжая к Петровскому, нагнал казака с приказанием от генерала Чайковского, заменившего временно командовавшего отдельной бригадой генерала Чекотовского. Генерал Чайковский писал полковнику Улагаю о том, что "командир корпуса со штабом попал в плен, что он, генерал Чайковский, как старший, вступает в командование корпусом и приказывает немедленно начать отход". Расписавшись в прочтении, я тут же на приказании написал: "в плен не попадал, приказываю наступать" и отправил казака обратно. До самого вечера части наши удерживали свои позиции, однако к вечеру, расстреляв патроны, вынуждены были отходить. Отдав распоряжение полковнику Топоркову оттягиваться к Константиновке, я проехал к полковнику Улагаю, части которого все еще держались на гребне к северу от Петровского. Приказав ему также стягивать свои части и отходить на Благодатное, я, вдвоем с офицером-ординарцем, бывшим моим однополчанином по Конной Гвардии ротмистром князем Оболенским, недавно прибывшим в корпус, спустился в село Петровское, чтобы догнать отходящие на Константиновку части. Солнце скрылось за горизонтом, сумерки быстро сгущались. Огромное село Петровское казалось мертвым. Последние разъезды оставили местечко, жители, ожидая прихода красных, боязливо попрятались по домам. Впереди нас у железнодорожной переправы еще слышались выстрелы. Я толкнул лошадь крупной рысью, спеша скорее выйти из местечка. Вот и река Калаусь. Впереди чернеет железнодорожный мост. Неожиданно из соседней улицы затрещали выстрелы и несколько пуль просвистали у самого уха. Наметом выскочили мы на мост. Красные продолжали стрелять и пули щелкали по настилу моста. Подо мною был серый конь, недавно подаренный мне полковником Мурзаевым, казаки которого отбили коня у красных. Светлая лошадь была в темноте хорошо видна и давала возможность красным пристреляться. Князь Оболенский толкнул своего коня и, обогнав меня, поскакал со мною рядом, заслонив от выстрелов. "Ты куда, назад", крикнул я, но он, прикрывая меня собой, продолжал скакать рядом... Мы проскочили мост и вскоре нагнали нашу заставу.

    С рассветом противник возобновил наступление. Прикрывая Константиновку и Благодатное, корпус в течение всего дня удерживал свои позиции. Патроны были совсем на исходе, в запасе ничего не имелось. Я второй день телеграфировал в ставку, прося срочной присылки огнеприпасов, разослал ординарцев в Ставрополь и к генералу Казановичу с просьбой помочь патронами. Начальники частей не переставали требовать скорейшей присылки огнеприпасов, донося, что дальше держаться не могут. Положение становилось тяжелым, раньше полудня 14-го я подхода транспорта с патронами ожидать не мог. Между тем дальнейшее наступление противника грозило потерей Константиновки, что создавало угрозу левому флангу соседней дивизии генерала Казановича. Наступила ночь. Полки заночевали на позициях. В десять часов вечера прибыл от полковника Топоркова офицер-ординарец и привез перехваченный приказ противника, в коем красным приказывалось в шесть часов утра 14-го перейти в общее наступление. Я решил вырвать у противника инициативу и самому атаковать его прежде, чем он успеет перейти в наступление. Тут же по телефону я отдал необходимые приказания начальникам дивизий. Оставив на позиции у Константиновки полковника Топоркова с одной спешенной бригадой, я сосредоточил все остальные части к своему левому флангу в районе хуторов Писаренки на полдороге между Благодатным и Петровским, объединив их под общим начальством полковника Улагая. Все оставшиеся еще в корпусе патроны были переданы полковнику Топоркову, для чего их отобрали у казаков частей полковника Улагая, обозных и в тыловых командах. Едва засерел восток, полковник Улагай построил свои части в боевой порядок и в пять часов, за час до намеченного приказом противника наступления, атаковал последнего в конном строю, прорвал фронт и обрушился на неприятельские полки, не успевшие еще закончить сосредоточение к месту атаки. Красные были окончательно ошеломлены и обратились в паническое бегство, преследуемые казаками, стремясь укрыться за Калаусь. Значительное число красных было изрублено, многие потонули в реке, наши части вновь овладели Петровским и в последующие дни с помощью подошедшего ко мне пластунского батальона закрепились на высотах к северу и востоку от местечка.

    Я решил использовать выдвинутое положение моих частей, помочь генералу Казановичу. 21-го ноября, оставив заслоном на фронте Донская балка -- Петровское -- Николина балка 2-ую кубанскую дивизию, я сосредоточил в районе железнодорожной станции Кугуты 1-ую конную дивизию и сводную бригаду под общим начальством полковника Топоркова и, выдвинувшись ночным переходом к югу, на рассвете 22-го ноября атаковал у села Спицевки красных, действовавших против генерала Казановича, в тыл. Противник был разбит наголову. Мы захватили 2000 пленных, 40 пулеметов, 7 орудий и огромный обоз. 1-ый армейский корпус к вечеру 22-го ноября подошел к реке Калаусь.

    Я верхом выехал встречать возвращающиеся полки. Навстречу попадались конвоируемые казаками группы пленных, лазаретные линейки с тяжелоранеными, отдельные легкораненые. Встречавшиеся раненые казаки весело отвечали на приветствие. По одному ответу видно было, что дело удачное. Навстречу ехал накрытый брезентом транспорт. На облучке сидело два казака, я поздоровался. Казаки ответили как-то угрюмо:

    -- "Как дела?" -- спросил я.

    -- "Плохо, командира полка убили".

    Тут только заметил я свешивающиеся с транспорта из под брезента ноги, я снял шапку и перекрестился:

    -- "Кого именно?"

    -- "Их высокоблагородие, полковника Мурзаева".

    Смерть полковника Мурзаева была тяжелой потерей для корпуса. Это был способный, редкой доблести и огромного порыва начальник.

    23-го полки вернулись с набега, а 24-го с рассветом противник вновь перешел в наступление у Петровского. К девяти часам утра, потеснив наш правый фланг, противник овладел рядом хуторов к югу от местечка, и в 7-ми верстах южнее Петровского захватил железнодорожный путь. Около полудня 1-ая дивизия перешла в контратаку. Полковник Топорков отбросил противника за Калаусь и, прижав его к скалистому гребню в районе Донская Балка, разбил наголову. Мы вновь захватили 1500 пленных, 30 пулеметов и батарею в полной запряжке. Преследуя врага, наши части выдвинулись на линию хутора Бурцева -- озеро Маховое -- Камбулат. В течение четырех дней нами взято 3500 пленных, 70 пулеметов, 11 пушек и большое число обозов.

    Я получил телеграмму от главнокомандующего, горячо благодарившего корпус за блестящие дела и поздравлявшего меня с производством за отличия в генераллейтенанты.

    Успехом корпуса я обязан был блестящей работе моих ближайших помощников, начальников дивизий. Я представил полковников Улагая и Топоркова, а также отсутствующего полковника Науменко к производству в генерал-майоры.

    Все трое были достойнейшие офицеры. Полковники Топорков и Улагай оба отлично командовали своими дивизиями. Первый, выслужившийся из казаков, природным чутьем отлично разбирался в обстановке. Совершенно исключительной храбрости, огромного порыва и ничем непоколебимой твердости, он всегда близко стоял к своим войскам, жил с ними одной жизнью, разделяя все тягости боевой службы и увлекая в тяжелые минуты личным примером. Раз отданное начальником приказание полковник Топорков неуклонно выполнял, не считаясь ни с какими препятствиями; в этом отношении он иногда пересаливал и в стремлении выполнить поставленную задачу нес подчас излишние потери. Полковник Улагай был натурой несравненно более сложной: нервный, до болезненности самолюбивый, честный и благородный, громадной доблести и с большим военным чутьем, он пользовался обаянием среди своих офицеров и казаков. Отлично разбираясь в обстановке, он умел ее использовать, проявить вовремя личный почин и находчивость. Обладая несомненно талантом крупного кавалерийского начальника, он имел и недостатки:

    неровность характера, чрезмерную, иногда болезненную обидчивость, легко переходил от высокого подъема духа к безграничной апатии, приступая к выполнению задачи, готов был подчас искать в ней непреодолимые к этому препятствия, но раз решившись на что-нибудь, блестяще проводил решение в жизнь.

    К концу ноября наши части вышли на линию реки Калаусь. От Невиномысской вдоль линии Владикавказской железной дороги наступала наша пехота (10 000 штыков и шашек, 30 орудий), объединенная под начальством генерала Ляхова, долгое время в Персии командовавшего нашими казаками. На правом фланге его в Баталпашинском отделе работали казаки полковника Шкуро. К северу от частей генерала Ляхова действовал 1-ый армейский корпус (1-ая кубанская и 1-ая пехотная дивизии, 6800 штыков и шашек, 21 орудие) под общим начальством бывшего начальника последней храброго генерала Казановича. Далее в районе Петровского находился мой корпус (6200 штыков и шашек, 20 орудий). Левее меня, к югу от Маныча в районе Большой и малой Джалги, станицы Винодельное и Предтеча оперировал отряд из трех родов войск генерала Станкевича (2 -- 3 тысячи, при 4 орудиях). Против наших частей находилась XI армия красных, общей численностью около 70 000 штыков и шашек при 80 --100 орудиях, расположившихся в 4-х группах: против генерала Станкевича между озером Манычь и с. Овощи -- 15 000; против моего корпуса -- 10 000; против частей генерала Казановича -- 10 000; против генерала Ляхова -- 20 000. В резерве в районе Кизляр -- Моздок -- Грозный -- 12000. В последних числах ноября красные перешли против частей генерала Станкевича в наступление и после ряда боев оттеснили их почти до железнодорожной линии Торговая-Великокняжеская, заняв села Тахра и Немецко-Хатинское. Важный для нас железнодорожный путь Торговая-Екатеринодар находился под угрозой. Приказом генерала Деникина отряд генерала Станкевича был подчинен мне и я получил задачу, удерживая Петровское, разбить группу красных, действовавших против частей генерала Станкевича, отбросить ее за реку Калаусь и прочно прикрыть ведущие к Торговой пути к югу от Маныча.

    Оставив заслон в районе Петровского, 1-ый конный корпус перешел в наступление на севере и, двигаясь обоими берегами реки Калаусь, разбил противника у Николиной Балки, Предтечи и Винодельного. Под угрозой быть прижатым к болотистому Манычу неприятель начал поспешный отход на восток. Генерал Станкевич перешел в наступление. К 1-ому декабря поставленная корпусу задача была полностью выполнена. Вверенный мне отряд занял широкий фронт Петровское -- Винодельное -- Кистинское.

    За последние три месяца части корпуса пополнились. Освобожденная Кубань дала в полки значительные пополнения и, несмотря на большие потери в беспрерывных боях, боевой состав частей стал вполне достаточным. Пополнились значительно артиллерия, технические и тыловые команды. Все эти части укомплектовывались главным образом за счет пленных красноармейцев. Также пополнился и стрелковый полк полковника Чичинадзе, работавший прекрасно. После разгрома на Урупе и Кубани красные, стремясь пополнить свои поредевшие ряды, стали прибегать к широкой мобилизации, штыками и пулеметами заставляли идти за собой население из ближайших прифронтовых деревень. Поставленные насильно в ряды дрались, конечно, не охотно, при первой возможности сдавались в плен и в наших рядах, сражаясь за освобождение родных сел, дрались отлично. Правда, по мере очищения области от красных и продвижения наших войск вперед, часть из этих пополнений, освободив родное село или хутор, пытались всячески уклониться от дальнейшей службы, но все же значительный процент продолжал добросовестно служить. Огромная, попавшая в наши руки после разгрома Таманской армии добыча дала возможность полностью снабдить всем необходимым части, создать полковые, дивизионные и корпусные запасы. Из захваченных повозок были сформированы санитарные, артиллерийские и интендантские транспорты. Попавшие в наши руки технические средства связи со значительными развитыми местными телеграфными линиями дали возможность хорошо обеспечить связь. За последнее время и штаб главнокомандующего стал приходить на помощь. Снабжение огнеприпасами казалось обеспеченным, и за последние недели было прислано в корпус несколько бронеавтомобилей. Вместе с тем, все же целый ряд вопросов хозяйственного и организационного характера требовал еще разрешения. За три месяца беспрерывных боев значительное число офицеров и казаков были разновременно представлены к награждению. Представления эти, несмотря на постоянные мои напоминания, в штабе главнокомандующего месяцами залеживались и многие достойные офицеры и казаки успевали выбыть из строя, так и не дождавшись награды. Разбитый, потерпевший огромные потери противник против нас казался совершенно деморализованным и активных действий с его стороны, в ближайшие дни, ожидать было трудно. Я решил воспользоваться боевым затишьем и на месте в Екатеринодаре добиться разрешения целого ряда существенных для корпуса вопросов.

    Получив разрешение генерала Деникина и вытребовав себе из Ставрополя в Петровское вагон, я выехал в Екатеринодар, передав корпус только что произведенному в генералы Улагаю. Я нашел Екатеринодар еще более переполненным, нежели три месяца тому назад. Несмотря на то, что предупрежденный о моем приезде войсковой штаб отдал приказание отвести мне номер в войсковой гостинице, таковой удалось получить лишь через несколько дней и первые дни пришлось жить в моем вагоне.

    Генерал Деникин встретил меня очень сердечно. Много благодарил за блестящие действия корпуса и обещал всем, что от него зависит, корпусу помочь, приказав мне о всех нуждах корпуса сообщить начальнику штаба. У последнего встретил я весьма любезный прием, однако ни по одному вопросу вполне определенного, исчерпывающего ответа получить не мог. Генерал Романовский в большинстве случаев уклонялся от решительного ответа, не давал определенных обещаний, избегал и отказов... То же встретил я и в большинстве отделов штаба и в частности у нового генерал-квартирмейстера, полковника Плющевского-Плющик. Последний проявлял полное отсутствие самостоятельности, как будто даже боялся последней, постоянно ссылаясь на то, "что скажет Иван Павлович", "как посмотрит Иван Павлович" (генерал Романовский).

    Штаб с его бесконечными отделами страшно распух и утопал в море бумаги. Забывая и откладывая разрешение самых насущных повседневных мер, штаб главнокомандующего занимался изучением и разрешением целого ряда вопросов, быть может и существенных, но имевших в данной обстановке скорее академическое значение: пересматривались и разрабатывались уставы, заседали комиссии по разработке организации высших войсковых соединений...

    В одну из таких комиссий по изучению организации конницы попал и я. Созданию мощной конницы в условиях настоящей войны, где маневр играл первенствующую роль, я придавал огромное значение. Зная казаков, я в полной мере учитывал, что, по освобождении казачьих земель, они неохотно примут участие в дальнейшей нашей борьбе и считал необходимым безотлагательно озаботиться восстановлением частей регулярной конницы. Большое число офицеров-кавалеристов оставалось без дела или служили в пехотных частях сплошь и рядом рядовыми. Ценнейшие кадры лучшей в мире конницы таяли. Между тем от того ли, что среди лиц штаба, начиная с Главнокомандующего, за немногими исключениями, большинство было пехотными офицерами, к мысли о необходимости создания регулярных кавалерийских частей верхи армии относились не только безразлично, но явно отрицательно.

    Я подал отдельную докладную записку, в коей, настаивая на необходимости безотлагательно приступить к воссозданию регулярных кавалерийских частей, указывал в видах успешного проведения этой мысли в жизнь создать особый орган -- инспекцию конницы. Внесенная в комиссию моя записка была поддержана всеми членами комиссии единогласно. Записка была передана генералу Романовскому, однако и по этому вопросу определенного ответа получить не удалось.

    Приезд мой в Екатеринодар совпал с выбором Краевой Радой атамана. Правые элементы Рады поддерживали старого атамана, полковника Филимонова, левые, "самостийные" группы, выставляли кандидатуру председателя Рады, Быча. Вокруг предстоящих выборов шла ожесточенная борьба. Борьба эта в казачьих частях и широкой массе казачества сочувствия не имела. Мне представлялось, что всякие политические выступления, всякая политическая борьба в тылу, в то время, когда на фронте идут кровопролитные бои, наносят непоправимый ущерб нашему делу. Всякое послабление в этом отношении со стороны главнокомандующего могло быть, по моему мнению, чревато последствиями. Хорошо зная казаков, я не сомневался в том, что мощный окрик генерала Деникина в корне пресек бы все эти выступления и что, наоборот, всякое послабление, всякое искание властью компромисса было бы учтено как слабость ее, и неизбежным следствием чего явились бы новые домогательства местных демагогов. При свидании моем в день приезда с генералом Деникиным я попытался затронуть этот вопрос, но главнокомандующий от дальнейшего разговора уклонился. Генерал Драгомиров сообщил мне, что находящиеся в Екатеринодаре генерал Покровский и полковник Шкуро также настаивали перед главнокомандующим на необходимости положить предел недопустимым выступлениям некоторых групп Рады, не останавливаясь в случае необходимости даже перед coup d'etat. Однако генерал Деникин, по-видимому, был другого мнения.

    На заседание Краевой Рады прибыл, кроме генерала Покровского и полковника Шкуро, целый ряд офицеров из армии. Несмотря на присутствие в Екатеринодаре ставки как прибывшие, так и проживающие в тылу офицеры вели себя непозволительно распущенно, пьянствовали, безобразничали и сорили деньгами. Особенно непозволительно вел себя полковник Шкуро. Он привел с собой в Екатеринодар дивизион своих партизан, носивший наименование "волчий". В волчьих папахах, с волчьими хвостами на бунчуках, партизаны полковника Шкуро представляли собою не воинскую часть, а типичную вольницу Стеньки Разина. Сплошь и рядом ночью после попойки партизан Шкуро со своими "волками" несся по улицам города, с песнями, гиком и выстрелами. Возвращаясь как-то вечером в гостиницу, на Красной улице увидел толпу народа. Из открытых окон особняка лился свет, на тротуаре под окнами играли трубачи и плясали казаки. Поодаль стояли, держа коней в поводу, несколько "волков". На мой вопрос, что это значит, я получил ответ, что "гуляет" полковник Шкуро. В войсковой гостинице, где мы стояли, сплошь и рядом происходил самый бесшабашный разгул. Часов в 11 -- 12 вечера являлась ватага подвыпивших офицеров, в общий зал вводились песенники местного гвардейского дивизиона и на глазах публики шел кутеж. Во главе стола сидели обыкновенно генерал Покровский, полковник Шкуро, другие старшие офицеры. Одна из таких попоек под председательством генерала Покровского закончилась трагично. Офицер-конвоец застрелил офицера Татарского дивизиона. Все эти безобразия производились на глазах штаба главнокомандующего, о них знал весь город и в то же время ничего не делалось, чтобы прекратить этот разврат.

    Наконец состоялись выборы. Выбранным оказался генерал (произведен в генерал-лейтенанты Радой) Филимонов. Весьма разумный, тонкий, осторожный, но не обладавший, как показали дальнейшие события, необходимой твердостью и не сумевший удержать в своих руках атаманскую булаву.

    Начатая генералом Корниловым героическая борьба ширилась и, казалось, что значение ее начала учитывать Европа. С целью изучения вопроса возможностей помочь нам необходимым снабжением прибыли в Екатеринодар представители английского и французского правительств. Во главе миссий стояли: английской -- генерал Пулль, и французской -- капитан Фуккэ. В ближайшее время миссии выезжали на фронт для ознакомления на месте с нуждами войск.

    11-го ноября нового стиля на западном фронте было заключено перемирие. Германская армия развалилась и немецкие оккупационные войска, охваченные русской заразой, распродавая оружие и снаряжение, толпами бежали домой.

    На Украине произошло то, что неизбежно должно было случиться. Посаженный немцами и державшийся немецкими штыками, Скоропадский пал, скрывшись в Германию. В Киеве предательски был убит герой Галиции, генерал граф Келлер. Уцелевшие офицеры бежали на Дон и Кавказ. Здесь генерал Краснов, вовремя учтя падение Германии, умело использовавший немцев и сумевший создать собственную армию, ныне вел переговоры с союзниками. Эти переговоры велись им независимо от переговоров с союзными державами генерала Деникина.

    Перед общей целью, перед лицом общей опасности вожди не сумели найти общего языка.

    В штабе главнокомандующего жестоко обвиняли генерала Краснова в "нежелании подчиниться", в "нежелании признать власть генерала Деникина". По-видимому, в штабе Донского атамана такие же упреки раздавались по адресу главнокомандующего.

    Борьба против насильников родины разгоралась и на других концах Русской Земли, 18-го ноября социалистическое Омское правительство было сброшено и во главе сибирских армий стал адмирал Колчак. На севере вдоль Мурманской железной дороги войска объединил генерал Миллер, в Прибалтике формировались части генералом Юденичем. Черная мгла, нависшая над Россией, казалось, рассеивалась...

    Я оставался в Екатеринодаре, тяготясь екатеринодарской жизнью и стремясь скорее вернуться к себе в корпус, однако разрешение штабом важных для меня вопросов бесконечно оттягивалось. Между тем противник, оправившись и подтянув подкрепления, вновь перешел в наступление против частей генерала Улагая,. овладел Кистинским и Винодельным и быстро продвигался на запад. В ставке заволновались и генерал Романовский прислал мне записку с приказанием главнокомандующего спешить возвращением в корпус и принять меры для восстановления нашего положения. Я вызвал по прямому проводу начальника штаба генерала Улагая. Последний принял уже необходимые меры, сосредотачивал свои части к югу от Винодельного, имея целью повторить прежний наш маневр. Я дал начальнику штаба несколько указаний и в тот же вечер выехал в Петровское, а оттуда верхом в корпус. В Петровском я получил донесение генерала Улагая об удачном для нас деле. Генерал Улагай нанес противнику жестокое поражение, захватив много пленных и пулеметов, вновь овладел Винодельным и продолжал продвигаться к северу, угрожая тылу красных. В бою под Винодельным особенно отличились стрелки полковника Чичинадзе.

    Вечером прибыв в Винодельное, я отдал приказ генералу Станкевичу также перейти а наступление. Через два дня наше положение было полностью восстановлено.

    В бытность мою в Екатеринодаре я ходатайствовал об отводе корпуса в резерв главнокомандующего, чтобы дать возможность полкам произвести перековку. Не добившись определенного ответа на мое ходатайство, я отдал приказ полкам немедленно приступить к перековке, используя боевое затишье. В последних боях противник был окончательно потрясен. Деморализация в рядах противника усиливалась и за последние дни была масса перебежчиков. Обстановка исключала на долгое время возможность активности красных на нашем фронте. Однако, общее положение не дало нам возможности продолжительного отдыха.

    В середине декабря противник, сосредоточив значительные силы в районе станиц Медведское-Шишкино, в пятидесяти верстах к югу от села Петровское, перешел в решительное наступление против 1-го армейского корпуса генерала Казановича, выдвинувшегося к этому времени на фронте Грушевка-Ореховка, отбросил его и, нанеся громадные потери, вынудил вновь отойти за реку Калаусь. По донесению генерала Казановича, его части, в случае дальнейшего продвижения противника, не были в состоянии продолжительное время оказывать сопротивление. Дальнейший отход к Ставрополю 1-го армейского корпуса создавал серьезную угрозу общему нашему положению. Я решил, невзирая на большое утомление моих частей после трехмесячных непрерывных боев, предложить главнокомандующему оказать помощь 1-му армейскому корпусу, для чего, заслонившись на фронте ПетровскоеМаныч, широким маневром охватить и нанести удар в тыл действующей в районе Медведское-Шишкино группе красных. За несколько дней перед этим бригада генерала Чайковского (Офицерский конный и Черноморский казачий полки) вышла из состава корпуса, а вновь сформированный 2-ой Лабинский казачий полк вошел в состав 1-ой конной дивизии.

    Главнокомандующий одобрил мои предположения. Сосредоточив в районе Петровского екатеринодарцев, линейцев, лабинцев, уманцев, запорожцев и пластунов, под общим начальством произведенного в генералы Топоркова, я отдал последнему приказание 21-го на рассвете двинуться усиленным переходом в общем направлении на Александрию и, выйдя в тыл красных, атаковать их в направлении Шишкино-Медведское. Прибыв 20-го в Петровское, я нашел телеграмму о выезде генерала Деникина в сопровождении союзнических миссий на фронт. Вечером меня вызвал из Ставрополя к аппарату главнокомандующий. По донесению генерала Казановича, тяжелое положение его корпуса исключало возможность осмотра частей союзническими миссиями. Генерал Деникин спрашивал, возможен ли приезд их в 1-ый конный корпус и что я могу "им показать". Я ответил, что "могу показать лишь, как кубанцы бьют большевиков", и просил главнокомандующего, будет возможность, прибыть ночью, дабы с рассветом выступить с колонной генерала Топоркова.

    Приказав полковнику Бабиеву, который с корниловцами и стрелками оставался для прикрытия Петровского, назначить взвод казаков в почетный караул и сделать все необходимые распоряжения для встречи гостей, я отдал директиву корпусу. Директива была переведена на английский и французский языки и к ней была приложена схема обстановки с соответствующей объяснительной запиской, последняя так же в переводе. За всеми хлопотами мне не пришлось за всю ночь лечь. В 4 часа утра я был уже на вокзале. Вскоре подошел поезд. Генерал Деникин, генерал Пулль, капитан Фуккэ и лица свиты были уже одеты и мы, сев верхом, тронулись в путь.

    Стало понемногу сереть, бесконечно, куда хватал глаз, чернела пустынная степь, местами прорезанная глубокими оврагами; кое-где одиноко темнели курганы;

    утро было туманное, изредка моросил дождь, и черноземная размокшая, покрытая лужами дорога не позволяла двигаться быстро. На дороге попадались отставшие от обозов повозки, местами безнадежно завязшие в грязи. Отъехав верст 15, мы нагнали большой обоз, стоявший на привале; тут же находилось несколько орудий. Генерал Топорков, оставив тяжести и часть артиллерии в тылу, выпряженными лошадьми усилил артиллерийские запряжки. В некоторых батареях тела орудий были сняты и везлись на телегах. Части двигались весьма медленно. Лошади и люди вязли в грязи, скользили и падали. Пластуны, шедшие с первой бригадой, значительно отстали от своей колонны. Лишь к 4-м часам дня авангард правой колонны, при которой следовали мы, наступая дорогой Петровское -- озеро Маховое-Шишкино, обойдя фланг противника, спустился в долину реки Сухая-Буйвола и завязал перестрелку с красными. С четырех часов утра мы ничего не ели и почти не слезали с лошадей. Отвыкшие от походной жизни, не втянутые в езду, главнокомандующий, чины штаба и иностранцы окончательно заморились. Выбрав удобный наблюдательный пункт, я предложил генералу Деникину оставаться здесь, сам же просил разрешения проехать вперед, чтобы руководить боем.

    При генерале Деникине я оставил начальника штаба корпуса полковника Соколовского с моим конвоем, приказав ему, выждав подход 2-х отставших орудий и пластунов и объединив под своим командованием эти части, наступать на деревню Сухая-Буйвола, где наш боковой отряд завязал перестрелку. Медленно тянулась мимо нас колонна, спускаясь крутым берегом в долину речки. Главнокомандующий здоровался с полками.

    Вдвоем с офицером ординарцем я, обгоняя колонну, проехал вперед. Наша лава медленно карабкалась на правый берег реки. Со стороны деревни Шишкино слышались выстрелы. Далеко вправо в районе деревни Сухая-Буйлова наш боковой отряд вел перестрелку. Левее видна была подходившая к деревне Александрия 2-ая бригада. У самой переправы мелькал значок генерала Топоркова и виднелась группа чинов его штаба. То там, то здесь над колонной вспыхивали дымки шрапнелей. Наша лава поднялась на холмистый гребень. Там, за гребнем, часто стучали выстрелы. Мы с генералом Топорковым рысью выехали вперед. Лава лабинцев маячила перед деревней, не решаясь атаковать.

    Поднимаясь в гору, подходил Екатеринодарский полк. Полком командовал молодой офицер, полковник Лебедев. Приказ о его производстве в штаб-офицеры в корпусе получен был лишь накануне и Лебедев, только сегодня об этом узнавший, не успел еще надеть полковничьих погон. Я подскакал к полку, поздоровался с казаками и обратился к командиру полка: "Полковник Лебедев, поддержите штаб-офицерские погоны, в атаку". Полковник Лебедев выскочил вперед, раздалась команда: "шашки к бою, строй фронт, марш, марш", екатеринодарцы понеслись. Огонь усилился, скользили и падали кони, но казаки неслись неудержимо. Вскоре рубка шла на улицах села, оттуда врассыпную бежали люди, скакали повозки, лазаретные линейки, походные кухни. Из соседней деревни Медведское на восток быстро отходила длинная колонна обозов, ей на перерез из Александрии спешили полки 2-ой бригады. В бинокль был виден втягивающийся в деревню Сухая-Буйвола отряд полковника Соколовского. Темнело; одно за другим стали поступать донесения. Полковник Соколовский занял Сухую-Буйволу, захватив пленных, пулеметы и батарею. Почти одновременно с ним в деревню вошла и конница 1-ой кубанской дивизии генерала Покровского, действовавшая на левом фланге 1-го армейского корпуса (сам генерал Покровский отсутствовал и дивизией временно командовал бригадный командир, генерал Крыжановский), екатеринодарцы, линейцы, лабинцы, овладев Шишкиным и Медведским, также захватили много пленных, пулеметы и орудия. Противник на всем фронте отходил в направлениях на Благодарное, Елизаветинское и Новосельцы.

    Отдав необходимые распоряжения, я поехал назад. Стало совсем темно. Генерал Деникин уже проехал на Петровское, и я поспешил возвратиться, дабы застать главнокомандующего до его отъезда. Дорога казалась бесконечной. Заморенные кони двигались с трудом. Наконец мы добрались до Петровского. Дом, занятый штабом, был ярко освещен. Я застал генерала Деникина с иностранными гостями за ужином. Только что главнокомандующему было доставлено посланное мною донесение с места боя. Генерал Деникин его громко прочел и меня встретили криками "ура". Несмотря на то, что все сильно проголодались, гости ели неохотно. Все очень заморились и спешили лечь.

    В 11 часов гости уехали, я оставался еще в штабе, чтобы отдать несколько необходимых распоряжений; а затем проехал на вокзал проводить главнокомандующего. Весь поезд уже спал и я, приказав дежурному офицеру передать главнокомандующему пожелание счастливого пути, вернулся домой и заснул как убитый. Я не спал полтора суток и за последние сутки сделал верхом не менее ста верст.

    Победа 21-го декабря стоила противнику 1000 пленных, 65 пулеметов и 12 орудий. Огромные обозы красных попали в наши руки, 1-ый армейский корпус генерала Казановича вновь выдвинулся на линию Медведское -- Грушовка -- Калиновка. Приказом главнокомандующего части 1-го армейского корпуса генерала Казановича, 1-го конного корпуса и отряд генерала Станкевича объединялись в отдельную армейскую группу под моим начальством.

    Мне ставилась задача, удерживая фронт Маныч -- Петровское и развивая достигнутый 21-го декабря успех, овладеть главной базой Таманской армии -- Святым Крестом и в дальнейшем, закрепившись здесь, действовать в тылу Минераловодской группы красных, скованной с фронта наступающими вдоль Владикавказской железной дороги частями генерала Ляхова.

    Оставив в районе Камбулат -- Малые Айгуры отряд полковника Бабиева в составе двух конных и стрелкового полков для прикрытия села Петровское и железной дороги на Ставрополь, я направил генерала Улагая с его 2-ой кубанской и одной бригадой 1-ой конной дивизии для преследования противника, отходившего на Благодатное и далее на Святой Крест.

    Генералу Топоркову и генералу Казановичу я приказал перейти в общее наступление на фронте Александровское-Новоселица и далее на юго-восток. Противник, желая выйти из тяжелого положения, предпринял отчаянную попытку приостановить наше наступление, 26-го декабря, сосредоточив свои силы в районе Казгулак -- Овощи, он обрушился на отряд полковника Бабиева и после тяжелого двенадцатичасового боя оттеснил его к самому Петровскому. Не имея свободных резервов, я просил главнокомандующего мне помочь и в мое распоряжение были переданы расположенные в Ставрополе Корниловский ударный и 3-й Сводно-кубанский казачий полки.

    Приказав казакам спешно двигаться из Ставрополя к Петровскому походным порядком, я, в ночь на 27-ое, перебросил по железной дороге корниловцев и, выдвинув их на фронт, к вечеру 27-го остановил красных в 7-ми верстах от Петровского. К вечеру 28-го декабря полковник Бабиев, усиленный корниловцами и своднокубанцами, занял Малые Айгуры и Камбулат. Произведя перегруппировку, он через сутки ночным переходом, имея пехоту на повозках, выдвинулся к Казгулаку, наголову разбил здесь противника и захватил более тысячи пленных. Последние, в значительном числе недавно насильно мобилизованные большевиками, сами выразили желание стать в наши ряды и в тот же день в числе пятисот человек сражались в рядах Корниловского ударного полка. Не задерживаясь в Казгулаке, полковник Бабиев в тот же день выдвинулся к селению Овощи и к вечеру, после короткого и горячего боя, овладел последним, вновь захватив пятьсот пленных. На следующий день, 31-го декабря, доблестный полковник Бабиев увенчал свое славное дело занятием села Маштак-Кулак, где и довершил разгром противника. Остатки красных рассеялись в степи.

    Наступающий Новый Год застал части корпуса на подходе в Ногайских степях.

    Прошлое темно, будущее неясно, но рассвет как будто уже брезжит, прорезывая кровавую тьму, покрывшую русскую землю...

    За два дня до Нового Года я получил неожиданно телеграмму главнокомандующего о назначении меня командующим Добровольческой армией; впредь до выполнения поставленной вверенной мне группе войск задачи, временно командовать армией приказывалось начальнику штаба главнокомандующего, генералу Романовскому. Переговоры между главнокомандующим и Донским атаманом наконец привели к соглашению 26-го декабря во время свидания в Торговой главнокомандующего и Донского атамана. Генерал Деникин объединил командование Добровольческой и Донской армиями, приняв звание главнокомандующего Вооруженными Силами на Юге России. Я совершенно не ожидал нового назначения. Оно обрадовало меня, дав возможность приложить силы и знания свои в широком масштабе и показав, что главнокомандующий доверяет мне и ценит мою работу. В то же время мне грустно было расстаться с моим славным корпусом и, неизбежно оторвавшись от войск, отдалиться от столь близкой мне боевой жизни.

    Командиром 1-го конного корпуса назначался начальник 1-ой кубанской дивизии, генерал Покровский, причем его дивизия включалась в состав корпуса, взамен 2-ой кубанской дивизии генерала Улагая. Был назначен и новый начальник 1-ой конной дивизии. По принятии мною 1-го конного корпуса начальником последней был назначен генерал Науменко. Он, однако, так и не успел вступить в командование, приняв должность походного атамана Кубанского войска, и дивизией долго временно командовал командир 1-ой бригады полковник Топорков.

    Заместителем генерала Науменко оказался старый мой приятель, соратник по японской кампании и однокашник по академии генерального штаба, которую он окончил за два года до меня, генерал Шатилов.

    Я приказал генералу Шатилову объединить командование 1-ой кубанской дивизией и частей 1-ой конной, действующих под начальством генерала Топоркова.

    Безостановочно гоня красных, генерал Улагай 24-го овладел Благодарным и 4-го января захватил базу Таманской армии -- Святой Крест, овладев здесь огромными запасами. В то же время генерал Шатилов, преследуя противника, овладел Новоселицами и селом Александровское, захватив вновь пленных, пулеметы и орудия. На следующий день в село Александровское вступили части генерала Казановича. Из Новоселиц конница генерала Топоркова усиленным маршем выдвинулась к станции Преображенское, перерезала железнодорожную ветку Святой Крест -- Георгиевская, отрезав путь бегущим на юг красным эшелонам.

    Сюда же, к станции Преображенское, спешили, преследуя по пятам бежавшего из Святого Креста на юг противника, прочие полки 1-ой конной дивизии (2-ая кубанская дивизия генерала Улагая оставалась в Святом Кресте).

    Развернувшись на линии Александровское -- Новосельцы -- Преображенское, армейская группа продолжала наступление на юг: 1-ый армейский корпус генерала Казановича от Александровского на Саблинское и далее на станицу Александровскую; 1-ая кубанская дивизия под командованием генерала Крыжановского от Новосельцы на Обильное; части генерала Топоркова от Преображенской вдоль линии железной дороги на Георгиевск. Одновременно с запада генерал Ляхов продолжал теснить противника к Минеральным водам. Овладев на своем пути селами Солдатско-Александровское и Обильное, части генерала Шатилова стремительно атаковали Георгиевск и после двухдневного боя 8-го января овладели городом, перехватив пути отступления Минеральноводской группе красных. Прорвавшиеся из района Минеральных Вод остатки ХI-ой Красной Армии бежали на восток, бросая по пути оружие, пулеметы и обозы.

    Освобождение Терека

    С занятием нами Святого Креста и дальнейшим продвижением к югу связь с корпусом из Петровского становилась затруднительной и я решил перенести штаб на железнодорожную станцию Старомарьевка, откуда мне удобно было поддерживать проволочную связь с войсками. По моей просьбе отряд генерала Станкевича, связь с которым в этом случае была бы затруднительна, переходил в непосредственное подчинение ставки. На станции Старомарьевка помещение найти было трудно и я со штабом жил в поезде. В Старомарьевку прибыл назначенный начальником штаба Добровольческой армии генерал Юзефович, о согласии на назначение коего я был запрошен несколько дней до этого и тогда же ответил утвердительно.

    Лично с генералом Юзефовичем я едва был знаком, но по репутации знал его как блестящего, большой эрудиции, способного и дельного офицера. Я из Петровского несколько раз говорил с генералом Юзефовичем по прямому проводу. Ему поручил я формировать штаб и он вел переговоры с намеченными в сотрудники лицами. Краткие, сжатые и определенные изложения и ответы, даваемые генералом Юзефовичем на поставленные ему вопросы, меня чрезвычайно удовлетворили. Составленное мною о генерале Юзефовиче благоприятное представление вполне подтвердилось при личном свидании. В дальнейшей продолжительной совместной работе я имел в его лице драгоценного сотрудника. Обладая большим военным опытом, широкой и разнообразной военной эрудицией, острым и живым умом и огромной трудоспособностью, генерал Юзефович был прекрасным начальником штаба. Впоследствии, во время перенесенной мною тяжелой болезни, ему пришлось продолжительное время командовать армией. Его все время тянуло в строй, летом 19-го года он принял должность командира 5-го кавалерийского корпуса.

    На должность генерал-квартирмейстера назначался исполнявший обязанности генерала для поручений при главнокомандующем полковник Кусонский. Должность дежурного генерала была предложена генералом Юзефовичем старому его сослуживцу генералу Петрову. Оба эти офицеры оказались вполне на высоте положения и впоследствии были для меня отличными помощниками.

    8-го января я был уведомлен, что на следующий день главнокомандующий прибывает на станцию Минеральные Воды, куда я наметил перенести мой штаб. Мой поезд прибыл несколькими часами позже поезда генерала Деникина. Последний немедленно по приезде выехал на автомобиле в Кисловодск и ожидался обратно лишь вечером. Последние дни я был нездоров, сильно простудившись, и не оставлял вагона. Генерал Юзефович, встретивший генерала Деникина по возвращении, сообщил мне, что главнокомандующий утром сам зайдет ко мне. При этом он передал мне последние новости: войска, действующие в Каменноугольном районе и в Крыму, предложено было объединить в армию, поставив во главе ее генерала Боровского, с присвоением этой армии названия Добровольческой, вверенная же мне армия получила название Кавказской; гражданское управление на Кавказе предполагалось сосредоточить в руках генерала Ляхова. Известие о предстоящем переименовании моей армии меня очень огорчило. Вся героическая борьба на Юге России, неразрывно связанная со священными для каждого русского патриота именами генералов Корнилова и Алексеева, велась под знаменем "Добровольческой Армии". Каждый из нас, сознательно шедший на борьбу, предпочел именно это знамя знаменам Украинской, Астраханской и других армий. Пойдя под это знамя, я решил идти под ним до конца борьбы. Я готов был отказаться от должности Командующего Кавказской армией и продолжать командовать корпусом или даже дивизией в составе Добровольческой армии. Я написал генералу Деникину письмо, с полной искренностью высказав ему эти мысли, и просил генерала Юзефовича вручить это письмо главнокомандующему до нашего с ним свидания.

    Утром генерал Деникин зашел ко мне. По его словам, он ценил работу моей армии и понимал то значение, которое могло иметь для частей сохранение того наименования, которое неразрывно связано было с их подвигами. Но, в то же время учитывая, что большая часть "не казачьих" добровольческих полков должна была войти в состав армии генерала Боровского, полагал, что этой армии принадлежит преимущественное право именоваться Добровольческой. Генерал Романовский, со своей стороны, поддерживал точку зрения главнокомандующего. Я предложил генералу Деникину сохранить за обеими армиями дорогое войскам название добровольческих, добавив к нему наименование по району действий армий.

    В конце концов моя армия получила название Кавказской Добровольческой, а армия генерала Боровского Крымско-Азовской Добровольческой.

    10-го января я вступил в командование армией и отдал следующий приказ:

    ПРИКАЗ

    Кавказской Добровольческой армии №2.

    10-го января 1919 г. Минеральные Воды.

    Славные войска Кавказской Добровольческой армии!

    Волею главнокомандующего, генерала Деникина, я с сегодняшнего дня поставлен во главе Вас.

    Горжусь командовать Вами, храбрецы.

    Полгода кровавых битв я провел среди Вас, почти все Вы сражались под моим начальством, -- и с нами всюду была победа.

    Орлы 1-ой конной дивизии, где только не били мы врага. Под станицами Петропавловской, Михайловской, Курганной, Чамлыкской, Урупской и Безскорбной, под Армавиром и Ставрополем, -- Вы неизменно громили противника, захватывая пленных, орудия, пулеметы.

    Доблестные соратники 1-го конного корпуса, Ваше победоносное "ура" гремело под Михайловской, Дубовкой, Тугулуком, Константиновской, Благодарным, Петровским, под Спицевкой и Винодельным, под Медведовским, Елизаветинским, Святым Крестом и Георгиевском, -- тысячи пленных, десятки орудий и пулеметов, огромные обозы попали в Ваши руки.

    Славные войска 1-го армейского, 1-го конного корпусов, 3-ей кубанской дивизии и Пластуны 3-ей бригады, рядом с доблестными войсками генерала Ляхова, Вы в последних боях разбили наголову врага, -- 35 орудий, 53 пулемета, броневики, аэропланы, огромные обозы и тысячи пленных стали Вашей добычей.

    Доблестью Кубанских орлов освобождена родная Кубань; враг, пытавшийся укрыться в богатой Ставропольской губернии, настигнут, разбит и бежал в голодную Астраханскую степь.

    Очередь за Тереком; уже поднимаются на защиту родных станиц славные Терцы и каждый день стекаются в наши ряды.

    Услыхав клич Кубанских и Терских орлов, уже встают храбрые Кабардинцы и Осетины; встал как один горный Дагестан, джигиты седлают коней, берут оружие и спешат вместе с нами в бой...

    Вперед же, кавказские орлы.

    Расправьте могучие крылья, грудью прикройте свои гнезда и, как трусливого шакала, гоните от родных станиц и аулов презренного врага.

    Генерал Врангель.

    На следующий день генерал Деникин вернулся в Екатеринодар, а я горячо принялся за работу. Еще в первые дни смуты на минеральные группы бежало из главных городов России большое число зажиточных и принадлежавших к верхам армии и бюрократии лиц. Все они, особенно за последнее время владычества красных, подвергались жестокому преследованию. По мере приближения наших войск, красный террор усиливался, свирепствовали обыски и расстрелы. В числе расстрелянных оказались и бывший главнокомандующий северным фронтом, генерал Рузский, и герой Галиции, генерал Радко-Дмитриев. Кто лишился мужа, кто сына или брата. Большинство потеряли последнее свое достояние. Теперь эти несчастные, не смея верить еще в свое избавление и ежечасно ожидая возвращения врага, спешили пробраться в тыл, забивая вокзалы и вагоны. В Кисловодске, Пятигорске, Железноводскс и Минеральных Водах осталось значительное число большевиков, не успевших бежать с красными войсками и ныне стремившихся пробраться поглубже в тыл, надеясь там, не будучи известными, надежно укрыться. Установить надежный контроль было чрезвычайно трудно. С наступлением зимы в рядах Красной Армии стал свирепствовать сыпной тиф. При отсутствии порядка и правильно организованной медицинской помощи эпидемия приняла неслыханные размеры. За переполнением больниц тифозные заполняли дома, вокзалы, стоявшие на запасных путях вагоны. Умершие в течение нескольких дней оставались среди больных. Лишенные ухода, предоставленные самим себе, больные в поисках за пропитанием бродили до последней возможности по улицам города, многие, потеряв сознание, падали тут же на тротуары. Я привлек к работе все местные и имевшиеся ранее в моем распоряжении медицинские силы. Приказал очистить от больных и продезинфицировать вокзалы и вагоны, открыл ряд новых лазаретов и госпиталей, использовав пакгаузы, кинематографы и т. п.

    Между тем 1-ый конный корпус, неотступно идя на плечах противника, беспрерывно продвигался вперед, захватывая пленных, орудия, пулеметы и обозы. Спеша нагнать свой корпус, проехал через Минеральные Воды генерал Покровский. Я беседовал с ним. Беседа эта подтвердила сложившееся у меня о нем мнение. Это был безусловно человек незаурядного ума и большой выдержки. Я знал, что он предупрежден о моем недоброжелательном к нему отношении и тем более оценил спокойную, независимую и полную достоинства его манеру себя держать. Пробыв несколько дней в Екатаринодаре, вернулся в Минеральные Воды генерал Деникин. С ним приехал помощник его по гражданской части генерал Драгомиров; одновременно прибыл и генерал Ляхов.

    Генерал Деникин пригласил меня и генерала Юзефовича на имеющее у него быть под его председательством военное совещание. Кроме меня и генерала Юзефовича присутствовали генералы Романовский, Драгомиров и Ляхов. Главнокомандующий ознакомил нас с общим положением на фронте наших армий и своими дальнейшими предположениями. Освобождающиеся за очищением Северного Кавказа от красных части Кавказской армии предполагалось перебросить в Каменноугольный район, занятый ныне частями генерала Май-Маевского, с тем, чтобы в дальнейшем, заслонившись по линии Маныча слабым заслоном, главными силами развивать действия в общем направлении на Харьков. Я горячо возражал, со своей стороны предлагая освобождающиеся части моей армии перебрасывать в район станции Торговой с тем, чтобы в дальнейшем, по сосредоточении здесь армии действовать вдоль линии Царицынской железной дороги, на соединение с сибирскими армиями адмирала Колчака, победоносное продвижение которого задерживалось угрозой со стороны красных его левому флангу. Генерал Романовский мне возражал, доказывая необходимость прежде всего обеспечить за нами жизненно необходимый нам Каменноугольный бассейн и указывая на то, что харьковское направление, как кратчайшее к главному объекту действий Москве, должно почитаться главнейшим. Генерал Юзефович поддерживал меня.

    Мои и генерала Юзефовича доводы успеха не имели и главнокомандующий оставил в силе свое решение перебросить освободившиеся части моей армии на Донецкий фронт.

    По мере того, как я присматривался к генералу Деникину, облик его все более для меня выяснялся. Один из наиболее выдающихся наших генералов, недюжинных способностей, обладавший обширными военными знаниями и большим боевым опытом, он в течение Великой войны заслуженно выдвинулся среди военачальников. Во главе своей "железной дивизии" он имел ряд блестящих дел. Впоследствии в роли начальника штаба верховного главнокомандующего, в начале смуты, он честно и мужественно пытался остановить развал в армии, сплотить вокруг верховного главнокомандующего все русское офицерство. Всем памятна была блестящая прощальная речь его, обращенная к офицерскому союзу в Могилеве. Он отлично владел словом, речь его была сильна и образна. В то же время, говоря с войсками, он не умел овладевать сердцами людей. Самим внешним обликом своим, мало красочным, обыденным, он напоминал среднего обывателя. У него не было всего того, что действует на толпу, зажигает сердца и овладевает душами. Пройдя суровую жизненную школу, пробившись сквозь армейскую толщу, исключительно благодаря знаниям и труду, он выработал свой собственный и определенный взгляд на условия и явления жизни, твердо и определенно этого взгляда держался, исключая все то, что, казалось ему, находится вне этих непререкаемых для него истин. Сын армейского офицера, сам большую часть своей службы проведший в армии, он, оказавшись на ее верхах, сохранил многие характерные черты своей среды, -- провинциальной, мелкобуржуазной, с либеральным оттенком. От этой среды оставалось у него бессознательное предубежденное отношение к "аристократии", "двору", "гвардии", болезненно развитая щепетильность, невольное стремление оградить свое достоинство от призрачных посягательств. Судьба неожиданно свалила на плечи его огромную, чуждую ему государственную работу, бросила его в самый водоворот политических страстей и интриг. В этой чуждой ему работе он видимо терялся, боясь ошибиться, не доверял никому и в то же время не находил в самом себе достаточных сил твердой и уверенной рукой вести по бурному политическому морю государственный корабль.

    Генерал Покровский, став во главе корпуса, продолжал гнать противника. Последний делал отчаянные усилия задержать наше победное движение и тем спасти себя от окончательного разгрома. В боях под Моздоком, станицами Мекенской и Калиновской, последние остатки, некогда грозной своим числом и средствами 150 000-ой армии были окончательно разгромлены. Немногие конные части, ища спасения, рассеялись по Астраханской степи. Вся же пехота, артиллерия, пулеметы и обозы попали в наши руки. Брошенные противником составы тянулись непрерывной лентой от станции Каргалинской до Кизляра на протяжении 25 верст. Весь путь отступления красных был усеян брошенными орудиями, повозками, оружием, трупами убитых и умерших от болезней. В руки нашей конницы попало 8 бронепоездов, более 200 орудий, более 300 пулеметов и свыше 31 000 пленных. Наша конница подходила к Кизляру, разъезды ее достигли берегов Каспийского моря. За двенадцать дней преследования конница генерала Покровского прошла свыше 350 верст.

    Получив известие о занятии нашими передовыми частями Кизляра, я решил проехать к генералу Покровскому, чтобы благодарить его части. Я проехал поездом до станции Узловой, далее путь оказался неисправным и я продолжал путешествие на автомобиле. На всем пути из окна вагона видели мы следы беспорядочного стихийного отступления Красной Армии. Тянущийся вдоль железнодорожного пути тракт был усеян брошенными орудиями, повозками, походными кухнями, лазаретными линейками, трупами людей и лошадей. На остановках железнодорожные станции и дома были набиты больными и ранеными. По мере продвижения вперед картина разгрома противника выявлялась все ярче.

    Начиная от Моздока до станиц Наурской, Мекенской и Калиновской, на протяжении 65 верст, весь путь вдоль железной дороги был сплошь забит брошенной артиллерией и обозами, вперемешку с конскими и людскими трупами. Огромные толпы пленных тянулись на запад по обочинам дороги. В изодранных шинелях, босые, с изможденными землистого цвета лицами, медленно брели тысячные толпы людей. Пленных почти не охраняли, два казака гнали две-три тысячи. Партии пленных, в значительном числе состоявших из больных, оставляли за собой большое количество отсталых. Выбившись из сил, больные люди падали тут же на грязной дороге и оставались лежать, безропотно ожидая смерти, другие пытались еще искать спасения, подымались и шли далее, шатаясь и падая, пока, окончательно выбившись из сил, не теряли сознание. Двое таких несчастных, перейдя предел человеческих страданий, бросились под колеса нашего поезда.

    На одной из маленьких станций, сплошь забитой ранеными, больными, умирающими и мертвыми, я зашел в железнодорожную будку. В маленькой в пять-шесть квадратных аршин комнате лежали на полу плотно прижавшись друг к другу восемь человек. Я обратился с вопросом к ближайшему, ответа не последовало. Наклонившись к нему, я увидел, что он мертв. Рядом лежал такой же мертвец, далее то же.

    Из восьми человек было семь трупов. Восьмой был еще жив, но без сознания. К груди своей, ища тепла, он плотно прижимал облезшую, худую собаку.

    На станциях и железнодорожных разъездах стояли брошенные противником эшелоны с потухшими паровозами. Сбежавшееся из соседних деревень население растаскивало грузы. Среди всевозможных товаров, мануфактуры, посуды, снарядов, сельскохозяйственных машин, оружия, медикаментов, лежали забившиеся в вагоны больные, вперемешку с трупами. В одном из вагонов я видел умирающего, под головой которого подушку заменял труп его товарища. На одном из разъездов нам показали поезд мертвецов. Длинный ряд вагонов санитарного поезда был сплошь наполнен умершими. Во всем поезде не оказалось ни одного живого человека. В одном из вагонов лежали несколько мертвых врачей и сестер. По приказанию генерала Покровского особые отряды производили очистку железнодорожных зданий от больных и трупов. Я наблюдал, как на одной из станций пленные откатывали ручные вагонетки со сложенными, подобно дровам, окоченевшими, в разнообразных позах, мертвецами. Их тут же за станцией сваливали в песчаные карьеры в общую могилу.

    От станицы Каргалинской до Кизляра на протяжении 25 верст железнодорожный путь был забит сплошной лентой брошенных составов. Здесь были оставлены запасы неисчислимой стоимости: оружие, огнеприпасы, громадное количество медикаментов, медицинских инструментов, обувь, одежда, вперемешку с автомобилями, мебелью, галантереей и хрусталем. Охранять все это было некому и бесценные запасы расхищались населением окрестных деревень. Один из составов, вероятно от неосторожности, загорелся. Находившиеся в некоторых вагонах артиллерийские грузы взорвались. Чернел длинный ряд обгорелых вагонов и на значительном пространстве кругом разбросаны были обезображенные трупы, среди них много женщин и детей.

    Освобожденный от красного ига Терек подымался. Станицы, через которые мы проезжали, кишели народом. Скакали спешившие на сбор к станичному правлению казаки. Шли в праздничных нарядах статные, красивые казачки. На околице одной из станиц мы встретили человек пять казачат с винтовками. Автомобиль завяз в грязи, и пока подоспевшие казаки его вытаскивали, я разговорился с казачатами:

    -- "Куда идете, хлопцы?"

    -- "Большевиков идем бить, тут много их по камышу попряталось, як их армия бежала. Я вчерась семерых убил", в сознании совершенного подвига заявил один из хлопцев, казаченок лет двенадцати, в бешмете и огромной мохнатой папахе.

    Никогда за все время междоусобной брани передо мной не вставал так ярко весь ужас братоубийственной войны...

    Нагнав генерала Покровского на походе к Кизляру, куда он в этот день переносил свой штаб, я отдал ему распоряжение оставаться с частью сил в Кизлярском отделе, а прочие силы направить под командой генерала Шатилова на юг к устью реки Суджи, с целью перехватить бегущую от Владикавказа ХП-ую армию красных. Поблагодарив полки, я в тот же день выехал обратно в Минеральные Воды.

    Одновременно с занятием генералом Покровским Кизляра, часть его конницы заняла город Грозный. В то же время Кавказская казачья дивизия недавно произведенного в генералы Шкуро и пластуны генерала Геймана после упорного боя овладели Владикавказом и начали очищение плоскостных ингушских аулов, где держались еще части XI 1-ой Красной Армии, действовавшей в Суджинском отделе. Прижатые к Кавказскому хребту красные пытались прорваться к морю долиной реки Суджи. Подоспевшие части генерала Шатилова успели их перехватить; в жестоких боях под станицами Самашинской, Михайловской и Слепцовской окончательно разгромили врага, захватили 7 бронепоездов, всю его артиллерию и более 10 000 пленных.

    Северный Кавказ был освобожден. Армии генерала Деникина отныне имели обширную базу, бесконечно богатую местными средствами, огромным запасом людей и всем необходимым для обеспечения широких операций его войск.

    29-го января я отдал армии приказ:

    "ПРИКАЗ

    Кавказской Добровольческой армии №3. Минеральные Воды　　　　20 января 1919г.

    Славные войска Кавказской Добровольческой армии.

    Доблестью Вашей Северный Кавказ очищен от большевиков.

    Большевистская армия разбита, остатки ее взяты в плен. В одних только последних боях Вами захвачено 8 броневых поездов, 200 орудий, 300 пулеметов, 21 тысяча пленных и иная несметная военная добыча. Еще недавно, в октябре месяце, большевистская армия насчитывала 100 000 тысяч штыков с огромным числом орудий и пулеметов, -- теперь от этой армии не осталось и следа...

    Полчища врага разбились о доблесть Вашу -- Вас было мало, у Вас подчас не хватало снарядов и патронов, но Вы шли за правое дело, спасение родины, шли смело, зная что "не в силе Бог, а в правде..."

    Кубанские орлы; -- Вам обязана родная Кубань за избавление от ужаса крови, насилия и разорения. Изгнав врага из родных станиц, Вы отбросили его в безлюдные Астраханские степи, Вы протянули руку помощи родному Тереку, гибнувшему в неравной борьбе.

    Славные Терцы, храбрые Кабардинцы, Черкесы и Осетины -- Вы долго боролись с неравным врагом, ожидая помощи. Она пришла в лице нашей армии и Вы, как один, стали в ее ряды.

    Герои стрелки, доблестная пехота, славные артиллеристы -- Вы, кучка верных сынов России, свершили свой крестный путь в палящий зной, ненастье и стужу, на равнинах Кубани, в Ставропольских степях, в горах Ингушетии и Чечни... От Черного и до Каспийского моря прошла наша армия, победоносно гоня врага, возвращая несчастному населению мир и благоденствие.

    Как Ваш Командующий и как один из сынов несчастной, истерзанной и опозоренной России, земно кланяюсь Вам, герои Кавказской Добровольческой армии, -- и твердо верю, что доблестью Вашей гибнущая Родина будет спасена. Генерал-Лейтенант Врангель".

    Через несколько дней, по возвращении из поездки моей к Кизляру, я вновь занемог. Поднялась температура, сильная головная боль не оставляла меня целые дни. Несколько дней я перемогал себя, оставался на ногах и продолжал заниматься делами. Однако, вскоре должен был слечь. По прошествии нескольких дней выяснилось, что я заболел сыпным тифом, который свирепствовал кругом. Совсем больной переехал я в Кисловодск, где подготовлены были помещения для меня и штаба, нашел в себе еще силы проехать в автомобиле с вокзала на отведенную мне дачу и подняться во второй этаж. В тот же вечер я стал временами терять сознание Жар поднимался, меня душили страшные кошмары. Ко всему этому прибавились повторившиеся сердечные спазмы, бесконечно мучительные. Генерал Юзефович и его жена в эти дни проявили ко мне трогательную заботливость. Я был прекрасно обставлен, для лечения были приглашены профессор Ушинский и в помощь ему несколько врачей, поочередно дежуривших. Через несколько дней прибыл вызванный из Екатеринодара известный бактериолог профессор Юрьевич.

    Генерал Юзефович вызвал телеграммой из Крыма мою жену. Она нашла меня в положении очень тяжелом. Я с трудом узнал ее и через несколько часов после ее приезда впал в полное беспамятство. Положение мое все ухудшалось. На пятнадцатый день болезни оно стало почти безнадежным. Врачи отчаялись спасти меня. Профессор Юрьевич предупредил жену, что она должна быть готова к худшему. Генералу Юзефовичу доктора объявили, что едва ли я доживу до утра. Жена решила пригласить священника исповедывать и причастить меня. В дом доставлена была пользовавшаяся большим почетом жителей Чудотворная икона Божьей Матери. Я был без сознания и исповедь могла быть только глухая. Однако во время исповеди я неожиданно пришел в себя, в полном сознании исповедывался и приобщился, но после причастия вновь впал в беспамятство. Отслужив молебен, батюшка ушел, а жена осталась у моего изголовья, ежечасно ожидая моей смерти.

    Я беспрерывно бредил, вдруг начинал командовать, отдавать боевые распоряжения. Иногда бред становился совершенно бессвязным и я бесконечно повторял одно какое-нибудь слово. К утру я окончательно изнемог.

    Неожиданно к вечеру шестнадцатого дня болезни температура стала падать, на семнадцатый день наступил кризис и я был спасен. Спасению своему я, конечно, обязан тому исключительному уходу, которым был окружен и, главным образом, беззаветному самоотвержению жены, не отходившей от меня за все время моей болезни.

    Выздоровление было длительно и мучительно. Я был страшно слаб, сильно болели ноги. Лишь в середине марта смог я перейти из постели в кресло. В первые дни начала выздоровления я получил чрезвычайно сердечное письмо от генерала Деникина. Он поздравлял меня с избавлением от смертельной опасности и посылал пожелание скорейшего полного выздоровления. Письмо было чрезвычайно теплое и искренне меня растрогало. Зная, что я стеснен в средствах и что лечение мое стоило больших денег, генерал Деникин отдал генералу Юзефовичу распоряжение покрыть расходы по лечению моему из казенных средств. С большим трудом смог я написать генералу Деникину ответ. Я несколько раз должен был прерывать письмо, не находя в себе силы его окончить.

    Как в дни моей болезни, так и в период выздоровления, я был предметом самого трогательного внимания, как со стороны всех меня окружавших, так и со стороны моих старых соратников и даже совсем чужих людей. Лечившие меня врачи, значительная часть разного рода поставщиков, решительно отказывались от всякого вознаграждения за свои услуги. Многие совсем неизвестные мне лица присылали мне вино, фрукты и т. д., справлялись о моем здоровье и выражали готовность помочь, чем могут. Целый ряд освобожденных мною станиц Кубанского и Терского войска, постановлением своих станичных сборов, избрали меня своим почетным казаком. Кубанская Чрезвычайная Краевая Рада в заседании своем 13-го февраля наградила меня вновь учрежденным крестом Спасения Кубани 1-ой степени.

    Переброска моей армии в Донецкий каменноугольный район заканчивалась. В районе Святого Креста оставался генерал Улагай с частью полков своей дивизии, а в Дагестане части генерала Шатилова довершали очищение аулов от красных. Штаб армии переносился в Ростов-на-Дону. Туда же отбыл командовавший за моею болезнью армией генерал Юзефович, оставив при мне чинов моего личного штаба и часть конвоя. Врачи настаивали на необходимости для меня отдыха где-либо на берегу моря. В двадцатых числах марта я с женою выехал из Кисловодска в Сочи.

    За два дня до отъезда из Кисловодска я получил телеграмму о ранении генерала Шатилова. Шатилов эвакуировался в Екатеринодар, а в командование его отрядом вступил генерал Драценко.

    На одной из станций я нагнал санитарный поезд. В отдельном вагоне находились раненые генерал Шатилов и доблестный командир 1-го Запорожского полка полковник Павличенко. Я прошел навестить их. Генерал Шатилов был ранен в ногу, рана была не опасна, но весьма мучительна. Полковник Павличенко был жестоко изранен в рукопашной схватке с чеченцами. Он получил семь пулевых и шашечных ран. Голова, руки и ноги его были забинтованы. К счастью ни одна из ран не была серьезна. Павличенко, выслужившийся из простых казаков, был офицер совершенно исключительной доблести и громадного порыва. Он был ранен несчетное число раз и левый рукав его черкески был покрыт выше локтя нашивками за ранения.

    В Сочи для меня отведена была прелестная дача на самом берегу моря. Несмотря на раннее время года, весна на побережье была в полном ходу. Теплый весенний воздух был наполнен ароматом цветов и трав; я целые дни пролеживал на солнце, отъедался и отсыпался, быстро восстанавливая утерянные силы. Газеты приходили редко, но я имел возможность быть сравнительно хорошо осведомленным, так как был связан прямым проводом со штабом генерала Юзефовича, последний, кроме того, часто писал мне. Он препроводил мне, между прочим, копию рапорта своего генералу Деникину, в коем он вновь настаивал на необходимости развить операции наши на Царицынском направлении, стремясь выйти на соединение с войсками адмирала Колчака, победоносно подходившего к Волге. Соображения генерала Юзефовича я разделял полностью и решил при личном свидании с генералом Деникиным вновь поднять этот вопрос.

    Пребывание мое в Сочи оказалось непродолжительным. Дела на нашем фронте начинали портиться. Красные, оттеснив войска генерала Боровского в Крым, овладели перешейками и ворвались на полуостров. Одновременно окончательно испортившиеся между нашим главным командованием и грузинами отношения грозили открытым разрывом, со дня на день можно было ожидать столкновения в районе наших передовых частей у Адлера. В горах к северу от Сочи, по донесению местной стражи, накапливались руководимые грузинами шайки дезертиров и уклоняющегося от мобилизации сброда, именовавших себя "зелеными".

    Регулярные грузинские части еще сохраняли нейтралитет, но руководимые грузинами "зеленые" уже явно действовали агрессивно. Ряд стражников наших был обезоружен и несколько горных поселков в 10 -- 15 верстах к северу от Сочи были захвачены "зелеными". Начальник Сочинского гарнизона (последний состоял из одной батареи и нескольких сборных рот) просил меня выслать разъезд от моего конвоя для разведки. Я охотно исполнил его просьбу, выслав офицера с десятью казаками. Последние в двенадцати верстах к северу от города имели перестрелку, причем мы потеряли одного казака и двух лошадей убитыми.

    Для оттеснения "зеленых" был выдвинут начальником гарнизона сборный отряд под начальством причисленного к генеральному штабу штабс-ротмистра Чайковского. Экспедиция эта оказалась неудачной. Штабс-ротмистр Чайковский был убит, и отряд, потеряв много убитых и раненых, был оттеснен к самому городу. По получении донесения о положении у Сочи, ставка распорядилась высылкой Сочинскому гарнизону подкреплений. Я получил уведомление, что за мною, распоряжением Главнокомандующего, высылается миноносец. Железная дорога находилась уже под угрозой. Однако, имея с собой несколько чинов моего штаба, большей частью с семьями, людей и лошадей своего конвоя, я не мог оставить их. Я решил, отказавшись от возможности выехать морем, попытаться проехать поездом. Срочно собрав всех, я с наступлением темноты проехал в город. В течение ночи мы погрузились и в полной темноте, с потушенными огнями, имея на паровозе два пулемета, тронулись в путь. В семи-восьми верстах от города поезд наш был обстрелян постом "зеленых", однако путь был еще в исправности и мы успели благополучно проехать в Туапсе, по прибытии куда узнали, что железнодорожная линия к северу от Сочи уже захвачена противником.

    Я решил ехать в Екатеринодар и по дороге побывать в ряде станиц Лабинского отдела: Петропавловской, Михайловской, Константиновской, Чамлыкской, почетным казаком коих я был недавно избран. Отцепив свой вагон на станции Курганная и отправив в Ростов большую часть чинов штаба и конвой, я в течение трех дней объехал верхом в сопровождении адъютанта окрестные станицы, столь памятные нам по прошлогодним тяжелым боям. Тепло и сердечно встречали меня казаки, подолгу беседовал я со станичными сборами, обедал со стариками в станичном правлении, осматривал школы, училища и лечебные заведения. Пронесшаяся над краем гроза, казалось, не оставила никакого следа. Жизнь вошла в обычный уклад и огромные богатые станицы успели оправиться. Все дышало довольством и благоденствием. Казаки очень интересовались общим нашим положением, подробно меня обо всем расспрашивали. Я лишний раз убедился, насколько общий умственный уровень кубанских казаков сравнительно высок. Многие из стариков жаловались мне на то, что в Екатеринодаре "наше правительство и Рада зря болтают".

    На шестой неделе Великого поста я прибыл в Екатеринодар. Мне было отведено помещение в атаманском дворце. Поездки по станицам меня сильно утомили, ноги опухли и профессор Юрьевич, которому я по приезде показался, уложил меня в постель; я съездил лишь к генералу Деникину и побывал в штабе.

    Главнокомандующий сердечно встретил меня, расцеловал, подробно расспрашивал меня о здоровье, о моей семье, просил не торопиться принимать армию, убеждая закончить лечение. При нашем свидании присутствовали несколько лиц и о делах нам говорить не пришлось.

    Несмотря на падение Крыма, в котором общественное мнение единодушно обвиняло генерала Боровского, на осложнение с Грузией и на тяжелые и малоуспешные для нас бои в каменноугольном бассейне, в ставке настроение было чрезвычайно оптимистическое. Начальник штаба, генерал-квартирмейстер и прочие лица, с коими пришлось мне беседовать, казалось, уделяли военным операциям второстепенное значение. Все интересы и разговоры вертелись вокруг политики.

    Обещанная иностранцами широкая помощь уже начинала сказываться. В Новороссийск непрерывно прибывали груженные артиллерийским и инженерным имуществом, обмундированием и медикаментами пароходы. В ближайшее время ожидалось прибытие большого числа аэропланов и танков. На всем освобожденном Кавказе прочно устанавливалась власть главного командования. Ингушетия и Дагестан были окончательно замирены. Не прекращавшаяся глухая внутренняя борьба между главным командованием и Доном закончилась победой генерала Деникина. Непокорный генерал Краснов только что передал атаманскую булаву генералу Богаевскому; последний, мягкий человек, явился послушным орудием ставки. На Кубани и Тереке власть главного командования была почти неограниченной. Правда, в Екатеринодаре между ставкой и местной властью в лице атамана и правительства не обходилось без трений.

    Атаман генерал Филимонов горько жаловался мне на чинимые генералом Деникиным кубанцам незаслуженные обиды, на постоянно подчеркиваемое ставкой пренебрежительное отношение к нему и местным властям. На то же горько сетовал и походный генерал Науменко, указывая, что, признав наравне с Доном автономию и прочих казачьих новообразований, главное командование, в то же время, сплошь и рядом по отношению к Кубани нарушает свои обязательства. В то время, как Дон имел свою Донскую армию, подчиненную генералу Деникину лишь в оперативном отношении, Кубань, пославшая на защиту родины большую часть своих сынов, этого права была фактически лишена. В то время, как в Донской армии назначения, производства исходили непосредственно от атамана, в кубанских частях это право оставлял за собой генерал Деникин. Эти жалобы имели несомненно некоторое основание. Для единства действий и успешности нашей борьбы главное командование в отношении подведомственных ему войск должно было располагать полной мощью. Двойственное подчинение казачьих частей несомненно создавало немало затруднений. Однако, принцип полного и единоличного подчинения казаков необходимо было бы провести в жизнь в равной степени, как в отношении Кубани и Терека, так и Дона. Нахождение же в рядах Вооруженных Сил Юга России казачьих частей, хотя бы и разных войск, на различных основаниях представлялось несомненно несправедливым и должно было быть чревато последствиями.

    Однажды, в то время, как у меня сидел генерал Эрдели, ожидавший назначения Главнокомандующим Северного Кавказа, взамен генерала Ляхова, меня зашел навестить генерал Романовский. Во время разговора он затронул вопрос о казаках и стал с видимым раздражением жаловаться на "происки и интриги кубанцев". Я с полной откровенностью высказал ему мой взгляд на необходимость в интересах общего дела уравнять права отдельных казачьих войск. Существование отдельных казачьих армий в оперативном, да и в других отношениях несомненно крайне усложняет дело, "однако, если тем не менее вы находите необходимым оставить за Доном право иметь свою армию, то и Кубань и Терек должны иметь это право. В противном случае, вы не оберетесь упреков в пристрастии и несправедливости и дадите повод несправедливому неудовольствию". Генерал Эрдели горячо меня поддерживал. Наши доводы видимо несколько поколебали генерала Романовского. Внимательно выслушав нас, он не возражал и вскоре перевел разговор на другую тему.

    Не только в отношении казаков, но и всех тех, кто непререкаемо и безоговорочно не принимал политику главного командования, ставка проявляла какую-то нетерпимость. Провозгласив лозунг "Единая, Великая и Неделимая Россия", по существу туманный и неопределенный, Главнокомандующий с каким-то фанатизмом шел на борьбу со всем тем, что, казалось ему, идет вразрез с исповедываемой им истиной. К казакам огульно пристегивалась кличка "самостийников". Самостийниками объявлены были и все те, кто еще недавно боролся с большевиками на Украине, все, кто служил у гетмана. С падением Украины огромное число офицеров бежало на юг. Между ними было большое число весьма доблестных горячих патриотов, готовых продолжать борьбу за освобождение отечества, на каком бы клочке русской земли эта борьба не велась. Высшие политические соображения им, конечно, были чужды. Между тем в ставке на них смотрели едва ли не как на предателей, они брались под подозрение и дальнейшая служба их допускалась лишь по прохождении ими особой реабилитационной комиссии. Это было жестоко, несправедливо и обидно.

    Войска адмирала Колчака подходили к Волге, противник, сосредоточив силы на восточном фронте, делал тщетные попытки удержать продвижение сибирских корпусов. Весенняя распутица должна была неминуемо временно приостановить операции на восточном фронте. На юге наши части за последние четыре месяца не достигли существенных успехов. На Маныче всю зиму шли бои с переменным успехом. Наши части по-прежнему занимали южный берег Маныча. Донецкий каменноугольный район продолжал удерживаться нами, однако значительных успехов нам здесь также достигнуть не удалось. С оставлением Крыма наши левофланговые части отошли к востоку от Мариуполя. В ставке были недовольны действиями генерала Юзефовича. Об этом говорил мне и генерал Деникин и генерал Романовский. Оба они высказали уверенность, что, со вступлением моим в командование армией, операции наши разовьются успешнее.

    Я по-прежнему не сочувствовал принятому ставкой операционному плану. Необходимость скорейшего соединения наших сил с сибирскими армиями казалась мне непреложной. Необходимость эта представлялась столь ясной, что на нее указывалось целым рядом лиц, в том числе и не военных. Умный и проницательный А. В. Кривошеий, часто навещавший меня, ясно отдавал себе отчет в ошибочности стратегии главного командования. Человек политики, он готов был искать в принятом генералом Деникиным решении причины внутреннего, личного характера. Я отстранял от себя эти подозрения, но объяснения образу действий ставки найти не мог. Все попытки мои говорить на эту тему с генералом Романовским оказались бесплодны, он явно уклонялся от обсуждения этого вопроса.

    Я подал Главнокомандующему рапорт:

    Секретно.

    "Командующий Кавказской Добровольческой Армией

    Главнокомандующему Вооруженными Силами 4-го апреля 1919 года. на Юге России.

    №82. Г. Екатеринодар.

    РАПОРТ.

    Прибыв в Екатеринодар после болезни и подробно ознакомившись с обстановкой, долгом службы считаю доложить мои соображения:

    1. Главнейшим и единственным нашим операционным направлением полагаю должно быть направление на Царицын, дающее возможность установить непосредственную связь с армией адмирала Колчака.

    2. При огромном превосходстве сил противника, действия одновременно по нескольким операционным направлениям невозможны.

    3. После неудачной нашей операции на Луганском направлении, мы на правом берегу Дона вот уже около двух месяцев лишь затыкаем дыры, теряя людей и убивая в них уверенность в своих силах.

    4. В ближайшем месяце на севере и востоке России наступает распутица и, вопреки провокационному заявлению Троцкого о необходимости перебрасывать силы против армии адмирала Колчака, операции на этом фронте должны приостановиться и противник получит возможность перебросить часть сил на юг. Используя превосходство сил, противник сам перейдет в наступление от Царицына, причем создастся угроза нашей базе.

    5. Необходимо вырвать, наконец, в наши руки инициативу и нанести противнику решительный удар в наиболее чувствительном для него направлении.

    На основании вышеизложенных соображений, полагал бы необходимым, отказавшись от активных операций на правом берегу Дона, ограничиться здесь лишь удержанием линии устье Миуса -- Ст. Гундоровская, чем прикрывается жел. дор. Новочеркасск -- Царицын. Сокращение фронта на 135 верст (0, 4 фронта занимаемого ныне до Гундоровской) даст возможность снять с правого берега Дона находящиеся здесь части Кавказской Добрармии, использовав их для действий на главнейшем направлении. В дальнейшем, наступая правым флангом, наносить главный удар Кавказской Добрармией, действуя от Торговой вдоль железнодорожных линий на Царицын, одновременно конной массой в две-три дивизии обрушиться на степную группу противника и по разбитии ее двинуться на Черный Яр и далее по левому берегу Волги в тыл Царицына, выделив небольшую часть сил для занятия Яшкульского узла и поднятия сочувствующего нам населения Калмыцкой степи и низовья Волги. Время не терпит, необходимо предупредить противника и вырвать у него, столь часто выпускаемую нами из рук, инициативу.

    Генерал-лейтенант Врангель".

    На первый день праздника атаман давал в мою честь музыкальный вечер, участвовали несколько артистов и прекрасно пел кубанский войсковой хор. На вечере в числе прочих присутствовал прибывший с фронта генерал Шкуро. Накануне он был у меня и сообщил мне, что в ближайшие дни ожидает обещанный ему Главнокомандующим корпус. Ставка усиленно выдвигала генерала Шкуро, рассчитывая, по-видимому, использовать его для борьбы с самостийными казачьими течениями. Правда, в известной части казачества генерал Шкуро был популярным. Популярность эта приобреталась им главным образом игрой на низменных инстинктах казаков. В широкой массе казачества имя генерала Шкуро уважением не пользовалось и мне непонятно было, как главное командование могло надеяться найти в нем крепкого и верного союзника.

    В военном отношении, как крупный начальник, он проявлял полную неподготовленность и отсутствие широких дарований, являясь лишь способным партизаном.

    В Екатеринодаре явился ко мне прибывший из Сибири посланцем от атамана Семенова есаул Миллер. Миллер, бывший офицер Нерчинского казачьего полка, при мне служил в полку одновременно с Семеновым. Ныне он прибыл с письмами от последнего к Главнокомандующему. Между адмиралом Колчаком и Семеновым были значительные несогласия и Семенов, командируя Миллера, надеялся найти поддержку в генерале Деникине. От Миллера узнал я все подробности возглавляемой Семеновым борьбы казаков на Дальнем Востоке.

    За несколько месяцев до революции Семенов, в числе других офицеров, знающих монгольский язык, был командирован в Забайкалье для формирования инородческих частей. Там застал его и большевистский переворот. Отказавшись подчиняться местным представителям советской власти, Семенов начал партизанскую войну против большевиков, поддержанный местными промышленными кругами, главным образом, владельцами приисков, щедро снабжавшими его средствами. К Семенову стали стекаться, избегая беспощадной расправы красных, многочисленные добровольцы. В конце семнадцатого года стали прибывать в Забайкалье отправленные туда после неудачного наступления частей генерала Краснова на Петроград полки Уссурийской дивизии. Большая часть офицеров и значительная часть казаков и солдат присоединилась к Семенову. Начальник Уссурийской дивизии генерал Хрещатицкий первый подал пример добровольного подчинения младшему, согласившись принять должность начальника штаба Семенова, выбранного поднявшимися Забайкальцами атаманом. Примеру Хрещатицкого последовали остальные офицеры дивизии. Семенову удалось войти в связь с японцами, оказавшими ему значительную поддержку. За Забайкальцами поднялись Уссурийцы и Амурцы. Силы Семенова росли и крепли и вскоре он, стоя во главе трех войск, стал фактическим хозяином Восточной Сибири. Появление адмирала Колчака неожиданно ставило предел честолюбивым планам атамана. Последний, усмотрев в действиях адмирала Колчака посягательство на свои права, отказался подчиниться Верховному Правителю, за что последним был отрешен от должности и предан суду. Решив продолжать с Верховным Правителем борьбу, Семенов стал перехватывать следующие в сибирские армии грузы, грозя совсем отрезать армии от Приамурья. Ища поддержки, Семенов обратился к атаману Оренбургского войска Дутову. Однако последний решительно отказался его поддержать. Теперь Семенов думал найти опору в генерале Деникине. Я самым резким образом высказал Миллеру мое негодование на действия его начальника, о чем просил его довести до сведения Семенова.

    Через несколько дней генерал Романовский сообщил мне, что генерал Деникин решительно отказался поддержать домогания Семенова. Я предложил генералу Романовскому со своей стороны, как бывший начальник Семенова, послать ему телеграмму, побуждая его выполнить свой долг в интересах общего дела. К моему предложению генерал Романовский отнесся весьма сочувственно. Тут же составил я и вручил ему телеграмму, копию с коей послал есаулу Миллеру. Телеграмма была написана в весьма резких выражениях -- зная Семенова, я знал, что это окажется наиболее действенным: "до сих пор я гордился тем, что некогда командовал славными Нерчинцами, теперь стыжусь, узнав, что среди них оказался изменник общему делу..." Далее я убеждал Семенова отказаться от личных интересов для пользы общего дела и подчиниться Верховному Правителю. Мне неизвестно, была ли когда-либо получена моя телеграмма атаманом Семеновым, последний вскоре изъявил готовность подчиниться адмиралу Колчаку и в дальнейшем продолжать бороться под его начальством. За несколько дней до смерти адмирал Колчак передал Семенову полноту военной и гражданской власти в Сибири.

    В двадцатом году, во время борьбы моих войск в Крыму, Семенов известил меня о готовности подчиниться мне.

    Кажется, 12-го апреля я, зайдя утром в штаб в отделение генерал-квартирмейстера, узнал, что противник крупными массами перешел на Манычском фронте в наступление, форсировал Маныч и продолжал наступление на Торговую. Занимавшие этот участок нашего фронта донцы, под начальством генерала Мамонтова, понесли жестокие потери и, оставив большую часть своей артиллерии в руках противника, отходили на запад. Мои предсказания пророчески сбылись. Я зашел к генерал-квартирмейстеру, где застал генерала Романовского. Для обоих, видимо, это событие было совершенно неожиданным и они были весьма смущены. На следующий день события продолжали грозно развиваться. Противник быстро продвигался к Владикавказской железной дороге. Наши части отходили, почти не оказывая сопротивления. Сам генерал Мамонтов, видимо, потерял дух и доносил, что казаки "разложились" и что он бессилен что-либо сделать.

    13-го вечером я уже лег спать, когда меня разбудили, сообщив, что генерал Романовский и полковник Плющевский-Плющик желают меня видеть. Полученные с фронта известия были грозны. Противник быстро продвигался к Владикавказской железной дороге, угрожая отрезать Кавказскую Добровольческую армию от ее базы. В резерве у генерала Юзефовича свободных часов не было. Необходимо было принять срочные меры, дабы остановить дальнейшее продвижение врага. Генерал Романовский спросил меня, соглашусь ли я принять командование над войсками Манычского фронта; через несколько дней он надеялся иметь возможность усилить эти части кубанцами генерала Покровского (1-ая конная дивизия генерала Шатилова была изъята из состава 1-го конного корпуса и оставалась в Дагестане. Генерал Покровский объединял действия 1-ой кубанской дивизии и одной из донских), снятыми с фронта Кавказской Добровольческой армии. Во главе последней, по предложению генерала Романовского, должен был оставаться генерал Юзефович, мне же надлежало сформировать новый полевой штаб.

    С предложенным мне решением я согласиться не мог. Я считал, что намеченных генералом Романовским сил (сборный, слабой численности и состава, отряд из трех родов войск генерала Кутепова, оперировавший в районе станции Торговой, небоеспособные части генерала Мамонтова и, имеющаяся прибыть, слабая численностью 1-ая кубанская дивизия) для предстоящей операции недостаточно. Нецелесообразным считал я и создание нового полевого штаба. С таким случайным, наспех созданным штабом и сборными незнакомыми мне войсками, я не мог рассчитывать на успех. Со своей стороны, я предложил генералу Романовскому спешно сосредоточить на участке Владикавказской дороги Ростов -- Тихорецкая весь 1-ый конный корпус, сняв с фронта Кавказской Добровольческой армии кубанцев генерала Покровского и, сверх того, спешно перебросить туда же из Дагестана 1-ую конную дивизию генерала Шатилова, весьма сильную численно и качественно. Для объединения действий Манычской группы я предлагал использовать штаб моей Кавказской Добровольческой армии, оставшиеся же, за выделением 1-ой кубанской дивизии генерала Покровского, на фронте армии добровольческий корпус, сводный (терцы и кубанцы) генерала Шкуро и оперировавший в районе Мариуполя отряд генерала Виноградова объединить в руках командира Добровольческого корпуса генерала Май-Маевского. Генерал Романовский со мной не согласился, считая, что намеченных им сил вполне достаточно для восстановления нашего положения, а что отъезд генерала Юзефовича со штабом армии из Ростова "вызовет в Ростове панику", что может быть чревато последствиями. При этих условиях я категорически отказался от принятия командования над войсками Манычского фронта, в то же время, в виду серьезности положения на фронте, я решил немедленно ехать в Ростов и вступать в командование моей армией.

    Начальник штаба и генерал-квартирмейстер продолжали настаивать. Генерал Романовский заметил, что мой отказ поставит Главнокомандующего в необходимость самому принять на себя непосредственно руководство Манычской операцией. Я заметил, что решения своего не изменю, что, по совести, не могу взяться за дело, которое считаю для себя при настоящих условиях непосильным. "Главнокомандующий, имеющий полную мощь", -- добавил я, -- "в случае если он лично станет во главе операции, будет иметь возможность принять все меры для того, чтобы обеспечить успех операции и я не сомневаясь, что он убедится в необходимости тех мер, которые я предлагаю". Генерал Романовский и полковник Плющевский-Плющик, видимо недовольные, ушли, причем генерал Романовский просил меня на следующий день утром быть у Главнокомандующего.

    В десять часов утра я был у генерала Деникина, где застал начальника штаба. Генерал Деникин был видимо уже в курсе дела и спросил меня "не надумал ли я что-нибудь". Я вновь подтвердил, что не считаю себя в силах справиться с поставленной генералом Романовским задачей и просил разрешения немедленно вернуться к моей армии. Генерал Деникин не настаивал. В тот же вечер я выехал в Ростов.

    24 октября 1921 г. Константинополь

上一页 目录页 下一页


Глава III

    На Москву На Дону

    В Ростове на вокзале я встречен был генералом Юзефовичем с чинами штаба. Почетный караул был выставлен от сводного полка 12-ой кавалерийской дивизии. Полк формировался в Ростове. Караул был отлично одет, люди выглядели молодцами.

    Оккупированная французскими войсками, после падения гетманской власти на Украине, Одесса неожиданно в конце марта была французами оставлена. Одновременно с французами бежал из Одессы и штаб, формируемой с благословения французского генерала Franchet d'Espaire, "Народной Русской армии" во главе с ее инициатором генералом Шварцем. В числе его ближайших помощников оказался и генерал Бискупский, долженствовавший занять пост инспектора кавалерии и обратившийся из украинского "генерального хорунжего" в генерала "демократической русской армии".

    С оставлением Крыма штаб генерала Боровского был расформирован; сам же генерал Боровский получил назначение начальником Закаспийской области. Он так и не успел туда попасть, ограничив поле дальнейшей своей деятельности рестораном гостиницы "Палас". Объединенные под начальством генерала Шиллинга наши крымские части, при поддержке мощной артиллерии союзного флота, продолжали удерживать Керченский перешеек. В каменноугольном бассейне, в районе Андреевка -- Ясиноватая -- Криничная героически сражались обескровленные многомесячной борьбой добровольцы генерала Май-Маевского. Полки его корпуса после ряда тяжелых потерь насчитывали каждый 400 -- 500 человек. Противник продолжал настойчиво пытаться овладеть важным для него каменноугольным районом. Однако, несмотря на огромное превосходство, все же не мог оттеснить геройские полки Добровольческого корпуса. На левом фланге последнего в районе Волноваха-Мариуполь действовал слабый численно сборный отряд из трех родов оружия под начальством генерала Виноградова, имея против себя незначительные силы красных. На правом фланге генерала Май-Маевского только что сосредоточился после удачного рейда в тыл противника Сводный конный корпус в составе Кавказской (кубанской) и 1-ой терской казачьих дивизий. Корпусом временно командовал начальник Кавказской дивизии генерал Шкуро.

    Во главе дивизий стояли: Кавказской -- временно замещающий генерала Шкуро командир одной из бригад, генерал Губин, бывший мой сослуживец по Уссурийской дивизии; Терской -- доблестный генерал Топорков. Последний, недавно на эту должность назначенный, имел уже в дивизии ряд блестящих дел, был тяжело ранен и ко времени моего приезда в Ростов отсутствовал. Правофланговые части генерала Шкуро держали связь с Донской армией, действовавшей на правом берегу реки Донца, к югу от Луганска, 1-ая Кубанская дивизия была оттянута в тыл для переброски на фронт Маныча. Генерал Покровский со штабом ожидался в Ростов на следующий день. Он должен был объединить действия 1-ой кубанской и спешно направлявшейся на Манычский фронт с Кавказа, только что окончившей формирование, 2-ой терской казачьей дивизии. Сосредоточение корпуса намечалось в районе станции Батайск.

    Впредь до прибытия в район сосредоточения частей генерала Покровского, важнейший ростовский узел с юга ничем не прикрывался. Кроме незакончившего формирование сводного полка 12-ой кавалерийской дивизии, необходимого для поддержания порядка в самом городе, свободных резервов в распоряжении штаба армии не было. Донские части генерала Мамонтова окончательно потеряли всякую боеспособность, "совершенно разложились", как доносил сам генерал Мамонтов. Перед наступающей конницей красных казаки, бросая артиллерию и оружие, бежали за Дон. Высланный для наблюдения переправы у станицы Ольгинская разъезд ординарческого эскадрона под начальством хорунжего Гриневича доносил о движении разъездов красных в направлении на Батайск.

    Забитый многочисленными армейскими и правительственными учреждениями громадный торговый и промышленный центр Ростов был объят паникой. В самом городе было неспокойно и по сведениям штабной и местной, донской, контрразведок можно было со дня на день ожидать выступления местных большевиков. Я принял меры к ускорению переброски эшелонов Кубанской дивизии. Выслал для прикрытия Батайска бронепоезд. Назначил на утро совещание для принятия мер по охране города, пригласив на него командующего войсками округа, донского генерала Семенова, заведующего донской контрразведкой полковника Сорохтина, начальника контрразведки штаба армии ротмистра Маньковского, коменданта города и коменданта главной квартиры. Доклады всех этих лиц только подтвердили доложенное мне накануне генералом Юзифовичем. На окраинах города, в рабочих кварталах и особенно в Затермицком поселке, издавна пользовавшемся дурной славой, было неспокойно. Имелись сведения о прибытии в город целого ряда большевистских агентов и намерении последних, при содействии местных большевиков, вызвать ряд выступлений в городе. В распоряжении обеих контрразведок имелся ряд сведений об отдельных агентах большевиков. Я приказал в ту же ночь арестовать всех намеченных контрразведкой лиц. Несмотря на возражения некоторых из присутствовавших, что эти аресты могут вызвать волнения и что сил, имеющихся в распоряжении штаба, для поддержания в этом случае порядка в городе недостаточно, я настоял на своем, считая, что только решительные действия власти могут еще заставить считаться с ней. В ту же ночь было арестовано до семидесяти человек. Среди них занимавший довольно видное положение в городе присяжный поверенный Ломатидзе. Последнего в числе шести наиболее видных большевистских деятелей я немедленно предал военно-полевому суду, приговорившему их к смертной казни. Несмотря на ряд обращенных ко мне ходатайств отдельных лиц и общественных групп о смягчении участи осужденных (главным образом ходатайствовали об имеющем значительные связи в городе Ломатидзе), я остался непреклонен. Через день после ареста приговор был приведен в исполнение. Решительность, проявленная властью, несомненно возымела действие. Ни в эти дни, ни после никаких выступлений в городе не было.

    На следующий день по прибытии моем в Ростов я выезжал в Батайск для свидания с генералом Мамонтовым. Последний, высокий, статный, бравого вида генерал в эту минуту казался совершенно подавленным. По его словам, казаки совсем "вышли из рук" и у него не оставалось даже нескольких человек для посылки в разъезд. Он с несколькими офицерами пытался навести какой-нибудь порядок среди скопившихся в Батайске беглецов. К счастью, противник преследовал весьма вяло и, видимо, не отдавал себе отчета в нашей беспомощности. В Ростов явился ко мне прибывший со своим штабом генерал Покровский, коему я подчинил части генерала Мамонтова, приказав, не стесняясь мерами, привести их порядок. Следом за головным эшелоном стали прибывать эшелоны кубанцев. Через два дня положение стало уже менее грозным. Кубанцы прикрыли Батайскую и Ольгинскую переправы и, выбросив на широком фронте разведку, дали возможность осветить обстановку. Расстреляв несколько дезертиров, генерал Покровский кое-как остановил и стал приводить в порядок деморализованные донские полки. С Кавказа подходили эшелоны с терцами.

    Генерал Деникин, прибыв из Екатеринодара, лично принял на себя руководство войсками Манычской группы. Генерал Покровский, объединив командование 1-ой Кубанской, 2-ой Терской дивизиями и несколькими полками донцов, перешел в наступление и стал теснить противника к Манычу. Не ожидавшие отпора красные стали поспешно отходить, но вскоре оправились и сами перешли в наступление, обрушившись на терцев. Терская дивизия, только что сформированная и плохо обученная, была жестоко потрепана и потеряла всю свою артиллерию. Генерал Деникин лично мог убедиться в серьезности создавшегося положения. 1-ой Конной дивизии генерала Шатилова было отдано приказание спешно грузиться и следовать на Манычский фронт. Предсказания мои генералу Романовскому осуществлялись, и Главнокомандующий, приняв на себя руководство манычской операцией, вынужден был сосредоточить те самые части, каковые предлагал генералу Романовскому использовать для намеченной операции и я.

    Между тем, на фронте моей армии положение продолжало оставаться тяжелым. Генерал Май-Маевский доносил о тяжелых боях своих частей. Под давлением подавляющей численности врага, поддержанного убийственным огнем большого числа бронепоездов, наши слабые части на некоторых участках вынуждены были несколько отойти. Добровольческие полки дрались чрезвычайно упорно, отстаивая каждую пядь земли. Тяжелые потери заставляли опасаться, что последние кадры нашей пехоты будут уничтожены. В то же время в тылу армии свежих пополнений не имелось. Вопрос о создании запасных частей для пополнения войсковых кадров до сего времени не был должным образом разрешен. Из всей занятой армиями генерала Деникина территории Юго-Востока России лишь в Черноморской и Ставропольской губерниях гражданская власть полностью сосредотачивалась в руках главного командования. В прочих областях действовала автономная казачья власть. В значительной части казачьих областей население было смешанное -- казаки и иногородние. И если относительно первых ставка, хотя и неохотно, все же готова была признать государственные права атаманов и казачьих правительств, то в отношении иногороднего населения это право главное командование хотело оставить за собой. При этих условиях разработка мобилизационного плана была чрезвычайно затруднительна. Дело не пошло далее бесконечной переписки между штабом главнокомандующего и войсковыми штабами. В ростовском округе, распоряжением командующего округом донского генерала Семенова, также производилась "мобилизация". Мобилизация эта сводилась к тому, что на улицах хватали прохожих, регистрировали и брали на учет. Кроме естественного неудовольствия в населении и полного дискредитирования в его глазах власти, эти мероприятия ничего дать не могли. Я тщетно телеграфировал в ставку, доказывая необходимость точно установить взаимоотношения командующего армией с представителями местной власти, но ничего добиться не мог, -- штаб главнокомандующего, видимо, оказывался бессильным разрешить эту задачу и всячески уклонялся от определенного ответа.

    В то время, как насущнейшие жизненные вопросы оставались неразрешенными, главное командование стремилось разрешить ряд вопросов общероссийского масштаба, долженствовавших охватить все области государственного устройства России. Разработкой этих вопросов было занято образованное Главнокомандующим Особое Совещание из лиц по личному выбору генерала Деникина. Работы Особого Совещания по этим вопросам вылились в форму двух программных писем генерала Деникина на имя председателя Особого Совещания. Несколько позже была издана "особая декларация" о "целях, которые преследует командование Вооруженными Силами на Юге России в вооруженной борьбе с советской властью и в государственном строительстве". Все эти документы ничего реального не давали, ограничиваясь общими местами вроде "уничтожения в стране большевистской анархии и водворения в стране правового порядка", "восстановления могущественной Единой и Неделимой России", "широкого местного самоуправления", "гарантии свобод", "немедленного приступа к земельной реформе для устранения земельной нужды трудящегося населения", "немедленного проведения рабочего законодательства, обеспечивающего трудящиеся классы от эксплуатации их государством и капиталом...". Все это было столь же бесспорно, сколь и неопределенно. Намеченная этими документами программа главного командования должна была служить руководящими данными для деятельности "Освага" -- отдела пропаганды, долженствующего противопоставить свою деятельность пропаганде большевиков. Громоздкое с огромными штатами учреждение "Освага" пребывало в Ростове. Оно стоило правительству бешеных денег и давало надежное убежище многочисленным уклоняющимся от выполнения своего воинского долга. Непомерно разросшийся "Осваг" стремился охватить все отрасли жизни армии и страны. Он не только "внедрял в сознание масс идеологию, исповедываемую Главным Командованием", "популяризировал вождей", но и ставил себе целью "облагораживание литературного вкуса обывателя". Так объяснил мне один из деятелей этого учреждения в Ростове издание отделом пропаганды художественно-литературных повременников.

    Была у "Освага" и другая, более темная сторона деятельности -- так называемая "информация вверх", составление секретных сводок, касающихся деятельности политических партий, организаций и отдельных лиц. Наиболее секретные из этих сводок в числе двух экземпляров представлялись лишь председателю Особого Совещания и самому Главнокомандующему. В них давались сведения о деятельности самых ближайших к генералу Деникину лиц.

    В обществе и в армии отношение к "Освагу" было весьма недружелюбное. В армии этому много способствовало назначение помощником начальника отдела пропаганды профессора К. Н. Соколова небезызвестного полковника Энгельгардта, бывшего в первые дни смуты комендантом Петрограда.

    Не получая удовлетворительного ответа из ставки, я решил лично проехать в Новочеркасск повидать Донского атамана генерала Богаевского и путем личных переговоров разрешить совместно с ним ряд вопросов. Генерал Богаевский только что перенес сыпной тиф и принял меня, лежа в кровати. Мягкий и весьма доброжелательный человек, генерал Богаевский, с которым я был знаком еще по службе в гвардии, охотно пошел мне навстречу и обещал дать представителям донской власти на местах необходимые указания для согласования нашей работы. В Новочеркасске я виделся также с выехавшим меня встретить на вокзал начальником штаба Донской армии генералом Келчевским. Генерала Кельчевского я знал еще по академии Генерального штаба, где он состоял во время прохождения мной курса курсовым штаб-офицером; впоследствии встречался я с ним в Каменце и в Черновицах в бытность его генерал-квартирмейстером IХ-ой армии генерала Лечицкого. Талантливый офицер Генерального штаба, он заслуженно выдвинулся в период Великой войны; нравственный облик его был незавидный. Я выехал из Новочеркасска вечером и на вокзале в Ростове узнал, что через семь минут по приходе моего поезда был взорван ближайший к Новочеркасску мост. Господь хранил меня и злоумышленникам не удался их замысел.

    С целью облегчения положения частей генерала Май-Маевского, я приказал генералу Шкуро ударить в тыл действующих против добровольцев частям красных. Генерал Шкуро удачно выполнил задачу, оттянув против себя часть неприятельских сил и временно облегчив положение добровольцев. Одновременно перешли в наступление своим левым флангом и донцы. Левофланговая донская дивизия генерала Калинина нанесла красным ряд жестоких поражений и овладела городом Луганском, угрожая противнику дальнейшим продвижением на запад. Для парирования успеха донцов красные вынуждены были оттянуть с фронта моей армии часть резервов и истекавшие кровью добровольцы получили возможность передохнуть.

    С целью ознакомления на местах с нуждами войск и возможностью помочь нам военным снабжением прибыл из Англии генерал Бригго. Генерал произвел на меня самое лучшее впечатление умного и дельного человека. С большим вниманием и знанием дела выслушал он доклады начальника снабжения и начальника артиллерии и обещал всемерное содействие к облегчению наших нужд. Я чествовал его обедом в штабе, после чего мы присутствовали на скачках местного скакового общества. После скачек донской коннозаводчик Пишванов подвел мне коня своего завода, в этот же день выигравшего скачку, -- чистокровного гнедого трехлетнего жеребца "Гарема", сына дербиста "Гамураби". Вечером я устроил у себя в честь английской миссии кавказский вечер с лезгинкой и песнями. На другой день мы ездили в Таганрог с генералом Бриггсом осматривать недавно пущенный в ход Русско-Балтийский завод, где производилась выделка орудийных снарядов и ружейных патронов.

    Я все еще не оправился после перенесенной болезни, чувствовал себя слабым, ноги отекали. Доктора настаивали на необходимости покоя, однако об этом нечего было и думать. Дел было столько, что я едва успевал найти время пообедать. Ежедневно осаждало меня бесконечное количество всякого рода просителей, надеющихся у меня добиться разрешения вопросов, которые оказывались бессильными разрешить представители местной администрации.

    Упорные бои на Маныче продолжались. Противник продолжал удерживать главнейшие переправы у станицы Великокняжеской. Дважды переправляющаяся восточнее Великокняжеской на правый берег реки ударная группа генерала Шатилова оба раза, после первоначальных успехов, вынуждена была с большими потерями вновь отходить за реку. Вязкое русло Маныча не позволяло переправить вброд артиллерию, чем главным образом и объяснялся наш неуспех. Донцы, заняв Луганск, далее не продвигались. На фронте Добровольческого корпуса противник вновь стал наседать.

    Я получил телеграмму о прибытии генерала Деникина в Ростов, где на вокзале должно было состояться совещание с командующими армиями. Из Новочеркасска был вызван командующий Донской армией генерал Сидорин. Последний несколько запоздал. Поезд Главнокомандующего прибыл раньше. Генерал Деникин был озабочен общим положением на фронте. Он настаивал на энергичных действиях донцов, долженствующих, приковав к себе противника, облегчить тяжелое положение моей армии. С заметным раздражением говорил Главнокомандующий о нежелании донского командования сообразовать свои действия с общим положением, об "интригах в Новочеркасске"; виновником последних он называл генерала Келчевского. Упомянув о том, что вследствие создавшейся обстановки он вынужден был сосредоточить на Манычском фронте значительное число сил, генерал Деникин высказал предположение, что "по завершении манычской операции" явится, вероятно, необходимость группу генерала Улагая, оперирующего в районе Св. Креста, и войска манычской группы объединить в отдельную армию. При этом Главнокомандующий спросил меня, согласился ли бы я стать во главе этой армии. Я ответил согласием, добавив, что по-прежнему придаю Царицынскому направлению первенствующее значение. К тому же новая армия будет состоять главным образом из родных мне частей, коими командовал я во время кавказской операции. Вскоре прибыл поезд командующего Донской армией генерала Сидорина. Последнего я знал еще по академии Генерального штаба, курс которой мы проходили одновременно. Сидорин был весьма неглупый, способный и знающий офицер. Как командующий армией он был вполне на высоте своего положения.

    25-го апреля я получил письмо от генерала Романовского:

    Многоуважаемый Петр Николаевич!

    "Начальник Штаба

    Главнокомандующего

    Вооруженными Силами

    на Юге России.

    24-го апреля 1919 г.

    Ст. Тихорецкая.

    У Вас, вероятно, был уже Науменко и говорил по поводу Кубанской армии. Сама обстановка создала, что почти все кубанские части собрались на царицынском направлении и мечты кубанцев иметь свою армию могут быть осуществлены. Это Главнокомандующий и наметил исполнить. Науменко, конечно, очень обрадовался. С созданием Кубанской армии становится сложный вопрос о командовании ею. Все соображения приводят к выводу, что единственным лицом, приемлемым для Кубани и таким, которого будут слушаться все наши кубанские полководцы -- Покровский, Улагай, Шкуро -- являетесь Вы.

    Главнокомандующий и интересуется, как Вы к этому вопросу отнесетесь.

    В Кубанскую армию Главнокомандующий предполагает включить те кубанские части, которые в настоящее время на Манычском фронте и при первой же возможности произвести рокировку 1-ой Кавказской казачьей дивизии и 2-ой Кубанской пластунской бригады, перекинув их сюда в Кубанскую армию, а терцев отправить в Кавказскую армию, где из них составить Терский корпус. Горцы ввиду недостатка конницы в Кавказской армии тоже, вероятно, будут перекинуты в Кавказскую армию. Таким образом в Кубанской армии соберутся кубанские части и останутся 6-ая дивизия, состоящая из Сводного Астраханского п. п., Сводного Саратовского п. п.. Сводного гренадерского п. п. и Саратовского к. дивизиона с артиллерией и Астраханская кон. отд. бригада (генерал Зыков). В связи с этими предположениями Главнокомандующий желает, чтобы 2-ая Кубанская бригада была подготовлена в смысле сбора и расположения к быстрой смене.

    Что касается вопроса о штабе, то Главнокомандующий намечает штаб Кавказской армии оставить в Ростове, а для Кубанской вновь сформировать. Конечно, Вы можете, если бы пожелали, персонально, одного или другого из чинов штаба или даже начальника штаба взять с собой.

    Заместителем Вашим в Кавказской армии, которую предполагается при этом переименовать просто в Добровольческую, Главнокомандующий намечает генерала Май-Маевского.

    Если бы Вы согласились на предложенное назначение, то я бы просил Вас переговорить или списаться с генералом Май-Маевским относительно штаба и главное начальника штаба к нему (генерал Яков Давидович Юзефович может не пожелает остаться или уйти с Вами).

    По всем этим вопросам Главнокомандующий желает знать Ваши соображения.

    От души желаю Вам успехов.

    Искренне Ваш И. Романовский".

    После последнего разговора моего с Главнокомандующим вопрос о создании на Царицынском направлении новой армии, во главе коей должен был стать я, не был для меня неожиданностью. Однако решение Главнокомандующего о создании отдельной Кубанской армии было для меня ново. Учитывая в полной мере все неудобства, проистекавшие из-за существования отдельных армий новых казачьих образований, я в то же время учитывал, что раз Дон пользуется этим правом, и Кубань и Терек имеют право справедливо этого домогаться. Намеченное Главнокомандующим решение, не устраняя неудобства, проистекающего от существования отдельных армий казачьих новообразований, в то же время справедливо уравнивало их права и преимущества, устраняя тем самым главный повод существовавших между главным командованием и кавказскими казачьими правительствами недоразумений. В то же время мысль, что мне придется командовать Кубанской армией, армией отдельного государственного образования, с политикой, в значительной мере идущей вразрез с политикой главного командования, справедливо меня пугала.

    Хотя и атаман и Рада выражали мне всяческим образом свое внимание и Краевая Рада только что известила меня о принятии меня с семьей в коренное сословие кубанских казаков, хотя большинство кубанских частей были мне родны и в широких массах казачества имя мое пользовалось большим уважением, я все же, как командующий Кубанской армией, оказался бы в некотором подчинении кубанской власти и был бы неизбежно причастен к политике Кубани, которую я разделять не мог.

    Мои ближайшие помощники, начальник штаба генерал Юзефович и генерал-квартирмейстер полковник Кусонский соображения мои полностью разделяли. Переговорив с ними, я решил подождать ответом до приезда Кубанского атамана генерала Филимонова и походного атамана Кубанского войска генерала Науменко, о приезде которых я был предупрежден. С ними одновременно приехал возвращающийся в строй после ранения генерал Топорков. За несколько часов до обеда, устроенного мною в честь приехавших, я получил телеграмму начальника штаба главнокомандующего, разъясняющую, что объединение кубанских частей в армию с наименованием "Кубанской" не должно быть понимаемо, как признание какой-либо зависимости этой армии от кубанского правительства и расширения прав последнего в отношении кубанских войск. При этих условиях Кубанский атаман сам отказался от предложения генерала Деникина именовать новую армию "Кубанской", признав, что раз по существу вопрос не разрешен, то лучше уж вновь формируемой армии дать название Кавказской Добровольческой, под каковым большинство войск Манычского фронта сражались за освобождение родного им Кавказа. Тут же за обедом составили телеграмму генералу Деникину, каковую подписал Кубанский атаман и я.

    На другой день я выехал на станцию Харцызск, дабы повидать генерала Май-Маевского и переговорить с ним по содержанию полученного мною от генерала Романовского письма. Я впервые увидел генерала Май-Маевского. Небольшого роста, чрезвычайно тучный, с красным обрюзгшим лицом, отвислыми щеками и громадным носом-сливой, маленькими мышиными глазками на гладко выбритом без усов и бороды лице, он, не будь на нем мундира, был бы несомненно принят каждым за комика какой-либо провинциальной сцены. Опытный, знающий дело военачальник и несомненно не глупый человек, генерал Май-Маевский в разговоре производил весьма благоприятное впечатление. Долгие месяцы ведя тяжелую борьбу в каменноугольном бассейне, он не потерял бодрости духа. Он, видимо, близко стоял к своим войскам, знал своих подчиненных. Генерал Май-Маевский был очень польщен доверием Главнокомандующего, о чем и просил меня довести до сведения генерала Деникина. Вместе с тем он просил о назначении начальником штаба армии взамен генерала Юзефовича, решившего оставаться при мне, начальника штаба Добровольческого корпуса генерала Агапьева. Своим заместителем на должность Добровольческого корпуса генерал Май-Маевский представлял генерала Кутепова, командовавшего действующим в районе станции Торговая отрядом из трех родов войск. Осмотрев расположенных в резерве близ станции Харцызск пластунов и два батальона марковцев, я проехал на позицию. Мы садились в автомобиль, когда получено было донесение о переходе противника против 1-ой бригады в наступление. Я выехал к участку, где шел бой.

    Укрытая за грядой небольших холмов, стреляла наша тяжелая батарея. В полутора-двух верстах впереди растянулась по холмистой степи жидкая цепь наших стрелков. Со стороны противника гремели артиллерийские выстрелы и дымки шрапнели то и дело вспыхивали над нашими цепями. Мы вышли из автомобилей и я пошел вдоль фронта, здороваясь со стрелками. Увидев группу сопровождавших меня лиц, неприятель открыл ружейный огонь. Пули посвистывали, щелкали в сухую землю, взбивая пыль. Я шел вдоль цепи, приветствуя стрелков, изредка останавливаясь и задавая вопросы. Огонь противника усиливался, один из следовавших за мной ординарцев был убит, другой ранен. Я приказал сопровождавшим меня вернуться назад, сам же с генералом Май-Маевским, генералом Юзефовичем и лицами моего штаба продолжал обходить полки. Наступавшие цепи противника медленно накапливались против занимавших левый фланг марковцев. С целью помочь соседям корниловцы перешли в контратаку. Я подходил к занятому корниловцами участку, когда их цепи, поднявшись, быстро двинулись, охватывая фланг врага. Несмотря на огонь люди шли, не ложась. Впереди на гнедом коне ехал молодой командир полка полковник Скоблин. Под угрозой своему флангу, красные, не приняв удара, начали отход. Поблагодарив корниловцев, я поехал на вокзал. Давно не испытанная близость к войскам, близость боя, создавали бодрое, приподнятое настроение.

    Через несколько дней в Ростов вновь приезжал Главнокомандующий. Генерал Юзефович, долгое время командовавший за моей болезнью армией, был видимо несколько задет выбором на эту должность генерала Май-Маевского, полагая, что право на эту должность по справедливости принадлежит ему. При свидании с генералом Деникиным я просил его найти случай поговорить с генералом Юзефовичем и постараться смягчить горечь казавшегося ему недоверия Главнокомандующего.

    -- "Ну что же я ему скажу. Ведь по совести я считаю, что он командовать армией не может", -- развел руками Деникин.

    -- "Все-таки, Ваше превосходительство, вы быть может нашли бы возможным его огладить, объяснив, что он необходим, как начальник штаба моей армии. Я лично никогда в крупных штабах не служил, штабная работа мне мало известна и действительно мне без Якова Давидовича было бы трудно".

    -- "Нет, увольте, я не умею разводить дипломатии. Поговорите уж вы с ним, Иван Павлович пусть не кобенется..."

    Так чувство незаслуженной обиды и осталось в сердце Юзефовича.

    На следующий день по отъезде Главнокомандующего стали вновь поступать тревожные сведения с фронта. Красные возобновили атаки; и без того бедные ряды полков таяли окончательно. Генерал Май-Маевский засыпал меня телеграммами, донося о невозможности более держаться и ходатайствуя о разрешении отойти на позиции к северу от станции Иловайская. Я приказал ему продолжать держаться, одновременно дав указания генералу Шкуро вновь перейти в наступление, с целью облегчения положения добровольцев. Конница перешла в наступление, имела ряд тяжелых боев, однако, особенно продвинуться не могла. Давление на части генерала Май-Маевского не ослабевало.

    Генерал Май-Маевский, с которым я говорил по аппарату Юза, доложил мне, что он держаться далее не может, что дальнейшее упорство поведет лишь к окончательной гибели кадров. Я ответил, что имею категорическое приказание Главнокомандующего держаться во что бы то ни стало. Вместе с тем, учитывая, что в ближайшие дни ответственным за армию явится он, генерал Май-Маевский, я обещал ему немедленно довести до сведения Главнокомандующего наш разговор и испросить разрешения оттянуть Добровольческий корпус на намеченные им позиции.

    30-го вечером я выехал в Торговую, где находился поезд Главнокомандующего, лично руководившего Манычской операцией.

    В Задонских степях

    Явившись утром к Главнокомандующему, я доложил ему о положении Добровольческого корпуса. Ознакомившись с лентой разговора моего с генералом Май-Маевским но аппарату Юза, Главнокомандующий принял решение, -- части Добровольческого корпуса оттянуть на намеченные генералом Май-Маевским позиции. Я тут же написал и отправил последнему телеграмму. Затем я сделал генералу Деникину подробный доклад о намеченных мною формированиях регулярной конницы.

    Еще в декабре 1918 года я представил Главнокомандующему доклад о желательности создания особой инспекции конницы и настоятельной необходимости срочно приступить к воссозданию старых кавалерийских полков. Однако вопрос этот так и не получил разрешения. В армии имелось большое количество кавалерийских офицеров, были некоторые полки, весь офицерский состав коих почти полностью находился в армии. Некоторые из кавалерийских частей сумели сохранить и родные штандарты. Офицеры мечтали, конечно, о возрождении родных частей, однако штаб главнокомандующего эти стремления не поощрял. С большим трудом удалось получить разрешение на сформирование полка 12-ой кавалерийской дивизии; где-то на Кавказе формировались изюмцы; наконец, при моей помощи удалось развернуться собравшимся у меня на Кубани ингерманландцам. Некоторые части отдельными взводами или эскадронами действовали при пехотных дивизиях. Большое число кавалерийских офицеров находилось в тылу, служило в казачьих частях или в пехоте. По приезде моем в Ростов я поручил начальнику штаба подробно разработать вопрос об укомплектовании и развертывании отдельных кавалерийских эскадронов и сведении кавалерийских полков в высшее соединение. Собрав комиссию из имеющихся в армии старших представителей старых полков конницы, выяснив наличное число офицеров старых частей, я наметил сформирование двух-четырех полковых кавалерийских дивизий. Подробно разработал вопрос о снабжении их лошадьми, седлами и оружием. Составил для представления Главнокомандующему кандидатский список начальников. В один из приездов Главнокомандующего в Ростов я докладывал ему о моих предположениях и генерал Деникин дал мне тогда принципиальное согласие. Теперь, выслушав мой доклад, он полностью его одобрил и тут же утвердил представленный мною проект приказа, утвердил также и намеченных мною кандидатов на командные должности, однако в создании "инспекции конницы" отказал.

    Закончив доклад, я спросил у Главнокомандующего о положении на Манычском фронте. Мы все еще не могли достигнуть здесь решительного успеха; вторичная переправа нашей кавалерии на северный берег Маныча вновь окончилась неудачей. Наши части захватили было много пленных и значительно продвинулись в тыл противника, но вынуждены были вновь отойти на южный берег реки. 1-ая конная дивизия генерала Шатилова понесла большие потери, а терский пластунский батальон был почти полностью уничтожен. Генерал Деникин с горечью говорил о том, что хотя мы "нагнали уйму конницы", но "сделать пока ничего не удается".

    Для обороны Маныча в районе Великокняжеской противник сосредоточил всю свою Х-ую армию -- около 30 000 штыков и шашек, с нашей стороны против нее действовали, кроме отряда генерала Кутепова -- 6-ой пехотной дивизии (Сводню Астраханский пехотный полк, Сводно-Саратовский пехотный полк, Сводно-гренадерский пехотный полк и Саратовский конный дивизион с артиллерией) и отдельной Астраханской конной бригады под начальством генерала Зыкова, 1-ый конный корпус генерала Покровского (1-ая Кубанская и 2-ая Терская казачьи дивизии), 1-ая конная дивизия генерала Шатилова, Горская дивизия полковника Гревса, Сводный Донской корпус генерала Савельева и Атаманская дивизия, -- всего одна дивизия пехоты и семь с половиной дивизий конницы.

    6-ая пехотная дивизия, малочисленная и сборного состава, была мало боеспособна. Сравнительно слабыми качественно и количественно были астраханцы и горцы. Зато донские, кубанские и терские полки были вполне достаточной численности и в большинстве отличных боевых качеств. Главная масса нашей конницы -- кубанцы и терцы генерала Покровского, кубанцы генерала Шатилова, Атаманская дивизия, астраханцы и горцы были сосредоточены на правом фланге нашего расположения к востоку от линии железной дороги, в районе сел Бараниковское-Новоманычское. Вдоль линии железной дороги располагались части генерала Кутепова. Сводно-Донской корпус генерала Савельева растянулся по южному берегу реки Маныч, к западу от железной дороги, имея главные силы у переправы Казенный мост.

    Я спросил Главнокомандующего, кто из начальников объединяет главную массу нашей конницы, и с удивлением узнал, что конная масса не объединена в одних руках и что отдельные кавалерийские начальники подчиняются непосредственно Главнокомандующему. Трудно было при этих условиях ожидать единства действий. Я высказал это генералу Деникину:

    -- "Все это так, но как вы заставите генерала Покровского или генерала Шатилова подчиниться одного другому".

    Возражение Главнокомандующего поразило меня. Казавшийся твердым и непреклонным, генерал Деникин в отношении подчиненных ему старших начальников оказывался необъяснимо мягким. Сам настоящий солдат, строгий к себе, жизнью своей дававший пример невзыскательности, он как будто не решался требовать этого от своих подчиненных. Смотрел сквозь пальцы на происходивший в самом Екатеринодаре безобразный разгул генералов Шкуро, Покровского и других. Главнокомандующему не могли быть неизвестны самоуправные действия, бесшабашный разгул и бешеное бросание денег этими генералами. Однако, на все это генерал Деникин смотрел как будто безучастно. И в данном случае он не мог решиться, несмотря на то, что общая польза дела этого явно требовала, подчинить одного генерала другому. Я высказал генералу Деникину мое мнение, что для успеха дела конница должна быть объединена в одних руках, что хотя генерал Шатилов как крупный начальник имеет несравненно больше данных нежели генерал Покровский, однако, с другой стороны, он еще недавно был подчинен последнему, входя своей дивизией в состав его корпуса и, что близко зная генерала Шатилова, я не могу допустить мысли, чтобы он отказался подчиниться тому или другому начальнику, раз последует приказание Главнокомандующего. Присутствующий при разговоре генерал Романовский обратился ко мне:

    -- "А вы, Петр Николаевич, не согласились бы помочь нам, объединив конницу -- вам все наши полководцы охотно подчинятся".

    Я охотно согласился, ясно сознавая, что это единственная возможность закончить, наконец, бесконечно затянувшуюся операцию. Радовала меня и возможность, непосредственно руководя крупной массой конницы, разыграть интересный и красивый бой.

    Из Ростова я выехал в сопровождении лишь генерал-квартирмейстера полковника Кусонского и личного моего адъютанта. Я просил генерала Романовского предоставить на время операции в мое распоряжение нескольких офицеров штаба главнокомандующего. Генерал Романовский охотно согласился, предоставив мне выбрать таковых по моему усмотрению. Я поручил сделать это полковнику Кусонскому, который наметил одного из офицеров оперативного отделения полковника Подчерткова и одного -- разведывательного отделения полковника Ряснянского. В распоряжение полковника Кусонского был откомандирован и начальник связи штаба Главнокомандующего полковник Апрелев. Генерал Романовский предоставил в мое распоряжение несколько автомобилей. Послав генералу Юзефовичу телеграмму о спешной высылке моих лошадей и необходимых вещей, я известил старших кавалерийских начальников телефонограммой о моем приезде, предложив им собраться в станице Новоманычская для военного совещания. После обеда я выехал туда на автомобиле. Переговорив с генералами Покровским, Шатиловым, Зыковым, полковником Гревсом и другими старшими начальниками и пройдя на наблюдательный пункт (колокольню), откуда отлично было видно расположение наших и неприятельских войск, я ясно мог отдать себе отчет в общей обстановке. Главная масса неприятельских сил сосредоточена была в районе Великокняжеской и Бараниковской переправ и в самой станице Великокняжеской.

    Как северный берег у обеих переправ, так и станица Великокняжеская с юга были усилены окопами. Противник располагал весьма мощной артиллерией и об овладении переправами в лоб нечего было и думать. К востоку от Бараниковской переправы линия Маныча противником только наблюдалась. Здесь переправа наших, даже сравнительно небольших сил, со стороны противника препятствий встретить не могла, однако мелководный, едва пол аршина глубиной, но болотистый и чрезвычайно топкий Маныч совершенно исключал возможность переправить вброд артиллерию. Без поддержки же артиллерии, как показал опыт, мы не могли рассчитывать на успех. В то же время предварительная наводка мостов обнаружила бы противнику заблаговременно наше намерение и внезапность -- непременное условие возможности успеха -- тем самым была бы исключена.

    Я предложил применить переносные щиты, каковые можно было быстро соорудить из подручного материала, разобрав многочисленные в станицах дощатые заборы. Эти щиты можно было подвести к переправе непосредственно за войсками, погрузив в воду, быстро навести настил. Пластуны, войдя в воду, должны были, придерживая щиты, не давать им всплывать; в дальнейшем проходящие тяжести вдавили бы в вязкое дно дощатый настил, плотно закрепив его на месте. Хотя в возможности оборудования переправы предложенным мной способом большинство присутствовавших сомневалось, я, вызвав командира саперной роты, приказал ему на другой день с рассветом подготовить опытную переправу на одном из многочисленных окрестных бачагов, а начальнику артиллерии 1-го корпуса генералу Фоку сделать опыт переправы легкой и тяжелой артиллерии. С наступлением темноты приказал генералам Покровскому и Шатилову выслать от своих частей офицерские разъезды для исследования течения Маныча на двадцать верст к востоку от Бараниковской переправы; поздно вечером вернулся я в Торговую.

    2-ого мая Главнокомандующий подписал приказ о подчинении мне армейской группы в составе: 1-ого Кубанского корпуса, 1-ой конной дивизии, Горской дивизии и Астраханской отдельной бригады. Группе ставилась задача форсировать Маныч, овладеть станцией Великокняжеская. В мое распоряжение поступил и авиационный отряд (восемь аппаратов) под начальством полковника Ткачева. С фронта вдоль линии железной дороги должна была действовать, содействуя операции, 6-ая пехотная дивизия. В общем резерве Главнокомандующего оставались атаманцы.

    В вагоне Главнокомандующего познакомился я с генералом Кутеповым. Последний уезжал для принятия Добровольческого корпуса. Небольшого роста, плотный, коренастый, с черной густой бородкой и узкими, несколько монгольского типа глазами, генерал Кутепов производил впечатление крепкого и дельного человека.

    В два часа я выехал в Новоманычскую. Опыт использования деревянных щитов для переправы вполне удался. В станице кипела работа; казаки разбирали заборы, сколачивали щиты. К моему приезду в станице Новоманычской, поселке Полтавском и селе Бараниковском были построены полки. Я объехал части, говорил с казаками. Прием был мне оказан самый восторженный.

    После объезда мы заехали в штаб 1-ого конного корпуса, где собрались начальники разъездов, исследовавших переправы. Ознакомившись с их докладами, я окончательно наметил пункт переправы в 18-ти верстах восточнее села Бараниковское. Тут же я отдал директиву.

    Переправа намечалась в ночь на 4-ое мая. Ударная группа состояла из 1-ого конного корпуса, 1-ой конной дивизии и Астраханской отдельной бригады. Для прикрытия Бараниковской переправы и связи с ударной группой оставалась Горская дивизия. На генерала Фока было возложено объединение артиллерийской группы, долженствовавшей в случае необходимости содействовать переправе. Весь день 3-го мая должен был быть посвящен на подготовку материалов для переправы. Поздно ночью вернулся я в Торговую, 3-го прибыли из Ростова мои лошади, я выслал их немедленно в штаб 1-ой конной дивизии.

    Главнокомандующий получил донесение о блестящем успехе генерала Улагая. Последний, выдвинувшись со своим корпусом от Св. Креста, к северу от Маныча в районе села Ремонтное -- станица Граббеевская (в 120 верстах на восток от ст. Великокняжеская), наголову разбил конный корпус противника под начальством товарища" Думенко, захватил более 20 орудий, много пулеметов и пленных, 2-ой кубанский корпус генерала Улагая был сформирован в районе Св. Креста уже по завершении Кавказской операции и состоял из 2-ой и 3-ей кубанских дивизий и 3-ей кубанской пластунской бригады. Одна бригада 2-ой кубанской дивизии под начальством полковника Фостикова временно была выделена из 2-ого конного корпуса и прикомандирована к 1-ой конной дивизии генерала Шатилова. Об успехе генерала Улагая я немедленно послал телефонограмму начальникам моих частей, приказав сообщить о победе полкам.

    Получил генерал Деникин телефонограмму и от генерала Май-Маевского. Последний сообщал, что, вследствие изменившейся обстановки, решил пока не отходить. По предложению полковника Кусонского я, с согласия Главнокомандующего, отправил командиру Добровольческого корпуса телеграмму, поддерживающую в принятом решении: "Главнокомандующий и я приветствуем ваше мужественное решение".

    Вечером я выехал в станицу Новоманычскую. Темнело. Полки длинной лентой вытягивались из станицы, двигаясь к месту переправы. В хвосте дивизий тянулись длинные вереницы повозок, нагруженных дощатыми щитами и сопровождаемые саперами.

    Наши передовые сотни, переправившись с вечера вброд, оттеснили неприятельские разъезды. В течении ночи дружной работой сапер и пластунов был наведен настил. Люди всю ночь работали в воде, раздевшись по пояс.

    На рассвете началась переправа. Я застал 1-ый конный корпус уже заканчивающим переправу. Мелководный, топкий, местами высохший, покрытый солью, выступившей на поверхность вязкой черной грязи, Маныч ярко блистал на солнце среди плоских, лишенных всякой растительности берегов. Далеко на север тянулась безбрежная, кое-где перерезанная солеными бачагами солончаковая степь. Там маячила наша лава, изредка стучали выстрелы. Длинной черной лентой тянулась от переправы наша конница, над колонной реяли разноцветные значки сотен. Сверкали медным блеском трубы полковых хоров. На южном берегу в ожидании переправы спешились кубанские, терские, астраханские полки. Вокруг дымящихся костров виднелись группы всадников в живописных формах.

    К восьми часам главная масса конницы закончила переправу, а к полудню перешла на северный берег вся артиллерия, в том числе и тяжелая. Теснимый нашими передовыми частями противник медленно отходил на запад. Части генерала Шатилова, 1-ая конная дивизия и бригада кубанцев полковника Фостикова наступали вдоль северного берега реки. Правее, заслонившись частью сил с севера, вдоль большого тракта, двигался 1-й кокный корпус генерала Покровского. В моем резерве осталась отдельная Астраханская бригада (два астраханских и 1-ый черкесский полки) генерала Зыкова.

    Подойдя к Бараниковской переправе, генерал Шатилов бросил свои части в атаку и овладел окопами противника, захватив около полутора тысяч пленных. Бараяиковская переправа была в наших руках. Горская дивизия начала переправу, я подчинил ее генералу Шатилову.

    Наступали сумерки. Полки заночевали на местах. Стояла холодная майская ночь. Люди зябли и не могли заснуть. В лишенной всякой растительности степи нельзя было разжечь костров. Нельзя было напоить даже коней, негде было достать пресной воды. Я на несколько часов проехал в Новоманычскую перекусить и напиться чаю и с рассветом был уже вновь на северном берегу реки.

    С первыми лучами солнца бой возобновился, противник делал отчаянные попытки задержать наше продвижение, однако, теснимый генералом Покровским, после полудня начал отход к станции Великокняжеской. 1-ый конный корпус занял хутора бр. Михайликовых и Пишванова. Хутора эти, зимовники донских коннозаводчиков, когда-то дышавшие богатством, ныне представляли собой груду развалин:

    дома стояли с оторванными дверьми, выбитыми окнами, фруктовые сады с деревьями, обломанными и обглоданными конями, амбары с растасканными соломенными и камышовыми крышами, заржавленными и поломанными земледельческими орудиями. Все являло собой картину полного разрушения, следы многократных боев. Огромное, разбросанное по всей степи, количество трупов коней, рогатого и мелкого скота дополняло эту унылую картину. Многочисленные, частью пересохшие, соленые бачаги и вся солончаковая степь кругом были буквально усеяны падалью. Ее сладкий, противный запах положительно пропитывал воздух.

    В пять часов была назначена общая атака. Для обеспечения боевого порядка с севера к хуторам Безугловым были выдвинуты астраханцы генерала Зыкова. Выбрав удобный наблюдательный пункт -- огромную скирду соломы, я в бинокль стал наблюдать за движением колонн. Дивизии строили резервный порядок. Артиллерийский огонь с обеих сторон усилился. В тылу противника в районе Великокняжеской реяли аэропланы. Далеко на левом фланге прогремело "ура". В бинокль были видны быстро несущиеся, вскоре исчезнувшие за складкой местности полки 1-ой конной дивизии. Части генерала Покровского строили боевой порядок.

    Неожиданно далеко вправо, почти в тылу, раздались несколько орудийных выстрелов. Почти одновременно прискакал казак с донесением от Зыкова. Со стороны станции Ельмут в охват нашего правого фланга подходили большие конные массы противника. (То был спешивший на выручку своим, двинутый усиленными переходами от ст. Ремонтной конный корпус "товарища" Думенко.) В бинокль было видно, как развернулись и двинулись вперед астраханцы. Их батарея открыла огонь. Над полками были видны рвущиеся снаряды противника. Но вот среди астраханцев стало заметно какое-то волнение. Ряды их заколебались, заметались и, мгновенно повернув назад, казаки бросились врассыпную. Беспорядочной толпой астраханцы неслись назад. Вскочив в автомобиль, я помчался к ближайшим частям генерала Покровского, успел остановить его корпус и повернуть частью сил против конницы врага. Славные кубанцы и терцы задержали противника. Однако новый успех генерала Шатилова, захватившего более 2000 пленных, орудия и пулеметы, развития не получил. Части заночевали на позициях.

    Подход новых крупных сил противника значительно осложнял наше положение. Имея в тылу одну весьма неудобную переправу у с. Бараниковского и владея на северном берегу Маныча весьма ограниченным плацдармом, мы, в случае успеха противника, могли оказаться в очень тяжелом положении.

    Свежих резервов у меня не было. Астраханцы, потеряв раненым начальника дивизии генерала. Зыкова и убитыми и ранеными всех командиров полков -- потеряли всякую боеспособность. Расстроенные части рассеялись, казаки и черкесы отдельными группами и в одиночку текли в тыл. Я выслал мой конвой к переправам собирать беглецов и, отведя на южный берег, привести полки в порядок, беспощадно расстреливая ослушников и трусов. На замен астраханцам я просил генерала Деникина выслать мне атаманцев. Утром последние прибыли ко мне.

    6-го с рассветом бой возобновился на всем фронте. Третьи сутки почти не спавшие, не евшие горячего люди и непоенные кони окончательно истомились. Однако, невзирая на это, я требовал полного напряжения сил для завершения начатого дела до конца. В течение дня нам удалось расширить занятый нами плацдарм. Части генерала Покровского вновь заняли хутора Безуглова, части генерала Шатилова подошли на 2 -- 3 версты к станице Великокняжеской.

    На закате я назначил общую атаку, дав горцам, 1-ой конной дивизии и бригаде полковника Фостикова направление на станицу Великокняжескую. Первым -- с юго-востока, вторым -- с востока. Генералу Покровскому приказал "сковать и разбить конницу Думенко". Для предварительного расстройства красной конницы приказал эскадрилье полковника Ткачева произвести бомбовую атаку.

    С начала артиллерийской подготовки я объехал фронт полков, сказав людям несколько слов, приказал снять чехлы и распустить знамена. При построении боевого порядка всем полковым хорам приказал играть марши своих частей. Как на параде строились полки в линии колонн, разворачиваясь в боевой порядок. Гремели трубачи, реяли знамена. Вот блеснули шашки, понеслось "ура" и масса конницы ринулась в атаку, вскоре скрывшись в облаках пыли. Гремела артиллерия, белые дымки шрапнелей густо усеяли небо. Я на автомобиле понесся к полкам генерала Покровского. Налет полковника Ткачева оказался весьма удачным. Противник потерял большое число людей и лошадей; морально потрясенные его части расстроились. К сожалению, генерал Покровский замешкался, упустил удобный момент ударить на расстроенного противника. Последний успел оправиться и, не приняв атаки, стал поспешно отходить.

    Великокняжеская была взята. Успех противника, форсировавшего Маныч и проникшего в глубокий тыл Добровольческой и Донской армий, грозя отрезать их от главнейшей базы, завершился нашей победой. Х-ая армия красных была разгромлена. Противник за три дня потерял около 15000 пленных, 55 орудий и 150 пулеметов.

    Путь к Царицыну и Волге был открыт.

    Разбитый под Великокняжеской противник поспешно отходил к северу вдоль железной дороги. За красной пехотой бежала и конница "товарища" Думенко. Красные, отходя, разрушали железнодорожный путь, взрывая мосты и железнодорожные сооружения. Я послал приказание частям генерала Шатилова преследовать противника по пятам; 1-ому конному корпусу генерала Покровского быстро двигаться в направлении на станицу Орловскую, стремясь перехватить путь отхода красных.

    В десять часов утра 7-ого мая я на автомобиле выехал в Великокняжескую, где застал штаб генерала Шатилова. В штаб только что привели несколько всадников Горской дивизии, пойманных на месте грабежа. Я тут же назначил над ними военно-полевой суд, и через два часа пять грабителей были повешены на площади села. Я приказал в течении суток не убирать трупов, дабы наглядным образом показать частям и населению, что всякое насилие и грабеж, несмотря на всю воинскую доблесть виновных, будут караться беспощадно. Поблагодарив расположенные в станице части и отдав необходимые распоряжения, я выехал в Торговую.

    Отъехав верст пять, я встретил автомобили штаба Главнокомандующего. Генерал Деникин, в сопровождении генерала Романовского, полковника Плющевского-Плющик и нескольких лиц своего штаба, ехал в Великокняжескую. Главнокомандующий был весьма доволен нашим успехом; обнял и расцеловал меня, горячо благодаря. По его словам, он наблюдал атаку моей конницы с наблюдательного пункта 6-ой пехотной дивизии.

    -- "За всю гражданскую войну я не видел такого сильного огня большевистской артиллерии," -- сказал генерал Деникин.

    Мы вместе вернулись в Великокняжескую, где Главнокомандующий поздравил генерала Шатилова с производством в генерал-лейтенанты и объявил ему о назначении его командиром 3-его конного корпуса, в состав коего вошли 1-ая конная и Горская дивизии (Через несколько дней части генерала Шкуро: 1-ая терская и Кавказская казачьи дивизии были сведены в корпус, получивший название 3-го. 1-ый, 2-ой и 3-ий корпуса получили наименование кубанских. Корпус же генерала Шатилова был переименован в 4-ый конный).

    Из Великокняжеской мы вернулись в Торговую, откуда Главнокомандующий в тот же день намечал выехать в Ростов.

    2-ой конный корпус генерала Улагая, 1-ый генерала Покровского, 3-ий генерала Шатилова, Сводно-Донской генерала Савельева, Атаманская Астраханская отдельная бригада и отдельный Саратовский дивизион и 6-ая пехотная дивизии объединялись в Кавказскую армию. Войска генерала Май-Маевкого должны были составить армию Добровольческую. Генерал Деникин возвращался к наименованиям намеченных им при первоначальном образовании из войск Кавказа двух армий. Ныне я не настаивал на наименовании моей армии "Кавказской Добровольческой". Успевшие значительно обостриться отношения между главным командованием и казачеством, ярко проводимое обеими сторонами деление на добровольцев и казаков значительно обесценило в глазах последних еще недавно одинаково дорогое для всех войск добровольческое знамя. К тому же наименование армии "Кавказской" успело стать близким войскам.

    Кавказской армии ставилась задача овладеть Царицыном. Директива Главнокомандующего была разослана войскам на следующий день:

    "Манычская операция закончилась разгромом противника и взятием Великокняжеской. Приказываю:

    1. Генералу Эрдели овладеть Астраханью.

    2. Генералу Врангелю овладеть Царицыном. Перебросить донские части на правый берег Дона. Содействовать операции генерала Эрдели.

    3. Генералу Сидорину с выходом донских частей Кавказской армии на правый берег Дона, подчинив их себе, разбить Донецкую группу противника. Подняв восстание казачьего населения на правом берегу Дона, захватить железную дорогу Лихая-Царицын и войти в связь с восставшими ранее казачьими округами.

    4. Прочим фронтам вести активную оборону.

    5. Разграничительные линии: между генералами Эрдели и Врангелем Благодарное-Яшкуль-Енотайск все для Эрдели.

    6. О получении донести. Великокняжеская, 8 мая № 06796.

    Главком Генлейт Деникин

    Начштабглав Генлейт Романовский".

    Взамен имеющих перейти в состав Донской армии по переправе на правый берег Дона донских частей, в состав моей армии должна была быть направлена 2-ая Кубанская пластунская бригада, о чем начальник штаба Главнокомандующего предупреждал меня еще в письме своем от 24-ого апреля. Что касается замены терцев и горцев 1-ой Кавказской казачьей дивизий, о чем мне генерал Романовский тогда же писал, то ввиду общей обстановки наступления частей обеих армий, замена эта в настоящее время произведена быть не могла. Я просил Главнокомандующего усилить меня и артиллерией, что и было мне обещано.

    -- "Ну как, через сколько времени поднесете нам Царицын?" -- спросил генерал Деникин.

    Я доложил, что, рассчитывая вести настойчивое преследование, дабы не дать возможности противнику оправиться и задержаться на одном из многочисленных естественных рубежей -- притоков Дона, я надеюсь подойти к Царицыну своей конницей недели через три. Дальнейшее зависит от своевременности присылки мне обещанных Кубанской пластунской бригады и артиллерии, ибо овладение укрепленным Царицыном, как показал опыт Донской армии, уже однажды минувшей зимой пытавшейся овладеть городом, без достаточно сильной пехоты и могучей артиллерии, невозможно.

    -- "Конечно, конечно, все, что возможно, вам пошлем".

    Поезд Главнокомандующего отбыл в Ростов. Генерал Деникин, стоя у окна своего вагона, дружески кивал мне и, улыбаясь, показывал число три -- напоминание о сроке, обещанном мной для подхода к Царицыну.

    Вызвав к аппарату генерала Юзефовича, я выслушал доклад о переговорах его с прибывшим в Ростов генералом Май-Маевским и намеченной реорганизации моего штаба.

    Главнокомандующий отказал в назначении начальником штаба Добровольческой армии генерала Атапьева, на эту должность назначался генерал Ефимов. Из старших лиц моего штаба в Добровольческой армии оставался лишь начальник снабжении генерал Деев, взамен которого генерал Юзефович пригласил генерала Фалеева. Генерал-квартирмейстер, дежурный генерал, начальник артиллерии и значительное число начальников отделений переходили в штаб Кавказской армии. Большая часть этих лиц в тот же день выезжала из Ростова в Великокняжескую. Генерал Юзефович задерживался в Ростове на несколько дней. Железнодорожный мост через Маныч не пострадал и мой поезд в ту же ночь перешел в Великокняжескую.

    8-го мая я отдал приказ армии:

    "ПРИКАЗ

    Кавказской армии № 1.

    Станица Великокняжеская.

    8-го мая 1919 года.

    Славные войска Манычского фронта.

    Волею Главнокомандующего, генерала Деникина, все вы объединены под моим начальством и нам дано имя "Кавказская Армия".

    Кавказ -- Родина большинства из вас, Кавказ -- колыбель вашей славы...

    От Черного и до Каспийского моря пронеслись вы, гоня перед собой врага, -- палящий зной и стужа, горы Кавказа и безлюдные ставропольские степи не могли остановить вас. Орлы...

    Орлиным полетом перенесетесь вы и через пустынную степь калмыков к самому гнезду подлого врага, где хранит он награбленные им несметные богатства, -- к Царицыну, и вскоре напоите усталых коней водой широкой матушки-Волги..."

    Генерал Врангель."

    Противник поспешно отходил, наши части с трудом поддерживали с ним соприкосновение. Конница генерала Покровского вышла на линию железной дороги, горцы, усиленные атаманцами, под общим начальством полковника Гревса были направлены мною западнее железной дороги, 1-ая конная дивизия была оттянута в мой резерв. Войскам ставились задачи:

    а) 2-ому кубанскому корпусу генерала Улагая (2-ая и 3-я кубанские дивизии и 3-я пластунская бригада) -- преследовать противника от станции Граббевской вдоль Царицынского тракта, выделив часть сил на фронт Ремонтная -- Зимовники для действия в тылу красных, отступавших перед 1-м кубанским корпусом вдоль железной дороги.

    б) 1-му кубанскому корпусу генерала Покровского (1-я кубанская, 2-я терская, 6-я пехотная дивизии и все бронепоезда) -- преследовать главные силы красных, отходящих вдоль железной дороги на Царицын.

    в) Сводному корпусу полковника Гревса (Горская и Атаманская дивизии) -- отбросить части противника, действующие западнее железной дороги, за реку Сал, и, прижав их к Дону, разбить.

    г) Донскому корпусу генерала Савельева (4-я и 13-я донские казачьи дивизии) -- разбив и уничтожив части противника, действующие между реками Салом и Доном, переправиться на фронте Цымлянская-Мариинская на правый берег Дона и ударить в тыл Донской группе красных.

    д) Конному корпусу генерала Шатилова (1-я конная дивизия, астраханская дивизия и два пластунских батальона) -- составить резерв командующего армией.

    Таким образом имелось в виду при фронтальном преследовании главной массы противника вдоль железной дороги частями правой колонны содействовать этому преследованию ударами в тыл, стремясь отрезать красным главный путь их отхода; левофланговые же колонны должны были путем маневра прижать к Дону и разбить те части врага, которые действовали против левого фланга армии и могли угрожать флангу всей операции, а затем, переправившись частью сил (Донской корпус) через Дон, нанести удар в тыл группе противника, действующей на правом берегу Дона против донцов.

    Уже 11 мая колонны армии, выполняя поставленные им директивы, подошли своими частями к реке Салу, гоня перед собой отступавшего на всем фронте врага;

    командир 2-го кубанского корпуса генерал Улагай, выставив заслон (полковника Мамонова) в сторону Торговое-Заветное направил, согласно заданию, большую часть сил под общим командованием генерала Бабиева (пять конных полков и два пластунских батальона) на станцию Ремонтная в целях выйти противнику в тыл и отрезать ему пути отхода. Несмотря на отчаянные попытки красных зацепиться за естественный рубеж реки Сала и остановить наше продвижение, мы после двухдневных горячих боев овладели неприятельской позицией, форсировав реку.

    С выходом 2-го кубанского корпуса на линию железной дороги преследование главных сил противника вдоль железнодорожной линии было возложено на генерала Улагая, в руках которого сосредоточивались 2-й кубанский корпус, одна бригада первой кубанской дивизии, астраханцы и 6-я пехотная дивизия. Группе генерала Улагая передавались и бронепоезда, однако, вследствие порчи пути и уничтожения красными большого железнодорожного моста через Сал, последние временно действовать не могли. Генералу Улагаю указывалось при движении на север выдвинуть для обеспечения правого фланга астраханскую дивизию, направив ее в район озера Ханата-Альматин. На левом фланге 2-го Кубанского корпуса уступом впереди двигался 1-й Кубанский корпус генерала Покровского. Полковнику Гревсу, блестящим образом выполнившему свою задачу и разбившему у хутора Красноярского остатки прижатого им к Дону противника, причем взяты были 24 орудия, большое число пленных, громадные обозы и большие гурты скота и лошадей, было приказано передать Атаманскую дивизию в Донской корпус генерала Савельева. Последний переправился через Дон и вошел в состав Донской армии. Полковник Гревс с Горской дивизией должен был двигаться левым берегом Дона, обеспечивая левый фланг армии, 1-я конная дивизия и пластуны, объединенные в руках генерала Шатилова, продолжали оставаться в моем резерве.

    Наступление наших колонн велось в чрезвычайно тяжелых условиях по безлюдной и местами безводной степи. Противник, отходя, взрывал мосты и железнодорожные сооружения; подвоз был крайне затруднен. Наскоро сформированному, имевшему в своем распоряжении самые ограниченные средства штабу приходилось заново создавать и налаживать снабжение. Средства связи почти совершенно отсутствовали. Все обращения мои к штабу Главнокомандующего успеха не имели.

    Намеченный еще мною рейд конницы генерала Шкуро в тыл группе красных, действующих против добровольцев, увенчался успехом. Разбитый, жестоко потрепанный противник стал отходить и части генерала Май-Маевского перешли в общее наступление. Отступление противника скоро обратилось в бегство. Наши части быстро продвигались вперед. Оставшееся неизменно главнейшим в представлении Главнокомандующего операционное направление на Харьков отныне привлекало все внимание ставки. Для развития успеха в этом направлении бросались все имевшиеся в распоряжении Главнокомандующего силы и средства. Учитывая создавшуюся обстановку, я еще 10 мая телеграфировал Главнокомандующему: "с передачей в распоряжение командующего Донской армией донского сводного корпуса, предстоящей передачи Атаманской дивизии, а также направления астраханцев в сторону от главного района операции, силы армии значительно уменьшаются. Между тем для развития успеха на главнейшем Царицынском направлении необходимо во чтобы то ни стало усилить меня пехотой. Настоятельно прошу в первую очередь перевести на станцию Куберле кубанскую пластунскую бригаду и стрелковый полк 1-й конной дивизии (последний после переброски 1-й конной дивизии с Кавказа оставался там и о возвращении его в дивизию я еще в Торговой просил Главнокомандующего), как органически связанные с Кавказской армией. 10-го мая Нр 0575. Врангель".

    При малоразвитой телеграфной сети в крае недостаток автомобилей и мотоциклеток особенно был чувствителен. Старшие начальники оказывались подчас совершенно бессильными управлять войсками.

    Выехав 12-го поездом на север, я был задержан на станции Куберле неисправностью железнодорожного моста. На Сале шли горячие бои и я хотел лично принять руководство боями. Я попытался продолжать путь на единственном имевшемся в штабе автомобиле, однако, вынужден был с полпути вернуться назад из-за порчи машины. Со станции Куберле я телеграфировал генералу Романовскому:

    "Выехав для личного руководства форсирования Сала на единственной имеющейся у меня машине, вынужден с полпути вернуться из-за порчи автомобиля. Сейчас ни в штарме, ни в штакорах нет ни одной машины. При отсутствии иных средств связи, лишен возможностей руководить операциями. В то время, как отсутствие средств связи грозит свести на нет успех, достигнутый потоками крови, в Екатеринодаре и Новороссийске автомобилями пользуются бесконечное количество тыловых управлений. В дополнение к неоднократным моим просьбам еще раз прошу срочной высылки для штарма шести и для каждого из трех корпусов не менее двух мощных легковых машин с полным комплектом запасных частей, без чего управлять операциями не могу.

    Куберле, 13 мая 8 часов 20 минут. № 1--1. Врангель".

    Генерал Юзефович со своей стороны ежедневно засыпал ставку телеграммами. 13 мая, прибыв ко мне в Куберле, он горько жаловался на полное безучастие ставки ко всем его просьбам. В этот день я получил донесение о победе нашей на реке Сале. Я телеграфировал Главнокомандующему:

    "Ремонтная взята, Сал форсирован. На пути к Царицыну славным войскам Кавармии остается преодолеть лишь один рубеж -- Есауловский Аксай. Великокняжеская и Ремонтная коренными образом перевернули всю обстановку не только на Царицынском направлении, но и у Донцов, открываются широкие перспективы, значение последних двух побед следует признать исключительными по своей важности. Выход армии на Есауловский Аксай и перерез железной дороги Лихая-Царицын в районе Верхнечирской может повлечь за собой крушение всей IX красной армии. Но полное расстройство тыла, прерванная тремя разрушенными мостами железная дорога, отсутствие средств связи уже парализуют мои успехи и угрожают полной остановкой боевых действий. Самым настоятельным образом ради общего дела прошу приковать Ваше внимание и распорядиться направлением всех имеющихся в Вашем распоряжении средств для быстрого восстановления железной дороги, увеличения ее провозе-- и пропускной способности, придачи мне транспортов грузовых автомобилей, легковых автомобилей, не менее десяти для связи, телеграфных аппаратов, кабеля, телеграфных колонн. Обстановка исключительно благоприятная и требует принятия свыше исключительных мер.

    Куберле, 17 мая 21 час. Нр 0616. Врангель".

    15 мая наши части заняли станцию Котельниково и форсировали реку Курмоярский-Аксай. 1-й Кубанский корпус генерала Покровского быстро выдвинулся вперед, после горячего боя овладел хутором Верхне-Яблочным, где захватил свыше 2000 пленных, 10 орудий, 25 пулеметов и громадные обозы. Однако, вследствие быстрого выдвижения 1-го Кубанского корпуса, между его правым флангом и левым флангом 2-го корпуса генерала Улагая образовался разрыв, который противник удачно использовал. 17 мая с утра он перешел значительными силами в наступление, охватывая левый фланг нашей пехоты. Последняя не выдержала, дрогнула и, бросив свою артиллерию, стала поспешно отходить на Котельниково. Начальник дивизии генерал Патрикеев, пытавшийся со своим штабом восстановить в частях порядок, был настигнут красной конницей и зарублен, 6-я пехотная дивизия была почти полностью уничтожена. Артиллерия дивизии была захвачена противником. Генерал Бабиев, бросившийся со своей конницей на выручку стрелков, отбросил было противника, отбил наши орудия, но затем сам был оттеснен. Тогда командир корпуса генерал Улагай, прибывший на место боя во главе своего конвоя и случайно собранных им ближайших частей, бросился в атаку, опрокинул врага, вернул потерянные пехотой орудия и вынудил противника начать отход, дав яркий образец значения личного примера начальника.

    20 мая части армии достигли реки Есауловский Аксай на фронте от хутора Жутов до устья реки. Противник занял сильно укрепленную позицию с окопами и проволочными заграждениями на правом берегу Аксая, сосредоточив главные силы на фронте хуторов Генералов -- Аксайско-Чиковский.

    После крайне упорного боя 20-22 мая доблестные части 1-го Кубанского корпуса сбили врага с позиций и, прорвав его фронт, нанесли сильное поражение. Стремительно преследуя разбитые части противника на хутор Кумской на протяжении 30 верст, генерал Покровский натолкнулся на свежие силы красных, двигавшиеся против его правого фланга со стороны Громославской; между тем 2-й Кубанский корпус генерала Улагая, встретив упорное сопротивление противника на остальной части фронта позиции за рекой Есауловский Аксай, был скован боем и не мог оказать поддержки 1-му корпусу. Я выслал генералу Улагаю из своего резерва пластунов и гаубицы.

    Донося Главнокомандующему о новом успехе, я телеграфировал:

    "Доношу о новом блестящем успехе доблестных частей вверенной мне армии:

    21-го после двухдневного боя корпус генерала Покровского форсировал Есауловский Аксай, овладел укрепленной и заплетенной проволокой позицией противника, захватив орудия, пулеметы и много пленных. Неустанно развивая успех, генерал Покровский, пройдя за ночь с боем 30 верст, овладел хуторами Кумской (северный), Черноморов, Шибалин, захватив более 1000 пленных, орудия и пулеметы и обозы. Противник перед 1-м Кубанским корпусом на всем фронте отходит поспешно, преследуемый неотступно моей конницей. Генерал Улагай, имея перед собой сильно укрепленную позицию и крупную артиллерию, до сего времени переправил на северный берег Есауловского Аксая лишь одну бригаду. Сейчас из общего резерва выдвигаю Улагаю пластунов и всю гаубичную артиллерию с приказанием форсировать реку во что бы то ни стало. Генералу Покровскому приказал, развивая успех, выйти на железную дорогу Лихая-Царицын, часть сил выделить для действия в тылу противника, оказывающего сопротивление 2-му Кубанскому корпусу. С 4-м конным корпусом двигаюсь следом за 1-ми 2-м кубанскими корпусами. Неиспользование полностью успеха считаю преступлением. То, что может ныне быть достигнуто ценою малой крови, в будущем потребует громадных жертв. Для использования успеха одной доблести мало, конница может делать чудеса, но прорывать проволочные заграждения не может. Достижение конечной цели без присылки мне пехоты, тяжелой и легкой артиллерии, выдвижения в неограниченном количестве огнестрельных припасов и средств связи, главным образом, автомобилей, без которых не в состоянии управлять армией -- сегодняшний день обратится в Пиррову победу.

    Котельниково, 22 мая, 10 часов 10 минут. Нр 0783. Врангель".

    Путь до Сала был, наконец, исправлен и поезд мой удалось продвинуть до самой переправы. Большой железнодорожный мост через Сал был взорван и для починки его требовалось не менее 2-2,5 недель; между тем, по мере продвижения армии вперед подвоз и эвакуация раненых делались все затруднительнее. Однажды ко мне явился молодой офицер-артиллерист полковник Ильинский, предложивший мне устроить подвоз по железной дороге с помощью конной тяги. Весь подвижный состав был красными угнан, но на некоторых станциях и разъездах имелись отдельные платформы. Назначив в распоряжение Ильинского несколько казаков моего конвоя и предоставив ему пленных красноармейцев и обозных лошадей, я поручил ему наладить подвоз конной тягой к северу от станции Ремонтная. Ильинский блестяще справился с задачей и вскоре подвоз наладился. До реки Сала артиллерийские и интендантские запасы доставлялись поездом. Грузовиками по наведенному понтонному мосту перевозились на правый берег реки, где и перегружались на платформы, следовавшие дальше на север конной тягой.

    Оставив поезд у реки Сала, я автомобилем в сопровождении полковника Кусонского, начальника оперативного отделения полковника фон-Лампе и одного офицера службы связи выехал в Котельниково. На всем пятидесятиверстном пути мы не встретили ни одного жилья. Безлюдная, покрытая ковылем, местами солончаковая степь, была совершенно пустынна. Красные кирпичные маленькие здания полустанков одиноко стояли в степи. За весь путь мы встретили лишь медленно тянувшийся, запряженный верблюдами арбяной транспорт с ранеными. Убийственно медленно тянулись сотни верст скрипучие арбы; укрывши головы от палящего зноя, лежали несчастные страдальцы.

    В Котельниково находился штаб генерала Шатилова. По аппарату генерал Юзефович сообщил мне, что все просьбы его о присылке пехоты оставляются ставкой без ответа; ныне генерал Романовский запрашивает его, какие части конницы мог бы я выдвинуть на добровольческий фронт взамен пластунов, в случае присылки их мне. Я поручил генералу Юзефовичу вызвать генерала Романовского к аппарату, детально осветить ему обстановку и вновь настаивать на выполнении данного мне Главнокомандующим обещания: присылки пластунов и усиления меня артиллерией, без чего я не мог рассчитывать на успех. Со своей стороны я телеграфировал начальнику штаба Главнокомандующего:

    "Я прибыл сюда в момент, когда наше выступление начало захлебываться. Утомление людей и лошадей чрезвычайное, вследствие растяжки при беспрерывном двенадцатидневном преследовании и значительных потерь. Боевой состав частей ничтожен. Во всем 2-ом Кубанском корпусе около 1500 шашек. В остальных корпусах немногим лучше, 6-ой пехотной дивизии нет. Десять дней части не получают хлеба. Местных средств нет, противник, уходя, все уничтожает. По мере продвижения к Царицыну сопротивление противника увеличивается, -- красные цепляются за каждый рубеж. Сегодня у противника обнаружена тяжелая 42-хлинейная батарея. Позиции у Челекова и хутора Жутов укреплены и прикрыты проволокой. По данным разведки Царицын сильно укреплен. По овладении армией рубежа Есауловского Аксая, корпусам приказано закрепить его и наладить тыл, без чего дальнейшее движение невозможно. Необходимо напрячь все силы для оборудования тыла. Ходатайства мои о сформировании при армии управления, заведующего передвижением войск, с подчинением ему этапно-транспортной и автомобильной части, ставка оставляла без ответа. Что касается сил и средств, необходимых для нанесения решительного удара, то не только я ничего не могу отсюда передать на другой фронт, но доколе не получу всего, что требуется, не двинусь вперед ни на один шаг, несмотря на все приказания".

    Генерал Юзефович говорил с начальником штаба главнокомандующего и определенного ответа не добился. Последний обещал доложить Главнокомандующему и переговорить с генералом Май-Маевским.

    21-го мая генерал Романовский телеграфировал генералу Юзефовичу:

    "Из моего разговора с командармдобр (Командующий Добровольческой армией) выяснилось, что 7-я дивизия из-за отсутствия обозов не боеспособна и не может быть выдвинута на фронт. Поэтому Главком не находит возможным передать в вашу армию пластунскую бригаду, составляющую половину всей пехоты Добрармии, впредь до окончания формирования 7-ой дивизии. Стрелковый полк 1-ой конной дивизии и часть танков вам будут переданы.

    Екатеринодар 21 мая. Нр 07607. Романовский".

    7-я пехотная дивизия формировалась в районе Ростова из частей, отошедших после занятия красными Одессы в Румынию и оттуда перевезенных в Новороссийск и Ростов. Части эти отступлением от Одессы и тяжелыми условиями интернирования в Румынии были совершенно расстроены и на быстрое приведение их в боеспособность рассчитывать было трудно, 1-й стрелковый полк после тяжелых боев в Дагестане насчитывал всего несколько сот штыков и впредь до укомплектования боевой силы не представлял. Таким образом обещанная мне Главнокомандующим присылка пехоты, на чем я строил расчет всей операции, не осуществлялась. Что касается танков, то обещание их прислать практического значения не имело. Мост через Саль мог быть готов не ранее как через две недели и подвезти танки к фронту было невозможно.

    Между тем части 1-го корпуса под давлением превосходящих сил противника вынуждены были отойти к переправам. Дабы подтолкнуть истомленные части, я решил использовать свой резерв и приказал генералу Шатилову поддержать части генерала Улагая. Донося об этом Главнокомандующему, я телеграфировал:

    "Вчера я отдал директиву, невзирая ни на какие трудности, продолжать наступление. Дабы подтолкнуть истомленную непрерывным двухнедельным преследованием, бескормицей и отсутствием водопоя конницу и полностью использовать успех, я бросил весь свой резерв. Сделано все, чтобы на плечах врага достигнуть конечной цели, но ежели бы, учитывая значение Царицына, противнику удалось перебросить к нему свежие силы, рассчитывать на закрепление за нами достигнутых успехов не могу. То, что достигнуто, сделано ценой большой крови и в дальнейшем источник ее иссякнет. Нельзя рассчитывать на безграмотность противника и пренебрежение им значения Царицына. Царицын мы должны взять, но, взяв, иметь средства удержать. В полной мере учитываю важность успеха, достигнутого на других фронтах армии и желательность его развития, но убежденно заявляю, что ежели Царицынская операция будет сорвана, то к нулю рано или поздно будут сведены успехи других армий. Первого июня железнодорожное сообщение через Сал будет восстановлено -- к этому дню на головном участке железной дороги должны быть сосредоточены свежие силы, для переброски, с целью закрепления достигнутых успехов. 8 мая в Великокняжеской Вы обещали мне присылку достаточного количества вполне надежной пехоты и артиллерии. В надежде на это, я строю расчет своей операции. За всю операцию на Северном Кавказе, я не просил Вас ни одного человека, сейчас решаюсь на это, в полном сознании необходимости. Считаю долгом совести донести Вам все вышеизложенное.

    Котельниково, 24 мая 1919 года, 16 часов. Нр 0820. Врангель"

    24-го мая утром части армии атаковали противника на укрепленной линии Есауловский Аксай. Корпуса форсировали реку на участке хутор Жутов -- Дураков, сбили противника с укрепленной позиции и угрозой охвата справа и слева заставили стремительно отходить. Красные не успели даже испортить железнодорожный мост через реку Аксай. Неотступно преследуя противника, части 2-го корпуса генерала Улагая к вечеру 24-го мая овладели станцией Гнилоаксайской; в то же время части 4-го генерала Шатилова и 1-го генерала Покровского корпусов, пройдя за день с боем свыше 20 верст, подошли к реке Мышкова, причем 4-ый корпус занял деревню Ивановку.

    В боях 20 -- 24 мая части армии, особенно же 1-ый корпус, понесли тяжкие потери, как в казаках, так и в командном составе. Между прочими начальниками ранен был тяжело в голову доблестный генерал Бабьев; полковник Ткачев, лично производя воздушную разведку, был ранен ружейной пулей в руку.

    Между тем 1-ый Кубанский корпус, развивая дальнейшее наступление свое 2-ой Терской дивизией, войдя в связь с донцами после весьма упорного боя, во время которого терцы пять раз ходили в атаку против красных коммунистов, занял при поддержке донцов железнодорожный мост через реку Дон у хутора Рычкова. Противник отошел к станции Ляпичево. К 27 мая части подошли к укрепленной позиции противника по реке Царица. Я назначил общую атаку на рассвете 27-го числа.

    С тех пор, как бывший в моем резерве 4-ый конный корпус вошел в общую линию боевого порядка, я непосредственно управлял войсками, следую верхом при 4-ом корпусе. В ночь на 27-ое перед атакой армия ночевала в поле. Стояла тихая звездная ночь. Воздух напоен был степным ароматом. Далеко по степи раскинулись бивуаки полков. Я спал на бурке, подложив под голову подушку седла. Кругом слышались голоса казаков, фыркали кони, где-то далеко на заставе слышались выстрелы. Казалось, что история перенесла нас на целый век назад, в эпоху великих войн, когда не было ни телеграфов, ни телефонов, и вожди армий сами водили войска в бой.

    На рассвете армии дружно атаковали позицию красных, 3-я Кубанская дивизия во главе с храбрым генералом Павличенко прорвала фронт противника, 2-ой Кубанский корпус, преследуя врага по пятам, занял станцию Тингуту. По мере приближения к Царицыну противник оказывал все более ожесточенное сопротивление. В Царицын лихорадочно сосредоточивались красные части на поддержку разбитой Х армии. Сюда была стянута почти вся XI армия с Астраханского направления. С фронта адмирала Колчака подошла дивизия коммунистов. Из 16-ти городов центральной России подвезено было 8000 человек пополнения. К коннице Думенко, из 8-ми полков, подошли 1500 всадников конницы Жлобы. Из Астрахани в Царицын прибыло два миноносца. Суда и баржи Волжской флотилии были вооружены не только легкой, но и тяжелой артиллерией. В распоряжении противника находилось несколько бронепоездов. В бою на реке Царице части вновь понесли тяжкие потери. Однако близость Царицына, сулившего отдых после тяжкого непродолжительного похода, вселяла в войска силы и они с неудержимым порывом шли вперед, 29-го мая 2-ой и 4-ый корпуса подошли к реке Червленной, с боем форсировали ее и сбили державшегося на северном берегу противника. В то же время 1-ый корпус после упорного боя овладел станцией Кривомузгинской, захватив здесь около 2000 пленных.

    Обещание мое генералу Деникину было выполнено. Неотступно преследуя противника, моя конница в самых тяжелых условиях пересекла безлюдную и безводную калмыцкую степь, преодолела ряд укрепленных и отчаянно оборонявшихся противником рубежей и подошла к Царицыну, "Красному Вердену", как именовали его большевики, пройдя около 300 верст, в назначенный мною Главнокомандующему трехнедельный срок. Намечая этот срок, я правильно учел обстановку. В то же время обещание Главнокомандующего дать мне необходимые для завершения операции силы и средства исполнено не было. Развивавшиеся успехи на Харьковском направлении поглощали все внимание Главнокомандующего и Царицынское направление в глазах генерала Деникина стало второстепенным.

    Наша разведка установила, что укрепленная противником Царицынская позиция несколькими линиями опоясывает город. Окопы были усилены проволочными заграждениями в 4 -- 5 колов. Сильная артиллерия надежно защищала подступы.

    29-го вечером я пригласил командиров 2-го и 4-го корпусов на военное совещание. Я ознакомил их с общим положением и сообщил о выяснившейся невозможности в ближайшее время рассчитывать на присылку обещанных Главнокомандующим, в предвидении операции по овладению Царицыном, подкреплений. Я предложил им высказать мнения, следует ли нам, не дожидаясь подхода пехоты, открытой атакой овладеть городом, или, закрепившись на реке Царице, выжидать подхода пехоты и технических средств. Рассчитывать на успех атаки в настоящих условиях было трудно, с другой стороны к Царицыну беспрерывно подходили свежие части красных. Противник лихорадочно продолжал работу по укреплению позиций и в дальнейшем атака города могла представить еще большие трудности. В войсках, видевших в Царицыне после тяжелого похода в пустыне, Обетованную Землю, отказ от наступления вызвал бы, несомненно, упадок духа. Наконец, противник, усилившись, мог сам перейти в наступление и отбросить нас от Волги в пустынную степь. Несмотря на все трудности, на совещании было решено наступление продолжать.

    29-го мая войскам армии был отдан приказ: а) 2-му Кубанскому корпусу генерала Улагая наступать на фронт Царицын -- Воропоново и овладеть Царицыном с юга; б) 4-му Конному корпусу генерала Шатилова, сосредоточив главную массу своих сил на левом фланге, -- наступать на фронт Воропоново -- Гумрак и овладеть Царицыном с запада; в) 1-му корпусу генерала Покровского наступать вдоль железной дороги Лихая -- Царицын и по овладении станцией Карповка составить армейский резерв, направить одну бригаду в район станции Котлубань -- хутор Грачевский, с целью отрезать противнику пути отхода на северо-запад.

    Преодолевая упорное сопротивление противника после ряда жестоких боев, генерал Улагай занял Теплые воды, подойдя на десять верст к городу; корпус генерала Шатилова достиг реки Ягодной; корпус генерала Покровского овладел станцией Карповка.

    Наличие у противника сильной судовой артиллерии, при отсутствии у нас дальнобойных орудий, чрезвычайно затрудняло действия частей генерала Улагая. Последний доносил, что, по его мнению, трудно рассчитывать на успех атаки города с юга и, со своей стороны, предлагал часть своих сил передать в распоряжение генерала Шатилова, для нанесения решительного удара с запада. Последнее направление представляло и тактические выгоды, создавая угрозу путям отхода красных. Я принял предложенное генералом Улагаем решение. Атака была намечена на рассвете 1-го июня.

    В ночь с 31-го мая на 1-ое июня была произведена необходимая перегруппировка. В руках генерала Шатилова были объединены: 4-ый конный корпус, 2-ая Кубанская дивизия, три полка 1-ой Кубанской дивизии и 3-я пластунская бригада. Ударная группа сосредоточилась в районе Гавриловка -- Варваровка.

    Вечером 31-го мая был получен подписанный накануне Главнокомандующим приказ о подчинении его адмиралу Колчаку. Принятое Главнокомандующим решение я горячо приветствовал. Объединение всех борющихся против общего врага русских сил, несомненно, усиливало наше положение и значение нашего дела в глазах мира. Генерал Деникин, подчинившись адмиралу Колчаку в дни блестящих успехов своих войск, давал пример гражданского долга. По форме я находил приказ неудачным. Упоминание о том, что "в глубоком тылу зреет предательство на почве личных честолюбии, не останавливающихся перед расчленением Великой, Единой России", имевшее, очевидно, в виду "самостийные группы казачества", должно было произвести на войска, далекие от политики и мало осведомленные о борьбе главного командования с этими группами, неблагоприятное впечатление. Неудачна была и фраза о том, что генерал Деникин, "отдавая свою жизнь горячо любимой Родине и ставя превыше всего ее счастье", подчиняется адмиралу Колчаку. Добровольное подчинение в интересах Родины не только не требовало "отдать жизнь", но и не должно было быть жертвой для честного сына Отечества...

    1 июня, едва стало светать, армия, заняв в течение ночи исходное положение, перешла в решительное наступление. Ударная группа стремительно атаковала позиции противника на реке Ягодной, прорвала фронт красных и заняла станцию Басаргино. Развивая далее наступление, к б часам вечера овладели селением Червленноразное, несколько раз переходившим из рук в руки, станциями Воропоново и Крутенькая. Противник при поддержке могущественной артиллерии и бронепоездов оказывал упорное сопротивление, задерживаясь на каждой позиции. Наступившая темнота приостановила бой на последнем перед Царицыным рубеже по линии: станция Ельшанка -- село Ельшанка -- станция Садовая -- станция Гумрак. Ночью было получено донесение, что разведкой частей генерала Покровского в районе хутора Вертячий -- станица Качалинская обнаружено сосредоточение значительных неприятельских сил.

    С утра 2 июня бой снова разгорелся. Ударная группа генерала Шатилова, развивая достигнутый накануне успех, с прежней стремительностью атаковала позиции красных; однако, встреченная сильнейшим огнем батарей и бронепоездов, вынуждена была отойти. Потери ударной группы за последние два дня боя были свыше тысячи человек, утомление людей и лошадей было чрезвычайное. Артиллерийские снаряды были совершенно на исходе. Двухдневный бой выяснил, что овладеть Царицыным нам не под силу. С болью в сердце вынужден я был предположенную в ночь со 2 на 3 июня атаку отменить. 2 июня полковник Кусонский телеграфировал генерал-квартирмейстеру штаба Главнокомандующего:

    "Армия продолжает упорный бой под Царицыным. Колонна генерала Савельева (генерал Савельев, сдав Сводно-Донской корпус, вступил в командование Астраханской дивизией) продвинулась до Каменного Яра, перенеся штаб в хутора южнее Райгорода. На Волге нашей артиллерией подбит пароход красных, выбросившийся на берег и выкинувший белый флаг. Части генерала Улагая, несмотря на фланговый огонь броневиков и барж с Волги, овладели Отрадным, Бекетовской и Марчиковым. Части 4-го корпуса, овладев станцией Воропоново и селом Червленноразное, атаковали позиции противника, получившего значительное подкрепление с восточного фронта на линии Гумрак -- высота 467 к востоку от Воропонова, но вследствие ураганного огня артиллерии и бронепоездов противника, атака пластунов и конницы успеха не имела. Ударная группа несет громадные потери. За последние два дня выбыло из строя свыше 1000 бойцов. Части утомлены до крайности. Выбыли из строя начдив 2-й кубанской дивизии и командир Осетинского полка ранен, командир Кабардинского полка убит. Предположенную нами со 2 на 3 июня атаку, вследствие полного изнеможения пехоты и конского состава, а также почти полного израсходования огнеприпасов Командарм был вынужден отменить. На фронте 1-го Кубанского корпуса, занявшего вчера хутора Бабуркин и Алексеевский, противник, сосредоточивший свои подкрепления в Рассошинском (Адрианов) в районе Вертячего, перешел в наступление, но был отброшен.

    2 июня 23 часа. Будка №4. Воропоново, 0957. Кусонский"

    Я телеграфировал Главнокомандующему:

    "После трехнедельного тяжелого похода, ведя непрерывные бои, армия подошла к Царицыну. Двухдневные кровопролитные атаки разбились о технику, сильнейшую артиллерию и подавляющую численность врага. Учитывая значение Царицына противник продолжает подвозить подкрепления. Честно смотря в глаза истине, вижу, что без мощной пехоты, артиллерии и технических средств взять Царицын не могу. Должен допустить мысль, что переход противника в наступление приведет к потере обескровленной армией части захваченного пространства. Армию упрекнуть не могу. За время операции некоторые полки дошли по составу до сотни. Убито и ранено пять начальников дивизий, три командира бригад, одиннадцать командиров полков.

    2 июня, будка №4 у Воропоново. Нр 01047. Врангель".

    4-го июня красные, сосредоточив ударную группу против фронта 4-го корпуса, при поддержке сильной артиллерии, сами перешли в наступление в направлении на Воропоново. Главный удар врага обрушился на пластунов, которые, невзирая на мужественное сопротивление, были оттеснены. Одновременно противник вел сильное наступление и против других частей армии. Воздушная и войсковая разведки устанавливали ежедневный подход свежих неприятельских сил. Ввиду сложившейся обстановки я решил оттянуть войска к линии рек Червленная и Карповка, упираясь правым флангом в Сарепту, и здесь ожидать подхода подкреплений.

    Мост через Сал был исправлен и поезд мой получил возможность продвинуться на север.

    Неудача нашей атаки под Царицыном тяжелым камнем легла мне на сердце. Я негодовал на ставку, сорвавшую весь успех, не выполнив данного мне обещания своевременно усилить меня пехотой, артиллерией и техническими средствами, что клал я в основу всей операции. Бесконечно жаль было напрасно понесенных жертв. Под влиянием этих чувств написал я немедленно по окончании операции, находясь в хуторе Верхне -- Царицынском, письмо генералу Деникину, в коем излил всю горечь своих переживаний. Я упоминал о том, что невыполнение данного мне Главнокомандующим обещания, на каковом строил я свой план действий, лишает меня возможности и на будущее время принимать ответственные решения, не будучи уверенным, что последние не будут сорваны распоряжениями свыше. При этих условиях я не считал возможным нести лежащую на мне перед войсками ответственность и просил по завершении Царицынской операции освободить меня от должности командующего армией. Для вручения письма Главнокомандующему я командировал полковника фон-Лампе. Последний был ознакомлен с содержанием письма.

    Проезжая через станцию Котельниково, где находился штаб армии, полковник фон-Лампе являлся генералу Юзефовичу. Последний, узнав о командировке полковника фон-Лампе, решил его задержать. Однако, тот доложил, что имеет от меня приказание безостановочно ехать в Екатеринодар. Генерал Юзефович приказал полковнику фон-Лампе по прибытии в Екатеринодар ожидать от него телеграммы, до получения которой письма генералу Деникину не передавать. Сам генерал Юзефович выехал мне навстречу в Абганерово. Он горячо стал упрашивать меня взять мое решение обратно. Полковник Кусонский присоединился к нему.

    4-го июня генерал-квартирмейстер штаба главнокомандующего вызвал генерала Юзефовича к аппарату и передал ему, что по получении моей телеграммы от 2-го июня, Главнокомандующий отдал приказание спешно направить ко мне закончившую формирование 7-ую пехотную дивизию в составе двух полков и пяти батарей; 3 бронепоезда, вооруженные тяжелой артиллерией и наконец, шесть танков.

    Ходатайства мои о сформировании управления начальника военных сообщений также было удовлетворено. Начальником военных сообщений был назначен генерал Махров. Лишь после полученного кровавого урока ставка спохватилась. Я уступил настояниям своих ближайших помощников и приказал телеграммой полковнику фон-Лампе письма не вручать.

    На фронте Донской и Добровольческой армии наши части безостановочно двигались вперед. Донцы генерала Мамонтова овладели станцией Усть-Медведицкой и двигались далее к железной дороге Поворино -- Царицын. Добровольцы взяли Лозовую и Чаплино. На Астраханском направлении удачно продвигались части генерала Эрдели. В Екатеринодаре и Ростове было общее ликование. Вместе с тем от генерала Юзефовича узнал я и много грустного. По его словам штаб генерала Май-Маевского во главе с ним самим вел себя в Ростове самым непозволительным образом. Гомерические кутежи и бешеное швыряние денег на глазах всего населения вызывали среди благоразумных элементов справедливый ропот. Тыл был по-прежнему не организован. Войсковые начальники, не исключая самых младших, являлись в своих районах полновластными сатрапами. Поощряемые свыше войска смотрели на войну, как на средство наживы. Произвол и насилие стали обычным явлением. Как я уже говорил, трудно было первое время в условиях настоящей борьбы требовать от войск соблюдения обычаев войны. В течение долгих месяцев армия жила военной добычей. Разоренные и ограбленные большевиками казаки справедливо хотели вернуть свое добро. Этот стимул несомненно приходилось учитывать. В приказе моем к войскам, говоря о накопленном противником несметном добре в Царицыне, я сам это учитывал. Однако, рядом неуклонно проводимых мер, я стремился постепенно привить частям моим чувство законности. В этом отношении я имел верных помощников в лице командиров корпусов -- генералов Улагая и Шатилова. Генерал Покровский и тот, умный и с большой выдержкой, считаясь с моими требованиями, поддерживал теперь в своих войсках должный порядок. Захваченные у красных деньги делились между людьми полков особыми полковыми комиссиями. Часть денег отчислялась в артельные суммы частей. Все же оружие, войсковое и интендантское имущество сдавалось полками и поступало в отдел снабжения армии. Я достиг полного уважения со стороны войск к частной собственности населения. Ежели этого удалось достичь с казаками, то с регулярными частями, в значительной мере пополненными интеллигентным элементом, с огромным процентом офицерского состава, это могло, казалось бы, быть достигнуто и того легче.

    Подхода всех обещанных подкреплений я мог ожидать только около 15-го. До этого времени я решил возвратиться в Котельниково. Предстояло немало работы, необходимо было прочно наладить тыл и обстоятельно подготовиться к предстоящей серьезной операции. В Котельниково приехал ко мне по поручению атамана походный атаман Кубанского войска, генерал Науменко. Науменко горько жаловался мне на несправедливость главного командования к кубанским казакам, на незаслуженное и обидное, по сравнению с донцами, к ним отношение. Вновь всплыл вопрос о создании Кубанской армии. Я мог лишь повторить то, что говорил в Екатеринодаре и Ростове.

    Генерал Науменко сообщил мне, что Главнокомандующий и генерал Романовский мною очень недовольны -- мне ставилась в вину резкость моих телеграмм. Генерал Романовский говорил генералу Науменко, что тон этих телеграмм совершенно недопустим, что "генерал Врангель не просит, а требует, почти приказывает". Ставил мне в вину генерал Романовский и то, что в недоразумениях кубанцев с главным командованием я не стал всецело на сторону последнего. Тем не менее я был доволен, что наконец добился обещанных подкреплений. Правда, взамен прекрасных пластунских частей, я получил неизвестную мне 7-ую пехотную дивизию. Дивизия едва успела закончить формирование; некоторые части не имели обозов; состав частей был сборный; начальники новые. В разговоре по аппарату с генералом Юзефовичем сам генерал Романовский характеризовал дивизию как "неопределившуюся". Тем не менее, при почти полном отсутствии в армии пехоты, 7-ая дивизия значительно усиливала армию, а прибытие тяжелой бронепоездной артиллерии и, главным образом, танков давало возможность бороться с позиционной и судовой артиллерией красных и преодолеть искусственные препятствия. Я, в бытность в Екатеринодаре, видел пробную работу танков с обученными английскими инструкторами русскими командами и тогда же оценил всю мощность этого средства позиционной борьбы.

    12-го июня пал Харьков. Донцы быстро продвигались на север.

    В газетах был опубликован ряд приветствий, адресованных генералу Деникину старшими начальниками, в связи с решением его подчиниться адмиралу Колчаку. Я не считал удобным в порядке подчиненности выражать Главнокомандующему одобрение или порицание тому или иному решению его, имеющему государственно политический характер. Однако, не желая, чтобы молчание мое было истолковано, как не сочувствие его решению, я написал генералу Деникину частное письмо, выражая глубокое уважение перед выполненным им гражданским долгом. В ответ я получил весьма любезную телеграмму Главнокомандующего.

    13-го июня в Ростове, где происходили заседания Южно - Русской конференции по созданию так называемой южно - русской власти, долженствующей разрешить взаимоотношения главного командования с автономными казачьими правительствами, был убит один из наиболее ярких представителей кубанских самостийных групп С. К. Рябовол. Убийцы успели скрыться. Часть прессы приписывала убийству политический характер.

    9-го июня начали прибывать первые эшелоны 7-ой дивизии. Вид частей порадовал меня. Полки были отлично одеты в английскую форму хаки и металлические шлемы. Люди выправлены, в частях большой процент старых кадровых офицеров. Начальник дивизии генерал Бредов был чем-то задержан в Ростове и во главе дивизии стоял полковник Непенин. Последний произвел на меня прекрасное впечатление. Следом за 7-ой дивизией подошли танки. Сосредоточение подкреплений происходило крайне медленно, дорога пропускала лишь шесть пар поездов в сутки.

    Могучее средство позиционной борьбы, тяжелая артиллерия бронепоездов и особенно танки, тесно связанные в своих действиях с железной дорогой, приковывали армию к последней. Эти причины, несмотря на тактические невыгоды атаки Царицынской укрепленной позиции с юга, заставили меня искать решения именно с этой стороны. Я решил, обнажив почти совершенно свой центр на протяжении около 25 верст, сосредоточить 0,75 своих сил на крайнем правом фланге и этим кулаком нанести удар вдоль Волги по левому крылу неприятеля. Левофланговый корпус армии должен был отрезать пути отступления противника на север. Днем 14-го июня войска получили директиву:

    "Группе генерала Улагая (2-ой и 4-ый корпуса, 7-ая пехотная дивизия, дивизион танков, бронеавтомобилей и 4 бронепоезда) прорвать фронт противника и, развивая наступление вдоль железной дороги Сарепта -- Царицын, овладеть Царицыном с юга.

    1-му Кубанскому корпусу, выделив часть сил для обеспечения маневра с севера, наступать в общем направлении на хутор Россошинский -- Гумрак, дабы прижать противника к Волге и отрезать ему путь отхода на север.

    Начало общего наступления с рассветом 16-го июня".

    К 10-му июня по данным разведки противник имел под Царицыном 16 000 штыков, 5000 сабель, 119 орудий, 6 бронепоездов. На Волге стояла речная флотилия из 4-х дивизионов, катеров и понтонов и 9-ти канонерок и миноносцев. 14-го июня к Царицыну подошел переброшенный из Уфы через Саратов один из полков 2-ой красной дивизии. В ближайшие дни ожидался подход остальных полков дивизии.

    В ночь на 16 июня ударная группа генерала Улагая построила боевой порядок западнее железной дороги к югу от деревни Копани: в центре и впереди 4 танка с 3 броневыми автомобилями; непосредственно за ними пехота -- 7-ая дивизия и пластуны; в резерве два конных корпуса; на правом фланге 3 бронепоезда и 3-я Кубанская дивизия.

    Едва стало сереть, танки двинулись вперед и, давя проволочные заграждения, разошлись вправо и влево, расстреливая бросившуюся в панике бежать неприятельскую пехоту. Следом за танками стремительно двинулась пехота. Вслед за пехотой устремилась в прорыв кавалерия.

    Противник бежал частью на Царицын, частью в Воропоново. Брошенная для спасения положения со стороны станции Басаргино в направлении на Червленноразное красная конница, поддержанная двумя бронепоездами, успеха не имела. Наша конница, поддержанная бронеавтомобилями, отбросила красных. Конница генерала Шатилова заняла станцию Воропоново. На правом фланге 3-я Кубанская дивизия при помощи бронепоездов овладела станцией и деревней Бекетовка и отбросила противника к станции Ельшанка.

    Противник отошел на 2-ую и последнюю укрепленную позицию, расположенную по высотам южнее и юго-западнее Царицына, по линии станция Ельшанка -- село Ельшанка -- Крутенькая. В то время, как развивался бой на фронте ударной группы генерала Улагая, корпус генерала Покровского после артиллерийской подготовки перешел в наступление в общем направлении на Котлубань, но успеха достичь не мог. В 3 часа дня генерал Покровский вновь атаковал красных, прорвал фронт и совершенно разгромил противника, взяв 5000 пленных и 8 орудий, выйдя на фронт Карповка -- Бабуркин, одновременно конные части 1-го корпуса заняли хутор Вертячий. Около 5 часов вечера войска генерала Улагая вновь атаковали противника и после ожесточенного боя овладели станцией и селом Ельшанкой и станцией Садовой. Успеху атаки много способствовали наши аэропланы, бомбардировавшие войска противника. Неприятель отошел к самой окраине города.

    К сожалению, генерал Улагай не воспользовался расстройством противника, чтобы на плечах его ворваться в город, и с темнотой наступление приостановил. За ночь противник успел оправиться и закрепиться. Я приказал на рассвете атаковать врага и во что бы то ни стало овладеть городом. Однако, генерал Улагай все время ссылался на чрезмерное утомление людей и просил атаку отложить.

    Наступил рассвет, противник продолжал лихорадочно укрепляться. Я на автомобиле лично проехал вперед, переговорил с генералом Улагаем и настоял на атаке. В пять часов вечера ударная группа снова двинулась в бой. 3-я Кубанская и 7-ая пехотная дивизии при поддержке бронепоездов после жестокой схватки прорвали наконец фронт красных и ворвались в город. Одновременно с атакой Царицына конница генерала Шатилова повела наступление на станцию Гумрак, овладела станцией и окончательно разгромила врага, пытавшегося здесь задержаться.

    Разбитый на всех участках враг искал спасения в поспешном отступлении на север. (Кроме большого количества пленных, орудий и пулеметов мы захватили 2 красных бронепоезда "Ленин" и "Троцкий", 131 паровоз и около 10000 вагонов, из них 165 классных и 2085 груженных артиллерийскими и интендантскими грузами).

    18-го июня я отдал приказ:

    "ПРИКАЗ

    Кавказской Армии №57.

    18 июня 1919 года.　　　　 Г. Царицын.

    Славные войска Кавказской армии!

    8-го мая под станцией Великокняжеской вы разбили противника и погнали его к Царицыну.

    С тех пор, в течение сорока дней, не зная отдыха, вы гнали врага. Ни безводье калмыцких степей, ни палящий зной, ни отчаянное сопротивление врага, к которому беспрерывно подходили подкрепления, не могли остановить вас.

    В ряде жестоких боев вы разбили Х и подошедшую XI армии противника и, подойдя к Волге, ворвались в логовище врага -- Царицын...

    За все эти сорок дней противник потерял 40 000 пленных, 70 орудий, 300 пулеметов; его бронепоезда, броневики и другая военная добыча попали в ваши руки.

    Ура вам, храбрецы, непобедимые орлы Кавказской армии.

    Слава о новых подвигах ваших пронесется как гром, и весть о ваших победах в родных станицах, селах и аулах заставит гордостью забиться сердца ваших отцов, жен и сыновей.

    Генерал Врангель".

    19-го утром я прибыл в Царицын и прямо с вокзала поехал в собор. Огромная толпа народа заполнила храм, площадь и прилегающие к ней улицы. Престарелый епископ Дамиан за несколько дней до нашего прихода должен был бежать и скрывался где-то на окраине города. Служил настоятель собора, освобожденный из тюрьмы нашими войсками. Во время службы и он, и большинство присутствующих плакали. По окончании богослужения я вышел на площадь и обратился к населению, приветствуя граждан с их освобождением и обещая защиту и покровительство армии.

    В тот же день вечером прибыл в Царицын Главнокомандующий. Приняв почетный караул, он пригласил меня и начальника штаба в вагон. Главнокомандующий благодарил нас и расспрашивал о подробностях дела.

    -- "Ну, что, как теперь настроение. Одно время было, кажется, неважным", -- улыбаясь, спросил меня генерал Деникин.

    -- "Так точно, ваше превосходительство, -- нам было очень тяжело".

    -- "Ничего, ничего, теперь отдохнете".

    К приезду Главнокомандующего я с генералом Юзефовичем составили подробный доклад, предлагая дальнейший план действий. Впредь до завершения операции войск генерала Эрдели, -- овладение Астраханью и нижним плесом Волги, что дало бы возможность войти в реку нашей Каспийской флотилии, -- дальнейшее наступление на север, при отсутствии меридиональных дорог и необеспеченности тыла армии, представлялось трудно выполнимым.

    Безостановочное, стремительное наступление Донской и Добровольческой армий, при чрезвычайной растяжке нашего фронта, при полном отсутствии резервов и совершенной неорганизованности тыла, представлялось опасным. Мы предлагали Главнокомандующему временно закрепиться на сравнительно коротком и обеспеченном на флангах крупными водными преградами фронте Царицын -- Екатеринослав и, выделив из Кавказской армии часть сил для действия в юго-восточном направлении, с целью содействия Астраханской операции, сосредоточить в районе Харькова крупную конную массу 3 -- 4 корпуса. В дальнейшем действовать конной массой по кратчайшим к Москве направлениям, нанося удары в тыл красным армиям. Одновременно организовывать тыл, укомплектовывать и разворачивать части, создавать свободные резервы, строить в тылу укрепленные узлы сопротивления. Все эти соображения мы изложили каждый в отдельном рапорте, которые и вручили Главнокомандующему. Генерал Деникин, выслушав нас и принимая от нас рапорты, усмехнулся:

    -- "Ну, конечно, первыми хотите попасть в Москву".

    Отпуская нас, Главнокомандующий сказал, что завтра будет иметь случай с нами переговорить.

    На следующее утро генерал Деникин присутствовал на торжественном богослужении и принял парад войскам. После парада он пригласил меня и генерала Юзефовича в вагон и здесь, в присутствии генерала Романовского, прочел нам свою директиву:

    "Вооруженные Силы Юга России, разбив армии противника, овладели Царицыном, очистили Донскую область, Крым и значительную часть губерний Воронежской, Екатеринославской и Харьковской.

    Имея конечной целью захват сердца России -- Москвы, приказываю:

    1. Генералу Врангелю выйти на фронт Саратов -- Ртищево -- Балашов, сменить на этих направлениях донские части и продолжать наступление на Пензу, Рузаевку, Арзамас и далее на Нижний Новгород, Владимир и Москву.

    Теперь же отправить отряды для связи с Уральской армией и для очищения нижнего плеса Волги.

    2. Генералу Сидорину -- правым крылом, до выхода войск генерала Врангеля, продолжать выполнение прежней задачи по выходу на фронт Камышин -- Балашов. Остальным частям развивать удар на Москву в направлениях: а) Воронеж, Козлов, Рязань и б) Новый Оскол, Елец, Волово, Кашира.

    3. Генералу Май-Маевскому наступать на Москву в направлении: Курск, Орел, Тула. Для обеспечения с запада выдвинуться на линию Днепра и Десны, заняв Киев и прочие переправы на участке Екатеринослав -- Брянск.

    4. Генералу Добророльскому выйти на Днепр от Александровска до устья, имея в виду в дальнейшем занятие Херсона и Николаева.

    5. Генералам Тяжельникову (командующий войсками Черноморской области) и Эрдели продолжать выполнение ранее поставленных задач.

    6. Черноморскому флоту содействовать выполнению боевых задач генералов Тяжельникова и Добророльского и блокировать порт Одессу.

    7. Разграничительные линии: а) между группой генерала Эрдели и Кавказской армией -- прежняя; б) между Кавказской и Донской армиями -- Калач, граница Донской области, Балашов, Тамбов, Моршанск, все пункты для Донской армии; в) между Донской и Добровольческой армиями -- Славяносербск, Старобельск, Валуйки, Короча, Щигры, Верховье, Узловая, Кашира -- все пункты для Донской армии; г) между Добровольческой армией и 3-м корпусом -- северная граница Таврической губернии -- Александровск.

    8. Железная дорога Царицын -- Поворино -- Балашов предоставляется в общее пользование Кавказской и Донской армиям.

    9. О получении донести.

    Царицын, 20 июня 1919 года. Нр 08878.

    Генерал-лейтенант Деникин. Начальник штаба генерал-лейтенант Романовский".

    Директива эта, подучившая впоследствии название "Московской", являлась одновременно смертным приговором армиям Юга России. Все принципы стратегии предавались забвению. Выбор одного главного операционного направления, сосредоточение на этом направлении главной массы сил, маневр -- все это отсутствовало. Каждому корпусу просто указывался маршрут на Москву.

    Прослушав директиву, мы с генералом Юзефовичем буквально остолбенели. Сам генерал Деникин был Московской директивой, видимо, очень доволен. Закончив чтение, он весело добавил:

    "Да, вот как мы стали шагать. Для этой директивы мне пришлось взять стоверстную карту".

    Мне и поныне непонятно, как мог этот документ выйти из-под пера генерала Деникина.

    Я доложил Главнокомандующему о том, что части мои после тяжелого трехсотверстного похода по пустыне и сорокадневных напряженных боев окончательно истомлены и просил дать возможность армии хоть немного передохнуть. Главнокомандующий согласился:

    "Конечно, ведь до выхода донцов к Камышину в вашем распоряжении будет, вероятно, недели две. Вам только следует не задерживать переправы тех частей, которые вы пошлете на левый берег".

    Тут же Главнокомандующий отдал распоряжение о возвращении в Добровольческую армию 7-й пехотной дивизии и направлении туда 2-й Терской казачьей дивизии, Осетинского конного полка и пластунских Терских и Осетинского батальонов, взамен коих мне высылалась 2-я Кубанская пластунская бригада.

    Наши части, преследуя разбитого противника, уже к вечеру 19-го июня, сбив неприятеля с высоты северного берега реки Пичуга, овладели посадом Дубовка. Я приостановил дальнейшее преследование, выслав для сохранения связи с противником небольшие конные части. На левый берег Волги я наметил переправить 3-ю Кубанскую казачью дивизию генерала Мамонова.

    В тот же день генерал Деникин с чинами моего штаба обедал у меня. Во время обеда я провозгласил тост за здоровье Главнокомандующего. Генерал Деникин, отвечая мне, подчеркнул значение сегодняшнего дня.

    "Сегодня мною отдан приказ армиям идти на Москву".

    Вечером Главнокомандующий выехал из Царицына в Харьков.

    За выделением из состава моей армии 7-й пехотной дивизии, терцев и осетин, численность моих войск становилась весьма незначительной. Вследствие больших потерь и отсутствия свежих пополнений, боевой состав казачьих полков не превосходил 500 -- 600 человек. Пластунские части были также малочисленны, 6-я пехотная дивизия, жестоко пострадавшая под Котельниково, была окончательно небоеспособна, отведена в глубокий тыл и укомплектована за счет пленных красноармейцев, только еще обучалась и приводилась в порядок. Несколько в лучшем положении находились артиллерия и технические войска, пополненные пленными и добровольцами.

    Отсутствие на Кубани твердой власти и порядка на местах и непрекращающаяся политическая борьба давали возможность казакам уклоняться от выполнения воинского долга. Кубань перестала давать пополнения. Не только эвакуированные в тыл раненые, но и значительная часть уволенных в командировки и отпуск казаков, пользуясь ослаблением власти, уклонялись от возвращения в строй. Полевая рабочая страда особенно оттягивала казаков в тыл. Конский состав был сильно измотан, за беспрерывными боями ковка совсем запущена; материальная часть, оружие и снаряжение были в самом плачевном состоянии. Все это требовалось привести в порядок.

    В боевом отношении части не оставляли желать лучшего. Казаки дрались отлично. Ощущался лишь недостаток в опытных офицерах. Вследствие тяжелых потерь в офицерском составе кадровых офицеров почти не оставалось, большинство было произведенными за боевые отличия из простых казаков и зеленая молодежь. Состав командиров частей и старших начальников был подобран отличив. Между ними имелся целый ряд офицеров совершенно исключительной доблести, отлично разбиравшихся в обстановке: опытный, с большим военным кругозором доблестный генерал Мамонтов, совершенно исключительного порыва, отличные кавалерийские начальники генералы Бабиев и Павличенко; выдающийся кавалерийский начальник, кавалер ордена Св. Георгия 4-й и 3-й степеней, генерал Савельев.

    В лице командиров корпусов я имел хороших помощников: генерал Шатилов, прекрасно подготовленный, с большим военным опытом, великолепно разбиравшийся в обстановке, отличался к тому же выдающейся личной храбростью и большой инициативой.

    Генерал Улагай, с большим военным чутьем, высокой воинской доблести, пользующийся исключительным обаянием у своих подчиненных, был несомненно также выдающимся кавалерийским начальником. Полученные им несколько тяжелых ранений в связи с прирожденной повышенной нервностью отражались на его характере. Под влиянием тяжелой физической и моральной обстановки генералу Улагаю свойственно было подчас состояние полной апатии. Состояние это бывало чисто временным, стоило ему отдохнуть, как старый порыв к нему возвращался.

    Генерал Покровский военным чутьем и боевым опытом, конечно, значительно уступал и генералу Шатилову, и генералу Улагаю. Его неоценимыми свойствами были совершенно исключительная, непоколебимая твердость духа, редкая настойчивость в достижении поставленной цели и огромная выдержка. Это был человек незаурядного ума, очень хороший организатор.

    Мой ближайший помощник генерал Юзефович давно уже стремился в строй. Формировавшиеся полки регулярной конницы намечено было свести в кавалерийский корпус с присвоением ему наименования 5-го. Главнокомандующий предложил генералу Юзефовичу должность командира корпуса. Последний изъявив согласие. Потеря генерала Юзефовича была для меня очень чувствительна, однако я понимал его стремление идти в строй и не мог его отговаривать. Начальник штаба генерал Юзефович брал с собой генерала Кусонского, последний только согласно моего ходатайства, был произведен в этот чин. Я предложил должное начальника штаба армии генералу Шатилову. Последний долго отказывался, но, наконец, уступил моим настойчивым просьбам. На должность генерал-квартирмейстера генерал Шатилов рекомендовал мне генерала Зигеля. Выбор этот впоследствии оказался весьма удачным. Командиром 4-го конного корпуса я просил назначить генерала Топоркова, который и был в этой должности утвержден.

    В Поволжье

    21-го июня 3-я Кубанская дивизия переправилась через Волгу и ухе на следующий день головными частями заняла село Средне-Ахтубинское, где была встречена населением колокольным звоном, 22-го июня я получил телеграмму генерала Романовского:

    "Имея в виду окончательно ликвидировать остатки разгромленной вами 10 советской армии, дабы не дать возможность ей оправиться и, принимая во внимание невозможность выполнения этой задачи одними частями корпуса генерала Мамонтова, сильно переутомленными непрерывными боями и большими переходами, Главнокомандующий приказал теперь же, частью сил Кавказской армии, продолжать преследование красных. Что касается частей, подлежащих передаче в Добрармию, последние должны быть теперь же направлены в районы по указанию генерала Май-Маевского.

    Харьков. 22/06. 3 часа. 08911. Романовский".

    Основываясь на данном мне Главнокомандующим 8-го июня обещании предоставить армии возможность отдохнуть, я отдал целый ряд соответствующих распоряжений командирам корпусов, начальнику снабжения и прочим. Теперь все приходилось отменять. Я решил продолжать преследование главных сил красных, отходящих по Саратовскому тракту вдоль Волги, наиболее свежим 1-м Кубанским корпусом, оставив 2-й и 4-й в моем резерве эшелонированными вглубь. Продолжая преследование врага, 1-й Кубанский корпус овладел 22-го июня поселком Балыклея и, не давая противнику задерживаться, стремительно гнал его к Камышину. Однако 24-го июня на линии остров Большой - Варкин корпус неожиданно встретил упорное сопротивление красных.

    Потерпев поражение у Царицына, противник лихорадочно стал сосредоточивать к Камышину подкрепление для своей разбитой армии, сняв для этой цели даже несколько дивизий с Сибирского фронта, где за последнее время красные одержали некоторые успехи над армиями адмирала Колчака. Эти подкрепления, приняв на себя отступающие части противника, 24-го июня стали на пути нашего наступления, преградив путь к Камышину. Противник, заняв сильную позицию, успел сосредоточить значительную массу артиллерии, опираясь, кроме того, на могучую поддержку Волжской флотилии. Фронтальная атака Варкинской позиции успеха не имела. Не имела успеха и атака обходной колонны 1-го корпуса, двинутой в направлении на Щепкин.

    Предпринятые в последующие дни так же безуспешные атаки с фронта и фланга укрепленной красными позиции выяснили невозможность овладеть Камышиным силами одного лишь 1-го корпуса. Я решил выдвинуть на поддержку генерала Покровского 4-й корпус.

    27-го июня армии была дана директива:

    "а) 1-му Кубанскому корпусу генерала Покровского, протянув свой левый фланг до реки Иловли, временно, до выхода 4-го корпуса на указанную ему линию, -- перейти к активной обороне;

    б) 4-му корпусу (1-я конная и Сводно-горская дивизии) под командой генерала Успенского (генерал Топорков еще не прибыл из Добровольческой армии) -- выйдя через деревни Грязная -- Зензеватка к реке Иловля, развернуться между этой последней и рекой Медведицей на фронте Гусевка -- Даниловка, имея задачей в дальнейшем наступлении выйти на фронт Камышин -- Красный Яр;

    в) 2-му Кубанскому корпусу (2-я Кубанская дивизия и 9-й пластунский батальон) под командой генерала Говорущенко, оставаясь в резерве командующего армией, перейти в район Дубовки".

    Продвижение армии вперед при отсутствии меридиональных железных дорог в тылу армии чрезвычайно затрудняло снабжение. Для подвоза мы могли пользоваться лишь рекой Волгой. Для обеспечения движения нашей транспортной флотилии на восточный берег реки был выделен небольшой отряд 1-го Кубанского корпуса, который по переправе через Волгу 28-го июня занял Балыклейские хутора.

    Все эти дни мне пришлось работать, не покладая рук; помимо оперативных распоряжений у меня был целый ряд забот по гражданскому управлению части Саратовской и Астраханской губерний. Под рукой не было никакого организованного аппарата. За продолжительное владычество красных была уничтожена подавляющая часть местных интеллигентных сил, все приходилось создавать сызнова. Исправляющим должность Саратовского губернатора был назначен полковник Лачинов, бывший кавалергард, затем адъютант наместника Кавказа, одно время помощник губернатора Батумской области. Сообщая мне об этом назначении, генерал Деникин упомянул, что имел в виду сделать мне приятное, так как знает о близких моих с Лачиновым отношениях. Видимо, кто-то из лиц, выдвигавших Лачинова, ввел Главнокомандующего в заблуждение. Я знал Лачинова лишь по непродолжительной службе в одной бригаде молодыми офицерами. Он прибыл с несколькими лицами своего управления в Царицын на следующий день после отъезда Главнокомандующего. Как показало дальнейшее, он оказался не в состоянии справиться со своим делом. Астраханским губернатором был назначен Б. Е. Крыштафович, по прежней своей службе хорошо знавший Астраханское войско. Подведомственная ему область пока ограничивалась лишь частью Черноярского уезда. В Царицын прибыл и Астраханский атаман Ляхов, честный и скромный человек. По приглашению его я посетил станицу Верхнецарицынскую, первой из астраханских станиц освобожденную от красного ига. Станичный сбор поднес мне звание почетного казака.

    Город Царицын, Красный Верден, как называли его большевики, оказался в ужасном состоянии. Все мало-мальски состоятельное или интеллигентное население было истреблено, магазинов и лавок не существовало. Зимой в городе свирепствовали страшные эпидемии, смертность была огромной, умерших не успевали хоронить, трупы сваливались в овраге у городской тюрьмы. По словам жителей, в овраге свалено было до 12 000 трупов. С весною трупы стали разлагаться, зловоние стояло на несколько верст кругом. Я отдал распоряжение сформировать рабочие команды из пленных и засыпать овраг. Работа длилась целую неделю. Улицы города представляли собой свалочное место. Одних конских трупов было вывезено из города и пригородов более 400. Уже через несколько дней по нашем приходе город стал оживать. Улицы наполнились народом. С левого берега Волги понавезли всякой живности и зелени. Продукты быстро падали в цене. Постепенно стали открываться магазины.

    Первые дни не было отбоя от посетителей. Большинство обращались с просьбами неисполнимыми. Были разные случаи. Какая-то дама настойчиво требовала от меня дать ей развод. Однажды доложили мне о том, что меня желает видеть отставной генерал от кавалерии Эйхгольц. Вошел крупный красивый старик в штатском костюме.

    "Ваше превосходительство, я знаю, как вы заняты и не смею отнимать от вас времени. Я генерал Эйхгольц. В молодости служил ординарцем при Михаил Дмитриевиче Скобелеве. По смерти последнего его сестра, княгиня Надежда Дмитриевна Белосельская передала мне академический знак покойного. Я хранил его, как святыню. Большевики окончательно ограбили меня, однако знак мне удалось сохранить. Сам я уже одной ногой в могиле. Я хотел бы, чтобы этот дорогой мне знак украшал грудь достойную. Прошу вас не отказать его принять".

    Он передал мне серебряный академический знак.

    Я благодарил и спросил, не могу ли быть чем-либо полезен.

    "Благодарю вас, я в настоящее время устроился и зарабатываю уроками достаточно для своего пропитания. Я привык служить, работая полным паром, теперь это особенно необходимо, однако здоровье и лета мне работать уже не позволяют, а обременять собой армию я не хочу. Долг же свой перед Родиной я выполнил, отправив в ряды армии трех сыновей. Двое из них уже погибли".

    Генерал откланялся. Я был глубоко тронут его посещением.

    29-го июня в Петров день был у меня официальный обед для епископа, начальников губернии, представителей администрации и города. В тот же день вечером я выехал в Екатеринодар. Я хотел добиться присылки мне наконец кубанских пополнений.

    Главнокомандующий принял меня в присутствии генерала Романовского. Я доложил о ничтожном боевом составе полков, отсутствии необходимых пополнений, указал, что общая численность войск, входящих в состав армии, столь незначительна, что совершенно не оправдывает существование многочисленных штабов, и что если части не будут пополнены, то казалось бы необходимым свести некоторые из них вместе, расформировать ряд штабов и самую армию свести в корпус.

    Главнокомандующий сослался на то, что "ничего не может поделать с казаками", что "самостийники помогать не хотят..." Присутствующий при разговоре генерал Романовский советовал мне самому переговорить с казаками. Я довольно резко ответил, что мое дело командовать армией, вести же переговоры с казаками не входит в круг моих обязанностей. Главнокомандующий, видимо желая прекратить разговор, предложил генералу Романовскому созвать совещание с участием моим, войскового и походного атаманов. Я просил генерала Деникина о замене полковника Лачинова более подходящим лицом. Главнокомандующий ответил согласием, предложив мне переговорить с временно исправлявшим должность начальника внутренних дел А. И. Пильцем.

    Мы вышли от Главнокомандующего вместе с генералом Романовским. Неожиданно он обратился ко мне.

    "Я хотел переговорить с вами, Петр Николаевич, я замечаю за последнее время с вашей стороны какое-то недоброжелательное отношение, вы, как будто, нас в чем-то упрекаете, между тем мы стараемся вам всячески помочь".

    Я ответил, что никакого недоброжелательства с моей стороны нет, что если я подчас с излишней горячностью и высказываю свое мнение, то это исключительно оттого, что я не могу не делить радостей и горестей моих войск и оставаться безучастным к тяжелому положению армии.

    "Я рад, что мы объяснились", сказал генерал Романовский. Мы расцеловались.

    На следующий день состоялось совещание с казаками. Совещание происходило на квартире генерала Науменко. Присутствовали генералы: Романовский, Плющевский-Плющик, атаман генерал Филимонов и генерал Науменко. Я изложил общую обстановку, дал сведения и боевом составе частей и необходимом количестве пополнений. Генерал Филимонов, не касаясь вопроса по существу, стал говорить о том, что казаки глубоко обижены несправедливым к себе отношением, что давнишние чаяния их иметь собственную Кубанскую армию, несмотря на неоднократные заверения генерала Деникина, не получили удовлетворения, что, будь у казаков собственная армия, все от мала до велика сами вступили бы в ее ряды. Генерал Романовский возражал, между прочим указав, что среди кубанцев нет даже подходящего лица, чтобы встать во главе армии. "Разве что Вячеслав Григорьевич (генерал Науменко) мог быть командующим армией", -- со скрытой иронией добавил начальник штаба. Генерал Науменко поспешил заявить, что он сам не считает себя подготовленным к этой должности, но что в замене командующего армией нет и надобности. Командующий Кавказской армией, которая состоит почти из одних кубанцев, хотя по рождению и не казак, но имя его достаточно популярно среди кубанского казачества и оставление его во главе Кубанской армии удовлетворило бы и "правительство", и казаков. Войсковой атаман поддерживал генерала Науменко.

    Я решил сразу покончить с делом и раз навсегда выяснить взгляд мой на этот вопрос.

    "Пока я командующий Кавказской армией я не ответственен за политику Кубани. С той минуты, как я явился бы командующим Кубанской армией, армией отдельного государственного образования, я стал бы ответственным за его политику. При настоящем же политическом направлении Кубани, мне, ставши во главе Кубанской армии, осталось бы одно -- скомандовать "взводами налево кругом" и разогнать Законодательную Раду..."

    Наступило общее смущенное молчание. Генерал Романовский поспешил закончить совещание, прося атамана и генерала Науменко сделать все для скорейшей высылки в мою армию пополнений. Ничего более определенного я добиться не мог.

    Мне удалось получить согласие Главнокомандующего на оставление в составе армии впредь до завершения Камышинской операции 2-й Терской дивизии и обещание присылки в ближайшее время формируемых на Кавказе Ингушской и Дагестанской конных бригад. Вместе с тем на время Камышинской операции ввиду общности задач, поставленных мне и Донской армии и тесно связанных операций правофланговых моих и Донских частей, 1-й донской отдельный корпус (3-я и 4-я пластунские и 10-я и 14-я конные бригады) был в оперативном отношении подчинен мне. 1-и донской корпус занимал широкий фронт, имея ближайшей задачей занятие железнодорожного участка Красный Яр -- Самойловка.

    А. И. Пильц предложил мне на должность саратовского губернатора генерал-лейтенанта Ермолова, бывшего губернатора Дагестанской области. Не имея своего кандидата, я не возражал, и генерал Ермолов вскоре прибыл к месту службы.

    Пробыв в Екатеринодаре 4 дня, я выехал в Царицын.

    Немедленно по занятию Царицына я приказал выбрать позицию к северу от города и начать ее укрепление. Последняя должна была преграждать с севера подступы к Царицыну и к станции Гумрак, позволяя использовать в течение боев кольцеобразную железнодорожную сеть Царицынского узла. Уже через несколько дней рекогносцировка позиции была закончена. Начинаясь у Волги, к северу от балки Мокрая Мечетка, позиция тянулась по северному берегу этой балки, подходила к железнодорожной дороге к северу от станции Гумрак и, пересекая дорогу, давала станции Гумрак еще некоторое обеспечение с северо-запада. Балка Грязная, впадающая в Мокрую Мечетку, с севера делила позицию на два естественных участка. Ближайший тыл позиции, балка Мокрая Мечетка с лежащими на дне балки селами Городище и Уваровка, давал надежное укрытие от огня, но не был удобен для маневрирования. Я назначил начальником работ инженерных войск генерала Глаголева. Из пленных сформирован был ряд рабочих дружин. Лесные материалы и огромные запасы проволоки, брошенные красными при отходе, имелись на месте.

    5-го июля, узнав от перебежчиков, что расположенные в районе деревень Николаевка -- Романов красноармейские части готовы при нашем наступлении сдаться в плен, части 1-й конной дивизии на рассвете зашли со стороны деревни Николаевки в тыл 12-му советскому полку, который действительно после небольшого сопротивления целиком сдался в плен. Части дивизии стремительно двинулись на Рыбинское, где захватили в плен весь штаб 2-й советской стрелковой бригады. Дивизия взяла в этот день свыше 1000 пленных, около 30 пулеметов и большой обоз.

    Вплоть до 11-го июля армия вела упорные бои, стремясь овладеть подступами к Камышину. 1-й корпус сдерживал врага на фронте остров Большой -- Варкин -- Щепкин -- Липовка; 4-й, выйдя долиной реки Иловли во фланг и тыл неприятельских позиций, угрожал непосредственно Камышину. К противнику все время продолжали подходить свежие части. Я приказал 2-му корпусу выдвинуться из моего резерва на присоединение к 1-му. Части 2-го корпуса начали 6-го июля сосредотачиваться в Балыклее.

    К вечеру 11-го июля части армии, проведя перегруппировку, заняли исходное для атаки положение. Атака была назначена на рассвете 12-го июля. Войскам ставилась задача: атаковать и разбить противника, стремясь прижать его к реке Волге и постараться овладеть Камышином. Войска расположились: 1-й корпус -- против укрепленной позиции противника, тянувшейся от берега Волги через Варкин, Щепкин на Липовку. 2-й корпус у Балыклеи, 4-й корпус на правом берегу Иловли на фронте Рыбинское -- Романов, уступом впереди левого фланга 1-го корпуса.

    В то время, как части армии готовились к нанесению противнику решительного удара под Камышином, отряд 1-го корпуса, занявший 28-го июля на левом берегу Волги хутора Балыклейские, успешно продвинулся вперед. Однако, 2-го июля противник, перейдя в наступление оттеснил отряд. Последний понес большие потери и, теснимый противником, стал быстро отходить на юг. 6-го июля он был уже у Водяного. Быстрый отход левобережного отряда 1-го корпуса обнажил фланг нашей Камышинской группы и создал угрозу тылу 3-й Кубанской дивизии, удачно продвигавшейся к юго-востоку и успевшей овладеть уже посадом Царев и Капустиным Яром. Разъезды 3-й дивизии уже подходили к железной дороге Саратов -- Астрахань.

    Для обеспечения тыла Камышинской группы и 3-й Кубанской дивизии на левый берег Волги в село Безродное спешно был переправлен отряд под командой полковника Львова, в составе батальона стрелкового полка 3-й Кубанской дивизии, двух конных дивизионов, сформированных из добровольцев Заволжья, и одной батареи. Отряд полковника Львова, перейдя в наступление, уже 8-го июля занял деревню Широкое и погнал противника далее на север.

    На рассвете 12-го июля части армии атаковали красных. Группа генерала Покровского (1-й и 2-й кубанские корпуса), стремительно атаковав противника с юга, сбила его на всем фронте его укрепленной позиции и погнала на север.

    Преследуя красных, части группы уже к 12 часам вышли на линию Караваинка -- Романовна -- 6 верст северо-западнее Ежовки, захватив при этом более 1000 пленных, орудия и пулеметы, 4-й конный корпус, совместно с 10-й донской конной бригадой, имевшей задачей, действуя долиной реки Иловли в обход Камышинской группы противника с севера, нанести главный удар своим правым флангом, в 3 часа атаковал красных, занимавших позицию на высотах левого берега ручья Березовый, сбил их и стал преследовать на Саломатино -- Таловку, которые и занял, захватив при этом более 2000 пленных, орудия и пулеметы.

    13 -- 14-го июля бой под Камышином продолжался с тем же успехом.

    Части группы генерала Покровского, тесня упорно сопротивлявшегося и старавшегося задержаться на каждом рубеже врага, отбросили его за реку Сестренку. 2-я терская дивизия овладела железнодорожным мостом через реку Иловлю, заняла деревни Грязнуха и Ельховка, откуда продолжала преследование красных на Ельшанку. Бой отличался крайним ожесточением, красные дрались отчаянно, не сдаваясь в плен. Пленных было захвачено всего лишь около 500 человек.

    В то же время 4-й конный корпус, двигаясь из района Саломатино -- Костарево, гнал перед собой противника долиною реки Иловли. 14-го июля части корпуса заняли район Барановское -- Кокушкин и продолжали движение на деревню Дубовку, стремясь перехватить все пути отхода к северу от Камышина.

    10-я донская конная бригада к тому же времени заняла деревню Моисееве.

    15-го июля под сокрушительными ударами генерала Покровского пал Камышин.

    Противник, окруженный со всех сторон и прижатый к Волге, искал спасения в бегстве. Многие его части были почти полностью уничтожены (в 3-дневную операцию под Камышином было взято около 13 000 пленных, 43 орудия и много пулеметов. В Камышине было захвачено 12 паровозов, более 1000 вагонов, большое количество снарядов и патронов, 3 вагона шанцевого имущества и другие большие запасы).

    Между тем, на фронте 1-го донского корпуса с переменным успехом шла борьба за обладание участком железной дороги Красный Яр -- Самойловка. 14-я конная бригада полковника Голубинцева, с трудом преодолевая сопротивление врага, двигалась долиной реки Медведицы, имея задачей овладеть Красным Яром. Донские же пластуны действовали на широком 70-верстном фронте железной дороги.

    На левом берегу Волги генерал Мамонтов, успешно продвигаясь вперед, овладел Владимировной и станцией Ахтуба, выйдя на железную дорогу. Его разъезды в районе станций Эльтон и Шунгай взорвали железнодорожную линию Саратов -- Астрахань и захватили один эшелон следовавших к Астрахани пополнений.

    К сожалению. Астраханская операция генерала Эрдели развивалась очень медленно. Пустынная, безводная местность чрезвычайно затрудняла движение наших войск, а болотистые русла многочисленных притоков Волги, представляя чрезвычайно труднопреодолимое препятствие, надежно прикрывали Астрахань.

    В середине июля в районе Эльтонских озер части генерала Мамонтова вошли в связь с уральцами. Разъезд уральских казаков, пересекший на пространстве 100 с лишним верст пустынную степь, соединился с нашими частями. Уральцы много месяцев вели тяжелую борьбу, чрезвычайно страдали, почти не имея снабжения, и всячески просили им помочь (хотя с февраля штаб Главнокомандующего и находился с Уральцами в связи, доставляя самое необходимое через Петровск, но непосредственной, войсковой связи доселе установить не удавалось). Я дал еще ранее указания, по овладении Камышином 2-й Кубанской дивизии генерала Говорущенко переправиться на левый берег Волги с целью войти в соединение с уральцами. Однако, почти в тот же день оперативная сводка Главнокомандующего принесла известие о тяжелых неудачах на фронте адмирала Колчака. Оренбургцы были разбиты и частью положили оружие. Уральцы поспешно отходили на восток. Одновременно я получил телеграмму генерала Романовского:

    "Для доклада Главнокомандующему прошу спешно сообщить, чем вызвана переброска отряда генерала Говорущенко на левый берег Волги. Переброска столь крупного отряда в связи с необходимостью выделения Терской дивизии и возвращения донцам их 1-го корпуса слишком ослабит части армии на главном операционном направлении.

    Таганрог, 16 июля Нр 010276. Романовский".

    Еще 14-го июля генерал Шатилов телеграфировал генералу ПлющевскомуПлющик:

    "Командарм просит срочных распоряжений Начштабглава Добрармии о скорейшем командировании Кавармию 2 пластунской бригады. Крайняя необходимость в ней вызывается как большими потерями, понесенными частями действующими против Камышина, так и тем, что операция на правом берегу Волги против Камышина может получить полное развитие, а достигнутые успехи закреплены лишь при одновременных действиях на левом берегу реки, для чего необходимо усиление Кавармии новыми частями. 7 дивизия, перекинутая с фронта Кавармии, уже введена в бой под Константиноградом, а заменяемая ею 2 бригада до сего времени в Кавармию не прибыла.

    Царицын 14 июля 1919 года Нр 01513.

    Шатилов".

    С выделением из состава армии терцев, изъятием донцов и неприбытием, несмотря на многократные напоминания, взамен 7-ой дивизии, обещанной мне 2-ой кубанской пластунской бригады, состав моей армии остался столь малочисленным, что о переброске каких-либо частей на левый берег Волги и думать уже не приходилось.

    Я телеграфировал генералу Романовскому в Таганрог, куда только что перешла ставка (штаб генерала Май-Маевского переходил в Харьков):

    "Переброска частей генерала Говорущенко на левый берег Волги имела целью скорейшее соединение с войсками Верховного Правителя и намечалась в связи с передачей в состав Кавармии 1-го донского корпуса и обещанным прибытием 2 пластунской бригады, о начале переброски которой в Кавармию я был телеграфно уведомлен. Отход уральцев на Восток и намечаемая передача донцам вновь 1-го корпуса, задержание Добрармией 2 пластунской бригады и приказание направить туда-же терцев, конечно, в корне меняют положение. При этих условиях не только перебросить что-либо на левый берег Волги в район Камышина не могу, но от всякой активности на северном направлении вынужден отказаться. Боевой состав армии (6 дивизия в бой введена быть не может) таков, что при указании действовать одновременно и на Астраханском и на Саратовском направлениях последнее направление могу лишь наблюдать.

    Царицын 16 июля 1919 Нр 01549 Врангель".

    На следующий день, 17-го июля по получении известий о взятии Добровольческой армией Полтавы, я телеграфировал генералу Романовскому:

    "2 пластунская бригада была мне обещана взамен 7 дивизии еще месяц тому назад. Нр 010275 Вы сообщаете что она будет переброшена Кавармию по взятии Полтавы. Ныне Полтава взята -- могу ли на сей раз рассчитывать на исполнение обещания. Переход противника в наступление значительными силами против генерала Мамонова при отсутствии в Царицыне резервов грозит свести на нет всю заволжскую операцию и прекратить всякий подвоз по Волге.

    Царицын 17 июля Нр 01559.

    Врангель".

    В тот же день я получил телеграмму последнего:

    "Директива Главкома Нр 08878 остается без изменений. Главной задачей Кавармии этой директивой ставится выход на линию Саратов, Ртищево, Балашов и дальнейшее наступление на север. Связь с уральцами и очищение нижнего плеса Волги являются второстепенными задачами. 2 терская дивизия оставлена Кавармии до взятия Камышина почему теперь подлежит немедленной переброске в Добрармию откуда с переброской терцев немедленно пойдет в Кавармию 2 пластунская бригада. Телеграммой 0145 1 донской корпус включен в состав Кавармии на время операции в районе Камышин-Балашов что и надлежит иметь в виду. Отряд полковника Голубинцева Главком приказал вернуть Донармии в первую очередь при первой к тому возможности.

    Таганрог 17 июля 1919 года Нр 010306. Романовский".

    Лично данное мне 20 июля Главнокомандующим обещание выслать мне взамен передаваемой в Добровольческую армию 7-ой пехотной дивизии 2-ую кубанскую пластунскую бригаду опять не выполнялось. Сперва бригада, о начале переброски которой на мой фронт я был уже ставкой телеграфно уведомлен, была задержана впредь до овладения войсками генерала Май-Маевского Полтавой. Ныне Полтава была взята, а генерал Романовский уведомлял меня, что пластуны задерживаются до прибытия из состава моей армии 2-ой терской казачьей дивизии. Я по-прежнему не мог рассчитывать на данные мне Главнокомандующим обещания.

    Кубань все еще пополнений не присылала. Некомплект в полках достиг громадных размеров. Полки насчитывали не более 300-400 шашек. Некоторые и того меньше. Огромный некомплект был и в пластунских частях, 6-ая дивизия не закончила формирование. Прибывшие ингуши и дагестанцы были совершенно не боеспособны. Люди необучены, не хватало седел, не было вовсе шашек. Лошади в коннице и артиллерии были окончательно измотаны. Некоторые 4-х орудийные батареи пришлось свести в 2-х орудийные. Материальная часть пришла в полное расстройство. Между тем, противник сосредотачивал к Саратову, на поддержку отступающим вдоль Волги красным частям, новые, свежие силы. Последние брались частью из внутренних губерний, частью снимались с Сибирского фронта.

    Ставка требовала продолжения наступления, не желая считаться ни с какими доводами. По овладению Камышином, генерал Романовский вызвал меня к аппарату и лично передал указания Главнокомандующего преследование энергично продолжать. Я ясно отдавал себе отчет в том, что в ближайшее время, несмотря на всю доблесть частей, наступление наше захлебнется. Требуя от моих войск выполнения указания Главнокомандующего, я в то же время принимал все меры на случай необходимости нашего отхода, всячески торопил работы по укреплению Царицынской позиции, требовал принятия мер по завершению формирования 6-ой пехотной дивизии. Во главе последней был поставлен храбрый и деятельный генерал Писарев. Я неустанно телеграфировал кубанскому войсковому и походному атаманам и председателю Законодательной Рады, требуя присылки подкреплений. По соглашению Главнокомандующего с Кубанским правительством, довольствие Кавказской армии приняло на себя последнее. Кубань взятое на себя обязательство выполняла самым недобросовестным образом. На мои жалобы Кубанское правительство оправдывалось, ссылаясь на какие-то денежные расчеты свои с главным командованием. Обращения в ставку оставались без ответа.

    Из писем из Екатеринодара и от приезжающих оттуда лиц я знал, что в ставке мною недовольны. Генерал Романовский громко обвинял меня в "оппозиции" главному командованию. Это служило камертоном и для прочих чинов штаба. Не сомневаюсь, что значительную роль играли здесь секретные сводки и "информация вверх" пресловутого Освага. Чья-то незримая рука искусно вела закулисную игру. Еще в бытность мою в Ростове мне попалась в руки одна из секретных информационных сводок донского штаба. Отмечая благожелательное ко мне отношение местного населения, она упоминала вскользь, что "среди обывателей ходят слухи, что в ближайшее время Врангель явится преемником генерала Деникина". Я тогда же, показывая сводку генералу Юзефовичу, сказал ему, что фраза эта помещена неспроста, а несомненно с задней мыслью вселить в Главнокомандующего предубеждение против ближайших помощников. Впоследствии я имел случай убедиться, что подозрения мои были вполне основательны и что чья-то злая воля удачно использовала слабые струны Главнокомандующего.

    В то время, как на фронте не прекращались ожесточенные бои, в тылу армии постепенно налаживался мирный уклад жизни. В городе открылись ряд магазинов, кинематографы, кафе. Царицын ожил. Первое время имели место столь свойственные прифронтовым городам картины разгула тыла, скандалы и пьяные дебоши. Однако, учитывая все зло, могущее явиться следствием этого, я, не останавливаясь перед жестокими мерами, подавил безобразие в самом корне. Воспользовавшись тем, что несколько офицеров во главе с астраханским есаулом учинили в городском собрании громадный дебош со стрельбой, битьем окон и посуды, во время которого неизвестно каким образом пропала часть столового серебра, я предал их всех военно-полевому суду по обвинению в вооруженном грабеже. Суд приговорил есаула, известного пьяницу и дебошира, к смертной казни через расстреляние, а остальных -- к низшим наказаниям. Несмотря на многочисленные обращенные ко мне ходатайства губернатора, астраханского войскового штаба и ряда лиц, приговор был приведен в исполнение и соответствующий мой приказ расклеен во всех общественных и увеселительных местах города. После этого случая пьянство и разгул сразу прекратились.

    Обеспокоенные действиями генерала Мамонова на левом берегу Волги, красные, подведя из Саратова свежие силы, перешли против него в наступление, однако ничего сделать с нашими доблестными частями не могли и сами понесли ряд тяжелых поражений, причем 3-я Кубанская дивизия захватила много пленных и пулеметов.

    Между тем, части армии, произведя после взятия Камышина перегруппировку, продолжали преследование разбитой армии красных. Согласно новой группировки, 4-му конному корпусу ставилась задача наступать на север вдоль саратовского тракта, а группе генерала Покровского действовать против конной группы "товарища" Буденного, сосредоточившейся в районе Красного Яра. Левобережный отряд полковника Львова занял слободу Николаевскую против города Камышина, выдвинув вперед на Ткачев -- Потемкино сильную разведку.

    Преследование красных, невзирая на усталость людей и лошадей, вследствие безостановочных походов и непрерывных боев, все еще велось с такой стремительностью, что уже 20 июля части армии, гоня перед собой противника, достигли линии:

    4-й корпус -- деревни Лесной Карамыш -- Грязноватка -- Грязнуха; группа генерала Покровского -- Веревкины хутора -- Неткачево -- Гречаная. Я продолжал бить тревогу, требуя подкреплений. 20 июля я телеграфировал генералу Науменко и генералу Романовскому:

    "Некомплект в полках достиг угрожающих размеров. Настоятельно прошу принять самые срочные меры присылки конных пополнений в противном случае сведение всех Кубанцев в один корпус неминуемо. Царицын 20 июля 1919 года Нр 01613. Врангель".

    20 июля противник перешел в контратаку, 4-й конный корпус был атакован большими силами красной конницы "товарища" Думенко. После упорного боя, понеся большие потери в людях и конском составе и потеряв часть своей артиллерии (3 орудия), генерал Топорков вынужден был отойти назад в район Пановка -- Гнилушка. На следующий день генерал Топорков снова перешел в наступление и, хотя и отбросил противника, но сам вновь понес большие потери. 22 июля я телеграфировал Главнокомандующему и Кубанскому войсковому атаману:

    "Вчера генерал Топорков в районе Гнилушки принял удар обеих дивизий конницы Думенко. Генерал Топорков доносит что хотя неизменной доблестью Кубанских частей противник отражен, получив жестокий урок, но и кубанцы вновь понесли тягчайшие потери. Во избежание перехода всей армии вследствие истощения к обороне не использовав успеха, необходим ряд самых срочных мер для высылки немедленно Кубанью конных пополнений. Царицын 22 июля 1919 года Нр 01664. Врангель".

    Группа генерала Покровского, занявшая Красный Яр и выдвинувшаяся к 22-го июля на линию деревень Тетеревятка -- Грязнуха -- В. Дорбинка, также столкнулась с превосходными силами красной конницы. В течение трехдневных (с 22 по 24 июля) упорных боев генерал Покровский разбил конницу Буденного. К вечеру 24-го июля части армии вышли на линию Ниже-банное -- Французская -- Карамышевка-- Верховье -- Помедная -- Добринка. Этот новый успех стоил нам очень дорого. Части понесли большие потери, и особенно большие потери были среди командного состава. Силы армии были надломлены.

    1-й донской корпус продолжал вести борьбу с красными за обладание железной дорогой на участке Самойловка -- Красный Яр. Борьба эта велась с переменным успехом. Однако, 22-25-го июля на донском фронте обозначилось значительное усиление противника. Последний перешел в наступление и, обрушившись 22-го июля на 3-ю донскую пластунскую бригаду, оттеснил ее от железной дороги и отбросил ее затем на долину реки Бузулук. 25-го июля красные, наступая долиною реки Медведицы, атаковали 14-ю конную бригаду полковника Голубинцева, овладевшую около 20-го июля участком железной дороги ст. Медведица -- ст. Ильменская и действующую весьма успешно севернее дороги.

    На фронте адмирала Колчака противник продолжал одерживать крупные успехи, преследуя отступавшие по всему фронту войска Верховного Правителя. Учитывая опасность, в случае занятия нами Саратова, противник, используя свои успехи на востоке, снимал с Сибирского фронта ряд дивизий, спешно перебрасывая их к Саратову. Из внутренних городов России беспрерывно подходили свежие пополнения. Спешно производилась мобилизация в прифронтовой полосе.

    Напрягая крайнюю энергию, красные в середине июля успели сосредоточить в Саратове большую часть своей 2-й армии. Силы, коими располагал противник, достигали 40 000, превосходя численностью мою армию во много раз. Результаты ошибочной стратегии главного командования начинали сказываться. Предложенный мною по освобождению Северного Кавказа план -- освободившиеся по завершению Кавказской операции наши силы использовать на Царицынском направлении, дабы соединиться с силами адмирала Колчака -- был Главнокомандующим отвергнут. Вместо этого Кавказская армия была переброшена в Донецкий бассейн. Сложившаяся независимо от нас общая обстановка вынудила нас в конце апреля сосредоточить значительные силы на Царицынском направлении, но драгоценное время было уже потеряно, противник получил возможность, действуя по внутренним операционным линиям, сосредоточить свои силы на Восточном фронте, разбить армии Верховного Правителя и освободившимися силами обратиться на нас.

    25-го июля я на автомобиле с начальником штаба выехал в Камышин. Чем далее продвигались мы на север от Царицына, тем более местность представляла собой характерные черты средней полосы России. Вид деревенских построек, характерный великорусский говор крестьян, все это резко отличалось от Кавказа и Задонья.

    26-го вечером мы выехали из Камышина по железной дороге до станции Неткачево, откуда проехали в деревню Грязнуха, где находился штаб генерала Покровского. Осмотрев расположенные в резерве части, мы проехали с генералом Покровским в Каменный овраг к генералу Топоркову. Я хотел совместно с начальником штаба и командирами корпусов обсудить общее положение. Последнее складывалось для нас весьма неблагоприятно. Значительно усилившийся, превосходящий нас во много раз численностью противник должен был ежечасно перейти в наступление, и наши части должны были неминуемо быть отброшены к югу. Единственный наш коммуникационный путь -- Волга -- был под ударами врага. Наша транспортная флотилия состояла всего из двух захваченных нами в Царицыне буксиров, весьма слабой силы. На своевременный подход подкреплений рассчитывать было нельзя. При значительном удалении от базы и отсутствии путей подвоза артиллерийское снабжение пришло в расстройство. Вплоть до Царицына подготовленных узлов сопротивления не было. Войска, отброшенные к югу, неминуемо должны были сотни верст катиться назад. Имей мы силы продолжать наступление и атаковать противника в Саратове, не дав ему закончить сосредоточение, обстановка могла бы круто измениться в нашу пользу. Однако, в настоящих условиях об этом нечего было и думать. Не только продолжать наступление, но и рассчитывать продолжительное время удержаться на настоящих позициях мы не могли. Надо было думать лишь о том, чтобы сберечь армию впредь до прибытия подкреплений и возможности с помощью их перейти в контрнаступление.

    На военном совещании 27-го июля было принято решение в случае перехода противника в общее наступление избегать решительных боев и медленно отходить, задерживаясь на каждом рубеже, лишь нанося короткие удары врагу, с целью выигрыша времени.

    27-го июля я вернулся в Камышин, откуда телеграфировал Главнокомандующему:

    "Противник продолжает спешно сосредотачивать части к Саратову: с Уральского фронта переброшена 22-я стрелковая дивизия, из Нижнего Новгорода отряд волжских матросов, из Казани и Самары 16 легких и тяжелых батарей, прибыло из внутренних губерний шесть тысяч пополнения, за счет которых восстановлены вторая бригада второй дивизии и полностью 38-я дивизия, сформированы в саратовском районе 2-я бригада 34-й дивизии, 5-я отдельная стрелковая бригада и Николаевский батальон.

    Обстановка повелительно требует полного использования камышинской победы и неустанного продвижения на Саратов дабы не дать красным закончить сосредоточение и вырвать у нас инициативу. Однако, полное расстройство снабжения вследствие невозможности иметь впредь до падения Астрахани водный транспорт, крайнее истощение частей Кавармии, сделавшей за три месяца с непрерывными боями более тысячи верст и огромный некомплект в единственно боеспособных кубанских частях исключает возможность дальнейшего продвижения Кавармии на Саратов. На военном совете комкоров, собранном мною вчера в Каменном Овраге, дальнейшее продвижение на север единогласно признано невозможным. С болью в сердце вынужден отказаться от дальнейшего наступления Кавармии и отдать директиву Нр 01226. На поддержку северной группы Кавармии выдвигаю три полка 6-й дивизии прибытие которых на фронт могу ожидать не ранее 15-го августа -- части с тяжестями следуют походом. Камышин 28 июля 1919 года Нр 193/ш.

    Врангель".

    Горькое чувство овладело мною. Я ясно отдавал себе отчет, что ошибочная стратегия Главнокомандующего неминуемо сведет на нет все наши военные успехи, достигнутые такой дорогой ценой. Второй уже раз успехи моей армии сводились на нет тем, что легшие в основу оперативного плана обещания Главнокомандующего передачи мне сил, необходимых для успешного завершения операции, не выполнялись. Сосредоточив все внимание на казавшемся ему главнейшим "Московском" направлении, главное командование уделяло Добровольческой армии все свои заботы. Нелады между Главнокомандующим и Кубанским правительством тяжело отражались на снабжении моих частей. Низшие органы штаба Главнокомандующего проявляли в отношении нужд далекой сердцу генерала Деникина Кавказской армии полную невнимательность.

    29-го июля я обратился к Главнокомандующему с официальным письмом:

    "Командующий

    Кавказской Армией

    29 июля 1919 года

    №3.　　　　Милостивый Государь

    г. Камышин　　　Антон Иванович.

    В минуту казавшейся неизбежной гибели Великой России, когда Армия развалилась, общество трусливо попряталось по углам и обезумевший народ грабил и жег Родную Землю, Вы подняли выпавшее из рук генерала Корнилова знамя "спасения Родины". Под сень этого знамени стекались те, кто не потерял еще веры в спасение России, кто, веря в Вас, шел за Вами на служение Родной Земле.

    В числе них был и я. Скоро год, как я в рядах Армии иду за Вами, страдая душой при виде потоков русской крови, пролитых братской рукой, при виде мерзости запустения Родной Земли, но незыблемо веря в светлое будущее России. Служа с Вами одному великому делу, являясь ныне одним из Ваших ближайших помощников и прожив целый год в рядах водимых Вами войск, я связан с Вами как солдат. Как человек, я обязан Вам тем неизменно сердечным отношением, которое особенно чувствовалось во время перенесенной мною смертельной болезни.

    Всю жизнь свою я честно и прямо высказывал свои убеждения и, будучи связан с Вами, и как служивший под Вашим начальством солдат, и как человек искренне Вам преданный, почитал бы бесчестным ныне затаить "камень за пазухой" и не высказать Вам все, что наболело у меня на душе.

    6-го мая моя армия разбила противника под Великокняжеской и погнала его к Царицыну. Учитывая значение последнего, красные делали отчаянные усилия зацепиться за один из многочисленных естественных рубежей, спешно укрепляя их и одновременно лихорадочно перебрасывая к Царицыну подкрепления. Отходя, противник портил железную дорогу, взрывая железнодорожные сооружения и мосты, унося стрелки и т. д. Местность, и без того скудная средствами, противником при уходе опустошалась, скот угонялся и запасы сена сжигались. Перед мною стояла задача: или продвигаться по мере исправления железнодорожного пути и налаживания своего тыла, последовательно сбивая противника с ряда рубежей, или, полностью использовать успех, гнать врага безостановочно моей конницей с тем, чтобы под Царицыном свежими силами нанести ему сокрушительный удар.

    Я принял последнее решение, 8-го мая, докладывая Вам в Торговой мои соображения о предстоящей операции, я просил своевременно усилить меня техническими средствами, артиллерией и пехотой, что и было мне обещано. Трехнедельный поход с беспрерывными тяжелыми боями армия совершила по безлюдной и местами безводной степи. Так как я был переброшен на Великокняжеское направление накануне операции лишь с несколькими лицами оперативного отделения штаба Кавказской Добровольческой армии, весь же штаб этой армии, во главе коей я ранее стоял, и, в частности, отдел снабжения были переданы генералу Май-Маевскому, -- снабжение войск, действовавших на Царицынском направлении, особенно страдало. Сплошь и рядом батареи в разгаре боя прекращали огонь за неимением снарядов; первая колонна генерала Улагая десять дней наступала, не имея ни одного сухаря; раненые отправлялись в тыл за триста верст воловьими подводами... Не взирая на лишения и тяжелые потери, войска шли бестрепетно вперед. По мере продвижения моих войск я неустанно просил ускорить присылку обещанных мне подкреплений, болея душой за каждый утерянный день.

    Мы овладели укрепленной позицией противника на реке Есауловский Аксай и, донося Вам о новом успехе и вновь прося о подкреплениях, я писал: "то, что ныне может быть достигнуто ценою малой крови, в будущем потребует потоков ее и источник ее может иссякнуть", "сегодняшний успех может обратиться в Пиррову победу".

    На следующий день я вновь телеграфировал: "за всю Северокавказскую операцию я не просил у Вас ни одного человека, ныне решаюся на это в сознании полной необходимости...". Я получил уклончивый ответ, что подкрепления мне могут быть даны лишь за счет войск, действовавших на Астраханском направлении, что приостановит "успешно развивающуюся операцию", а вскоре генерал Романовский уведомил меня телеграфно, что мне высылаются танки, на артиллерию же и пехоту я рассчитывать не могу.

    Железная дорога не была еще восстановлена, танки к походу армии к Царицыну поспеть не могли, да и одной конницей, при отсутствии пехоты в армии, хотя бы с помощью танков, овладеть Царицыном я рассчитывать не мог. Весь поход к Царицыну я шел со своими частями, живя с ними одной жизнью и сплошь и рядом ночуя в поле среди войск. Я ясно видел, что лишь надежда на скорый конец страданий, лишь близость богатого Приволжья дает им силу, пренебрегая лишениями, бить врага... Сзади нас стояла 200-верстная пустыня, 75 верст впереди был обещанный войскам Царицын. Выхода не было -- я с неизъяснимой болью в сердце продолжал вести мои войска через пустыню к могиле, остановиться у края которой уже не мог...

    Ободранные, изголодавшиеся и обескровленные войска подошли к Царицыну. Двухдневные упорнейшие атаки разбились о сильнейшую технику и подавляющую численность врага, и армия, как ломовая лошадь, стала, с трудом переводя дыхание... Ударная группа генерала Шатилова из 4-го конного корпуса и двух дивизий 1-го и 2-го Кубанских корпусов потеряла за первый лишь день 1000 человек. К вечеру второго дня боя в 4-м конном корпусе оставалось четыре снаряда. Полки рядом тяжелых боев превратились в сотни, большая часть офицеров выбыла из строя. За трехнедельный поход армия потеряла убитыми и ранеными 6 начальников дивизий, 2 командира бригад и 11 командиров полков..."Только тогда, после кровавого урока, армия получила помощь: танки, 7-я пехотная дивизия, шесть батарей тяжелой и легкой артиллерии были направлены ко мне, и с помощью всех этих средств после двухдневного кровопролитнейшего боя Царицын пал.

    На следующий день Вы приехали поздравить войска с победой и, выслушав мой доклад о состоянии армии, отдали директиву, коей донцам предписывалось протянуть правый фланг до Волги, Кавказской же армии -- составить Ваш резерв. Уже через сутки, отбыв в Ростов, Вы отменили свое решение, приказав армии продолжать неустанное преследование противника правым берегом Волги, Одна дивизия по Вашему приказанию переброшена на левый берег реки, имея задачей прервать сообщение Астрахани с Саратовым. Вместе с тем, из состава Кавказской армии приказано направить в Добровольческую: 7-ю пехотную дивизию, 2-ю терскую пластунскую бригаду, осетинские конные полки и осетинский батальон; взамен 7-й пехотной дивизии мне обещана 2-я пластунская бригада, но и последняя не выслана, оставшись по просьбе генерала Май-Маевского у него для участия в Полтавской операции... Обещанный войскам армии отдых был отменен и наступление возобновилось.

    Противник решил во что бы то ни стало удерживать Камышин, объявленный красными "крепостным районом" и усиленно укрепленный. Войскам 10-й советской армии удалось на некоторое время задержать наше наступление на Балыклейских позициях -- ряд наших атак успехом не увенчался. Новые потери еще более ослабили наши полки, многие из коих насчитывали 200-150 шашек. Весь состав 4-го конного, 1-го и 2-го кубанских корпусов, казаков и пластунов (6-я пехотная дивизия, босая и необученная, в счет принята быть не могла) составляли 5000 шашек и 4000 штыков. Численность многочисленных штабов равнялась почти численности войск. При этих условиях ни правильного управления, ни правильной организации быть не могло, и я прибыл в Екатеринодар лично просить Вас о сведении трех Кубанских корпусов в один и о расформировании армии. Мой доклад сочувствия не встретил. Генералом Романовским, по соглашению с Атаманом, был намечен ряд мер по усилению частей. С тех пор прошел месяц, армия в ряде упорнейших боев понесла новые потери и не усилилась ни одним человеком.

    Безмерной доблестью и последним напряжением сил армия в решительном бою разбила противника у Балыклеи, на плечах его овладела Камышинской позицией и блестящим маневром, прижав красных к Волге, уничтожила почти полностью Камышинскую группу противника. Не взирая на новые кровавые потери, все части армии были брошены для преследования врага. Последний, учитывая угрозу Саратову, сосредоточил против моей армии всю конницу 9-й и 10-й своих армий и, спешно снимая части с Уральского и Астраханского фронтов, перебрасывает их к Саратову. Полки дошли до 60-100 шашек, материальная часть в полном расстройстве. Наступление армии захлебнулось, и противник сам перешел на всем фронте в наступление, с величайшим трудом пока сдерживаемое обескровленными войсками. Вместе с тем, из состава Кавказской армии перебрасывается в Добровольческую новая часть -- Терская казачья дивизия.

    Представленные мною Вам соображения о необходимости скорейшего завершения Астраханской операции, дабы обеспечить тыл армии при движении ее на север, одобрения не получили, и генералом Романовским мне было телеграммою указано, что Астраханское направление имеет второстепенное значение. Между тем, невозможность иметь впредь до падения Астрахани водный транспорт и необеспеченность единственной коммуникационной линии -- Волги -- ставит войска, действующие на северном направлении, в самое тяжелое положение. После боя 28-го июля в 4-м конном корпусе осталось 12 снарядов, а в головном артиллерийском армейском парке -- ни одного. Кроме почти полного отсутствия транспорта есть и другие причины расстройства снабжения, причины, которые в достаточной степени видны из следующих трех телеграмм, полученных мною от начальников снабжения и артиллерии:

    1) "ежедневно телеграфирую главначснаб и члену войскового правительства Верещака крайней нужде армии хлебе, доходящей до катастрофического положения. Последний день приказал выдать по фунту хлеба. Несмотря на это, не только нет подвоза, но даже не отвечают на запросы",

    2) "несмотря на неоднократные мои телеграммы главначснаб, интенюг и главному казначею об открытии кредита и о снабжении полевого казначейства Кавказской армии денежными знаками, не получаю никакого ответа. Для удовлетворения 1-го и 2-го корпусов по их требованиям даже пришлось за счет перечня расходов предписать полевому контролеру выдать на основании 592 статьи положения о полевом управлении войск бескредитный расход",

    3) "несмотря на мои телеграммы начартснаб о высылке трехдюймовых снарядов, ни высылки, ни ответа нет...", "армия более месяца не получает снарядов, расходуя трофейные".

    Вот горькая и неприкрашенная правда. Кавказская армия надорвана непосильной работой. Обескровленная, нищая и голодная, она сильна лишь своей доблестью, но и доблесть имеет свой предел -- испытывать ее бесконечно нельзя.

    До назначения меня командующим Кавказской армией я командовал теми войсками, которые ныне составляют Добровольческую, числящую в своих рядах бессмертных корниловцев, марковцев, дроздовцев. Борьба этих славных частей в Каменноугольном районе -- блестящая страница настоящей великой войны. Безмерными подвигами своими они стяжали себе заслуженную славу... Вместе со славой они приобрели любовь Вождя, связанного с ними первым "ледяным походом". Эта любовь перенеслась и на армию, носящую название "Добровольческой", название, близкое Вашему сердцу, название, с которым связаны Ваши первые шаги на Великом Крестном пути... Заботы Ваши и Ваших ближайших помощников отданы полностью родным Вам частям, которым принадлежит Ваше сердце.

    Для других ничего не осталось.

    Разве это не так? В то время, как Добровольческая армия, почти не встречая сопротивления в своем победоносном шествии к сердцу России, беспрерывно увеличивается потоком добровольно становящихся в его ряды опамятовших русских людей, Кавказская армия, прошедшая за три последних месяца с непрерывными боями более тысячи верст и взявшая число пленных, в десять раз больше нежели она сама, истекая кровью в неравной борьбе и умирая от истощения, посылает на Добровольческий фронт последние свои силы. В то время, как в рядах Добровольческой армии сражаются части, имеющие в своих рядах 70% офицеров (7-я пехотная дивизия), полки Кавказской армии ведут в бой есаулы, а сотни и роты -- урядники и приказные. В то время, как там, у Харькова, Екатеринослава и Полтавы войска одеты, обуты и сыты, в безводных калмыцких степях их братья сражаются за счастье одной Родины -- оборванные, босые, простоволосые и голодные. Чем виновны они? Неужели тем, что кучка негодяев одного с ними края, укрывшись в тылу, отреклась от общей матери -- России?! Неужели ответственны за них те, кто кровью своей оросил путь от Черного моря до Каспия и от Маныча до Волги?!

    Быть может, я ошибаюсь. Быть может, причина несчастий моей армии кроется в том, что я, а не другой, стою во главе ее. Благополучие части, к сожалению, сплошь и рядом зависит от того, насколько командир ее пользуется любовью старшего начальника. Расположения начальства я никогда не искал, служа Родине, а не начальникам. С Вами пошел и готов идти, пока не потеряю веры в возможность спасти Родину. Все силы и способности свои отдал ей и с Вашей стороны, как Ваш помощник, упрека заслужить не мог. В этом, полагаю, сомнения быть не может.

    Мысля Россию также как и Вы Единой, Великой и Неделимой, несколько мог, боролся с "самостийными" течениями Кубани, твердо ограждая армию свою от попыток самостийников сделать из нее орудие политической борьбы. В конце апреля под влиянием наших неудач вопрос о создании "Кубанской армии" приобрел особенно острый характер. Генерал Романовский письмом от 24-го апреля уведомил меня, что "мечты кубанцев иметь свою армию могут быть осуществлены. Это Главнокомандующий и наметил исполнить. Науменко, конечно, очень обрадовался". Учитывая всю опасность подобной меры, я сделал все возможное и во время пребывания Войскового Атамана и генерала Науменко у меня в Ростове убедил их отказаться от создания Кубанской армии, о чем генерал Филимонов и сообщил Вам телеграммой. Наконец, когда в последний мой приезд в Екатеринодар на совещании у генерала Романовского по вопросу о создании Кубанской армии Атаман предложил мне таковую, я в присутствии генералов Романовского, Плющевского, Науменко и Филимонова заявил последнему, что "пока я командующий Кавказской армией, я не ответствен за политику Кубани; с той минуты как я явлюсь командующим Кубанской армией, армией отдельного государственного образования, -- я буду ответствен за его политику, а при том направлении, которое взято ныне Кубанью, мне, ставши во главе Кубанской армии, останется одно: скомандовать "взводами налево кругом" и разогнать Законодательную Раду".

    Безмерно любя свою Родину, я не могу не принимать близко к сердцу все вопросы ее бытия; подчас как человек я могу не сочувствовать тому или иному Вашему требованию, но как солдат, раз пойдя за Вами, я первый подам пример беспрекословного повиновения. Моя жизнь на глазах у всех, я действую прямо и открыто, и мои сотрудники свидетели того, как пресекал я в корне малейшую попытку к интриге. Моя совесть чиста и упрекнуть мне себя не в чем; но мысль, что я, оставаясь во главе моей армии, могу невольно явиться палачом ее, не дает мне покоя...

    С открытым сердцем, не допуская недомолвок, я пишу Вам, рассчитывая на Ваш такой же откровенный ответ.

    Уважающий Вас и сердечно преданный　 П. Врангель".

    Я собирался выехать в Царицын 30 июля, однако, в ночь с 29-го на 30-ое флотилия красных, прорвавшись с севера, на рассвете стала бомбардировать Камышин. В городе поднялась паника. Противник, выпустив несколько десятков снарядов, отошел на север. Потери от бомбардировки оказались незначительны. В городе было убито два и ранено несколько человек и повреждено несколько домов. Население вскоре успокоилось, однако, я не счел возможным во избежание толков уехать в этот день и выехал лишь на следующий.

    Немедленно по прибытии в Царицын я вновь телеграфировал походному атаману генералу Науменко:

    "Полки растаяли. Из предназначенных нам за июнь 131 вагонов интендантских грузов не прибыло ни одного. Полученный нами на Кубани взамен леса (Царицынскими лесопромышленниками было пожертвовано армии большое количество леса. В последнем Кубань очень нуждалась. Я заключил договоры с несколькими станицами о поставке мне взамен леса муки. Договоры были заключены с ведома кубанского правительства.) груз муки задержан Вашими заставами (Кубань вела с главным командованием таможенную войну.) на границе. Ежели так будет продолжаться, то не только войска откажутся воевать, но и повернут в тыл против тех, кто заставляет их голодать".

    Вместе с тем, я решил проехать сам в Екатеринодар, дабы путем личных переговоров добиться у кубанского правительства срочной высылки мне подкреплений и наметить меры упорядочения снабжения.

    Я отдал распоряжение, чтобы 6-я пехотная дивизия генерала Писарева была направлена в Царицын с целью выдвижения на поддержку 1-го корпуса. В связи с ожидаемым подходом 6-й пехотной дивизии, а в дальнейшем обещанной мне 2-й Кубанской пластунской бригады и малой численности конных частей, на совещании 27-го июля была намечена некоторая перегруппировка: пехота, 6-я пехотная дивизия, Сводная дивизия стрелковых полков конных дивизий, 3-я пластунская бригада и имевшая прибыть 2-я Кубанская пластунская бригада -- должны были войти в состав 1-го корпуса. Как корпусная конница в корпусе оставалась 4-я Кубанская дивизия. Во главе корпуса оставался генерал Покровский. Вся конница сосредоточивалась на левом фланге. Во главе конной группы должен был стоять генерал Топорков.

    Я приказал принять все меры для ускорения работ по укреплению Царицынской позиции.

    1-го августа с рассветом противник на всем фронте перешел в решительное наступление, нанося главный удар по обе стороны Саратовского тракта левофланговым частям 4-го корпуса и частям 3-й пластунской бригады, расположенной между деревнями Французская -- Макаровка. После сильной артиллерийской подготовки красные настойчивыми атаками прорвали фронт пластунов и вынудили их к быстрому отходу, чем обнажился левый фланг 4-го корпуса; последний, будучи тесним с фронта и глубоко обойден с фланга, вынужден был также начать отход. Вследствие прорыва фронта группы на участке 3-й пластунской бригады генерал Покровский приказал войскам отойти на линию Меловое -- Ельшанка -- Копенка -- Грязнуха -- В. Добринка -- Добринский. Дабы поддержать части генерала Покровского, Астраханский полк 6-й дивизии из состава отряда полковника Львова, находившегося все еще в слободе Николаевской, был переправлен в Камышин. Остальные части 6-й дивизии должны были спешно двигаться туда же. Донской корпус к 1-го августа располагался: 3-я пластунская бригада в районе село Тростянка; 4-я пластунская бригада в районе хуторов Марьевский -- Никаноровский -- Уваровский; 14-я конная бригада, оттесненная за реку Терса, -- в районе Терсинка, Разливка, Сосновка.

    Одновременно с переходом в наступление против частей Кавказской армии обнаружилось и давление противника на фронте всего Донского корпуса. Положение последнего становилось тяжелым, 10-я донская конная бригада, все время доблестной действовавшая на левом фланге нашей конной группы, поспешила на поддержку родного корпуса, отойдя за реку Медведицу. Между правым флангом донцов и группой генерала Покровского образовался разрыв, которым поспешили воспользоваться красные, быстро заняв Красный Яр и поведя оттуда наступление на Неткачево и вдоль реки Медведицы. Ввиду глубокого обхода своего левого фланга, генерал Покровский приказал войскам группы начать отход. Весьма тяжелый бой пришлось выдержать нашим войскам 6 августа. Ввиду громадного превосходства сил противника (около четырех дивизий пехоты при четырнадцати полках коннццы, насчитывающих свыше 15000 штыков, 7000 шашек при 70 орудиях), в ц^лях сокращения фронта и дабы не подвергать правофланговые свои части риску быть отрезанными, генерал Покровский 5-го августа приказал войскам группы с утра 6-го августа начать отход на линию Н. Добринка -- Новые Норки -- Кунцово.

    Между тем, противник предупредил наш отход и сам перешел в наступление, направляя главный удар на деревню Семеновку. В упорном бою, разыгравшемся здесь. Астраханский пехотный полк и пластуны 3-й бригады были сбиты со своих позиций и окружены конницей красных, 4-я Кубанская казачья дивизия под начальством полковника Скворцова бросилась на выручку своей пехоты, однако, будучи сама атакована, понесла большие потери и отошла в район Смородинное. Остатки пехоты (Астраханский полк, сплошь укомплектованный из пленных, почти полностью сдался в плен) были отведены в Дворянское, где и стали приводиться в порядок. В то же время противник, наступая вдоль железной дороги, продолжал теснить наши части, отходящие на Ременниково.

    Продолжая отход на передовые позиции Камышина, войска одновременно перегруппировались -- пехота сосредоточивалась к правому флангу, конница к левому, где объединялась генералом Топорковым.

    Глубокое продвижение противника во фланг всей группы (разъезды противника по реке Иловле доходили до села Гусевки) и неудачные контратаки генерала Топоркова против наступавшей со стороны Коростино красной конницы вызвали необходимость оставления Камышина без боя и отхода на рубеж: река Сестренка Белые Горки-Таловка-Саломатино.

    Одновременно с оставлением нами Камышина начал отход из слободы Николаевской вдоль левого берега Волги отряд полковника Львова, все время отбивавшийся от наседавшего на него со всех сторон противника.

    Несмотря на тяжелые бои на фронте армии, я решил проехать в Екатеринодар. Встреченный на вокзале генералом Науменко и чинами войскового штаба и приняв почетный караул Гвардейского дивизиона, я проехал к атаману. Обрисовав общее положение, я заявил, что, если срочно мне не будут высланы необходимые пополнения и армия не будет обеспечена продовольствием, я Царицына не удержу, войска будут отброшены в безводную степь, где неминуемо погибнут, и путь на Кубань будет противнику открыт. В тот же вечер я присутствовал на заседании кубанского правительства, где я повторил то же самое. Мои слова произвели желаемое впечатление. Члены правительства единодушно обещали мне полную помощь. Атаман просил меня на следующий день посетить Законодательную Раду и там повторить мой доклад. Я изъявил согласие. Мы условились, что я прибуду в раду к 11 -та часам. Соответствующее приглашение от председателя рады должно быть доставлено мне утром. Отъезд в Царицын я назначил в 1 час дня.

    Однако, до половины двенадцатого я приглашения председателя рады не получил. Наконец в половине двенадцатого прибыл на вокзал весьма смущенный генерал Науменко и с ним какой-то офицер, отрекомендовавшийся мне как состоявший в распоряжении председателя рады. Офицер доложил мне, что председатель рады И. Макаренко "случайно узнал от атамана" о желании моей посетить раду, но, не имея от меня соответствующего заявления, не может прислать мне официального приглашения. "Передайте председателю рады", -- ответил я, "что в качестве командующего Кавказской армией я готов был оказать раде честь посетить ее и сделать доклад о нуждах кубанских частей. Об этом я поставил в известность вчера атамана и членов правительства. С отдельными просьбами к господину Макаренко я обращаться не буду. На фронте идут жестокие бои. Мое присутствие там необходимо. Я выезжаю через полтора часа. По приезду в армию я поставлю в известность мои части о том отношении, которое встретил их командующий в лице председателя рады". Прибывшие уехали. Через час посланец И. Макаренко вернулся и доложил мне, что рада меня ждет. Почти одновременно прибыли несколько членов рады, между ними представители черкесов, прося меня прибыть на заседание рады. Я отказался, заявив, что назначенный час моего отъезда отложен быть не может. Через полчаса я выехал в Царицын.

    9-го августа закончилась перегруппировка армии. Части 6-ой дивизии (Саратовский пехотный полк несколько времени тому назад был переброшен на левый берег Волги, в помощь отряду генерала Мамонова) вдвинулись в боевой порядок. Во главе 1-го Кубанского корпуса (остатки 3-й пластунской бригады, гренадерская бригада 6-й дивизии, 4-я Кубанская казачья дивизия, Сводно-Горская конная дивизия) стал генерал Писарев, сменивший заболевшего и эвакуированного генерала Покровского, 1-й корпус продолжал отходить вдоль Волги и Саратовского большака. 1-я конная дивизия, 1-я и 2-я кубанские дивизии и Ингушская конная бригада сосредоточились на левом фланге армии. Объединенная генералом Топорковым конная группа отходила в общем направлении вдоль реки Иловли и далее не станцию Котлубань. 9-го августа начали прибывать первые эшелоны пластунов переданной мне, наконец, 2-й Кубанской пластунской бригады.

    Между тем, противник против генерала Мамонова, значительно усилившись, продолжал наступление, и части генерала Мамонова были оттеснены к Пришибу и Цареву.

    На прочих фронтах Вооруженных сил Юга продолжались наши успехи. На Астраханском направлении части генерала Эрдели, хотя и весьма медленно, все же продвигались вперед. Его передовые конные части подошли на 45 верст к Астрахани. Добровольцы подходили к Курску, Одессе и Киеву. Донская конница генерала Мамонтова, брошенная в глубокий тыл противника, была уже у Тамбова, разрушая железные дороги, взрывая артиллерийские склады и распуская мобилизованные красные части.

    Работы по укреплению Царицынской позиции значительно продвигались. Стрелковые окопы были большей частью закончены, хотя ходы сообщения не были еще готовы. Проволочные заграждения в 3-4 кола имелись перед всем фронтом, за исключением крайнего правого фланга, ближайшего к Волге. В общем, укрепленная позиция при всей своей незаконченности могла дать обороняющим ее войскам значительные преимущества и придать уверенность в их силах. Однако, все же трудно было рассчитывать, что эту уверенность, необходимую для победы, могут найти в себе войска, что и доблестные, но перенесшие крайне тяжелое отступление, обескровленные и потерявшие значительную долю своего боевого порыва. Укрепленная позиция, как бы сильна она ни была, не могла чудесно превратить отступающие войска в победоносные. Необходимо было поддержать отходящие части свежими силами, образовав хотя бы некоторый небольшой резерв из свежих войск.

    Этот резерв должны были составлять прибывающая 2-я Кубанская пластунская бригада и части генерала Мамонова, которые я решил оттянуть, ко времени подхода армии к Царицыну, с левого берега Волги. К 25-му августа ожидалось прибытие четырех танков (после взятия Царицына имевшиеся в армии шесть танков были переброшены в Добровольческую армию). 2-я Кубанская пластунская бригада (2-й, 4-й и 8-й пластунские батальоны) заканчивала свое сосредоточение к Царицыну к середине августа. Прибыв с фронта Добровольческой армии, она имела в своем ближайшем боевом прошлом ряд сравнительно легких успехов и являлась единицей бесспорной боевой ценности, 3-я Кубанская казачья дивизия генерала Мамонова после ряда блестящих дел, не испытав ни разу расслабляющего влияния неудач, полностью сохранила свой боевой пыл. При том же, действуя в богатом, совершенно нетронутом районе, части не успели измотаться. Дивизия была сравнительно большой численности. К 20-му августа в пяти полках и двух отдельных дивизионах было до 2000 шашек. Что же касается Саратовского полка, то, как и прочие, полк 6-й дивизии (за исключением гренадер), пополненный главным образом пленными и с ничтожным количеством кадрового офицерского состава, он в боевом отношении существенной силы не представлял. Я вызвал в Царицын телеграммами всех находящихся в отпуску и командировках строевых начальников, в том числе генерала Улагая и успевшего поправиться после ранения генерала Бабиева.

    Между тем армия, ведя арьергардные бои и неся тяжелые потери, продолжала отступать. Численный состав конных полков дошел до 100-150 шашек. Стрелковые полки конных дивизий почти полностью были выведены из строя. Астраханский полк 6-й пехотной дивизии был уничтожен вовсе. В двух гренадерских полках оставалось вместе 450 штыков, 3-я пластунская бригада была сведена в батальон. В артиллерии вследствие значительных потерь в материальной части, убыли и изнурения лошадей батареи были сведены в двух- и даже одноорудийные.

    Вместе с тем, учитывая тяжелое положение армии, я тогда же приказал начать эвакуацию города. Согласно выработанного начальником военных сообщений генералом Махровым плана, ежедневной отправке с обоих вокзалов Царицына подлежало семь поездов. В первую очередь эвакуировались имеющие военную ценность грузы, затем правительственные, тыловые и армейские учреждения и, наконец, семьи военнослужащих. Была предоставлена возможность выезжать и неслужащему люду. Запись желающих была открыта в городской управе и у коменданта города. Отъезжавшим разрешалось брать лишь ручной багаж. По мере приближения красных армий к Царицыну беспокойство среди населения увеличивалось. Желающих выехать оказывалось множество. К тому же, несмотря на запрещение, отъезжающие стремились увезти с собой все движимое имущество. Поезда оказывались забитыми мебелью, мануфактурой и прочим. Благодаря ли растерянности и нерадивости железнодорожной администрации, или вследствие злонамеренной скрытой работы агентов противника, эвакуация в первые дни шла весьма неуспешно. Вместо намеченных семи эшелонов в первый день удалось отправить лишь четыре, на третий ушло всего три поезда. Генерал Махров жаловался, что ничего сделать не может.

    Взяв с собой несколько казаков моего конвоя, я лично отправился на вокзал, где застал готовый к отходу пассажирский эшелон. Большое количество вагонов оказалось гружеными пианино, зеркалами, мебелью и т. п. Я тут же приказал конвойным выбрасывать все это на платформу, ломать и рубить, приказав освободившиеся вагоны отдать под казенные грузы. Осматривая далее грузившиеся на запасных путях эшелоны, я обнаружил ряд вагонов уже запломбированных, где вместо того чтобы, как значилось по ведомостям, должны были находиться артиллерийские грузы, оказались частные пассажиры, главным образом евреи, торговцы, выезжавшие с принадлежавшими им товарами. Прижатые мною к стене, они признались, что вагоны куплены ими. Деньги поделили начальник станции, составитель поездов и сцепщик. Я тут же арестовал этих лиц и в тот же день предал военно-полевому суду по обвинению в содействии успеху противника. В ту же ночь они были повешены: двое на вокзалах города, один на городской площади. Соответствующий приказ мой был той же ночью отпечатан; я приказал расклеить его на.всех станциях железной дороги. С этого дня эвакуация шла блестяще. Вместо намеченных семи удалось отправлять ежедневно восемь поездов. Ко времени подхода красных к Царицыну эвакуация была закончена.

    12-го августа я получил ответ генерала Деникина на мое письмо от 29 июля:

    "Главнокомандующий

    Вооруженными силами

    на Юге России.

    10 августа 1919 года.　　 Милостивый Государь

    № 011686.

    гор. Таганрог.　　　 Барон Петр Николаевич!

    На №3.

    Я в рядах Добровольческой армии почти с момента ее возникновения и с 31-го марта 1918 года стою во главе этой армии, а затем Вооруженных сил Юга России.

    Зарождалась Армия, не имея ничего: первые пушки были выкраденные, весь 1-й Кубанский поход, да в значительной степени и 2-й, Армии приходилось снабжать себя боевыми припасами от противника.

    В момент, когда я принял командование Армией, в боевом комплекте имелось едва по 10-20 выстрелов на орудие, патронов в запасе не было совсем, собирали растерянные большевиками при отступлении их к Екатеринодару.

    Вся история Добровольческой армии, а затем Вооруженных сил на Юге России, имеет характер напряженной, упорной, героической борьбы материально нищей, но богатой духом армии со значительно превосходным и гораздо лучше снабженным противником, борьбы, в которой, невзирая на превосходство сил и снабжения противника, подчиненные мне войска своей доблестью и верой в правоту своего дела неизменно побеждали.

    Правда, эти победы давались не даром и многим из подчиненных мне начальников задачи казались не по силам, и мне иногда бросались упреки и давались советы, следуя которым армии Юга России, вероятно, не достигли бы настоящих результатов. Но должен сказать, что я, несмотря на все трудности, переживаемые различными участками фронта, ни разу не слышал упрека в несправедливости и лицеприятии и впервые слышу это от Вас. Обвинение это тяжкое, но не с целью оправдаться я отвечаю Вам. а с целью восстановления истории вопроса, как она рисуется мне.

    В конце марта обстановка в Каменноугольном районе складывалась чрезвычайно неблагоприятно для нас: Вы в своем письме генералу Юзефовичу, выдержку из которого он представил мне, при своем письме от 30-го марта за № 04472, писали, что нам все равно не удержать Каменноугольного района; рекомендовали бросить его и, оставив правый берег Дона на одних донцов, Кавказскую Добровольческую армию сосредоточить на Царицынском направлении. Эта же мысль была повторена в Вашем рапорте от 4-го апреля за № 82.

    Тогда же начальником моего штаба было отвечено генералу Юзефовичу (письмо от 3-го апреля № 04767) о том, что хотя Царицынское направление имеет очень серьезное значение, тем не менее, по целому ряду соображений выполнить этот план в тот момент не представлялось возможным.

    В половине апреля успешное наступление большевиков за Маныч и угроза Тихорецкой и Ростову вынудили меня усилить группу генерала Кутепова за: счет Кавказской Добровольческой армии и войск Терско-Дагестанского края.

    Как от Вас, так и от генерала Эрдели были взяты лучшие кубанские дивизии "и было взято столько, больше чего без ущерба для дела взять нельзя было.

    Вы, находясь в то время во главе Кавказской Добровольческой армии, считали, что с наличными силами удержать Каменноугольный район невозможно. Я по совокупности всей обстановки считал, что бросить его нам нельзя.

    21-го апреля началось наше успешное наступление на Манычском фронте; положение в Каменноугольном районе продолжало ухудшаться и как ни нужна была пехота на Маныче, тем не менее ничего из Кавказской Добровольческой армии перевести было нельзя.

    В начале мая Вы попросили разрешение приехать в Торговую и здесь доложили, что все пределы перейдены и что необходимо генералу Май-Маевскому дать разрешение на отход. Здесь же, в виду неоднократно высказывавшегося Вами желания командовать армией на Царицынском направлении и в виду сосредоточения здесь крупной массы лучшей нашей конницы. Вам предложено было объединить командование всей группой (Кавказской армией), на что Вы охотно согласились.

    8-го мая была взята Великокняжеская, образована Кавказская армия, и я покинул Манычский фронт.

    Приехав из Ростова, Вы мне докладывали, что 2-я Кубанская пластунская бригада стремится к своим Кубанским частям, на что я Вам ответил, что мною намечено перебросить ее на Царицынский фронт; о том, когда это сделать, в то время не могло быть речи; Вы сами тогда только что приехали из Кавказской Добровольческой армии и, конечно, понимали насколько ценен на том фронте каждый солдат. Во всяком случае, до постановки на фронт 7-й дивизии, 2-я Кубанская пластунская бригада переброшена быть не могла.

    Что касается технических средств, то артиллерии Вы имели вполне достаточно, так как сверх состоящей при Ваших дивизиях у Вас была одна, а затем направлена и другая гаубичные батареи 2-й артиллерийской бригады, единственный тяжелый (с шестидюймовыми гаубицами) дивизион был в Вашей армии, к Вам же еще до Вашего приезда были направлены -- прибывший авто-броневой дивизион и английский авиационный дивизион. Дальнейшее усиление могло произойти бронепоездами и танками, это усиление было обещано, но оно всецело зависело от восстановления жел. дороги. К моменту восстановления мостов через Сал и Есауловский Аксай эти средства были в Вашем распоряжении.

    Операцию на Царицын можно было вести двояко: или идти на шее разбитого врага, не давая ему опомниться и приготовиться к встрече, или выждать технические средства, которые Вам были обещаны и ни на один день не запоздали.

    Это можно было определить только на месте -- не перегружена ли лошадь, везущая кладь.

    Вы писали, что не двинетесь вперед ни на шаг, несмотря на все приказания. Но хотя Вас никто не заставлял и не стеснял во времени, Вы решили избрать первый способ действий -- идти напролом -- и это сделали, не ожидая технических средств, которые, Вы знали, будут, как только будет готова железная дорога.

    Эти средства, равно как и 7-ю дивизию. Вы получили не после кровавого урока и не вследствие его, а как только была готова железная дорога и обоз и артиллерия 7-й дивизии были запряжены.

    Усилить Вас не 7-й дивизией было нельзя, так как для этого надо было бы остановить успешное продвижение Добровольческой армии и вытягивать части из боя.

    По взятии Царицына мне очень хотелось дать отдых доблестной Кавказской армии, но в резерве ее я не оставлял, а 30-го июня отдал директиву № 08878, согласно которой Кавказская армия должна была выйти на фронт Саратов -- Ртищево -- Балашов.

    По Вашему докладу предполагалось, что Вы дадите частям отдых в Царицыне и что донцы в состоянии будут гнать противника одни. Отдых Вы определяли в две недели. Я, не зная в каком виде отошел противник, не возражал Вам, и на другой день я не отменил своего приказа, которого и не отдавал, а приказал в соответствии с общей обстановкой, частью сил преследовать противника (телеграмма от 22-го июня № 08911), что Вы и сделали, как доносили, до получения моего приказания (донесение Ваше от 25-го июня № 01068).

    Также не верно, что я приказал одну дивизию перебросить на левый берег Волги. Я такого приказания не отдавал. В директиве № 08878 буквально сказано: "Теперь же направить отряды для связи с Уральской армией и для очищения нижнего плеса Волги". Какие будут отряды, предоставлялось всецело Вашему усмотрению, и я был свидетелем Вашего разговора с Генералом Мамоновым, когда Вы первоначально назначили один полк, но затем по его просьбе изменили Ваше решение.

    Вы пишете, что у Вас взяли 7-ю дивизию, 2-ю Терскую пластунскую бригаду, Осетинские конные полки и взамен 7-й пехотной дивизии не выслали обещанной Вам 2-й Кубанской пластунской бригады.

    Вы знали, что 7-я пехотная дивизия дана Вам временно и подлежит возвращению для замены 2-й Кубанской пластунской бригады. Вторую Терскую пластунскую бригаду Вы боевой силой не считали, и эта бригада после боев у Великокняжеской была сведена в один батальон, который насчитывал около 200 штыков. Также Вы не считали боевой силой Осетинский конный полк, насчитывавший 60 шашек, и Осетинский стрелковый батальон, который и сформирован не был.

    Вы охотно согласились на замену этих частей двумя Ингушскими, двумя Кабардинскими и Инородческим полками, которые тогда же к Вам и прибыли.

    А главное, Вы забыли, что все это делалось вследствие Вашего доклада.

    Ведь Вы же и Ваш Начальник Штаба тогда поняли, что центр тяжести переносится на Курское и Киевское направления, и представили мне в Царицыне письма (от 18-го июня №№ 0963 и 0964) с предложением образовать конную армию в районе Харькова и намечали на Царицынском направлении оставить Кавказскую армию, изъяв из ее состава один Кубанский корпус, 1-ю конную дивизию и Терцев. Ведь это значительно больше того, что взято, и по количеству, а главное -- по качеству. Взяты такие части, которые Вы за боевую силу не считали и которые компенсированы соответственными частями. Правда, что Вами увод всех перечисленных дивизий намечался и с Вашим уходом из Кавказской армии.

    Вторая Кубанская пластунская бригада задержалась в боях в Добровольческой армии так же точно, как Вы до сего времени задержали 2-ю Терскую казачью дивизию.

    Вы пишите, что "обещанный войскам отдых был отменен и наступление возобновилось". Наступление возобновилось, но не по моему капризу, а потому, что этого требовала обстановка, и приказ начать наступление был отдан не мной, а Вами.

    Мотивы, почему Ваш доклад о сведении всех Кубанских частей в один корпус не встретил сочувствия. Вам известны, но частично было предложено сократить число штабов, не формировать 4-й Кубанской дивизии, расформировать 4-й конный корпус. Вы этого не сделали.

    Далее Вы пишите, что после Камышина из состава Кавказской армии перебрасывается в Добровольческую новая часть -- Терская казачья дивизия, упустив из вида, что это не новая часть, а все та же, о которой было отдано приказание 20 июня при моем посещении Царицына и которая Вами до сего времени была задержана.

    Вы несколько раз пишите о том, что от Вас взято и что к Вам ни один человек не прибыл. Шестую пехотную дивизию Вы никогда в расчет не принимаете. Я не знаю, идут ли к Вам пополнения людьми с Кубани, но на замену Осетин Вы получили два Кабардинских конных полка и два еще придут, получили Инородческий полк и получаете два полка и один батальон Дагестанцев; взамен 7-й пехотной дивизии идет 2-я Кубанская пластунская бригада; от генерала Эрдели прибыл 6-й Кубанский пластунский батальон.

    Что касается 6-й дивизии, то она совершенно такого же типа, как почти все наши дивизии и в Добровольческой армии, и в 3-м корпусе; ей посылается все то же, что и в другие дивизии, и если она не может сделаться боеспособной, то надо искать причины, и, может быть, они будут найдены.

    Обмундирование специально назначалось для этой дивизии. Строевые офицеры, поступающие в Штаб Главнокомандующего, почти все назначаются в Кавказскую армию и их там, по-видимому, достаточно, иначе я не могу объяснить, что Вами формируются стрелковые полки для 1-й, 2-й и 4-й Кубанских дивизий.

    Вы недовольны, что Ваше предположение относительно Астраханской операции не получило одобрения.

    Можно ли было начинать операцию на Астрахань в то время, как с севера против Кавказской армии сосредоточены были крупные силы.

    Ведь поворот части наших сил на юг повел бы немедленно туда же и противника, и он ударил бы по нашим сообщениям, не только по Вашим, но и по Донским. На мои по этому поводу соображения Вы ответили, что, понятно, эту операцию можно предпринимать только после разбития Камышинской группы. Камышинская операция кончилась и теперь армия едва сдерживает фронт, можно ли при этих условиях серьезно говорить о повороте на Астрахань, и что было бы теперь, если бы этот поворот состоялся раньше.

    Вопросы снабжения, как я уже отметил в начале письма, действительно у нас хромают, и Вы знаете, что вполне наладить это дело при общей разрухе промышленности, при расстройстве транспорта, при самостийности Кубани -- выше моих сил. Все меры, какие возможно, принимаются. Но вместе с тем, Вы смотрите на довольствие трофейными снарядами как на нечто ненормальное. Нет, это вполне нормальное явление, и мы бы не могли существовать уже давно, если бы не имели этого источника.

    Местные средства Вы, по-видимому, считаете тоже чем-то, что в расчет идти не должно, так как с одной стороны пишите о продовольственных затруднениях, о том, что армия голодная, а с другой стороны телеграфируете, что личные силы и средства недостаточны для того, чтобы в полной мере использовать богатства района (телеграмма Ваша генералу Санникову № 1447).

    Какие же основания были у Вас бросить мне обвинение в особом благоприятствовании Добровольческой армии, какие конкретно данные Вы можете привести? Разве не исключительно стратегические соображения все время руководили мной? Ведь когда генерал Май-Маевский вел героическую, неравную борьбу в Донецком бассейне, у него взяли на Царицынское направление три дивизии, хотя Вы считали силы Добровольческой армии совершенно недостаточными. Была взята дивизия с Северного Кавказа, невзирая на протесты генерала Ляхова и Терского Атамана.

    Неужели же теперь, когда перед нами огромная перспектива в виде Киева, Одессы, Курска, нам следует от них отказаться и гнать войска только к Саратову? Но Вы сами же писали, что теперь вопрос решается на Курском направлении (письмо от 18-го июня с. г. № 0963).

    Вы пишите, что в то время, как Добровольческая армия, почти не встречая сопротивления, беспрерывно увеличивается притоком добровольно становящихся в ряды ее опомнившихся русских людей, Кавказская армия, истекая кровью в неравной борьбе и умирая от истощения, посылает на Добровольческий фронт последние свои силы.

    Согласуется ли это, хоть в малейшей степени, с действительностью? Ведь под этими последними силами надлежит разуметь 2-ю Терскую дивизию, едва насчитывающую 520 шашек, сведенную в бригаду и по Вашему отзыву и по отзыву Атамана совершенно небоеспособную, по крайней мере в семь раз меньшую в сравнении с теми силами, которые Вы рекомендовали взять из Кавказской армии. И Вы знаете, что в это же время к Вам идут шесть пластунских и стрелковых батальонов, четыре конных полка (не считая двух калмыцких полков).

    Вы меня вините в том, что в Добровольческую армию поступают добровольцы, а Вас не укомплектовывают. Вы прекрасно знаете условия пополнения. Русские люди на Вашем пути такие же, как и на пути Добровольческой армии: в свое время, оценивая Царицынское направление, Вы их настроение предполагали даже лучше, чем в Малороссии. Ну а воздействовать на Кубань, к сожалению, в большей мере, чем я это делаю, не могу, не могу, равно как не могу их заставить брать к себе в полки "солдатских" офицеров.

    Издали у других все кажется лучше. Вам кажется, что Добровольческая армия идет, не встречая сопротивления, но Вы не учитываете, что в то время, как собственно Кавказская армия занимает фронт в 40 верст, в это же время фронт добровольческой армии почти 800 верст; что спасать создавшееся трудное положение на Донском фронте будет все та же Добровольческая армия.

    В свое время я от Генерала Краснова получал упреки, что я добровольческие части разворачиваю где-то в Донецком бассейне, а не шлю к нему на фронт.

    Теперь я от Вас и от генерала Сидорина получаю требования Добровольческие части посылать в Кавказскую и Донскую армии. Не ирония ли в параллели тех упреков, которые я от Вас получил теперь и которые получил от Вашего начальника штаба в апреле, когда он представлял выдержки из Вашего письма, отстаивавшего Царицынское направление.

    Вы пишите: "... в то время, как там у Харькова, Екатеринослава и Полтавы войска одеты, обуты и сыты, в безводных калмыцких степях их братья сражаются за счастье одной Родины, оборванные, босые, простоволосые и голодные", а генерал Юзефович в письме от 30-го марта № 04472 пишет о войсках, которым по Вашему я особо благоприятствую (Добровольцы): "надо их пополнить, дать им отдохнуть, сохранить этих великих страстотерпцев, босых, раздетых, вшивых, нищих, великих духом, на своих плечах, своим потом и кровью закладывающих будущее нашей Родины, -- сохранить для будущего. Всему бывает предел. И эти бессмертные могут стать смертными.

    И Вы знаете, что этим страстотерпцам ни одного дня отдыха не было дано. В свое время надо было кому-то отстаивать Каменноугольный район, и отстаивали безропотно Добровольцы, теперь надо кому-то быть в безводных и голодных степях, которые к тому же, по Вашим же телеграммам, не так уж безводны и голодны, и куда Вы в свое время просили сосредоточить Кубанцев, считая это направление наиболее блестящим и победным.

    Странно мне все это писать; ведь это так просто восстановить при малейшей объективности. Еще более странно входить в обсуждение личных отношений. Никто не вправе бросать мне обвинения в лицеприятии. Никакой любви ни мне не нужно, ни я не обязан питать. Есть долг, которым я руководствовался и руководствуюсь. Интрига и сплетня давно уже плетутся вокруг меня, но меня они не затрагивают и я им значения не придаю и лишь скорблю, когда они до меня доходят.

    Уважающий Вас А. Деникин".

    Ответ Главнокомандующего произвел на меня самое тяжелое впечатление.

    В нем ярко отразились стратегические взгляды Главнокомандующего: "Неужели же теперь", писал генерал Деникин, "когда перед нами огромная перспектива в виде Киева, Одессы, Курска, нам следует от них отказаться и гнать войска только к Саратову". Как и в "Московской директиве", в стремлении овладеть пространством забывались основные принципы стратегии.

    Главнокомандующий придал своему ответу полемический характер. Считая, что "если бы он следовал советам подчиненных ему начальников, то армии Юга России, вероятно, не достигли бы настоящих результатов", генерал Деникин не останавливался перед недостойными намеками.

    Упоминая о том, что из Кавказской Армии взято "и по количеству и по качеству" много меньше того, что предлагал я сам, когда настаивал на необходимости, удерживая Царицын и выделив часть сил для содействия Астраханской операции, сосредоточить крупную конную массу в районе Харькова, генерал Деникин бросал мне обидный намек: "правда, что Вами увод всех перечисленных дивизий намечался и с Вашим уходом из Кавказской Армии". Это была очевидная передержка: когда я предлагал переброску части сил из Кавказской Армии, я имел в виду, что на остающиеся силы будет возложена задача удержания Царицына и действия на второстепенном Астраханском направлении; и я возражал против ослабления армии, когда ей было поставлено "Московской директивой" "выйти на фронт Саратов -- Ртищево -- Балашов, сменить на этих направлениях Донские части и продолжать наступление на Пензу -- Рузаевку -- Арзамас и далее Нижний Новгород, Владимир, Москву!!". Едва ли можно было допустить, что эта разница в стратегической обстановке ускользнула от Главнокомандующего..."

    Упрекая меня в том, что я, указывая на взятые у меня части, не упоминал о тех, которые мне даны взамен, генерал Деникин указывал, что ко мне "придут" два конных Кабардинских полка, что я "получу" два полка и один батальон Дагестанцев, что взамен 7-й дивизии "идет" 2-я Кубанская пластунская бригада.

    Главнокомандующий не мог не знать, что 7-я дивизия взята у меня в конце июня, а обещанная взамен 2-я пластунская бригада полтора месяца спустя еще не прибыла, что большая часть обещанных частей и не может прибыть в ближайшее время.

    Странно было читать в письме Главнокомандующего: "Я не знаю, идут ли к Вам пополнения с Кубани". Возможно ли было, чтобы Главнокомандующий не знал? Или, что "Кавказская армия занимает фронт в 40 верст", когда помимо сорокаверстного фронта на севере, войска Кавказской армии действовали по обоим берегам Волги на Астраханском направлении. Это не могло не быть известным Главнокомандующему.

    Не мог не знать генерал Деникин и того, что район действий Добровольческой Армии по сравнению с пустынным Задоньем неизмеримо более богат местными средствами и населением, могущим поставить добровольцев в войска, и когда он писал, что я просил сосредоточить Кубанцев в эти "не так ухе безводные и голодные степи", "считая это направление наиболее блестящим и победным", он не только бросал мне недостойный намек, но и грешил против истины.

    Если доселе вера моя в генерала Деникина как Главнокомандующего и успела поколебаться, то после этого письма и личное отношение мое к нему не могло остаться прежним.

    Хотя письмо и вызвало раздражение против меня Главнокомандующего, но оно несомненно имело и благоприятные последствия. Штаб Главнокомандующего, получив, вероятно, соответствующие указания свыше, стал относиться к нуждам моей армии с полным вниманием.

    В ночь на 20 августа отряд генерала Мамонова благополучно переправился через Волгу и сосредоточился в Царицыне. Я произвел смотр славным полкам 3-ей дивизии. После смотра дивизия выступила на присоединение к нашей конной группе. Командование над последней принял генерал Улагай. 2-ая Кубанская пластунская бригада и саратовцы были выдвинуты на позицию и должны были принять на себя отходящие войска. К 20 августа стали, наконец, подходить и пополнения с Кубани.

    22-го августа части 1-го Кубанского корпуса вели бой на линии Пичуга-выс. 471, а конная группа в районе хуторов Варламов-Араканцев. К вечеру конная группа, оставив передовые части на линии Древнего Вала, сосредоточилась у ст. Котлубань, где к ней подошла 3-я Кубанская дивизия.

    Части 1-го Кубанского корпуса в течение дня 22-го августа удержали свое расположение, но около 9-ти часов вечера 4-ая Кубанская казачья дивизия была вытеснена из района вые. 392. Вследствие этого генерал Писарев решил отвести войска 1-го Кубанского корпуса на укрепленную позицию. Это и было выполнено в течение ночи на 23 августа и утра 23-го августа без помех со стороны противника.

    Таким образом, в 9 часов 23-го августа главные силы Кавказской армии заняли следующее расположение: жидкие цепи 1-го Кубанского корпуса, в состав которого вошли Саратовский пехотный полк и 2-я Кубанская пластунская бригада, заняли укрепленную Царицынскую позицию; конная группа генерала Улагая расположилась уступом впереди у ст. Котлубань. Расположение конной группы не позволяло противнику маневрировать в полосе между железной дорогой Царицын -- Поворино и Доном в обход укрепленной позиции и составляло угрозу для наступления красных против 1-го корпуса.

    Между тем, Х-я советская армия, преследуя наши отходящие части, тоже разбилась на две группы: наиболее сильная, 28-я стрелковая дивизия, усиленная матросским полком и конной бригадой "товарища" Городовикова, должна была продолжать движение на юг вдоль Саратовского большака, а 37, 38 и 39 стрелковые дивизии приняли на запад, имея общее направление на ст. Котлубань. Конница противника, ослабленная переброской корпуса Буденного к Воронежу, по невыясненным причинам к 23 августа оставалась несколько в тылу и не могла оказать достаточно полного содействия 37-ой, 38-ой и 39-ой дивизиям.

    На 23 августа, как это выяснилось из захваченных нами документов, красный командующий армией Егоров поставил своим войскам задачей "овладеть Царицыном". Совет Народных Комиссаров и "Главковерх" Каменев придавали овладению "Красным Верденом" исключительное значение.

    Первый участок укрепленной позиции от Волги до балки Грязная занимался Саратовским пехотным полком, левый от балки Грязная до железной дороги -- 2-ым и 8-ым пластунскими батальонами. В резерве корпуса остатки гренадер и 3-ей пластунской бригады были расположены в восточной части села Городище и 4-ый пластунский батальон в селе Уваровка. Наблюдение за рекой Волгой возложено на Саратовский конный дивизион. Что касается двух конных дивизий, подчиненных генералу Писареву, то 4-ая Кубанская дивизия должна была перейти в корпусной резерв южнее станции Разгуляевка, а Сводно-Горская дивизия получила приказание идти в резерв командующего армией в село Ивановку (25 верст южнее Царицына.), обе дивизии вследствие большого утомления людей и лошадей задержались с выполнением указанных передвижений и временно оставались в непосредственной близости укрепленной позиции (4-ая Кубанская дивизия в селе Городище, а Сводно-Горская в селе Уваровка). Считая себя в совершенной безопасности, дивизии стояли расседланными, и люди отдыхали.

    Эвакуация Царицына к подходу армии закончилась. Мой штаб перешел в поезд, который стоял наготове на городском вокзале. Я с генералом Шатиловым и несколькими офицерами штаба оставался в городе. Последний казался вымершим.

    Выполняя поставленное красным командованием задание, 28-ая советская дивизия, наступая вдоль большой дороги, около полудня заняла село Орловку и, развернувшись, после полудня повела наступление на фронте река Волга -- балка Грязная. Атака поддерживалась чрезвычайно напряженным огнем наземной артиллерии и Волжской флотилией красных.

    Главный удар красные направили по дороге Прудки -- Городище. Наступление велось густыми цепями и весьма решительно.

    Атакованный по всему фронту Саратовский пехотный полк, пополненный пленными, не выдержал и при приближении красных цепей к проволоке, прекратил огонь и начал сдаваться. Благодаря измене Саратовского пехотного полка весь атакованный участок укрепленной позиции перешел в руки красных.

    Выдвинутый генералом Писаревым из своего резерва из села Уваровки 4-ый пластунский батальон повел контратаку через западную часть села Городище, но почти сейчас же остановился, не будучи в силах сдержать превосходного по силе противника. Восточнее Городища гренадеры не могли выдвинуться из балки Мокрая Мечетка и держались с трудом. Взвод 3-ей Кубанской пластунской батареи, став на открытую позицию к северу от Городищенской церкви, с величайшим самоотвержением расстреливал в упор наступающие цепи красных, которые уже начинали спускаться в село Городище. К этому времени 4-ая Кубанская и Сводно-Горская дивизии, отдыхавшие в тылу и лишенные по условиям местности возможности видеть бой, но беспокоимые общей обстановкой тревоги, поседлали лошадей и начали строиться на скатах балки Мокрая Мечетка, откуда им открывалась картина боя. Дивизии не успели получить приказаний, но положение было настолько ясно и необходимость немедленного вступления в бой конницы представлялась настолько очевидной, что как командующий 4-ой Кубанской дивизией полковник Скворцов, так и командующий Горной дивизией полковник Шинкаренко, не сговорившись между собой, решили ударить на врага.

    4-ая Кубанская дивизия атаковала между Саратовским большаком и селом Городище, а Сводно-Горская дивизия в общем направлении дороги Прудки -- Городище. Конная атака была настолько для противника неожиданной и велась настолько стремительно, что победоносная до того пехота красных не могла выдержать и обратилась в беспорядочное бегство. Наша конница, понесшая во время атаки значительные потери, гнала противника за проволочные заграждения, на которых красные, не находя выхода, или гибли, или сдавались. Преследование продолжалось почти до села Орловки и было остановлено лишь развертываемым резервом красных и сильным артиллерийским огнем. По окончании атаки обе дивизии начали собираться внутри нашей укрепленной позиции, к северу от села Городище.

    В этой первой атаке конницы были совершенно разгромлены все прорвавшиеся части 23-ой стрелковой дивизии, потерявшие помимо большого числа убитых 800 пленных и много пулеметов.

    Оставленные саратовцами окопы занял 4-ый пластунский батальон. Таким образом, положение на наиболее угрожаемом направлении было восстановлено, а противнику нанесен тяжелый удар. Войска окрылились, уверовали в победу.

    С началом сражения я выехал из Царицына на поле боя, к станции Разгуляевка, куда прибыл во время первой атаки нашей конницы. Я только что разыскал генерала Писарева, как последний получил донесение от командира Саратовского конного дивизиона, наблюдавшего берег Волги: приданный к 28-ой советской пехотной дивизии матросский полк под прикрытием сильнейшего артиллерийского огня с судов речной флотилии вел наступление между Волгой и Саратовским большаком, где наши оборонительные работы еще не были закончены и проволочные заграждения местами еще отсутствовали. Почти не встречая сопротивления, устремившись главным образом через участок, сданный саратовцами, матросский полк овладел всем правым флангом нашей позиции и, распространяясь далее на юг, занял на окраине города орудийный и французский заводы; отдельная группа красных, пройдя французский завод, приближалась уже к домам города Царицына. Я приказал генералу Писареву атаковать прорвавшегося противника во фланг гренадерами и послать по телефону приказание генералу Шатилову спешно выдвинуть на северную окраину города мой конвой. Генерал Шатилов сам уже отдал это приказание -- дивизион конвойцев уже двинулся на рысях. Сев в автомобиль, я помчался к 4-ой Кубанской дивизии, которая только что после своей атаки отошла в лощину к югу от деревни Разгуляевки и едва успела спешиться. Я приказал полковнику Скворцову атаковать матросов во фланг в общем направлении на орудийный завод, стремясь отрезать прорвавшихся.

    Отдав приказание полковнику Скворцову, я помчался в город. По улицам тянулись отходящие обозы, шли длинные транспорты раненых, обгоняя повозки, спешили в тыл кучки тянувшихся в тыл солдат, бежали испуганные, растерянные обыватели с узлами домашнего скарба... У помещения штаба стояли два грузовика, грузились последние телефонные и телеграфные аппараты. Тут же стояли поседланные, мои и начальника штаба, кони и несколько конвойных казаков. Генерал Шатилов отдавал распоряжения последним оставшимся еще в городе офицерам штаба; офицеры спешили на вокзал, где стоял еще готовый к отходу поезд штаба.

    Приказав отправить штабной поезд на станцию Сарепта, а автомобилям штаба, проехав мост через реку Царицу, ожидать за мостом приказаний, мы с генералом Шатиловым сели на коней и в сопровождении нескольких ординарцев и конвойных казаков рысью направились к северной окраине города. Я решил в случае необходимости оставить город, отходить с войсками. Мы подъезжали к вокзалу, когда над городом прогудел снаряд. Снаряд ударил в один из железнодорожных пакгаузов, раздался взрыв, черный клуб дыма взвился над вокзалом. Пыхтя, отходил со станции поезд штаба. Другой снаряд ударил недалеко от нас в какой-то дом -- деревянная постройка пылала... Стреляла прорвавшаяся с севера неприятельская флотилия.

    Нам встретился конвоец с донесением. Конвойцы, спешившись, наступали на орудийный завод, противник отходил.

    Мы выехали за город, направляясь к хутору Лежневу, где я оставил генерала Писарева. Стало темнеть. Бой впереди затих, изредка гремели орудийные выстрелы.

    "Отходящих частей не видно. Вероятно, войска удержались", -- заметил генерал Шатилов.

    "Наша контратака во фланг должна была остановить противника. Я не дождался самой атаки, но думаю, что противник отброшен", -- согласился я.

    Мы подъехали к хутору Лежневу, когда стало совсем темно. Во дворе усадьбы стояли кони, в окнах светился огонь.

    "Положение полностью восстановлено", -- доложил генерал Писарев. Он только что получил подробное донесение с нашего правого фланга.

    Полковник Скворцов с тремя полками 4-ой Кубанской дивизии и 3-им Кабардинским полком, получив от меня приказание, атаковал красных.

    Полки, окрыленные своим первым успехом, стремительно бросились в атаку и, несмотря на жестокий огонь с судов, смяли матросов. Красные матросы, оборонявшиеся ожесточенно, были почти полностью уничтожены. Одновременно подошедший на рысях, спешившийся на окраине города конвой вытеснил передовые части красных с французского завода.

    В наши руки попало много пулеметов. Пленных, благодаря упорству боя, было взято всего около 500 человек. Остатки красных бежали за линию Рыков -- Орловка.

    Двинутая из села Городище наша пехота (гренадеры) беспрепятственно заняла правофланговый участок укрепленной позиции, полностью восстановив положение.

    Напряженность боя стала спадать. Противник ограничивался сильным артиллерийским огнем по всему фронту от Волги до балки Грязной. Только на участке к северу от села Городище красные около шести часов вечера произвели еще одну попытку наступления и овладели было частью наших окопов, но были отброшены нашей контратакой и отошли к Орловке.

    Мы в полной темноте вернулись в Царицын. На вокзале я нашел переданные по телефону донесения генерала Улагая и Савельева.

    Бой нашей конницы у Котлубаии был также успешен. Как упоминалось выше, здесь к вечеру 22-го августа сосредоточилась вся конная группа генерала Улагая (1-ая конная, 2-ая и 3-я Кубанские дивизии. Ингушская конная бригада), оставившая передовые части по линии Древнего Вала. С утра 23-го августа части 37-ой, 38-ой и 39-ой стрелковых советских дивизий перешли в наступление на станцию Котлубань и потеснили наши передовые части.

    Сохраняя сосредоточенное расположение, генерал Улагай умышленно допустил наступлению красных развиться, дал им подойти к участку железной дороги: мост через реку Котлубань -- ст. Котлубань, после чего сразу же перешел в стремительное контрнаступление, атакуя всей массой конницы, поддержанной огнем нескольких бронепоездов. Пехота красных не выдержала удара и бросилась бежать. Наша конница преследовала противника примерно до линии выс. 471 -- хутор Варламов -- хутор Араканцев, после чего согласно приказаний генерала Улагая снова собралась к станции Котлубань. В бою под Котлубанью нами было захвачено 4 орудия, 60 пулеметов и более 4000 пленных.

    Генерал Савельев, против которого противник с утра также перешел в наступление, заслонившись частью сил с фронта, обрушился своей конницей на левый фланг красных, разбил врага и, обратив его в бегство, захватил 7 орудий, 30 пулеметов и 1370 пленных.

    За весь день мы взяли всего 11 орудий, 104 пулемета и около 7000 пленных. Но самое важное было то, что этот успех вернул войскам веру в победу, вдохнул новые силы истомленным и подавленным 250-верстным отступлением полкам.

    Мы ночевали на вокзале. Я спал в служебном кабинете начальника станции, положив на диван свою бурку и подложив под голову седельную подушку.

    Красное командование, понесшее жестокое поражение, не отказывалось, однако, от продолжения борьбы.

    С рассветом 24-го августа противник возобновил свои атаки на всем фронте между Волгой и Доном. Части генерала Писарева в течение дня неоднократно переходили в контратаки.

    К вечеру 24-го мы удержали все свои позиции. На левом фланге генерал Улагай вновь одержал крупный успех, захватив 1590 пленных и пулеметы. В то же время генерал Савельев, преследуя разбитого накануне противника, довершил его поражение, вновь захватив пленных и пулеметы.

    Ночью противник сделал налет аэропланов на город, сбросил несколько бомб, не причинив вреда. Мы с генералом Шатиловым и нашим небольшим оперативным штабом вернулись на жительство в город. Штаб армии оставался в поезде на станции Сарепта.

    25-го августа противник, видимо выдохшийся, ограничился орудийной стрельбой. К вечеру прибыли в Царицын танки, и я наметил 26-го перейти в общее наступление.

    После сражения 23-го августа группировка красных оставалась неизменной: 1) 28-ая стрелковая дивизия с приданными ей частями -- к северу от укрепленной Царицынской позиции в районе села Орловка; 2) разбитые 37-ая, 38-ая и 39-ая дивизии, несколько усилившиеся подошедшими с севера конными частями -- к северу и северо-востоку от станции Котлубань в районе хуторов правого берега реки Сакарки и станции Качалинская. Две эти группы не имели непосредственной связи по фронту, что позволяло нам бить врага по частям.

    Утром 24-го августа в район разъезд Конный -- хутор Безродненский была переброшена Сводно-Горская дивизия, разведка которой в течение 24-го и 25-го августа выяснила, что красные занимают лишь сравнительно узкий фронт от Волги по северной стороне Орловской балки; правый фланг их определился у верховьев этой балки и обеспечивался сравнительно слабыми силами конницы -- 28-м конным полком или даже частью его. Красные настолько мало опасались за свой фронт, что к северо-западу от верховьев балки Орловская в районе балок Забазная и Грачи нигде не было даже их разведывательных частей, и наши разъезды, не встречая противника, проходили на высоту 471. Только к вечеру 25-го августа появились мелкие разъезды красных.

    В общем же, правый фланг 28-ой стрелковой дивизии оставался совершенно неприкрытым и между ним и ближайшими к нему частями Качалинской группы имелся абсолютно никем не занятый промежуток около 20 верст.

    Я решил вести главную атаку против Орловской группы красных именно со стороны хутора Безродненского, охватывая ее висящий в воздухе правый фланг и выходя в тыл противнику. Для этого в районе хутора Безродненского должна была быть сосредоточена ударная группа с прибывшими танками. Одновременно части 1-го Кубанского корпуса должны были перейти в наступление на Орловку с фронта.

    Для сформирования ударной конной группы приходилось извлечь часть конницы из состава конной группы генерала Улагая. Бои последнего у станции Котлубань не позволили сделать это ранее 26-го, и наступление пришлось отложить на один день, назначив его на 27-е августа.

    Ближайшее руководство всей операцией было возложено на временно командующего 1-м Кубанским корпусом генерала Писарева. Конная группа генерала Бабиева в составе 3-ей Кубанской и Сводно-Горской дивизий с танками должна была, сосредоточившись в районе хутора Безродненского, на рассвете 27-го августа атаковать противника с севера от Орловской балки, нанося ему удар во фланг и тыл. Одновременно гренадеры и части 2-ой Кубанской пластунской бригады, имея за собой 4-ую Кубанскую дивизию, должны были, перейдя в наступление на участке река Волга -- балка Грязная, атаковать Орловку с фронта.

    Около 7-ми часов конная группа генерала Бабиева сосредоточилась у хутора Безродненский и, перейдя главными силами балку, приступила к выполнению охватывающего маневра. Танки с одним конным полком двигались несколько правее главных сил конной группы от Безымянного хутора, что в одной версте южнее хутора Безродненского, прямо к верховьям Орловской балки. В своем движении танки натолкнулись на сторожевое охранение 28-го советского конного полка, которое крайне поспешно отошло, после чего по всему фронту красных распространилось известие о появлении наших боевых машин.

    Эффект, произведенный на противника этим известием, был так велик, что пехотные части 28-ой стрелковой дивизии, не ожидая не только атаки, но даже и появления наших танков, начали поспешный отход на север, бросив почти без сопротивления свои позиции к северу от Орловской балки, которые и были очень легко заняты пехотой генерала Писарева.

    Между тем, конница генерала Бабиева, имея впереди части Сводно-Горской дивизии, успела выйти к северу от верховьев Орловской балки и, тесня 28-ой советский конный полк, подходила к запруженному отступающей пехотой, артиллерией и обозами Саратовскому большаку. Атака частей Сводно-Горской дивизии обратила отступление противника в беспорядочное бегство. Весь участок большой дороги от Орловки до высот южнее Пичуги включительно был усеян брошенными орудиями, повозками и различного рода имуществом.

    28-ая дивизия избегла полного уничтожения только благодаря появлению со стороны села Орловки красной конной бригады "товарища" Городовикова, прикрывавшей с юга отход своей пехоты и сохранившей полный порядок. Бригада эта оттеснила на запад малочисленные полки Горской дивизии, причем был убит герой Кабарды полковник Заур-Бек-Серебряков. Подоспевшая 3-я Кубанская дивизия отбросила конницу красных. Преследуемый Сводно-Горской и 4-ой Кубанской дивизиями, противник в большом расстройстве отошел за Пичугу и, хотя здесь наше преследование за утомлением коней приостановилось, продолжал безостановочно отступать к Дубовке. Некоторые пехотные части красных бежали за Дубовку.

    Наша пехота и 3-я Кубанская дивизия остановились в районе Орловки. Я проехал к ним и поздравил войска с новой победой.

    К вечеру в Орловку была оттянута 4-ая Кубанская дивизия. Там собралась вся группа генерала Писарева. Впереди, у Пичуги оставалась Сводно-Горская дивизия. ведшая разведку на Пичужинскую, Дубовку и Прудки.

    В результате дня 27-го августа, хотя Орловская группа красных и избежала полного уничтожения, тем не менее ей был нанесен жестокий удар. Красные потеряли 13 орудий, много пулеметов и около 2000 пленных, 28-ая советская дивизия была почти полностью уничтожена.

    В боях 23-го -- 27-го августа II-ая и X-ая красные армии были жестоко разгромлены, оставив в наших руках около 18000 пленных, 31 орудие и 160 пулеметов. Окрыленная победой, Кавказская армия вновь обрела свои силы. Войска с верою смотрели вперед.

    Поездка моя в Екатеринодар и переговоры с атаманом и членами правительства оказались не бесплодными. Пополнения с Кубани стали подходить. Укрывавшиеся в станицах казаки массами возвращались на фронт. Полки быстро пополнялись. После письма моего генералу Деникину штаб главнокомандующего стал весьма внимателен, просьбы моего штаба быстро исполнялись. Армия получила часть уже давно обещанного обмундирования, и пехотные и пластунские части оделись в английские френчи, шинели и прекрасные, прочные ботинки.

    Захваченной у противника артиллерией укомплектовывались наши батареи, число орудий в большинстве батарей стало нормальным. Огромные попавшие в наши руки неприятельские обозы давали возможность сформировать войсковые и армейские транспорты. Работы по дальнейшему укреплению позиции неустанно продолжались. К 5 -- 6 сентября весь фронт позиции до самой Волги затянулся проволокой. Строились блиндажи для позиционной артиллерии. Наши аэропланы ежедневно совершали налеты в тыл красных, бомбардировали неприятельские резервы, отыскивали и забрасывали бомбами красные батареи. Английским отрядом летчиков были потоплены несколько вооруженных неприятельских пароходов.

    Город, хотя и опустевший, понемногу возвращался к нормальной жизни. Ввиду эвакуации всего гражданского управления все заботы о занятой войсками местности перешли к моему штабу. Я назначил состоявшего в моем распоряжении графа Гендрикова, бывшего Орловского губернатора, начальником города; последний с помощью оставшихся в Царицыне двух членов управы принял на себя заботы о городском благоустройстве.

    Между тем, на Черноярском направлении упорные бои не прекращались. Подтянув к Черному Яру части, взятые из состава IV-ой и ХI-ой красных армий, противник перешел в наступление против частей генерала Савельева (Астраханская конная дивизия, вновь сформированные стрелковые полки 2-й Кубанской и Горской дивизий), стремясь выйти к Сарепте на сообщения Кавказской армии. В ряде упорных боев наши части понесли тяжелые потери. Особенно тяжела была потеря тяжко раненого ружейной пулей в голову начальника Астраханской дивизии генерала Савельева. Блестящий кавалерийский начальник, прекрасно разбиравшийся в обстановке, храбрый и решительный, он весьма удачно в течение двух месяцев действовал со своей дивизией, обеспечивая тыл армии с юга.

    К 27-ому августа красные заняли Райгород. Дальнейшее их продвижение угрожало положению Кавказской армии.

    Я решил после победы 27-го августа перебросить на Черноярское направление 3-ю Кубанскую дивизию, объединив командование всеми войсками на этом направлении в руках начальника последней генерала Бабиева (с возвращением в строй генерала Бабиева временно командовавший

    3-ей дивизией генерал Мамонов был назначен начальником 2-ой дивизии.). Ему ставилось задачей разбить противника и в дальнейшем овладеть Черным Яром, чтобы раз навсегда покончить с Черноярской группой красных.

    Рядом успешных боев генерал Бабиев отбросил противника в укрепленный Черноярский лагерь. Часть его конницы, обойдя Черный Яр с юга, вышла к Волге на участке Грачевская -- Соленое Займище. С 1-го по 10-ое сентября части генерала Бабиева захватили 3000 пленных, 9 орудий и 15 пулеметов. Черноярская группа красных потеряла свою активность.

    На северном фронте Кавказской армии красные спешно пополняли и приводили в порядок свои разбитые в конце августа армии, 7-го сентября противник повел второе наступление на Царицын, избегая прежнего дробления на две изолированных, одна от другой, группы и направляя главный удар на Котлубань.

    Наша группировка в общем оставалась прежней: 1-ый Кубанский корпус на укрепленной Царицынской позиции, имея конницу и пластунов на передовой позиции, к северу от Орловской балки, и Саратовский конный дивизион в хуторе Безродненском; конница генерала Улагая, усиленная 4-м пластунским батальоном, у станции Котлубань.

    8 сентября завязался бой передовых частей на линии балка Сухая Мечетка -- высота 392 -- балка Грачи -- хутор Грачевский. 9-го сентября противник повел энергичное наступление на станцию Котлубань со стороны хуторов Варламов и Араканцев, направляя в то же время крупные силы конницы корпуса Жлобы западнее реки Котлубань во фланг и тыл генералу Улагаю. Движение это сперва имело успех, и передовые части красных проникли почти до хуторов Рассошинских. Удар 1-ой конной дивизии, угрожавшей отрезать противника, вынудил конницу Жлобы поспешно отойти на север -- положение к западу от железной дороги было восстановлено. В районе, непосредственно прилегающем к железной дороге, 4-ый пластунский батальон удержал свое расположение. Далее на восток генерал Мамонов со 2-ой Кубанской дивизией, поддержанной танками, не допустил противника перейти линию Древнего Вала.

    В общем день прошел для нас успешно. Однако, силы противника далеко не были исчерпаны. Я предвидел повторение атак на группу генерала Улагая и поспешил усилить ее за счет 1-го Кубанского корпуса, перебросив к Котлубани сначала Кабардинскую дивизию (бывшая Сводно-Горская), а затем и бригаду 1-ой Кубанской дивизии, 10-го сентября бой возобновился. Считая наиболее угрожаемым свой правый фланг, генерал Улагай сосредоточил к востоку от железной дороги между станцией Котлубань и хутором Грачи под общим начальством генерала Мамонова, 2-ую кубанскую дивизию, Кабардинскую дивизию и бригаду 1-ой кубанской дивизии со всеми танками; непосредственные подступы к станции Котлубань оборонял 4-ый пластунский батальон, поддерживаемый бронепоездами;

    к западу от железной дороги оставался 4-ый Конный корпус генерала Топоркова в составе 1-ой конной и 4-ой Кубанской дивизии и Ингушской конной бригады. Группировка эта оставалась неизменной во все время последующих боев.

    С утра 11-го сентября красные возобновили наступление против генерала Улагая, ведя главную атаку значительными силами пехоты и конницы восточнее железной дороги. Остановив сосредоточенным огнем многочисленных батарей и выдвижением танков пехоту красных, генерал Мамонов перешел в решительное наступление через хутор Грачи и далее на север и северо-восток. Опрокинув врага и неотступно преследуя его до села Прудки, он почти полностью уничтожил красную пехоту, взяв несколько тысяч пленных и много трофеев. Одновременно 4-й конный корпус отбросил конницу Жлобы к хуторам Араканцев и Заховаев. На ночь группа генерала Улагая вновь сосредоточилась в районе хутор Грачи -- станция Котлубань -- хутор Котлубанский.

    Одновременно с успешным боем конницы генерала Улагая 1-ый Кубанский корпус 11-го сентября тоже перешел в наступление по всему фронту, сбил противника и отбросил его в район Дубовки, заняв передовыми частями Пичугу.

    В боях 9-го -- 11-го сентября красные понесли значительные потери убитыми, ранеными и пленными. Пехотные части противника, пришедшие в полное расстройство, были отведены на север от линии Пичужинская -- Прудки, и только конница Жлобы оставалась выдвинутой вперед перед правым флангом своей разбитой армии. Конница эта предпринимала еще раз частичную попытку атаковать группу генерала Улагая 13-го сентября, но попытка эта была сравнительно легко отбита нами, и части "товарища" Жлобы поспешно отошли на север.

    После боя 13-го сентября на северном фронте армии вновь наступило затишье. Я поспешил воспользоваться этим, дабы завершить операции на южном направлении. Закончившая укомплектование 3-я Кубанская пластунская бригада и часть снятой с северного фронта артиллерии были направлены к генералу Бабиеву. Последнему ставилась задача овладеть Черным Яром. К сожалению, генерал Бабиев, прекрасный кавалерийский начальник, плохо умел пользоваться пехотой и с поставленной ему задачей не сумел справиться. Начатая им без достаточной артиллерийской подготовки 24-го сентября атака укрепленной Черноярской,позиции не удалась, 3-я пластунская бригада понесла громадные потери и к дальнейшим активным действиям оказалась уже неспособной. Противник, оставаясь за проволокой, продолжал удерживать Черный Яр.

    27-го сентября противник на севере по всему фронту между Волгой и Доном вновь перешел в наступление, нанося главный удар своей конницей "товарищей" Думенко и Жлобы. Конница красных, сосредоточенная в станице Качалинской, направлялась вдоль Дона через хутор Вертячий с задачей выйти в тыл Кавказской армии.

    Настойчивые атаки, осуществленные красными в полосе между Волгой и железной дорогой, к вечеру 27-го сентября были всюду отбиты нами. Наши части захватили много пленных. В этот день в бою у хутора Грачи был убит командовавший правофланговой группой конницы генерала Улагая генерал Мамонов. Это была для армии невознаградимая потеря. К западу от железной дороги коннице красных, наступавшей в подавляющих силах, удалось занять хутор Вертячий.

    28-го сентября напряженность боев к востоку от железной дороги значительно ослабла. Жестокая неудача, понесенная красными накануне, исчерпала их порыв.

    Между тем, конница Думенко и Жлобы с утра двинулась на юг через хутор Песковатский и далее по Песковатской балке в общем направлении на станцию Карповка. Около 11 часов конница эта вступила в бой с двумя слабыми полками 1-ой конной дивизии на высотах к западу от хуторов Бабуркин -- Алексеевский. Встретив сопротивление, красная конница приостановила свое наступление и около 12 часов, не достигнув станции Карповка и опасаясь за свой тыл, повернула назад на хутор Вертячий, где и заночевала.

    Я послал приказание генералу Улагаю перейти в наступление, нанося удар в тыл коннице противника, стремясь прижать ее к Дону. К сожалению, генерал Улагай после ряда тяжелых боев замешкался и дал возможность противнику 29-го сентября, потеснив части 4-го конного корпуса, выйти в глубокий тыл армии. После полудня красные заняли станцию Карповка, захватив линию железной дороги Лихая -- Царицын.

    Армия еще раз переживала часы крайнего напряжения. В распоряжении моем почти не было свободных сил.

    Утром в этот день я выехал на станцию Чир, условившись встретиться с командующим Донской армией. Мы хотели сговориться о совместных дальнейших действиях. Поезд генерала Сидорина уже стоял на станции Чир. В поезде командующего армией застал я недавно вернувшегося после продолжительного рейда в тыл красных генерала Мамонтова. Имя генерала Мамонтова было у всех на устах. Донской войсковой круг торжественно чествовал его, газеты были наполнены подробностями рейда.

    Я считал действия генерала Мамонтова не только неудачными, но явно преступными. Проникнув в тыл врага, имея в руках крупную массу прекрасной конницы, он не только не использовал выгодности своего положения, но явно избегал боя, все время уклоняясь от столкновений.

    Полки генерала Мамонтова вернулись обремененные огромной добычей в виде гуртов племенного скота, возов мануфактуры и бакалеи, столового и церковного серебра. Выйдя на фронт наших частей, генерал Мамонтов передал по радио привет "родному Дону" и сообщил, что везет "Тихому Дону" и "родным и знакомым" "богатые подарки". Дальше шел перечень "подарков", включительно до церковной утвари и риз. Радиотелеграмма эта была принята всеми радиостанциями. Она не могла не быть известна и штабу Главнокомандующего. Однако, генерал Мамонтов не только не был отрешен от должности и предан суду, но ставка его явно выдвигала...

    Мы только что сели завтракать, как генерал Шатилов вызвал меня к телеграфному аппарату. Он успел передать мне, что станция Карповка красными занята, как ток прервался... Я оказался отрезанным от своей армии.

    Я решил во что бы то ни стало вернуться к своим войскам. Условившись с генералом Сидориным о последующих действиях, причем он обещал мне отдать распоряжение своим правофланговым частям перейти в наступление, и приказав поезду своему следовать в Царицын через Ростов и Торговую, я выехал автомобилем на хутор Верхнецарицынский. Со мною ехал адъютант. На случай встречи красной конницы мы вооружились пулеметом. Сумерки быстро спускались. Мы мчались, напряженно вглядываясь в даль. В полную темноту прибыли мы в хутор Верхнецарицынский, забитый многочисленными обозами. Передавались слухи о том, что конница противника уже в Царицыне, что поезд мой захвачен красными. Не останавливаясь, я проехал на станцию Тингуту и отсюда на паровозе помчался в Царицын. В час ночи я был уже в Сарепте, откуда по аппарату связался с начальником штаба. Генерал Шатилов находился по-прежнему на станции Вороново, куда я с началом операции перенес свой оперативный штаб, так как противник последние дни беспрерывно обстреливал город с левого берега своей артиллерией.

    Красные, заняв станцию Карповка, дальше не продвигались. Генерал Шатилов отдал распоряжение срочно перебросить к Карповке из Царицына единственный бывший в его распоряжении 2-ой Манычский полк (Астраханской дивизии).

    Оправившийся 4-ый конный корпус перешел в наступление со стороны высоты 444, а генерал Улагай двинул, наконец, в тыл красным через хутор Колтубанский группу полковника Муравьева в составе Кабардинской дивизии. Ингушской и Дагестанской конной бригады, а затем и части 2-ой кубанской дивизии.

    Чувствительные к угрозе своим сообщениям красные начали оттягивать свои силы от станции Карповка, вступив в бой с полковником Муравьевым в районе хуторов Рассошинских. К рассвету подошел Манычский полк, вскоре занявший станцию Карповка.

    30 сентября красная конница, теснимая нашей, отошла к хутору Вертячему, где в течение всего дня вела бой с частями полковника Муравьева, объединившего командование им над 4-ым конным корпусом.

    1-го октября Думенко и Жлоба очистили хутор Вертячий и отошли сперва к станции Качалинская, а затем и дальше на север к станции Иловлинской. Продвижение донцов на север заставило красное командование вскоре оттянуть с моего фронта свою конницу. Это позволило моей армии самой перейти в наступление.

    1-го октября я вернулся из Воропоново в Царицын. Противник продолжал изрядно обстреливать город. Один осколок попал в крышу моего вагона. Однако, вскоре наша воздушная разведка обнаружила врага. Замеченные две шестидюймовые гаубицы были атакованы нашей эскадрильей. Удачными попаданиями метательных снарядов неприятельская батарея была приведена к молчанию.

    Проездом из Пятигорска в Таганрог приехал навестить меня главнокомандующий Северного Кавказа генерал Эрдели.

    Он, между прочим, сообщил мне о дошедших до него слухах, будто бы между мною и генералом Деникиным за последнее время "нелады". Говорили, что я разошелся с Главнокомандующим не только в вопросах военных, но и политических. Имя мое будто бы противопоставлялось генералу Деникину правыми общественными кругами, недовольными политикой командования.

    Все это конечно не имело оснований. Сидя безвыездно в Царицыне, я был далек от политической жизни. Из крупных общественных деятелей я мало кого знал. Однако, в нездоровой атмосфере тыла чья-то незримая рука продолжала вести недостойную игру.

    4-го октября все части фронта Кавказской армии перешли в наступление. Сломив в ряде боев ослабленного предыдущими неудачами противника, взяв несколько тысяч пленных, большое число орудий и пулеметов, наши части к 10 октября вышли главными силами на линию Дубовка -- хутор Шишкин, где и остановились, выдвинув передовые части на высоту села Лозного.

    Третье наступление красных окончилось так же неудачно, как и первые два. В шестинедельных упорных боях Царицынская группа противника, в состав которой вошли части II-ой, IV-ой, Х-ой и ХI-ой красных армий, была жестоко разгромлена. Дух противника был сломлен. Между тем, успевшая отдохнуть и значительно пополниться, Кавказская армия после ряда одержанных побед успела совершенно окрепнуть. Опасность Царицыну можно было считать на долгое время устраненной.

    Главнокомандующий поздравил армию с победой, отметив в телеграмме, что "талантливое руководство командующего армией и доблесть войск обеспечили победу".

    6 октября я отдал армии приказ:

    "Приказ Кавказской армии № 465.

    Ст. Сарепта

    6 октября 1919 года.

    Славные войска Кавказской армии,

    Два месяца тому назад противник, собрав многотысячные полчища, бросил их на Царицын. Истомленные четырехсотверстным походом через Калмыцкую степь, с рядами, поредевшими в кровавых боях под Великокняжеской, Царицыном и Камышином, Вы были сильны одной лишь доблестью. Бестрепетно приняли Вы удар во много раз сильнейшего врага.

    Отходя шаг за шагом, с безмерным мужеством отбивая жестокие удары противника, Вы дали мне время укрепить Царицын и собрать на помощь Вам войска.

    В решительном сражении 23-го -- 26-го августа Вы разгромили II-ю и Х-ю неприятельские армии и десятитысячную конницу врага, наступавшие на Царицын с севера. 18000 пленных, 31 орудие и 160 пулеметов стали Вашей добычей.

    Обратясь на юг. Вы в боях с 1-го по 10-ое сентября нанесли полное поражение обходившим Вас с тыла частям IV-й и ХI-й неприятельских армий, вновь захватив 3000 пленных, 9 орудий и 15 пулеметов.

    Выдвинув подкрепления, враг с мужеством отчаяния через 15 дней пытался повторить удар. В боях с 28-го сентября по 3-е октября все бешеные атаки его отбиты, а 4-го октября армия перешла в наступление.

    Ныне противник отброшен к северу от города на 50 верст, и Царицыну в настоящее время опасность не угрожает.

    Блестящая разработка операции штабом армии во главе с генералом Шатиловым, прекрасное руководство боем старших начальников Улагая, Писарева, Топоркова, Бабиева, Савельева и Мамонова, доблесть начальников всех степеней и беззаветная храбрость войск обеспечили победу.

    Ура Вам, славные Орлы Кавказской армии.

    Генерал Врангель".

    Работа моего штаба в течение всего периода летней кампании действительно достойна была благодарности. Генерал Шатилов в должности начальника штаба армии оказался для меня совершенно незаменимым помощником. Блестящего ума, выдающихся способностей, обладая большим военным опытом и знаниями, он при огромной работоспособности умел работать с минимальной затратой времени. Дело у него буквально горело. Избавляя меня от многочисленных второстепенных вопросов и принимая на себя, когда того требовали обстоятельства, ответственные решения, он в то же время не посягал на свободу моих, составляя в этом случае редкое исключение среди наиболее способных офицеров нашего генерального штаба. Помимо служебных, я был связан с Шатиловым и старыми дружескими отношениями.

    Состав ближайших сотрудников моего штаба также весьма удачен. Часть из этих сотрудников, как то: дежурный генерал Петров, начальник артиллерии генерал Макеев, начальник военных сообщений генерал Махров состояли в штабе еще в бытность начальником штаба генерала Юзефовича, другие, как генерал-квартирмейстер Зигель и начальник снабжении генерал Вильчевский, начали свою работу уже при генерале Шатилове. Работа начальника снабжении требовала от последнего в настоящих условиях особенных способностей. Несмотря на огромные богатства местными средствами занятой войсками Юга России территории и крупную материальную помощь в военном снабжении, оказываемую нам англичанами, войска во всем нуждались. Главные органы снабжении ставки не справлялись со своей задачей и не умели должным образом использовать ресурсы страны. Доставляемое англичанами имущество большей частью растрачивалось и в то время как не только все тыловые управления и учреждения, но и значительное число обывателей были одеты в свежее английское обмундирование, войска получали самое ничтожное количество вещей.

    Еще 7-го сентября я писал генералу Романовскому:

    "Командующий Кавказской армией

    Глубокоуважаемый

    Иван Павлович!

    Месяц тому назад я обратился с письмом к Главнокомандующему, в коем с полной откровенностью изложил печальное состояние моей армии, явившееся следствием целого ряда возложенных на нее непосильных задач. Я получил ответ, наполненный оскорбительными намеками, где мне бросался упрек, что я руководствуюсь не благом дела и армии, а желанием победных успехов. Есть обвинения, которые опровергать нельзя и на которые единственный достойный ответ -- молчание. Служа только Родине, я становлюсь выше личных нападок и вновь через Вас обращаюсь за помощью моей армии. Армия раздета; полученных мною 15000 разрозненных комплектов английского обмундирования, конечно, далеко недостаточно, раненые уходят одетыми и заменяются людьми пополнения, приходящими голыми. Тыловые войска из военнопленных раздеты совершенно. Второй день по утрам морозы, простудные заболевания приобрели массовый характер, и армии грозит гибель. Как Вы знаете, тыловой район армии -- безлюдная степь. Своим попечением ни одежды, ни обуви мне заготовить нельзя и без помощи свыше не обойтись. Прошу Вас помочь мне. Время не терпит. С громадным трудом мне удалось, наконец, побудить Кубань дать пополнения, но армия растает от болезней или разбежится, если в ближайшее время ее не оденут... Горячо прошу Вас помочь мне для пользы общего дела.

    Жму Вашу руку и одновременно официальной телеграммой прошу Вас о том же.

    П. Врангель

    7 сентября 1919 года".

    Через несколько дней я получил очень любезный ответ:

    "Начальник Штаба

    Главнокомандующего

    Вооруженными силами

    на Юге России.

    10 сентября 1919г.

    Глубокоуважаемый Петр Николаевич!

    Ваш вопрос о снабжении опять затрагивает наше больное место. У Вас впечатление, что Вам не хотят помогать, между тем уверяю Вас, что Главнокомандующий и штаб делают все, чтобы удовлетворить Вас в первую очередь, так как мы, конечно, прекрасно понимаем, что у Вас зима будет и суровее, чем у других, и тыл Ваш беднее тылов Донской и Добровольческой армий; но, очевидно, возможности наши меньше потребностей. Быть может, не хватает у нас самодеятельности, но и в этом смысле делается все возможное. В настоящее время образован особый комитет из представителей различных учреждений (земских, городских и пр. ) под председательством генерала Лукомского, которому даны очень большие полномочия, они производят большие закупки и вероятно этот вопрос наладят, но когда, боюсь сказать. Английское обмундирование, как обещает Хольман, будет все время поступать и, как Вы знаете, что сверх тех 15 т, которые Вы получили, наряжено еще 10 т Кавказской армии. Теплое белье и куртки приказано все выбросить на фронт. Затем, конечно, надо с Кубани достать полушубков, там они есть. По этому поводу я переговорю с генералом Лукомским, а Вы со своей стороны на Кубанцев нажмите. Во всяком случае сейчас телеграфирую г. Санникову от имени Главнокомандующего, что им делается в смысле удовлетворения Вашей острой нужды в отношении теплой одежды.

    Да, трудный Ваш фронт вышел, ну да даст Бог -- справимся. Желаю Вам всего наилучшего.

    Искренне уважающий Вас И. Романовский.

    Только что Главнокомандующий сказал, что в субботу 7 сентября он утвердил распределение теплых вещей (белья и курток) и увеличил Вам за счет Добр. Армии. Завтра увижу Г. Санникова и спрошу его, как идет отправка.

    И. Р."

    Действительно, за последнее время штаб главнокомандующего весьма внимательно стал относиться к нашим нуждам, однако сам начальник штаба главнокомандующего, видимо, не мог справиться с плохо налаженным аппаратом штаба.

    Тыловой район армии был ограничен с юга рекой Маныч; с востока и запада -- Волгой и Доном. Район был весьма беден средствами, крупные населенные пункты отсутствовали. Тем не менее, генерал Вильчевский, преодолев все трудности, сумел оборудовать в Котельниково и Великокняжеской целый ряд мастерских и наладить производство некоторого числа необходимых войскам предметов. Материалы приходилось большей частью закупать через частных предпринимателей, частью в Ставропольской губернии (войлок, овчина), частью на Кубани и Тереке (смазочные вещества, дерево для поделки седел, пеньку). К концу октября у нас были налажены швальные, седельные, столярные, слесарные и жестяные мастерские, и приехавшему из Англии для ознакомления с вопросом снабжения наших армий генералу Бриггеу я имел возможность показать образцы построенных средствами армии седел, походных котелков, столовой посуды и предметов обмундирования. По словам генерала Бриггса, ни в одной из других армий мира он ничего подобного не нашел.

    Оставшийся против меня разбитый и морально потрясенный противник временно потерял всякую активность. Вместе с тем, обескровленная, слабая численностью моя армия не смогла начать новую наступательную операцию.

    Астраханская операция генерала Эрдели закончилась неудачей. Противник крепко держал Астрахань и, имея даже много более значительные силы, его наступление в этих условиях на север, как показал опыт минувшего лета, было обречено на неуспех.

    Все эти соображения я в разговоре по аппарату изложил генералу Романовскому, испрашивая соответствующих указаний Главнокомандующего в отмену предписанного оставшейся все еще в силе "Московской" директивой наступления на Москву через Пензу, Рузаевку, Арзамас и далее Нижний Новгород, Владимир. Генерал Романовский со своей стороны настаивал на новой наступательной операции. Я пытался возражать, однако доводы мои, видимо, на него не действовали. Он продолжал стоять на своем.

    По-видимому, в ставке все еще не отдавали себе отчета в обстановке. Я просил разрешения Главнокомандующего лично прибыть для доклада в Таганрог.

    Мой отъезд несколько задержался приездом в Царицын начальника английской миссии генерала Хольмана, прибывшего для вручения мне знаков пожалованного Английским Королем ордена Св. Михаила и Георгия. Я был с генералом Хольманом в хороших отношениях. Это был весьма доброжелательный и милый человек. Он страстно интересовался авиацией и в прежние свои приезды не раз лично участвовал в воздушных разведках на аппаратах работавшего моей армии английского авиационного отряда. Генерал Хольман просил меня возможно торжественнее обставить церемонию вручения им мне ордена. Я назначил парад местного гарнизона. Генерал Хольман, отлично владевший русским языком, возлагая на меня орден, приветствовал меня перед фронтом войск речью. Я отвечал ему, воспользовавшись случаем, чтобы отметить блестящую работу в рядах армии присутствующих на параде английских авиационных команд. Вечером я давал в честь генерала Хольмана и английских офицеров большой обед. На память о пребывании в Кавказской армии я просил генерала Хольмана принять от меня в подарок старинную кавказскую шашку.

    Мне приходилось принимать Главнокомандующего, командируемых им разного рода лиц, представителей союзного командования. Все это стоило значительных денег. Средств, отпускаемых на это в распоряжение командующего армией, конечно, не хватало. Обратить же на этот предмет деньги, жертвуемые "на нужды армии" (такие пожертвования поступали в большом количестве), я не считал себя вправе. Я возбудил ходатайство о разрешении производить подобные расходы из казенных большевистских сумм, являвшихся нашей военной добычей, на что последовало согласие Главнокомандующего. При возвращении мне соответствующей переписки я прочел на моем рапорте заключение помощника главнокомандующего генерала Лукомского: "Полагаю разрешить. Хорошо и то, что деньги не разошлись по рукам". Надпись эта ярко характеризовала сложившиеся понятия и существовавший порядок.

    Проводив генерала Хольмана, я выехал на север. К октябрю месяцу были заняты Киев, Курск, Орел. Наша конница стояла под самым Воронежем, а казаки генерала Шкуро даже занимали город несколько дней. Весь богатый юг с его неисчерпаемыми запасами был занят войсками генерала Деникина. Ежедневно сводки штаба главнокомандующего сообщали о новых наших успехах. Генерал Деникин в благодарственном приказе на имя командующего Добровольческой армией говорил о том, как добровольцы "вгоняют" во вражеский фронт "клин к Москве".

    Вместе с тем, для меня было ясно, что чудесно воздвигнутое генералом Деникиным здание зиждется на песке. Мы захватили огромное пространство, но не имели сил для удержания его за собой. На огромном изогнутом дугой к северу фронте вытянулись жидким кордоном наши войска. Сзади ничего не было, резервы отсутствовали. В тылу не было ни одного укрепленного узла сопротивления. Между тем, противник твердо придерживался принципа сосредоточения сил на главном направлении и действий против живой силы врага. Отбросив сибирские армии адмирала Колчака на восток, он спокойно смотрел на продвижение наших войск к Курску и Орлу, сосредотачивая освободившиеся на сибирском фронте дивизии против моих войск, угрожавших сообщениям сибирской красной армии. Теперь, отбросив мою армию к Царицыну, ясно отдавая себе отчет в том, что обескровленная трехмесячными боями Кавказская армия не может начать новой наступательной операции, красное командование стало лихорадочно сосредоточивать свои войска на стыке Донской и Добровольческой армий. Сосредоточивающейся новой крупной массе красных войск Главнокомандующему нечего было противопоставить.

    В глубоком тылу Екатеринославской губернии вспыхнули крестьянские восстания. Шайки разбойника Махно беспрепятственно захватывали города, грабили и убивали жителей, уничтожали интендантские и артиллерийские склады.

    В стране отсутствовал минимальный порядок. Слабая власть не умела заставить себе повиноваться. Подбор администрации на местах был совершенно неудовлетворителен. Произвол и злоупотребления чинов государственной стражи, многочисленных органов контрразведки и уголовно-розыскного дела стали обычным явлением. Сложный вопрос нарушенного смутой землепользования многочисленными, подчас противоречивыми приказами Главнокомандующего не был хоть сколько-нибудь удовлетворительно разрешен. Изданными в июне правилами о сборе урожая трав правительством была обещана половина помещику, половина посевщику, из урожая хлебов 2/3, а корнеплодов 5/6 посевщику, а остальное помещику. Уже через два месяца этот расчет был изменен, и помещичья доля понижена до 1/5 для хлебов и 1/10 для корнеплодов. И тут в земельном вопросе, как и в других, не было ясного, реального и определенного плана правительства. Несмотря на то, что правительство обладало огромными неподдающимися учету естественными богатствами страны, курс денег беспрерывно падал, и ценность жизни быстро возрастала. По сравнению со стоимостью жизни, оклады военных и гражданских служащих были нищенскими, следствием чего явились многочисленные злоупотребления должностных лиц.

    Взаимоотношения с казачьими новообразованиями не наладились. Так называемая Южно-Русская конференция все еще ни до чего не договорилась. Хуже всего дела обстояли с Кубанью. По уходе ставки из Екатеринодара левые группы казачества особенно подняли головы. В Законодательной Раде все чаще раздавались демагогические речи, ярко напоминавшие выступления "революционной демократии" первых дней смуты. Местная пресса, органы кубанского осведомительного бюро, "Коб", и кубанский отдел пропаганды, "Коп", вели против "добровольческой" политики Главнокомандующего бешенную травлю.

    Все это, несмотря на видимые наши успехи, заставляло беспокойно смотреть в будущее.

    21 января 1921 г. Константинополь.


Глава IV

    Крамола на Кубани

    Я прибыл в Ростов вечером. Главнокомандующий мог меня принять в Таганроге лишь на следующий день утром и я решил, воспользовавшись свободным вечером, проехать в театр. Приняв и отпустив встречавших меня должностных лиц, я вдвоем, с приехавшим со мной графом Гендриковым, отправился пешком в город. Не желая привлекать на себя внимание, я взял ложу во втором ярусе и, поместившись в глубине ее, стал слушать пение. Шли "Птички певчие". Исполнители и постановка были весьма посредственны, однако я, давно не быв в театре, рад был послушать музыку. В антракте я разглядывал толпу, наполнявшую зал. Нарядные туалеты дам, дорогие меха и драгоценные камни вперемешку с блестящими погонами и аксельбантами военных придавали толпе праздничный, нарядный вид, заставляя забывать тяжелую обстановку смуты...

    Антракт кончился, в зале потушили огни, но занавес не поднимался. На авансцену вышел какой-то господин и обратился к публике:

    "В то время, как мы здесь веселимся, предаваясь сладостям жизни, там на фронте геройские наши войска борятся за честь Единой, Великой и Неделимой России. Стальной грудью прикрывают они нас от врага, обеспечивая мир и благоденствие населению... Мы обязаны им всем, этим героям и их славным вождям. Я предлагаю вам всем приветствовать одного из них, находящегося здесь -- героя Царицына, командующего Кавказской армией, генерала Врангеля..."

    Яркий луч рефлектора осветил нашу ложу, взвился занавес, оркестр заиграл туш, собранная на сцене труппа и публика, повернувшись к моей ложе, аплодировали.

    Не дождавшись конца действия, мы вышли, решив пройти в гостиницу "Палас" поужинать. Однако, сделать это не удалось. Как только показался я в зале, переполненном народом, раздались крики "Ура", вся ужинающая публика встала из-за своих столиков, оркестр заиграл туш. Едва я присел к первому свободному столику, как со всех сторон потянулись бокалы с вином. Один за другим стали подходить знакомые и незнакомые, поздравляя с последними победами, расспрашивая о положении на фронте... Среди прочих задавались вопросы:

    "Ну, как отношения ваши с генералом Деникиным?" "Правда ли, что вы окончательно разошлись с Главнокомандующим?"

    Чья-то невидимая рука продолжала неустанно вести закулисную интригу, сея смуту и сомнения в умах.

    Отказавшись от ужина, я поспешил вернуться к себе в поезд.

    В десять часов утра я принят был в Таганроге Главнокомандующим, в присутствии начальника штаба. Генерал Деникин встретил меня весьма любезно, однако, под внешним доброжелательством чувствовалась холодная сдержанность. Прежней сердечности уже не было. Доложив подробно обстановку, я просил у Главнокомандующего дальнейших указаний. Генерал Романовский настаивал на новом наступлении моей армии в прежнем направлении. Я мог лишь повторить высказанное ранее соображение о невозможности успешно выполнить эту задачу. В конце концов Главнокомандующий согласился со мной и тут же отдал приказание начальнику штаба -- "Кавказской армии вести активную оборону Царицина". Генерал Деникин пригласил меня обедать.

    Время до обеда я использовал, чтобы повидать некоторых нужных мне лиц, в том числе генерал-квартирмейстера генерала Плющевского-Плющик. В оперативном отделении видел я нескольких молодых офицеров генерального штаба, старых моих знакомых, и убедился, что непрочность нашего стратегического положения им в полной мере ясна. Некоторые из них обращались ко мне с просьбой "обратить внимание Главнокомандующего", "повлиять на Главнокомандующего..." Видно было, что вера в высшее командование среди ближайших сотрудников в значительной мере поколеблена.

    После обеда генерал Деникин пригласил меня в свой рабочий кабинет, где мы пробеседовали более двух часов. Общее наше стратегическое положение, по словам генерала Деникина, было блестяще. Главнокомандующий, видимо, не допускал мысли о возможности поворота боевого счастья и считал "занятие Москвы" лишь вопросом месяцев. По его словам, противник, разбитый и деморализованный, серьезного сопротивления оказать не может. Указывая на карте на левый фланг нашего бесконечно растянувшегося фронта, где действовал сборный отряд генерала Розеншильд-Паулина, генерал Деникин, улыбаясь, заметил:

    "Даже Розеншильд-Паулин, и тот безостановочно двигается вперед. Чем только он бьет врага -- Господь ведает. Наскреб какие-то части и воюет..."

    Восстанию разбойника Махно в тылу генерал Деникин также серьезного значения не придавал, считая, что "все это мы быстро ликвидируем".

    С тревогой и недоумением слушал я слова Главнокомандующего.

    В отношении нашей внешней и внутренней политики генерал Деникин не был столь оптимистичен. Он горько жаловался на англичан, "ведущих все время двойную игру", и негодовал на наших соседей -- грузин и поляков:

    "С этими господами я решил прекратить всякие переговоры, определенно заявив им, что ни клочка русской земли они не получат".

    Что же касается внутреннего нашего положения, то Главнокомандующий, отдавая себе отчет в неудовлетворительности его, раздраженно говорил об "интригах" в Ростове, виновниками которых в значительной мере считал отдельных деятелей консервативной группы -- совета государственного объединения, председателем которого являлся статс-секретарь А.В. Кривошеий.

    Часть этой группы, стоя в оппозиции к главному командованию, будто бы настаивала на приглашении находящегося за границей Великого Князя Николая Николаевича, единственного человека, по мнению этой группы, могущего объединить вокруг себя разнообразные элементы национальной борьбы:

    "Конечно, все это несерьезно, сам Великий Князь отказывается приехать в Россию, я приглашал его вернуться в Крым, но получил ответ, что Великий Князь считает, что его приезд мог бы повредить нашему делу, так как был бы встречен недоброжелательно Западной Европой, которая все же нас сейчас снабжает..."

    С величайшим раздражением говорил генерал Деникин о "самостийности казаков", особенно обвиняя кубанцев. Действительно, за последнее время демагогические группы кубанской Законодательной Рады все более и более брали вверх и недопустимые выпады против главного командования все чаще повторялись. С своей стороны, я продолжал считать, что самостийные течения, не имея глубоких корней в казачестве и не встречая сочувствия в большей части казачьих частей, не имеют под собой серьезной почвы, что грозный окрик Главнокомандующего может еще отрезвить кубанцев, а твердо проводимая в дальнейшем, определенная общеказачья политика даст возможность установить взаимное доверие и содружество в работе.

    За несколько дней до моего отъезда из Царицына, я имел продолжительный разговор по аппарату с находившимся в Екатеринодаре генералом Покровским, который, со своей стороны, на основании ряда разговоров с войсковым и походным атаманами и некоторыми членами Рады вынес то же убеждение. Напомнив Главнокомандующему о тех тяжелых днях, которые еще недавно пришлось пережить моим войскам, вследствие разрухи на Кубани и борьбы между ставкой и Екатеринодаром, я высказал Главнокомандующему мое глубокое убеждение, что, если казачий вопрос не будет в ближайшее время коренным образом разрешен, то борьба между главным командованием и казаками неминуемо отразится на общем положении нашего фронта. Этот вопрос, по моему мнению, должен был быть поставлен ребром собирающейся в ближайшее время верховной власти края -- кубанской Краевой Рады.

    "Хорошо, а как по вашему мнению можно разрешить этот вопрос?"

    Я доложил, что, не посягая на казачьи вольности и сохраняя автономию края, необходимо сосредоточить в руках атамана всю полноту власти, оставив его ответственным единственно перед Краевой Радой, высшей законодательной властью в крае, и главным командованием, в силу существующих договорных отношений. Ныне действующая Законодательная Рада должна быть упразднена, а вся исполнительная власть сосредоточена в руках ответственного перед атаманом правительства.

    Соответствующий законопроект мог быть внесен в Краевую Раду какой-либо группой ее членов. Допуская возможность выступления левых оппозиционных групп, я предлагал, воспользовавшись затишьем на фронте, отправить в Екатеринодар, под предлогом укомплектования и отдыха, некоторое число моих частей.

    Генерал Деникин ответил не сразу; подумав, он протянул мне руку:

    "Итак, carte blanche", -- сказал он.

    В заключение Главнокомандующий приказал мне прибыть на следующий день к 11 часам к помощнику главнокомандующего генералу Лукомскому в Ростов, где будет и он, генерал Деникин.

    В три часа дня я выехал в Ростов.

    На вокзале уже ждал ряд лиц, желавших меня видеть. До позднего вечера поток посетителей не прекращался. Среди прочих лиц навестили меня несколько общественных деятелей, пожелавших со мной познакомиться. Среди них член Особого Совещания, бывший член Государственной Думы, Н. В. Савич, помощник начальника управления внутренних дел В. Б. Похвиснев и др. Заехал ко мне и председатель совета Государственного объединения статс-секретарь А. В. Кривошеин.

    Разговоры со всеми этими лицами произвели на меня самое тягостное впечатление. Картина развала в тылу стала перед мной во всей полноте. Слухи об этом развале, конечно, и ранее доходили ко мне на фронте, но в этот день впервые развал этот обрисовался передо мною полностью.

    На огромной, занятой войсками Юга России территории, власть фактически отсутствовала. Неспособный справится с выпавшей на его долю огромной государственной задачей, не доверяя ближайшим помощникам, не имея сил разобраться в искусно плетущейся вокруг него сети политических интриг, генерал Деникин выпустил эту власть из своих рук. Страна управлялась целым рядом мелких сатрапов, начиная от губернаторов и кончая любым войсковым начальником, комендантом и контрразведчиком. Сбитый с толку, запуганный обыватель не знал кого слушаться. Огромное количество всевозможных авантюристов, типичных продуктов гражданской войны, сумели, пользуясь бессилием власти, проникнуть во все отрасли государственного аппарата. Понятие о законности совершенно отсутствовало. Бесконечное количество взаимно противоречащих распоряжений не давали возможности представителям власти на местах в них разобраться. Каждый действовал по своему усмотрению, действовал к тому же в полном сознании своей безнаказанности. Губительный пример подавался сверху. Командующий Добровольческой армией и главноначальствующий Харьковской области генерал Май-Маевский безобразным, разгульным поведением своим, первый подавал пример. Его примеру следовали остальные.

    Хищения и мздоимство глубоко проникли во все отрасли управления. За соответствующую мзду можно было обойти любое распоряжение правительства. Несмотря на огромные естественные богатства занятого нами района, наша денежная валюта непрерывно падала. Предоставленный главным командованием на комиссионных началах частным предпринимателям вывоз почти ничего не приносил казне. Обязательные отчисления в казну с реализуемых за границей товаров, большей частью, оставались в кармане предпринимателя.

    Огромные запасы, доставляемые англичанами, бессовестно расхищались. Плохо снабженная армия питалась исключительно за счет населения, ложась на него непосильным бременем. Несмотря на большой приток добровольцев из вновь занятых армией мест, численность ее почти не возрастала. Тыл был набит уклоняющимися, огромное число которых благополучно пристроилось к невероятно разросшимся бесконечным управлениям и учреждениям.

    Много месяцев тянущиеся переговоры между главным командованием и правительствами казачьих областей все еще не привели к положительным результатам и целый ряд важнейших жизненных вопросов оставался без разрешения.

    Внешняя политика главного командования была столь же неудачной. Отношения с ближайшими соседями были враждебны. Поддержка, оказываемая нам англичанами, при двуличной политике Великобританского правительства, не могла считаться в должной степени обеспеченной. Что касается Франции, интересы которой, казалось бы, наиболее совпадали с нашими, и поддержка которой представлялась нам особенно ценной, то и тут мы не сумели завязать крепких уз. Только что вернувшаяся из Парижа особая делегация в составе генерала А. М. Драгомирова, A. A. Нератова, Н. И. Астрова, графини С. В. Паниной, профессора К. Н. Соколова и других не только не дала каких-либо существенных результатов, но, отправленная без достаточной подготовки на месте, она встретила прием более чем безразличный и прошла в Париже почти незамеченной.

    Бессилие власти нашло свое отражение во всех сторонах жизни и престиж этой власти, несмотря на внешние стратегические успехи, быстро падал.

    На следующий день в 11 часов утра я был у генерала Лукомского. Главнокомандующий был уже там. Тут же находился и начальник отдела пропаганды и отдела законов Особого Совещания профессор К.Н.Соколов. Последний, как государствовед, привлечен был генералом Деникиным в связи с необходимостью выработать изменения существующего временного положения об управлении кубанским краем, долженствующие быть внесенными на утверждение Краевой Рады.

    Мы условились о дальнейшем образе действий. Я должен был вечером выехать в Екатеринодар и ознакомиться с обстановкой на месте. Из Екатеринодара я предполагал проехать в Царицын, чтобы выбрать и отправить в Екатеринодар воинские части, после чего, проехать в Пятигорск навестить главнокомандующего Северного Кавказа генерала Эрдели и обсудить с ним ряд мер по укомплектованию и снабжению терских казачьих и горских частей моей армии. Ко времени моего приезда в Пятигорск профессор К. Н. Соколов должен был приехать в Кисловодск, где мы могли бы, не возбуждая лишних толков, с ним встретиться и окончательно наметить подлежащие внесению в кубанскую Краевую Раду изменения положения об управлении краем.

    Я вернулся к себе в поезд, где до вечера беседовал с целым рядом посетителей. Некоторые из лиц, с коими пришлось мне говорить в этот день, опять задавали мне вопросы об "отношениях моих с генералом Деникиным", "о разногласиях между Главнокомандующим и мною". Слухи об этом исходили из самой ставки, об этом громко говорил и начальник штаба генерал Романовский, и ближайшие к генералу Деникину лица. Меня обвиняли в "оппозиции главному командованию", мне ставилась в вину близость моя к "оппозиционным консервативным группам". Как первое, так и второе, было явной нелепостью; поглощенный всецело военными операциями, я был далек от всякой политической борьбы, почти не имея связей среди общественных и политических деятелей. В настоящий приезд мой в Ростов я впервые имел случай познакомиться с некоторыми из них.

    А. В. Кривошеин также говорил мне о недовольстве мною ставки, он вообще не сочувствовал политике Главнокомандующего, ставил генералу Деникину в вину отсутствие определенной реальной программы и неудачный выбор сотрудников. Люди государственного опыта и знания к работе не привлекались. Ставка боялась обвинения в контрреволюционности и реакционности, подчеркивая либеральный демократизм.

    Ревнивый к своей власти, подозрительный даже в отношениях своих ближайших помощников, генерал Деникин боялся сильных, самостоятельных людей. Эта черта характера Главнокомандующего отлично учитывалась ближайшими к нему лицами и на струнке этой охотно играли, как те, кто боялся за себя самого, так и те, кто искал развала нашего дела. "Секретные информации вверх" все время пугали генерала Деникина.

    В Екатеринодаре, приняв встречавших меня должностных лиц и почетный караул Кубанского гвардейского казачьего дивизиона, я проехал к атаману во дворец.

    Генерал Филимонов по убеждениям своим был, конечно, совершенно чужд самостийным течениям. Прослужив долгое время атаманом Лабинского отдела, он был очень популярен среди казаков-лабинцев, составляющих правое, разумное крыло Рады. К сожалению, недостаточно твердый, нерешительный, он потерял почву под ногами и выпустил власть из своих рук. Самостийники, видя в нем враждебного их убеждениям человека, жестоко его травили; ставка, не нашедшая в его лице исполнителя своих велений, его не только не поддерживала, но явно дескредитировала атаманский авторитет. Лишенный должной поддержки, чувствуя, как власть ускользает из его рук, атаман тщетно искал точку опоры, метался из стороны в сторону, и буря политической борьбы неминуемо должна была унести его.

    С генералом Филимоновым разговаривать было бесполезно и я решил посвятить в дело ближайшего помощника его, исполнявшего должность походного атамана и начальника военного управления, генерала Науменко. Последний, весьма разумный человек, отлично отдавал себе отчет в необходимости изменить существующий порядок вещей. После обеда у атамана я с генералами Покровским и Науменко беседовали весь вечер. За последние дни самостийники окончательно закусили удила. Выступления в Раде их главы И. Макаренко и других открыто призывали кубанцев "отмежеваться от главного командования и добровольцев". Местная пресса пестрела целым рядом демагогических статей, среди чинов гарнизона велась самая преступная агитация, имелся ряд сведений о связи самостийников с "зелеными", оперирующими к северу от Новороссийска в районе станции Тоннельная.

    Генерал Покровский был настроен крайне решительно, предлагая попросту "разогнать Раду" и "посадить атамана", облеченного всей полнотой власти. Генерал Науменко, более осторожный, конечно, против этого возражал. Я изложил намеченный мною план действий, который и был, в конце концов, всеми принят.

    Предполагалось, что немедленно по открытии заседания Краевой Рады, созыв коей был намечен на 24 октября, группой лабинцев будет внесен проект нового положения об управлении краем. Основные положения проекта были следующие:

    носительницей высшей власти в крае является Краевая Рада, Законодательная Рада упраздняется и вся полнота власти осуществляется войсковым атаманом и назначаемым им правительством; Краевая Рада собирается атаманом не менее как раз в год; созыв по заявлению определенного числа членов самой Рады отменяется;

    проект отвергает необходимость создания отдельной кубанской армии.

    Со своей стороны, генерал Науменко считал, что и со стороны главного командования должны быть сделаны некоторые уступки. Таковыми, по его мнению, должны были быть: скорейшее завершение денежных расчетов с главным командованием, передача на довольствие Кубани казачьих частей, прекращение действий в пределах Кубани реквизиционных и ремонтных комиссий, предоставление войску права призывать на службу иногородних и т.д.

    Ко времени открытия заседания Краевой Рады решено было перебросить в Екатеринодар один казачий полк и батарею.

    На другой день я выехал в Царицын.

    По приезду в Царицын я отправил помощнику главнокомандующего Лукомскому письмо:

    "14 октября 1919 года.

    Глубокоуважаемый Александр Сергеевич!

    Податель сего, состоящий при мне генералом для поручений, полковник Артифексов ознакомлен мною с содержанием настоящего письма и может, ежели Вы этого пожелаете, подробно доложить Вам по всем затронутым здесь вопросам.

    В связи с намеченным на 24 октября созывом кубанской Краевой Рады, группой членов Рады, сознающих необходимость создания на Кубани твердой власти, предположено внести на утверждение Краевой Рады проект изменений существующей ныне конституции. Сущность этого проекта уже обсуждалась мною с Константином Николаевичем Соколовом, в бытность мою а Ростове 9-го октября. Отнюдь не посягая на широкую автономию края, проект этот имеет целью предоставление выборному атаману действительной сильной власти, делая его, в то же время, ответственным перед главным хозяином края -- Краевой Радой. Основные положения проекта следующие:

    1. носительницей высшей власти в крае является Краевая Рада. Власть законодательная и исполнительная осуществляется войсковым атаманом и назначаемым им краевым правительством. При этих условиях институт Законодательной Рады является излишним и упраздняется;

    2. на время созыва Краевой Рады власть полностью переходит к ней. Краевая Рада созывается и распускается указом атамана обязательно раз в год, в определенное время, на определенный срок (по окончании полевых работ) и, кроме того, может быть созвана и распущена в любое время соответствующим указом атамана. Кроме атамана никто созывать Раду не может (отменяется созыв по заявлению определенного числа членов самой Рады);

    3. атаман назначает лиц на все военно-административные и гражданские должности в крае, ему же принадлежит право амнистии;

    4. проект отвергает необходимость создания отдельной Кубанской армии. Вместе с тем, дабы, в случае нового порядка вещей, атаман и его правительство могли бы действительно продуктивно работать на пользу края и воссоздания России, признается совершенно необходимым проведение в жизнь главным командованием нижеследующих мер:

    1. уплата в определенный срок денежного долга Кубани и своевременная уплата впредь за сырье и предметы продовольствия, отпускаемые Кубанью;

    2. передача Кубани дела продовольствия Кавказской армии;

    3. прекращение действий в пределах Кубани реквизиционных и ремонтных комиссий, передача войску лошадей, уже закупленных в его пределах ремонтными комиссиями;

    4. установление права войска на получение определенной части захваченной Кавказской армией военной добычи;

    5. откомандирование в распоряжение войска всех казаков из некубанских войсковых частей, учреждений и организаций;

    6. воспрещение впредь принимать в неказачьи войсковые части и учреждения кубанцев -- офицеров и казаков, без согласия войскового штаба;

    7. предоставление войску права призвать на службу в ряды кубанских частей иногородних Кубанской области, непризванных еще, по 99 год включительно, а из призванных уже -- тех эвакуированных, кои находятся ныне в Кубани.

    Как командующий Кавказской армией, не могу, со своей стороны, не признать, что боеспособность армии в полной мере зависит от проведения в жизнь указанных мер.

    Приезд на Кубань генерала Шкуро в период созыва Краевой Рады чрезвычайно нежелателен, его поведение может лишь дискредитировать в глазах населения армию и я убедительно прошу Главнокомандующего принять меры к удержанию генерала Шкуро на фронте.

    В заключение прошу распоряжений генералу Тихменеву о заготовке потребного числа эшелонов для переброски по первому моему требованию на ст. Пашковская одного полка конницы с одной батареей. Пользуясь затишьем на фронте, я, по соглашению с войсковым штабом, наметил отвод поочередно для отдыха на Кубань части армии. Первые части намечены к отправке на днях и я очень бы желал, чтобы они успели прибыть на место ко дню открытия Рады, для участия в имеющем быть параде. Вторая просьба обеспечить связь штаба армии с войсковым, установить возможно срочно аппарат Юза в Екатеринодар. Заключение Ваше по затронутым здесь вопросам прошу вручить подателю сего, полковнику Артифексову, возвращающемуся в Царицын.

    Прошу принять уверение в моем глубоком уважении и искренней преданности П. Врангель".

    Полковник Артифексов привез мне ответ генерала Лукомского:

    "18 октября 1919 года.

    Глубокоуважаемый Петр Николаевич!

    Относительно Ваших пожеланий сообщаю следующее:

    1. что касается денежного расчета за уже поставленные продукты и своевременной оплаты впредь за все поставленное, то лучше срока не ставить, а сказать, что Главное Командование Вооруженными Силами отдает распоряжение о безотлагательном расчете за все поставленное и о своевременной расплате за все вновь поставляемое.

    Надо иметь в виду, что задержка происходила главным образом вследствие непредставления счетов и отчасти вследствие недостатка денежных знаков.

    2. относительно передачи Кубани довольствия Кавказской армии, надо иметь в виду, что нельзя ставить вопрос в плоскость, что Кубань будет довольствовать лишь Кавказскую армию. Придется давать и на Терек, и Уральцам, и на Черноморское побережье. В распоряжение снабжения Кавказской армии будут отпущены кредиты для безотлагательного расчета за присланные с Кубани продукты.

    3. относительно реквизиционных и ремонтных комиссий постараюсь сделать все, что можно. Не имея данных под рукой -- сообщу дополнительно; думаю, что недоразумений не будет.

    4. что касается "военной добычи", то на подобную постановку вопроса Главнокомандующий не согласен.

    Вы будете считать военной добычей и все лесные склады, и весь подвижной состав.

    5. откомандирование всех казаков в распоряжение войска из неказачьих частей и учреждений -- провести трудно. Нельзя откомандировать тех, кто состоит при Главнокомандующем и при мне. Но, в общем, думаю, вопрос будет улажен, но с некоторыми исключениями.

    6. относительно того, чтобы впредь не брать казаков без согласия войскового штаба, или, без особого приказания Главнокомандующего, возражений, думаю, не будет.

    7. вопрос мобилизационный более сложный и без решения Главнокомандующего ответить не могу.

    Ваше письмо посылаю Главнокомандующему и по получении ответа немедленно сообщу Вам.

    Прошу принять уверение в глубоком уважении и преданности

    А. Лукомский".

    Одновременно генерал Лукомский уведомил меня о принятом Главнокомандующим решении официальным сношением:

    "19 октября 1919 года.

    Генералу барону Врангелю.

    По приказанию Главнокомандующего сообщаю:

    1. финансирование военного бюджета лежало и лежит на нас. Следовательно, в зависимости от наличия денежных знаков должна нами производиться своевременно всякая расплата за продукты;

    2. против передачи довольствия Кавказской армии Кубани -- возражений нет;

    но, кроме того, Кубань должна отпускать, за соответствующее вознаграждение, довольствие и для других частей Вооруженных Сил на Юге России, в размере, определяемом Главнокомандующим.

    Все равно специальное довольствие и продовольствие кубанских частей на других фронтах будет из общероссийских источников.

    3. Реквизиционные и ремонтные комиссии на Кубани будут закрыты, но возврата уже закупленных лошадей не будет.

    В армии огромный некомплект конского состава; кроме того, число закупленных на Кубани лошадей не превышает числа лошадей, закупленных для кубанских частей (корпус Шкуро) 1-ым Кубанским корпусом и Кавказской армией на территории вне Кубани.

    4. неся все финансирование и распределяя захваченное по всем фронтам, при этом преимущественно на нужды того же фронта, где захвачено, Главнокомандующий не может допустить организованного грабежа, в какой несомненно вылилось бы предложение.

    5. относительно откомандирования в войско казаков, уже отдано приказание за №58.

    6. вопрос о приеме в неказачьи части казаков (офицеров и казаков) -- по сношению штаглава с атаманом, но окончательное решение принадлежит Главнокомандующему.

    7. о передаче мобилизации иногородних войск -- Главнокомандующий категорически отклоняет.

    Генерал-лейтенант Лукомский".

    Тотчас по приезду в Царицын я решил проехать в конную группу, чтобы лично выбрать те части, которые предполагалось отправить в Екатеринодар. Генерал Покровский просил меня о назначении 2-го Уманского полка, входившего в состав его корпуса. Мне было в то же время необходимо переговорить по целому ряду вопросов с только что вступившим в командование конной группой, командиром 2-го Кубанского корпуса генералом Топорковым.

    Генерал Улагай за последнее время под влиянием непрерывных тяжелых боев окончательно изнервничался, переходил мгновенно от большого подъема к полной апатии, обижался и раздражался от всякой мелочи. Обидевшись по какому-то поводу на генерала Шатилова, генерал Улагай просил освободить его от командования корпусом. Я пытался было его отговорить, однако, в виду его дальнейших настояний и сознавая, что в настоящем его душевном состоянии он уже к работе мало пригоден, в конце концов согласился. На должность командира 2-го корпуса, взамен генерала Улагая, я ходатайствовал о назначении генерала Науменко.

    Я нашел полки значительно пополненными и в прекрасном виде; однако, из разговоров со старшими начальниками вынес убеждение, что, увеличившись численно, части изменились в худшую сторону. Присланные за последнее время Кубанью пополнения в значительной мере состояли из тех казаков, которые в тяжелые июльские дни, пользуясь безвластием в крае, укрылись в тылу. Ныне эти шкурники вернулись, значительно развращенные усилиями самостийников.

    Переговорив с генералом Топорковым и ближайшими его помощниками, я наметил для переброски в Екатеринодар бригаду полковника Буряка, не успевшую еще получить пополнений, малочисленную, но крепкую духом.

    Отправляя эти полки в Екатеринодар, я, учитывая настроение генерала Покровского, счел нужным указать ему на необходимость с его стороны всеми мерами избегать вооруженных выступлений. Я надеялся, что мне удастся одним призраком военного переворота образумить зарвавшихся самостийников. 21-го октября я писал генералу Покровскому:

    "Глубокоуважаемый Виктор Леонидович,

    Вернувшись в армию, я переговорил с большей частью начальствующих лиц, объехал города и обстоятельно разобрался в обстановке. Армия ныне пополнилась -- большая часть высланных Кубанью пополнений уже влилась в части; полки, дошедшие в середине сентября до 80-30 шашек, ныне увеличились до 200 -- 250, однако, усилившись в 3 -- 8 раз, части, неизбежно, изменили свой облик и изменились в худшую сторону. В то время как армия с конца июня, обливаясь кровью, сдерживала натиск в 10 раз сильнейшего врага, шаг за шагом отходя к Царицыну, все что было наименее устойчиво, все что щадило свой живот и в бою видело лишь средство наживы -- все это уходило в тыл. На фронте осталась лучшая часть казаков, в станицах засели, променяв меч на плуг, шкурники и грабители. Ныне эти шкурники и грабители в виде пополнений вновь вернулись в части и вернулись развращенными теми, в чьих задачах разложить и ослабить армию. Усилия "самостийников" за последнее время направлялись на наиболее стойкие отделы -- линейцев, и пополнения из этих отделов наиболее развращены. При этих условиях рассчитывать на полки в случае внутренних осложнений несравненно труднее, чем 1,5 -- 2 месяца тому назад. По данным контрразведки штаба армии, те части, которые намечены Вами для переброски в Екатеринодар, на время созыва рады. развращены не менее других; в частности, во 2-ом Уманском полку отношения между офицерами и казаками таковы, что мне пришлось отказаться от переброски этого полка. Конечно, армия по-прежнему чужда всякой "самостийности", как чужды ей и широкие слои казачества, но при настоящем составе полков рассчитывать на стойкость частей, в случае разрешения внутренних вопросов оружием, трудно. Предлагая известные требования, можно опереться на армию, но использовать это оружие лишь как "Дамоклов меч", отнюдь не нанося им удары. По сведениям моим, призрак военного переворота уже пугает кубанских "Мирабо" и его можно и должно использовать, однако, повторяю, отнюдь не воплощая в жизнь. При настоящем положении я обусловливаю мое выступление в Раде от имени армии, лишь совершенно исключая какие бы то ни было вооруженные выступления, аресты и т.д. Примите меры к недопущению этого, во что бы то ни стало. Направление, принятое "Большим войсковым кругом на Дону", еще более укрепляет меня в принятом решении. Работа левого крыла круга и "самостийников" на Кубани происходит в тесной связи, и ежели бы военный переворот на Кубани и увенчался успехом, то успех этот, кратковременный и непрочный, несомненно вызвал бы бурю на Дону, бурю, которая не только свела бы на нет этот успех, но и потрясла бы мощь воздвигаемого с таким трудом здания Новой Великой России.

    Жму Вашу руку Ваш П. Врангель".

    (Копию этого письма я препроводил генералу Лукомскому).

    Между тем, ошибочная стратегия генерала Деникина начинала уже приносить свои плоды. Противник, сосредоточив крупные силы на стыке Донской и Добровольческой армий, повел решительное наступление на фронте Воронеж -- Лиски и одновременно в направлении на Севск, стремясь охватить фланги Добровольческой армии и срезать острый угол, вытянувшийся безобразным клином к северу нашего фронга. 18-го октября я получил телеграмму генерала Романовского:

    "Обстановка на левом фланге Донской и на фронте Добровольческой армии складывается очень неблагоприятно. Противник, отчаявшись прорваться на фронте вашей армии и правом фланге Донской, в настоящее время повел операцию на фронте Воронеж -- Лиски с одной стороны и Кромы -- Севск с другой, по овладении указанными участками фронтов он развивает операцию в обход флангов Доброармии, сосредоточив к флангам ее и продолжая сосредоточивать крупные силы, главным образом конницу. Все это требует принятия спешных мер, почему прошу спешно сообщить для доклада Главкому, что вы могли бы выделить из имеющихся у вас казачьих дивизий при условии пассивной задачи, на каковой остановились при совещании, или же вы могли бы немедленно начать активную операцию, дабы общим движением сократить фронт Донской армии и дать ей возможность вести операцию на северо-западе.

    17 октября 1919 года Нр 014170 Романовский".

    Я счел намеченное решение половинчатым и со своей стороны полагал возможным изменить неблагоприятно сложившуюся для нас обстановку лишь крупным решением. В тот же день я телеграфировал генералу Романовскому:

    "О 14170 Развитие операции моей армией не может быть выполнено при отсутствии железных дорог и необеспеченности водной коммуникации. При малочисленности конных дивизий переброска одной -- двух на то или иное направление не изменит общей обстановки и неразбитый, хотя бы и приостановленный противник, оттеснив донцов за Дон будет иметь возможность обрушиться на ослабленную выделением частей Кавармию. Неблагоприятно слагающуюся обстановку полагаю возможным изменить лишь крупным решением -- выделить из состава Кавармии в ваше распоряжение три с половиной кубанских дивизий, не считая бригады, посылаемой в Екатеринодар, оставить в Царицынском районе части 1-го корпуса и инородческую конницу, сведя их в отдельный корпус с его подчинением непосредственно Главкому. Если таковое решение будет принято, полагал бы желательным оставление комкором генерала Покровского. Царицын 18 октября Нр 03533. Врангель".

    На следующий день я получил ответ:

    "Главком приказал срочно перебросить его резерв в район Купянска, один конный кубанский корпус, желательно второй. Дальнейшее будет видно по обстановке.

    Таганрог 19 октября 1919 года Нр 014252 Романовский".

    Входившая в состав 2-го корпуса 3-я кубанская дивизия, действующая в Черноярском направлении и скованная на фронте все время наседавшим противником, отправлена быть не могла и взамен ее я наметил включить в состав 2-го корпуса 4-ую кубанскую дивизию, о чем и телеграфировал генералу Романовскому:

    "О 14252 3 кубанская дивизия, скованная боями на Черноярском направлении, будет заменена в составе второго корпуса 4 кубанской. Во исполнение приказания Главкома направляется в Купянский район второй корпус в составе второй и четвертой кубанских и Кабардинской дивизий.

    Царицын 21 октября 1919 года Нр 03594 Врангель".

    Таким образом, в состав корпуса должны были войти 2-ая и 4-ая кубанские и Кабардинская дивизии. Однако, от переброски последней, в силу неизвестных мне причин. Главнокомандующий отказался. Генерал Романовский по аппарату через дежурного офицера прислал записку:

    "Наштаглав приказал сообщить, что Кабардинская дивизия перевозке не подлежит, поэтому, если началась ее погрузка и переброска, то их следует прекратить или принять меры к быстрой перевозке 2 и 4 кубанских дивизий, которые предназначены к перевозке в Купанск. Об исполнении прошу сообщить для доклада наштаглаву".

    Из состава Кавказской армии были переброшены лишь две дивизии. В связи с ослаблением и без того малочисленной армии и полным истощением фуражных и продовольственных средств в районе станции Котлубань -- станицы Качалинской, я решил занять более сосредоточенное расположение, отведя конницу свою к югу от станции Карповка -- хутора Разсошинского. Вместе с тем, для прикрытия Царицына с востока, я решил занять небольшой плацдарм на левом берегу Волги, перебросив туда небольшой отряд в составе вновь сформированного стрелкового полка 3-ей кубанской казачьей дивизии, батареи и дивизиона конницы.

    24-го октября, ко дню открытия заседания Краевой Рады, я от имени армии телеграфировал ее председателю:

    "От имени Кавказской армии шлю привет Краевой Раде. Обеспечивая жизнью своею мир и благоденствие родного края Кавказские Орлы верят, что рада -- носительница высшей власти в крае, найдет верные пути к созидательной работе на пользу Родины и обеспечит нужды тех, кто в поволжских степях проливает кровь свою за счастье России.

    24 октября 1919 года Нр 49229 Врангель".

    Совершенно для меня неожиданно, в день намеченного мною выезда в Екатеринодар, я получил адресованную всем командующим армиями и атаманам Дона, Кубани и Терека телеграмму генерала Деникина:

    "В июле текущего года между правительством Кубани и Меджилисом горских народов заключен договор, в основу которого положена измена России и передача кубанских казачьих войск Северного Кавказа в распоряжение Меджилиса, чем обрекается на гибель Терское войско. Договор подписан Бычем, Савицким, Калабуховым, Немитоковым с одной стороны, и Чермоевым, Гайдаровым, Хадзараговым, Бамматовым с другой. Приказываю при появлении этих лиц на территории Вооруженных Сил Юга России немедленно передать их военно-полевому суду за измену. Таганрог 25 октября 1919 года Нр 016729. Деникин".

    Телеграмма эта коренным образом изменяла обстановку. Из поименованных в телеграмме лиц член рады Калабухов находился в Екатеринодаре, что не могло не быть известно Главнокомандующему. Приказ об аресте его в Екатеринодаре мог быть выполнен лишь распоряжением местной краевой власти, согласия каковой на это у генерала Деникина быть не могло. Было совершенно ясно, что конфликт между главным командованием и Кубанской Краевой Радой на этой почве неизбежен. Конечно, впредь до разрешения этого конфликта не могло быть и речи о возможности пересмотра и изменения Краевой Радой самого положения о крае.

    Предоставив мне полную свободу действий, "carte blanche", как он выразился, генерал Деникин, ни слова мне не сказавши, посылкой своей телеграммы ставил меня перед совершившимся фактом, совершенно спутывая все мои карты...

    Профессор К. Н. Соколов, предупрежденный мною телеграммой, должен был ждать меня на станции Тихорецкая. В Екатеринодаре также были предупреждены о моем приезде. Я решил отъезд не откладывать, проехать в Екатеринодар и, в зависимости от обстановки на месте, действовать в дальнейшем.

    Я прибыл в Екатеринодар поздно вечером. Отпустив встретивших меня лиц, я пригласил к себе в вагон генералов Науменко и Покровского. Телеграмма Главнокомандующего лишь подлила масла в огонь. И атаман, и правительство, и рада усмотрели в ней нарушение основных прав Кубани. Рада готовила решительный протест. Председателем Краевой Рады был избран глава самостийников И.Макаренко. Для охраны рады самостийники формировали отряд из казаков Таманского отдела, наиболее распропагандированного. Генерал Покровский вновь настаивал на самых решительных действиях, предлагая попросту оцепить раду войсками, схватить и на месте расстрелять целый ряд лиц. После этого, по его словам, "рада выберет атаманом того, кого ей прикажут".

    Я самым решительным образом воспретил ему какие бы то ни было выступления, аресты и т.п. без моего но то разрешения. Сам я решил, не останавливаясь в Екатеринодаре, проехать в Кисловодск, где выждать в зависимости от дальнейшего хода событий возможность действовать.

    Генерала Науменко я просил ежедневно по прямому проводу осведомлять меня об обстановке.

    Тут же на вокзале я написал письмо генералу Лукомскому, которое отправил с состоящим в моем распоряжении полковником Лебедевым.

    Учитывая возможность дальнейших осложнений, я желал иметь точные указания Главнокомандующего.

    "27 октября 1919 года.

    Глубокоуважаемый Александр Сергеевич,

    Я препроводил Вам копию с письма моего генералу Покровскому от 21 октября, из коей явствует мое несочувствие к вооруженному вмешательству во внутренние дела Кубани. С одной стороны неполная уверенность в войсках, успевших значительно развратиться "самостийниками", с другой, опасение, даже в случае успеха, бури на Дону, могущей отразиться на фронте, требует от нас особой осторожности. Я надеялся на благоразумие одной части рады и на достаточность военной угрозы для другой. В этом убеждении поддерживали меня и доклады с мест. К сожалению, избрание председателем Краевой Рады И.Макаренко заставляет признать, что обнаглевшие "самостийники" окончательно закусили удила. Ближайшие дни должны рассеять все сомнения. Если рада пойдет по пути демогогии, то, по глубокому моему убеждению, силою вещей придется перейти от угрозы к действиям. Много сделано, чтобы войска, на которые я мог опереться, оправдали мое доверие. В Екатеринодар посланы наиболее стойкие части, во главе которых стоят крепкие начальники. Мой конвой составлен из отборных казаков моей 1-ой конной дивизии и офицеров, лично мне известных. На месте принят ряд мер для обеспечения успеха. Печальный опыт недавнего прошлого достаточно доказал, насколько в случае возможных осложнений, можно опираться на самые "верные" части, а при условии, как я указывал в письме генералу Покровскому, что ныне в полках половина казаков, недавно прибывших, обработаны "самостийниками" -- ни в одной части быть вполне уверенным нельзя. Однако указанные выше, принятые мною меры предосторожности, личное доверие ко мне казаков, а, главное, твердая уверенность, что захват почина и решительность одни лишь могут, сплошь и рядом, спасти положение, все это вместе взятое приводит меня к решению быть готовым к применению силы. Что касается последствий, могущих произойти, в случае подобного образа действий и, в частности, опасности бури на Дону, то это вопрос общей политики и я его решить без указаний Главнокомандующего не могу. Учитывая возможность политических осложнений, я сделаю все, чтобы избежать применения силы, но ход событий заставляет предвидеть возможность такого порядка вещей, когда отказ от военного вмешательства будет признанием слабости, а это, по моему убеждению, равносильно гибели.

    Докладывая об изложенном, испрашиваю срочных указаний Главнокомандующего. Податель сего, состоящий в моем распоряжении, полковник Лебедев, ознакомлен с содержанием настоящего письма и может подробно изложить Вам мои соображения.

    Прошу принять уверения в моем совершенном уважении и искренней преданности П. Врангель".

    В Пятигорске, где я решил на несколько часов остановиться, меня встретил главнокомандующий Северного Кавказа генерал Эрдели.

    После обеда, переговорив с генералом Эрдели и Терским атаманом генералом Вдовенко, я выехал в Кисловодск.

    Поездка моя в Екатеринодар на несколько дней, видимо, откладывалась. Профессор К.Н.Соколов, имея срочные дела в ставке, дальше ждать не мог и решил ехать в Таганрог. Он был вполне в курсе дела. Представлялось ясным, что выполнение требования Главнокомандующего касательно ареста члена рады Калабухова потребует вооруженного вмешательства, последствия которого трудно было учесть. Однако, отступать было уже поздно.

    Ясно было и то, что теперь добиться упразднения Законодательной Рады и изменения положения об управлении краем в смысле нам желательном возможно было лишь насильственным путем.

    Я просил профессора К.Н.Соколова доложить Главнокомандующему известную ему обстановку и предложить три решения.

    Первое из этих решений было предложено генералом Покровским: разгон рады, беспощадная расправа с самостийниками и возглавление края насильственно посаженным атаманом. Участвовать в этом я не считал для себя возможным. В этом случае я предполагал предоставить генералу Покровскому свободу действий, предоставляя ему, в дальнейшем, получать приказания непосредственно из ставки.

    Второе решение предусматривало маловероятный случай, если бы генерал Деникин, отказавшись от своего первоначального решения, попытался бы вступить на компромиссный путь мирных переговоров. Решению этому я, конечно, также сочувствовать не мог и предполагал в этом случае, отдав генералу Покровскому приказ о невмешательстве, немедленно вернуться в Царицын.

    Наконец, третье решение намечало арест Калабухова и других сочувствующих ему лиц, предание их военно-полевому суду, а затем переговоры с радой с целью добиться от нее изменения положения об управлении краем. Это решение, наиболее трудное по исполнению, требовало большой твердости, осторожности и ловкости. Однако, по моему глубокому убеждению, оно в настоящих условиях было единственно правильным.

    Я учитывал возможность и того, что генерал Деникин попытается вообще от всякого определенного ответа уклониться, я же считал необходимым обусловить свои действия точными указаниями Главнокомандующего. Быстро развивающиеся события при отсутствии определенных указаний свыше войскам могли ежечасно вызвать вооруженное столкновение. Имея это в виду, я писал Главнокомандующему, что, не получив до указанного срока никакого ответа, предоставляю генералу Покровскосму возможность расправиться с радой по его усмотрению. Мое участие в этом случае было бы ограничено лишь последующими переговорами с радой.

    Возможность подобного исхода должна была побудить генерала Деникина дать определенный ответ.

    Вместе с тем, я просил Главнокомандующего о включении Кубани в армейский район Кавказской армии.

    Я вручил профессору К.Н.Соколову соответствующее письмо на имя помощника Главнокомандующего генерала Лукомского.

    "29 октября 1919 года

    г.Кисловодск.

    Глубокоуважаемый Александр Сергеевич,

    Профессор Соколов изложит Вам подробно политическую обстановку в Екатеринодаре и мои соображения о дальнейшем образе действий. В зависимости от решения, которое будет принято Главнокомандующим, прошу до 12 часов дня четверга по прямому проводу передать генералу Науменко для меня в Екатеринодар одну из нижеследующих записок. В зависимости от содержания депеши я приму соответствующие меры:

    1. "При сложившейся обстановке выступление Ваше от имени армии в раде считаю недопустимым", -- я уезжаю из Екатеринодара, оставляя там генерала Покровского во главе частей и предоставляя ему свободу действий.

    2. "При сложившейся обстановке Ваше выступление в раде недопустимо, примите меры к поддержанию полного порядка в частях, находящихся в Екатеринодаре", -- я уезжаю из Екатеринодара и требую от генерала Покровского полного невмешательства во внутренние дела Кубани.

    3. "Приказываю Вам немедленно принять меры к прекращению преступной агитации в Екатеринодаре некоторых лиц, произведя, ежели нужно, арест их и предав военно-полевому суду", -- в точности выполняю телеграмму, после чего выступаю в раде.

    4. Не получив до указания срока никакого ответа, предоставляю генералу Покровскому принять по его усмотрению меры для устранения из рады нежелательных лиц, после чего выступаю в раде.

    Примите уверение в совершенном к Вам уважении

    П. Врангель".

    В Кисловодске я нашел много старых знакомых. Здесь же проживала Великая Княгиня Мария Павловна с сыном. Великим Князем Андреем Владимировичем. Я завтракал у нее. Я нашел Великую Княгиню сильно постаревшей и осунувшейся. Она почти не вставала с кушетки. Она и Великий Князь горько жаловались мне на генерала Деникина, который отказывал Великому Князю в возможности служить в армии. Великому Князю было чрезвычайно тягостно сидеть без дела, он считал, что его долг, как всякого честного русского человека, принять участие в борьбе за честь и свободу Родины и просил меня ему в этом помочь. Я посоветовал ему написать непосредственно Главнокомандующему.

    Вечером он зашел ко мне показать составленное им письмо, которое и отправил в Екатеринодар с состоящим в его распоряжении полковником Кубе.

    30-го октября я получил адресованную Главнокомандующему, всем командующим армиями и атаманам телеграмму Кубанского войскового атамана и председателя правительства:

    "30 октября 1919 года.

    Кубанский войсковой атаман и кубанское краевое правительство категорически заявляет, что краевое правительство никаких договоров с Меджилисом горских народов не заключало и никого на заключение таких договоров не уполномачивало. Лица, перечисленные в телеграмме Главнокомандующего Быч, Намитоков, Савицкий и Калабухов были делегированы кубанской краевой радой, а первые два и кубанским краевым правительством. Правительство послало своих делегатов как представителей в состав Российской делегации в Париже в помощь Сазонову, а также для защиты интересов Кубани перед мирной конференцией и для информации. Если названные лица действительно подписали от имени краевого правительства договор с Меджилисом горских народов, о чем краевому правительству и по сие время официально неизвестно, то вопрос о превышении названными лицами данных им полномочий подлежит суждению краевого правительства и существо договора суждению кубанской Краевой Рады, на рассмотрение которой в данный момент вносится. Во всяком случае упомянутые лица являются дипломатическими представителями Кубани и как таковые пользуются неприкосновенностью, почему в случае совершения ими незакономерных действий могут подлежать суду только кубанской Краевой власти, их делегировавшей. Приказ о предании названных лиц военно-полевому суду, является нарушением прав кубанской Краевой власти и глубоко оскорбляет правосознание кубанского народа и не может не отразиться на настроении народа и фронта. Сыны Кубани не запятнали себя изменой, а принесли и несут наибольшие жертвы своей кровью и достоянием для воссоздания России. Кубань в праве требовать срочной отмены телеграммы Вашего Превосходительства Нр 016729 в виду несправедливости обвинения Краевой власти в измене и в виду несомненного исключительного права только Краевой власти судить своих дипломатических представителей.

    Нр 3789 Кубанский войсковой атаман Филимонов,

    Председатель правительства Курганский".

    Пришедшие в Кисловодск газеты принесли текст речей членов Кубанской Краевой рады.

    Большинство речей было открыто враждебно генералу Деникину и "добровольцам". Упрекая Главнокомандующего в несправедливости в отношении казаков, в желании использовать их лишь, как пушечное мясо, поставив во главе большинства кубанских частей начальников не кубанцев, Макаренко позволил себе возмутительную фразу: "у нас во главе кубанских войск нет ни одного порядочного генерала..." Фраза эта вызвала крики протеста.

    31-го октября я получил телеграмму Главнокомандующего:

    "Приказываю Вам немедленно привести в исполнение приказание мое Нр 016729 и принять по Вашему усмотрению все меры к прекращению преступной агитации в Екатеринодаре, входящем в Ваш армейский район.

    1 ч. 50 мин. 31/10.19. Нр 014598 Деникин".

    Руки у меня были развязаны.

    В этот же день прибыл ко мне генерал Науменко. Мы подробно обсудили дело. Генерал Покровский должен был произвести аресты Калабухова и ряда других лиц и немедленно предать их военно-полевому суду, каковой должен был быть сформирован при имеющейся у него бригаде полковника Буряка. Дабы не ставить атамана в тяжелое положение и тем еще более осложнить вопрос, я просил генерала Науменко переговорить от моего имени с генералом Филимоновым и постараться убедить его сложить с себя атаманское звание.

    Я тут же написал соответствующее предписание генералу Покровскому, которое и передал генералу Науменко для вручения его генералу Покровскому лишь после того, как атаман примет решение:

    "Генералу Покровскому.

    Мною получена следующая телеграмма Главнокомандующего: "Приказываю Вам немедленно привести в исполнение приказание мое Нр 016729 и принять по Вашему усмотрению меры к прекращению преступной агитации в Екатеринодаре, входящем в Ваш армейский район. 1 ч. 50 мин. 31 октября. Нр 014598. Деникин". Во исполнении изложенного приказываю Вам с получением сего арестовать члена Парижской конференции Калабухова, а равно всех тех лиц, из числа намеченных Вами, деятельность коих имеет определенные признаки преступной агитации, в связи с текущим политическим моментом. Арестованных лиц немедленно предайте военно-полевому суду, каковой сформируйте при бригаде полковника Буряка и приговор суда приведите в исполнение безотлагательно.

    Кисловодск, 31 октября, №162. Врангель".

    Сообщая об этом Главнокомандующему, я доносил:

    "Приказание будет вручено генералу Покровскому по подаче войсковым атаманом в отставку, что ему одновременно с сим дан совет сделать. Кисловодск, 31 октября, №163. Врангель".

    Одновременно я телеграфировал войсковому атаману:

    "Оскорбительные выражения, допущенные нынешним председателем Краевой Рады по отношению старших войсковых начальников и безнаказанное присутствие среди членов Краевой Рады лиц, объявленных приказом Главнокомандующего изменниками и преданных им военно-полевому суду, лишают меня возможности воспользоваться Вашим приглашением -- посетить Краевую Раду. При настоящих условиях посещение мною Краевой Рады несовместимо с достоинством ни моим лично, ни армии, во главе которой я стою.

    Кисловодск, 30 октября, Нр 559. Врангель".

    1-го ноября я получил посланное через полковника Лебедева приказание Главнокомандующего:

    "Предлагаю Вам по обсуждении вопроса с кубанским войсковым атаманом привести в исполнение мое приказание по телеграмме № 016729 в отношении Калабухова. Если представится необходимым, Калабухов может быть для осуждения препровожден в Таганрог.

    Генерал-лейтенант Деникин".

    К пакету была приложена записка генерала Лукомского:

    "29 октября 1919 года. Глубокоуважаемый Петр Николаевич!

    Главнокомандующий с изложенным в Вашем письме согласен. В добрый час!

    Глубоко Вас уважающий

    А. Лукомский".

    Все распоряжения были отданы, мне оставалось лишь ждать.

    2-го ноября я получил телеграмму председателя Краевой Рады Макаренко, в ответ на приветственную телеграмму, посланную мною Краевой Раде из Царицына.

    "2-го ноября 1919 года.

    Кубанская Краевая Рада в Вашем лице приносит глубокую благодарность за приветствие доблестной, предводимой Вами армии. Безмерно ценя мужество и неувядаемую стойкость сынов Кубани, Рада со своей стороны приложит все усилия к облегчению их настоящего ратного подвига и дальнейшего славного пути. Заместитель председателя Краевой Рады. Макаренко".

    Телеграмма эта разошлась с моей.

    3-го ноября я получил рапорт генерала Покровского, извещавшего о вручении ему посланного через генерала Науменко предписания.

    Наконец, 6-го утром генерал Покровский вызвал меня к аппарату и сообщил мне следующее:

    "Ультиматум был мною предъявлен вчера, срок истекал к 12 часам дня. Сущность ультиматума Вам известна. От 9,5 до 12 велась торговля. На совещании у атамана присутствовали: Сушков, Скобцов, Горбушин оба Успенские и еще какой-то член, не помню. Все уговаривали меня во избежание кровопролития отказаться от своих требований и убеждали дать согласие на посылку делегации Главкому. В виду полной неприемлемости и явно намеренной оттяжки я, к 12 часам, отказался продолжать переговоры и направился к войскам. В этот момент совещание признало необходимым выдать мне Калабухова, которого я арестовал и отправил к себе на квартиру. Тут же совещание по вопросу о выполнении второго моего требования -- выдачи мне лидеров самостийников, постановило ехать в Раду и потребовать от них сдачи мне. Прибыв к войскам, состоящим на 3/4 Екатеринодарского гарнизона, я был встречен ими криками "ура", мною был послан в Раду офицер, передавший президиуму мое требование -- немедленно выдать мне лидеров и собрать Таманский дивизион охраны Рады для сдачи оружия. В виду с затяжкой с ответом и истечения срока, мною была введена в Раду сотня для занятия караулов и разоружения таманцев. Против Рады была выстроена также сотня. В период процесса безболезненного разоружения ко мне стали являться самостийники, которые тут же арестовывались и отправлялись во дворец. Рада реагировала на все требования сочувственно. В данный момент у меня на квартире сидят: Петр Макаренко, Омельченко, Воропинов, Манжула, Роговец, Феськов, Подтопельный, Жук, Балабас и сын Безкровного; брат Рябовола, Иван Макаренко и Безкровный скрылись и разыскиваются. Дальнейшие аресты производятся. Таманцы обезоружены и взяты под стражу. Рада выбрала делегацию для посылки Главкому, с изъявлением покорности и с декларативным заявлением об ориентации за Единую Россию, делегация сидит у меня. Обратный мой приезд во дворец сопровождался криками "ура" всего населения. Убедившись в безболезненном окончании операции, атаман решил, что он может оставаться у власти, сочувствия этому со стороны политических деятелей нет, в данное время общая ситуация совершенно не в его пользу. После окончания разговора с Вами, я соединюсь с ставкой, дабы мой последующий совместный с Филимоновым разговор со ставкой, который я вынужден был ему обещать, не дал бы смягчающих решений в ставке".

    Я немедленно отдал приказ войскам моей армии.

    "ПРИКАЗ Кавказской армии № 557.

    6-го ноября 1919 года.　　　　 Г. Кисловодск.

    Прикрываясь именем кубанцев, горсть предателей, засев в тылу, отреклась от Матери-России. Преступными действиями своими они грозили свести на нет все то, что сделано сынами Кубани для возрождения Великой России, все то, за что десятки тысяч кубанцев пролили свою кровь. Некоторые из них дошли до того, что заключили преступный договор с враждебными нам горскими народами, договор предания в руки врага младшего брата Кубани -- Терека. Пытаясь развалить фронт, сея рознь в тылу и затрудняя работу атамана и правительства в деле снабжения и пополнения армии, преступники оказывали содействие врагам России, той красной нечисти, которая год тому назад залила Кубань кровью. Как командующий Кавказской армией, я обязан спасти армию и не допустить смуты в ее тылу.

    Во исполнении отданного мною приказания командующим войсками тыла армии генералом Покровским взяты под стражу и преданы военно-полевому суду в первую голову двенадцать изменников. Их имена: Калабухов, Безкровный, Макаренко, Манжула, Омельченко, Балабас, Воропинов, Феськов, Роговец, Жук, Подтопельный и Гончаров.

    Пусть запомнят эти имена те, кто пытался бы идти по их стопам.

    Генерал Врангель".

    В тот же вечер я выехал в Екатеринодар. На вокзале я встречен был войсковым атаманом, чинами войскового штаба, походным атаманом, генералом Покровским и многочисленными депутациями. Почетный караул был выставлен от Гвардейского казачьего дивизиона. Верхом, в сопровождении генерала Покровского и чинов моего штаба, я проехал на квартиру генерала Покровского по улицам, где шпалерами выставлены были войска -- полки бригады полковника Буряка, юнкерское училище, части местного гарнизона. Отданный мною вчера приказ уже был отпечатан и расклеен на стенах домов в большом количестве экземпляров. Я рассчитывал, что торжественная встреча должна произвести на членов Рады, особенно на серую часть их, должное впечатление.

    Военно-полевой суд над Калабуховым уже состоялся, был утвержден генералом Покровским, и на рассвете смертный приговор приведен в исполнение. Над остальными арестованными суда еще не было, о смягчении их участи Рада возбудила ходатайство, послав депутацию к Главнокомандующему. Я телеграфировал генералу Деникину:

    "Приказание Ваше № 016722 исполнено -- член Парижской конференции Калабухоув арестован и по приговору военно-полевого суда сего числа повешен.

    Екатеринодар, 7 ноября 1919 года. Нр 181. Врангель".

    От генерала Покровского я проехал в Раду, где к приезду моему собрались все его члены. Я решил в обращении своем к Раде возможно менее касаться политической стороны вопроса, не считая возможным стать в этом всецело на сторону главного командования, политике которого в отношение Кубани я во многом сочувствовать не мог.

    Я имел в виду настаивать исключительно на том тяжелом положении, в котором, благодаря борьбе Кубанской Краевой Рады с Главнокомандующим, оказалась моя армия; указать, что борясь с генералом Деникиным, Законодательная Рада не остановилась перед предательством тех сынов Кубани, которые кровью свой обеспечили существование края. Я мог вернуться к армии, лишь обеспечив ей в дальнейшем всемерную поддержку Кубанского войска. Последнее будет возможным лишь, если глава войска -- атаман, получит полную мощь.

    Встреченный в вестибюле атаманом и председателем правительства, я прошел в зал. При входе моем вся Рада встала и члены ее, и многочисленная публика, заполнившая трибуны, встретили меня аплодисментами. Атаман, поднявшись на трибуну, приветствовал меня речью (по стенограмме):

    "Добро пожаловать! Позвольте мне быть искренним и в этой искренности поведать вам наши тяжелые печали и наше тяжелое горе. Тяжкие испытания переживает сейчас Кубань. Тяжесть ответственности момента особенно глубоко чувствуется народными избранниками, здесь заседающими. Ошибки времени привели к тем событиям, которые тревожат, волнуют и удручают нас. Мы удручены, мы подавлены, в головах и сердцах наших происходящие события отзываются тяжким ударом.

    И великое беспокойство внедряется в умы наши. Мы озабочены тем, чтобы армия наша. Вами предводительствуемая, была спокойна и уверена в том, что отцы и братья, которые о них заботятся, не забыли ее. Мы также озабочены тем, чтобы жизнь Кубанского края не омрачалась никакими событиями, чтобы жизнь эта протекала также спокойно и уверенно, как уверенно идет к победам Кавказская армия. Но мы не скроем, что совершающиеся события в последние дни бросают в жизнь искры, которые мы от всей души и сердца хотели бы предотвратить вместе с Вами. Ваше превосходительство, мы искренне, все члены Рады как один, заявляем Вам, что нас волнует участь задержанных членов Краевой Рады. Вы понимаете, что они, недавние сотоварищи по работе, есть плоть от плоти, кость от кости кубанского казачества. Пусть они делали ошибки, пусть заблуждались, но все мы, повторяю, как один человек, каких бы убеждений и взглядов мы ни были, мы не можем без душевного содрогания не волноваться за их судьбу.

    Мы, представители народа, обращаемся к Вам с просьбой учесть момент, учесть жертвы, принесенные нами, и, прежде, чем принять решение относительно задержанных членов Краевой Рады, взвесьте всю обстановку, в которой мы живем и которая нас окружает. Рада обращается к Вам от чистого сердца с просьбой освободить их и передать в наши руки. (Крики "просим"). Ваше превосходительство, Краевая Рада сумеет в спокойной деловой обстановке обсудить их деятельность и сумеет вынести и определить им должное. Это наша единственная и горячая просьба. ("Просим").

    По окончании речи атамана я взошел на трибуну.

    "Сегодня, наконец, мне удалось исполнить давнишнее свое желание довести до Краевой Рады голос моей армии, поведать вам о подвигах непобедимых орлов, во главе которых я с гордостью стою; поведать о нуждах, о болезнях, с полной уверенностью, что Краевая Рада, истая представительница родной Кубани, истый хозяин кубанской земли, поймет эти нужды и, как заботливая мать сыну, который борется на фронте, придет на помощь непобедимым орлам Кавказской армии (аплодисменты).

    Господа, давно хотел я поведать о подвигах моих орлов, но, к сожалению, не от меня зависело, что голос армии не мог дойти до вас. Не мог дойти он оттого, что были люди, которым это было не на руку. Не раз уже я хотел быть у вас, в тяжелые дни, когда, истекая кровью, выбиваясь из последних сил, кубанские орлы, прикрывая грудью родную землю, сдерживали напор в десять раз сильнейшего врага, не получая тех подкреплений, которых с болью в сердце ждали. Невзирая на то, что на фронте моем ежечасно победа могла обратиться в поражение, я выбрал свободный день и приехал в Екатеринодар. Здесь я заявил о моем желании посетить законодательную Раду, чтобы в ее лице найти ту помощь, которая необходима была моей армии. Каждый час был дорог: каждый час, который я терял здесь, мог стоить жизни десяткам тысяч кубанских сынов. Но Законодательная Рада не удостоила меня своим приглашением. Я уехал, не получив той помощи, на которую имела право моя армия. ("Позор").

    Я снова приехал с генералом Науменко и генералом Покровским. Я приехал к атаману просить его ускорить созыв Краевой Рады, в полной уверенности, что Краевая Рада окажет помощь армии, что Краевая Рада будет той матерью, которая позаботится о своих сынах. Я выехал с фронта с сердцем, открытым вам. По дороге я прочитал, что вожди Кавказской армии, те вожди, из которых 50% пролили кровь свою за родную Кубань, были по 15 раз ранены, среди которых почти не осталось целых, эти вожди заслужили в стенах Краевой Рады название "непорядочных". ("Позор").

    Я не мог просить помощи и вынужден был, не побывав у вас, уехать из Екатеринодара. Сейчас тех, кто прикрывался именем кубанца, позорил Кубань и, засев в тылу, отрекся от общей Матери-России, к счастью здесь нет, и я с открытым сердцем и полной уверенностью обращаюсь к вам.

    Когда великая, когда-то мощная Россия, покрылась потоками крови и разорением, когда обезумевший народ грабил и жег родную землю, здесь на Кубани всколыхнулось русское народное сознание, здесь нашли убежище и приют все те, кто не потерял в сердце своем веру в возможность спасения Великой России, все те, у кого честь и совесть еще не умерли. Значение Кубани, как созидательницы и носительницы новой русской армии великой свободной России, огромно, и это значение не имеет право забыть ни один русский человек. И вот все то, что сделала Кубань ценою потоков крови в деле воссоздания Великой России, все то, за что десятки тысяч кубанцев пролили свою кровь, все это стало забываться и чистое, незапятнанное имя Кубани -- спасительницы России -- стало черниться грязными руками тех, кто мелкое свое честолюбие ставил выше блага Родины. Все больше и больше раздается голос, обвиняющий Кубань в какой-то самостийности и в измене России. Неужели Кубань отреклась от России (с мест: "нет"). Неужели то, что говорилось от имени Кубани, все это живет в ваших сердцах. Я знаю, что нет. И здесь, среди вас, от имени моей армии, которая дала мне право говорить потому, что я с ней сроднился и что я с ней составляю одно, я громко говорю тем, которые позорным названием "самостийника-изменника" покрывают Кубань: "Это неправда. Вы не имеете права змеиный шип, который раздавался в тылу армии, принять за клик непобедимых кубанских орлов".

    С этим я пришел к вам. Я хотел заявить вам, что как командующий армией, где служат ваши сыны и ваши братья, я вправе требовать, чтобы то, что сделано кровью моих орлов, не было захвачено грязными руками, что все то, что сделано ими для воссоздания Великой, Единой, Неделимой России, было бы оценено по достоинству и суровый приговор высказан тем, кто своими делами чернит великое дело, сделанное Кубанью для спасения России".

    Отметив все трудности 300-т верстного похода Кавказской армии по калмыцким безводным степям, я продолжал:

    "Предвидя удар сильнейшего врага, я послал телеграмму войсковому атаману и правительству, прося помощи. Я должен засвидетельствовать, что и атаман, и правительство неизменно оказывали мне полную поддержку. (Аплодисменты). Они все хотели сделать, но не могли, и не могли оттого, что вопросы, от которых зависела жизнь десятков тысяч сынов Кубани -- вопросы эти затемнялись партийными раздорами и недостойной борьбой в тылу. В то время, как мы на фронте не знали, что такое черноморцы и линейцы, ибо мы знаем одних сынов Кубани, где черноморцы и линейцы рядом смешивают кровь свою на полях сражений и делят последний кусок, -- в то время здесь сеется рознь между черноморцами и линейцами, как будто бы все они не сыны Кубани и Великой России.

    В это время, как на фронте мы вместе деремся и умираем, "добровольцы", "иногородние" и "казаки", здесь идет какое-то "отделение", которого в жизни нет. В то время, как мы, генералы, хорунжие, войсковые старшины и казаки составляем одну семью, здесь объявляют о том, что войну ведут генералы. Еще недавно здесь, с этой кафедры, раздавались речи, которые я иначе не могу назвать, как провокацией. Вы помните, вероятно, речь, сказанную одним из тех, которых к счастью сегодня здесь нет, о том, что на фронте приказано арестовать членов рады. Я командующий армией, мимо которого не может пройти ни один приказ -- заявляю вам, что это ложь. Этого никогда не было... Я не политик, а солдат и казак, уважаю казачьи вольности ("Ура", аплодисменты). Никогда я не позволю себе посягнуть на эти права, но, как командующий армией, я обязан спасти ее и отвечаю за целость моего фронта. И я не могу допустить, чтобы в тылу кучка изменников расшатывала бы мой фронт и недостойным политиканством своим заставляла бы голодать мою армию. Вот почему я просил командующего войсками тыла генерала Покровского изъять тех, кто губит великое дело спасения России, кто позорит Кубань. Это им сделано, и я глубоко верю в то, что теперь, когда изъяты, вырваны с корнем, плевелы, ваша мудрость подскажет вам верный путь к тому, чтобы нужды моей армии, моих орлов, ваших сынов и братьев были бы полностью удовлетворены".

    Далее, упомянув о нуждах Кавказской армии, которые оставались без удовлетворения Законодательной Радой, я продолжал:

    "Вот, господа члены Рады, болести моей армии. Давайте моей армии пополнения, заставьте стать в ее ряды тех сынов Кубани, которых молодость и здоровье обязывают помочь. Помогите моей армии конями, потому что казак без коня -- не воин, помогите ей хлебом, и армия моя поддержит славу старых кубанских знамен. Господа члены Рады, я возвращаюсь к моей армии с полной уверенностью, что голос ее дошел до ваших сердец. Не верю, что причина отсутствия помощи то, что Мать-Кубань забыла своих сынов. Нет. (голос: "Нет"). Причины другие, и я, как честный человек, скажу, в чем все дело. Зло в том, что политика заела, зло в том, что атаман и Краевое правительство, при всем своем желании, не могли помочь нам, потому что каждый шаг связывался по рукам и по ногам недостойными политиканами в тылу. Моя уверенность, что лишь тогда моя армия получит помощь, когда атаман и Краевое правительство будут иметь возможность пользоваться полнотой своей власти и будут ответственны лишь перед вами, господа члены Рады, перед истинным хозяином земли Кубанской.

    Уезжая на фронт, могу ли я передать моим орлам, что их отцы и братья, члены Краевой Рады, как один придут на помощь. (Крики: "просим"). Благодарю вас, господа". (Крики: "ура").

    После слов члена Рады сотника Д.Филимонова, обратившегося ко мне также с просьбой о передаче арестованных в распоряжение кубанской Краевой власти, был объявлен перерыв, и я с генералом Покровским вернулся к себе в поезд. Туда прибыла ко мне депутация Краевой Рады с новым ходатайством за арестованных. Я принял их возможно любезнее. Вновь указав на то тягостное положение, в котором оказались мои войска, вследствие той политической борьбы, которая велась в тылу армии, на то, что в дальнейшем борьба эта должна отразиться на духе войск, я заявил, что кровавый урок необходим, что он один может заставить опамятовать тех, кто, принося в жертву политике родную армию, губит саму Кубань, а с нею и Россию, что мне не нужны чьи либо жизни, но необходима гарантия в том, что былое не повторится и армия не окажется вновь в отчаянном положении. В заключение я, как бы вскользь, заметил, что, конечно, и этот кровавый урок был бы лишним, если бы самой Краевой Радой была бы предоставлена главе войска -- атаману -- полная помощь, и в действиях своих он был бы ответствен лишь перед верховным хозяином края -- Краевой Радой.

    -- "Как со стороны атамана, так и со стороны правительства, я неизменно встречал полную поддержку и не сомневаюсь, что не будь атаман и правительство связаны по рукам Законодательной Радой, все происшедшее не имело бы место".

    Слова мои произвели должное впечатление, за поданную мною мысль мои собеседники охотно ухватились. Тут же был набросан проект изменения положения об управлении краем, который на следующий день и предложено было внести на обсуждение Рады группой ее членов.

    8-го ноября Кубанская Краевая Рада приняла закон об изменении временного положения об управлении Кубанским краем.

    Кубанская Чрезвычайная Рада постановила:

    Ввести во временное положение об управлении Кубанским краем изменения на основании следующих положений:

    1. Функции Законодательной Рады передаются кубанской Краевой Раде, избираемой на основании особого закона.

    2. Для избрания войскового атамана учреждается Атаманская Рада, избираемая на основании особого закона.

    3. Временно, до избрания Атаманской и Краевой Рады, полномочия той и другой сохраняются за Кубанской Краевой Радой настоящего созыва.

    4. Краевое правительство ответственно перед кубанской Краевой Радой.

    5. Войсковому атаману в случае его несогласия с вотумом недоверия правительству принадлежит право роспуска Краевой Рады с указанием, в самом указе о роспуске, времени созыва Краевой Рады нового состава. Краевая Рада нового состава должна быть созвана не позднее двух месяцев со дня роспуска, причем недоверие правительству, выраженное вновь созванной Радой, влечет за собой его отставку.

    6. Положение об управлении Кубанским краем не может быть изменяемо советом правительства в порядке 57 статьи означенного положения. Я немедленно телеграфировал Главнокомандующему.

    "Идя навстречу высказанным мною пожеланиям Краевая Рада приняла закон об изменении временного положения об управлении Кубанским краем, пойдя в этом направлении даже далее моих предположений. Со своей стороны, удовлетворяя ходатайство Рады, обещал сохранение жизни преданным суду лицам.

    Екатеринодар 8 ноября 1919 года Нр 168. Врангель".

    Генерал Филимонов, доказавший, что при настоящих условиях он не в силах крепко держать атаманскую булаву, должен был уступить место свое другому. Это ясно сознавалось всеми. Однако, сам атаман этого не хотел понять. Попытки генералов Науменко и Покровского убедить его в этом успеха не имели, 9-го ноября, днем, атаман заехал ко мне. Зная, что я уезжаю вечером в Таганрог, он просил меня вновь ходатайствовать перед генералом Деникиным о смягчении участи арестованных членов Рады. В заключение он обратился ко мне с просьбой повлиять на генерала Деникина в смысле смягчения враждебного отношения последнего к Кубани и, в частности, к нему, генералу Филимонову. Я с полной откровенностью ответил, что сделать этого не могу, что после происшедшего трудно требовать от Главнокомандующего благожелательного отношения к нему, генералу Филимонову, что дальнейшее пребывание его во главе края несомненно отразится неблагоприятно на отношении Главнокомандующего к Кубанской Краевой власти и что при настоящих условиях единственным выходом для генерала Филимонова представляется, по моему мнению, отказ от атаманской булавы. Генерал Филимонов возражений не делал, однако, определенного ответа не дал. Вечером я выехал в Таганрог.

    Со времени последнего приезда моего в ставку наше стратегическое положение значительно ухудшилось. Конница противника в стыке Добровольческой и Донской армий, оттеснив наши части, глубоко врезалась в наш фронт, угрожая тылу Добровольческой армии, 1-ый корпус поспешно отходил. Орел, Курск были оставлены и наш фронт быстро приближался к Харькову. В тылу, в Екатеринославской губернии, кипели восстания. В связи с неудачами на фронте росло неудовольствие в тылу. Предпринятое генералом Юденичем наступление на Петроград закончилось неудачей, остатки его армии отошли в Эстонию. Разбитые армии адмирала Колчака поспешно отходили на восток. Гроза надвигалась...

    Я прибыл в Таганрог 10-го утром и прямо с вокзала отправился к Главнокомандующему, где застал генерала Романовского. Доложив обстановку, я упомянул о вчерашнем разговоре моем с атаманом.

    -- "Конечно", сказал генерал Деникин, "генерал Филимонов атаманом быть не может, он главный виновник всего происшедшего", (10-го генерал Филимонов сложил свои полномочия).

    Затем я спросил, кого Главнокомандующий считал бы желательным видеть во главе края; генерал Покровский, весьма, видимо, желавший быть выбранным атаманом, имел на это мало шансов. Другим кандидатом был генерал Науменко.

    Со своей стороны я полагал, что наилучшим атаманом был бы последний. Главнокомандующий ответил, что в это дело не считает возможным вмешиваться. Присутствующий генерал Романовский заметил, что генерал Покровский, прекрасно выполнивший возложенное на него поручение, видимо, рассчитывает на поддержку его ставкой в его домоганиях.

    -- "Во всяком случае, если будете говорить с ним, скажите, что Главнокомандующий о нем позаботится", добавил, обращаясь ко мне, генерал Романовский.

    Закончив доклад о событиях на Кубани, я просил Главнокомандующего разрешения высказать несколько соображений по оперативным вопросам. Я вновь доложил, что выход из настоящего тяжелого положения я вижу лишь в принятии крупного решения -- срочной переброски из состава Кавказской армии части конницы в район Купянска для усиления действовавшей там нашей конной группы.

    Остававшиеся в этом случае части Кавказской армии я предлагал свести в отдельный корпус, поставив во главе его генерала Покровского. Об этом я доносил телеграфно еще 18-го октября. Генерал Деникин молча выслушал меня:

    -- "Хорошо, я подумаю", сказал он, "когда вы думаете ехать?".

    Я ответил, что думаю ехать сегодня в Ростов, где мне надо было повидать генерала Лукомского и других лиц по ряду служебных вопросов. Генерал Деникин приказал мне ожидать его в Ростове, где он должен был быть во вторник.

    В 5 часов я выехал в Ростов.

    О приезде моем уже знали несколько человек, желавших меня видеть, ждали меня на вокзале. Весь вечер и весь следующий день приток посетителей не прекращался. Все задавали один вопрос: "Уволен ли Май-Маевский?" "Состоялось ли ваше назначение?". Получив отрицательный ответ, негодовали, обвиняли генерала Деникина, ругали Май-Маевского.

    Еще недавно глухое недовольство Главнокомандующим прорвалось наружу. По мере приближения фронта неудовольствие в тылу росло. Безобразная пьяная жизнь командующего Добровольческой армии, распущенность войск, разврат и самоуправство в тылу не были уже секретом ни для кого. Все ясно сознавали, что так дальше продолжаться не может, что мы быстрыми шагами идем к гибели. Многие из ближайших помощников Главнокомандующего и ряд общественных деятелей указывали генералу Деникину на необходимость замены генерала Май-Маевского другим лицом, с должным авторитетом в глазах армии и общества. Каждый хотел верить, что дело в твердых и умелых руках еще поправимо. В поисках преемника генерала Май-Маевского остановились на мне.

    Меня всячески выдвигали. В эти тревожные дни это было злобой дня. Стоило мне приехать в какое-либо учреждение, как сбегались все служащие, толпа собиралась вокруг моего автомобиля. На почтово-телеграфной станции, куда я приехал для переговоров по аппарату с Царицыном, чиновники и телеграфисты сделали мне целую овацию -- кричали "ура" и аплодировали.

    Всем этим охотно пользовались враждебные Главнокомандующему круги, стремясь противопоставить имя мое генералу Деникину.

    События на Кубани встречены были обществом весьма сочувственно. В атмосфере безвластия и готовящегося развала всякое проявление твердости власти приветствовалось.

    Утром 11-го я получил донесение генерала Шатилова о переходе противника в наступление против наших частей на левом берегу Волги. Донесение было спокойное, генерал Шатилов считал наше положение вполне прочным. Тем не мене, я решил поспешить вернуться в армию и лишь дождаться в Ростове Главнокомандующего.

    Все слышанное здесь, замеченное мною некоторое колебание генерала Деникина, в связи с высказанными мною оперативными соображениями, приказание Главнокомандующего ожидать его здесь в Ростове для получения окончательного его решения по этому вопросу, наконец, сказанное в присутствии Главнокомандующего генералом Романовским фраза, что генерал Покровский может рассчитывать на какое-то новое назначение -- все это вместе взятое заставляло меня думать, что генерал Деникин склоняется к передаче мне командования Добровольческой армией. Еще месяц тому назад я с радостью бы принял это назначение. Тогда еще наше положение на этом главном участке фронта можно было исправить, а соответствующей работой в тылу его закрепить. Теперь могло быть уже поздно. Армия находилась в полном отступлении. Расстройство тыла увеличивалось с каждым днем. Трудно было рассчитывать, что мне, почти чуждому войскам армии человеку, едва знакомому с местными условиями, удастся успешно справиться с почти безнадежной задачей.

    Мучительные мысли лезли в голову. Однако, долг подсказывал, что я не вправе отказаться.

    Поздно вечером генерал Покровский вызвал меня к аппарату и сообщил, что "Сегодня были выборы атамана, объединились на нейтрализующем кандидате и 350 голосами провели Успенского".

    На мой вопрос: "Чем объясняете Вы это?" Генерал Покровский ответил, что его "боятся и слишком еще свежа рана. Науменко неприемлем, благодаря своей, с одной стороны, честной работе в качестве походного атамана, с другой же, что главное, по причине близости к Филимонову, других же кандидатом не было совершенно. Случайно кто-то указал, что на белом свете тихо мирно живет Николай Митрофанович, находящийся в дружбе со ставкой. Все решили, что это выход, и провели его подавляющим большинством".

    Вернувшись в поезд, я нашел письмо Главнокомандующего:

    "11 ноября 1919 года. Многоуважаемый Барон Петр Николаевич,

    После длительного обсуждения предложенного Вами организационного плана, я пришел к твердому убеждению, что совершенно невозможно -- при нашей бедности во всем и при ничтожном количестве войск в новых группах -- расстраивать существующую организацию и создавать новый огромный штаб.

    Быть может, при полной перемене обстановки на Царицынском фронте вопрос будет пересмотрен.

    Что касается атаманского вопроса, то, ценя достоинства обоих кандидатов и не зная местной обстановки, я воздерживаюсь от вмешательства в это дело.

    Уважающий Вас

    А. Деникин".

    Таким образом, от предложенной мною перегруппировки генерал Деникин отказывался, все оставалось по-прежнему и вопрос о моем перемещении отпадал.

    Тяжелая чаша, казалось, меня миновала.

    12-го утром приехал генерал Покровский и, почти одновременно, Главнокомандующий. Сведения от генерала Шатилова становились тревожны. Противник настойчиво теснил наши части на левом берегу Волги. К тому же, по реке шло сало, сообщение с правым берегом было чрезвычайно затруднительно и положение частей на левом берегу становилось серьезно.

    Генерал Деникин беспокоился и приказал мне спешить возвращением в армию. В тот же день я с генералом Покровским выехал в Екатеринодар, куда и прибыл утром 13-го. Сведения от генерала Шатилова становились все более тревожными. Наши части, не выдержав натиска противника, начали отход. Генерал Шатилов приказал левобережному отряду начать переправу. Последняя происходила, благодаря ледоходу, в весьма тяжелых условиях.

    С вокзала я проехал к вновь избранному атаману Успенскому. Последний произвел на меня самое отрадное впечатление -- спокойного, разумного и стойкого человека. Атаманская булава была, видимо, в верных руках. Дальнейшее зависело от генерала Деникина.

    Все происшедшее лишний раз подтвердило верность моего взгляда на казачий вопрос. Не сомневаюсь, что, не прими Главнокомандующий неожиданно для меня решения о предании суду обвиняемых им в измене членов Рады, переворот произошел бы без человеческих жертв.

    В тот же день я дал предписание генералу Покровскому:

    "В виду того, что ныне положение в тылу армии, в связи с политическими событиями последних дней, надо признать вполне благополучным, что изменение конституции края и нахождение во главе края генерала Успенского гарантируют твердую власть, благожелательную великому делу воссоздания Единой России и дают основание быть уверенным в принятии срочных мер по обеспечению нужд армии -- я, согласно Вашего ходатайства, признаю возможным освободить Вас от возложенных обязанностей командующего войсками тыла армии.

    Генерал-лейтенант Барон Врангель".

    Возвращаясь пешком от атамана, я встретил генерала Улагая. Он имел вид помолодевший, жизнерадостный. От прежней подавленности не осталось и следа. Мы расцеловались. Он стал расспрашивать меня, верны ли слухи о том, что я назначаюсь командующим Добровольческой армией. Я рассказал ему о моем предложении генералу Деникину и его ответе.

    -- "Все равно, рано или поздно, это должно случится", сказал генерал Улагай.

    -- "Едва ли, да если и так, то боюсь, что будет уже поздно; однако, ежели бы это случилось, согласились бы Вы вновь работать со мной. Сейчас во главе конной группы стоит генерал Мамонтов. Моим первым шагом была бы замена его другим начальником. В настоящих условиях наша конница одна может решить дело...".

    Генерал Улагай ответил, что всегда будет рад работать со мной.

    После обеда ко мне заехал с ответным визитом атаман. Наш разговор еще более подтвердил мое первое благоприятное впечатление.

    Перед самым моим отъездом зашел, возвращающийся из Таганрога в Кисловодск с ответом от Главнокомандующего на письмо Великого Князя, полковник Кубе. Он ознакомил меня с содержанием письма. Генерал Деникин, отдавая должное чувствам Великого Князя, не находил возможным, при настоящих условиях, удовлетворить его желание служить в армии.

    Мы прибыли в Царицын утром. В течение ночи переправа наших частей была благополучно завершена несмотря на тяжелые условия. Части отошли, вывезя всех раненых, орудия и пулеметы. В руках противника осталось лишь несколько повозок. На следующий день противник атаковал наши части на правом берегу реки, наступая по всему фронту. К вечеру наши передовые части отошли на укрепленную позицию.

    15-го на рассвете, после сильной артиллерийской подготовки, противник атаковал наши позиции, направляя главный удар вдоль берега реки. Ударная группа поддерживалась жестоким огнем тяжелых батарей судовой артиллерии. Около десяти часов утра противнику удалось захватить небольшой участок укрепленной позиции. Неприятельские части стали распространяться внутри укрепленного плацдарма. Однако, брошенными резервами противник был смят и в беспорядке отброшен. К полудню мы полностью восстановили положение, захватив пленных и пулеметы.

    16-го и 17-го неприятель продолжал свои атаки, но безуспешно, 18-го мы сами перешли в наступление, нанося главный удар конницей в охват правого фланга и в тыл противника в общем направлении на Дубровку. Под угрозой захвата, противник стал поспешно отходить, преследуемый по всему фронту нашими частями.

    К 20-му числу наши передовые части достигли Дубровки.

    С очищением нами левого берега реки неприятель получил возможность безнаказанно обстреливать своей артиллерией Царицын. Я приказал мой поезд перевести в Сарепту.

    Еще в Кисловодске я чувствовал себя нездоровым. Однако, перемогался. Через несколько дней нездоровье прошло, но, за последние дни, я вновь занемог, трясла лихорадка, разлилась желчь. Врач определил возвратный тиф. Несмотря на отвратительное самочувствие, я продолжал оставаться на ногах, руководя операциями. 22-го я неожиданно получил телеграмму генерала Романовского, вызывающего меня в Таганрог "в виду получения нового назначения". Я вызвал в Сарепту генерала Покровского, приказал ему вступить в командование армией и, в сопровождении начальника штаба генерала Шатилова, выехал в Таганрог.

    С тяжелым чувством оставлял я родную армию.

    15 долгих месяцев стоял я во главе кавказских войск. Во главе их очистил от красной нечисти Кубань, Терек и Ставрополье. Прошел тяжелый путь от Маныча до Волги, дрался в Поволжье. За это время мои войска неизменно одерживали победы, разбив врага более чем в ста боях. Взяли более 500 орудий, неисчислимое число пулеметов и захватили более 200 000 пленных.

    Положение наше на главном операционном направлении за последние дни неизменно ухудшалось.

    Фронт армии генерала Май-Маевского ежедневно откатывался на 20-30 верст. Бои шли у самого Харькова. Конница "товарища" Буденного, тесня конные части генерала Мамонтова, быстро продвигалась к югу, разрезая добровольческие и донские части. Предложенное мною месяц тому назад решение уже являлось запоздалым. Я ясно сознавал, что рассчитывать на успех при этих условиях нельзя и задавал себе вопрос, вправе ли я принять на себя непосильную задачу, зная заранее, что разрешить ее и оправдать возложенные на меня надежды я не в силах...

    3 июля 1922 г. Белград.


Глава V

    Развал

    От Харькова до Ростова

    Я прибыл в Таганрог 23-го ноября совсем больной. Приступ лихорадки кончился, но слабость была чрезвычайная и разлилась желчь. С вокзала я проехал к генералу Деникину, который принял меня в присутствии начальника штаба. Главнокомандующий сразу приступил к делу:

    -- "Ну-с, прошу вас принять Добровольческую армию".

    Я заметил, то в настоящих условиях едва ли смогу оправдать оказываемое мне доверие, что предлагавшиеся мною ранее меры уже являются запоздалыми, что необходимые перегруппировки мы уже сделать не успеем и стратегического узла Харькова нам не удержать. Генерал Деникин перебил меня:

    -- "Да, Харьков, конечно, придется оставить; это все отлично понимают, и оставление Харькова нисколько не может повредить вашей репутации".

    Я довольно резко ответил, что забочусь не о своей репутации, а о том, чтобы выполнить то, что от меня требуется и что не считаю себя вправе взяться за дело, которое невыполнимо.

    -- "Ну, в таком случае все остается по-прежнему", -- с видимым неудовольствием прервал меня Главнокомандующий.

    В разговор вмешался генерал Романовский:

    -- "Вашим отказом, Петр Николаевич, вы ставите Главнокомандующего и армию в самое тяжелое положение. Только что закончено сосредоточение нашей конницы в Купянском районе. Вы отлично понимаете, что руководить такой крупной конной массой, кроме вас, никто не может. При этих условиях вы не имеете права отказываться от этого назначения".

    Слова генерала Романовского несколько поколебали меня.

    -- "Я прошу разрешения подумать. Во всяком случае, я считаю совершенно необходимым дать мне возможность выбрать своих ближайших помощников, в частности, во главе конницы должен быть поставлен хороший кавалерийский начальник. Пока конной группой руководит генерал Мамонтов, от конницы ничего требовать нельзя".

    Генерал Деникин заметил, что замена генерала Мамонтова другим лицом может обидеть донцов. Однако, после возражения моего, что после намеченной Главнокомандующим переброски из Кавказской армии еще одной конной дивизии, в конной группе будет более половины кубанцев, генерал Деникин согласился, в случае принятия мною армии на замену генерала Мамонтова генералом Улагаем.

    Я вернулся к себе в вагон, где застал генерала Шатилова, успевшего побывать в управлении генерал-квартирмейстера и подробно ознакомиться с общей обстановкой.

    Общий фронт наших армий проходил от Царицына на Дубовку и дальше к устью реки Иловли, откуда по правому берегу Дона от Нижней Калитвы на город Волчанок, уже нами оставленный; пересекая железнодорожную линию Купянск -- Валуйки у станции Соловей, далее на Богодухов, также нами уже очищенный;

    оттуда линия нашего фронта проходила к югу от городов Зеньков и Гадяч на станцию Гребенка и далее южнее городов Остер и Козенец на Бердичев, оставляя Киевский узел в наших руках; еще дальше линия фронта шла на Старо-Константинов и Проскуров и, не доходя последнего пункта, спускалась к югу, проходя восточнее городов Гусятин и Каменец-Подольск на города Могилев-Подольский и Тирасполь, и упиралась в Черное море между городами Одессой и Аккерманом. (Одесса занималась еще нами). Общее протяжение нашего фронта было около 2000 верст. В боевом составе Вооруженных сил Юга России на 2000-верстном фронте числилось около ста тысяч человек; кроме того в распоряжении Главнокомандующего имелось еще около тридцати тысяч человек пополнений. Силы красных на всем фронте против Вооруженных сил Юга России составляли около 170 -- 180 тысяч штыков и сабель при 700 -- 800 орудиях.

    Теснимая 13-й и 14-й советскими армиями с фронта и охватываемая конной группой "товарища" Буденного с правого фланга. Добровольческая армия, под угрозой глубокого охвата конной массой противника от самого Орла, на протяжении 300 верст беспрерывно катилась назад. В настоящее время закончившие сосредоточение 4-й донской и 2-й и 3-й кубанские корпуса располагались в треугольник между железнодорожными линиями Валуйки -- Купянск и Купянск -- Волчанок.

    Добровольческий корпус генерала Кутепова, ведя упорные бои, прикрывал Харьков. Фронт проходил у самого города. Западнее, к югу от Богодухова, заняв широкий, 50-верстный фронт, растянулись части 5-го кавалерийского корпуса генерала Юзефовича и терские казаки генерала Агоева, имея против себя слабые части противника. Полтава занималась сборным отрядом из запасных кавалерийских и пехотных частей генерала Кальницкого.

    Общая численность действовавшего против армии противника составляла около 51 000 штыков, 7000 сабель и 205 орудий. После тяжелого 300-верстного отступления и ряда кровопролитных боев наши части жестоко пострадали. Весь 1-й Добровольческий корпус состоял всего из 2600 штыков. Некоторые полки были сведены в батальоны; два Марковских полка, Алексеевская дивизия и Особая бригада, почти полностью уничтоженные, отведены были в глубокий тыл на формирование, 5-й кавалерийский корпус состоял всего из тысячи с небольшим сабель. Отряд генерала Кальницкого имел всего около 100 штыков и 200 сабель.

    В штабе главнокомандующего все надежды возлагались на конную группу. Правда, кубанские и терские части, ведшие в течение многих месяцев беспрерывные бои и получавшие лишь ничтожные пополнения, сильно пострадали; зато донские полки были совершенно свежими, большой численности и имели прекрасный конский состав. В штабе, видимо, еще надеялись, что удачными действиями нашей конницы дело можно исправить, нанеся противнику один сокрушительный удар, вырвать у него из рук инициативу.

    Последней директивой Главнокомандующего (№0105192 от 14-го ноября), всем армиям были поставлены задачи наступательного характера. Несмотря на то, что не только наше наступление не получало должного развития, но противник беспрерывно теснил наши войска на всем фронте Вооруженных сил Юга, упомянутая директива Главнокомандующего все еще оставалась в силе.

    Наше тяжелое положение осложнялось еще тем, что в районе Екатеринослава, Полтавской и Харьковской губерний в тылу армии повсеместно вспыхивали крестьянские восстания. Особенно крупные шайки действовали в районе Екатеринослава под начальством известного разбойника Махно. Против этих шаек было направлено значительное число наших частей, объединенных под начальством генерала Слащева.

    Так же, как и я, генерал Шатилов считал наше положение чрезвычайно тяжелым.

    В два часа ко мне в поезд прибыл начальник штаба Главнокомандующего генерал Романовский в сопровождении генерал-квартирмейстера генерала Плющевского-Плющик.

    Генерал Романовский ехал в Ростов на совещание Южно-Русской конференции, много уже месяцев обсуждавшей вопрос об организации Южно-Русской власти. Конференция эта, в которую входили представители Дона, Кубани и Терека с одной стороны и уполномоченные Главнокомандующего -- члены Особого Совещания Челищев, Федоров, Носович, Савич, Щетинин и Соколов, генералы Вязьмитинов и Романовский с другой, работая с июня месяца, все еще не могла ни до чего договориться.

    Генерал Романовский стал убеждать меня дать согласие на принятие предложенного мне назначения.

    "Я сейчас уезжаю в Ростов. Позвольте мне, Петр Николаевич, перед отъездом успокоить Главнокомандующего. Ваш отказ ставит нас в почти безвыходное положение. Генерал Май-Маевский с делом окончательно справиться не может..."

    "О чем же вы раньше думали? Что генерал Май-Маевский не годен -- об этом давно знают все. Вы знаете, что я сам не раз предлагал помочь, пока еще не было поздно. Правда, тогда еще положение казалось не безнадежным и воспользоваться моей помощью Главнокомандующий не пожелал. Вы помните, как весною я указывал на необходимость бить противника на Царицынском направлении, предупреждал о том, что, если мы этого не сделаем, противник сам обрушится на нас. Тогда меня даже слушать не хотели, а когда мои предсказания сбылись, меня же призвали спасать положение..."

    "Стоит ли говорить о прошлом. Будем думать о настоящем. Сейчас положение таково, что Главнокомандующий вправе требовать от вас жертвы; конечно, эту жертву вы принесете не ему, а России".

    Я решился.

    -- "Хорошо, я согласен. Однако, я ставлю условием, чтобы мне была дана возможность выбрать главных моих помощников. Я уже докладывал Главнокомандующему, что доколе во главе конницы будет стоять генерал Мамонтов, конница будет уклоняться от боя и заниматься только грабежом. Я прошу немедленно вызвать для принятия конной группы генерала Улагая.

    Развал в тылу и на фронте может быть остановлен, только если гражданское и военное управление будут находиться в руках людей, к этому подготовленных. Помощником генерала Май-Маевского по гражданской части состоит генерал Бутчик, а начальником его канцелярии полковник Шатилов. Ни того, ни другого я не знаю, но видимо они с делом справиться не могут. Мне должно быть дано право заменить их лицами по моему усмотрению. Начальником штаба, начальником снабжения и начальником санитарной части я также хочу иметь лиц, которым мог бы всецело доверять. Я прошу дать мне возможность взять с собой всех этих лиц из состава Кавказской армии. В настоящее время в Кавказской армии дело это поставлено настолько прочно, что их с успехом заменят их помощники. Здесь же все это придется налаживать снова".

    Видимо, крайне довольный исторгнутым от меня согласием, генерал Романовский заранее на все согласился, заверив меня, что Главнокомандующий препятствовать моим пожеланиям не будет и просил моего разрешения немедленно известить генерала Деникина запиской о моем согласии.

    Я провел вечер в вагоне с генералом Шатиловым. Разговоры не клеились, было тяжело на душе.

    На утро я вторично был у Главнокомандующего. Генерал Романовский успел, видимо, с ним поговорить, и затронутые мной накануне вопросы были все утвердительно разрешены. Генерал Шатилов и начальник санитарной части доктор Лукашевич находились со мной в Таганроге. Начальник снабжения генерал Вильчевский вызывался телеграммой. Генералу Улагаю была послана телеграмма в Екатеринодар. Относительно начальника гражданской части Главнокомандующий предложил мне переговорить с начальником управления внутренних дел В. П. Носовичем, своего кандидата у меня не было.

    Прежде чем откланяться, я спросил генерала Деникина, кого он намечает моим преемником на должность командующего Кавказской армией.

    -- "Этот вопрос уже решен. Командующим Кавказской армией назначается генерал Покровский", -- ответил генерал Деникин.

    Я заметил, что едва ли генерал Покровский как командующий армией окажется на высоте -- ни опыта, ни достаточных знаний для этого у него нет.

    "Ну какая там армия, там и войск-то едва на корпус хватит. Да и у противника теперь там силы ничтожны", -- Генерал Деникин помолчал, -- "Вот начальника штаба ему надо дать соответствующего. Как вы думаете, генерал Зигель (генерал-квартирмейстер Кавказской армии) подойдет?"

    Я ответил, что считаю генерала Зигеля прекрасным офицером, вполне к должности начальника штаба подготовленным.

    -- "А что, он человек честный?"

    -- "Насколько я его знаю, ваше превосходительство, это в высшей степени порядочный офицер".

    -- "Ну, прекрасно, по крайней мере он не даст Покровскому обобрать армию, как липку..."

    Жутким недоумением отозвались в душе моей слова Главнокомандующего.

    Вечер 24-го и весь день 25-го ноября я провел в Ростове. Необходимо было повидать ряд лиц и разрешить в различных управлениях насущные дела. Вопрос о помощнике моем по гражданской части был разрешен весьма быстро. Начальник управления внутренних дел В. П. Носович горячо рекомендовал мне на эту должность Воронежского губернатора С. Д. Тверского. Я и раньше слышал о нем неоднократно самые лестные отзывы. С. Д. Тверской как раз только что прибыл в Ростов и находился в управлении. Я с ним тут же познакомился и было решено, что он выедет в армию вместе со мной. Вечером я через Новочеркасск -- Лихую выехал в Харьков.

    От самой границы Донской области к северу железнодорожные станции и разъезды были забиты поездами. Всюду сказывалась поспешная беспорядочная эвакуация. Многочисленные поездные составы были заполнены войсковыми и частными грузами, беженцами, вперемешку со стремившимися в тыл под разными предлогами воинскими чинами. Среди них большинство было здоровых.

    Огромное число составов оказались занятыми войсковым имуществом отдельных частей. На одной из станций я встретил поезд: большое число пульмановских классных и товарных вагонов охранялись часовыми Корниловского ударного полка. Из окон своего вагона я мог наблюдать, как в большом салон-вагоне первого класса, уставленном мягкой мебелью и с пианино у одной из стен, оживленно беседовали несколько офицеров-корниловцев. Я послал своего адъютанта выяснить, что это за состав, и с удивлением узнал, что это поезд Корниловского ударного полка. Такие поезда оказались у большинства воинских частей. Штаб армии, сложив с себя всякие заботы о довольствии войск, предоставил им довольствоваться исключительно местными средствами. Войска наперерыв стремились захватить побольше; что не могло быть использовано для непосредственных нужд частей, отправлялось в тыл для товарообмена и продажи. Огромное число воинских чинов находилось в тылу в длительных командировках по "реализации военной добычи". В войсках вырабатывался взгляд на войну, как на средство наживы. Армия развращалась. Подвижные запасы частей, по мере продвижения на север, быстро увеличивались, обозов не хватало и, при благосклонном попустительстве свыше, под захваченное добро брались подвижные составы. Некоторые части занимали под полковые запасы до двухсот вагонов.

    С началом отхода награбленное добро поспешно увозилось в тыл, забивая железнодорожные узлы, нарушая и осложняя график важнейших воинских перевозок. Эвакуация велась самым беспорядочным образом, плана, видимо, никакого не было. Спешно отправляемые в тыл всевозможные управления и учреждения не получали никаких указаний о пути следования. Поезда забивали железнодорожные узлы, неделями стояли не разгруженными... Станции были наполнены огромным числом беженцев, главным образом женщин и детей, замерзающих, голодных и больных. По мере продвижения на север все ярче рисовалась жуткая картина развала.

    На станции Змиев, куда я прибыл вечером, мне доложили, что штаб генерала Май-Маевского оставил уже Харьков. Через несколько минут штабной поезд подошел к станции с севера. Я прошел к генералу Май-Маевскому, которого застал весьма подавленным. Его отозвание было для него, видимо, совершенно неожиданным, и он горячо сетовал на "незаслуженную обиду", хотя убран был и он, и начальник его штаба (генерал Ефимов) с "почестями" -- зачислением в распоряжение Главнокомандующего.

    Не задерживаясь в Змиеве, генералы Май-Маевский и Ефимов проследовали в Таганрог. Вечером я отдал армии приказ.

    "ПРИКАЗ

    Войскам Добровольческой Армии

    27 ноября 1919 г.　　 №709.

    г. Змиев.

    Славные войска Добровольческой армии.

    Враг напрягает все силы, стремясь вырвать победу из Ваших рук. Волна красной нечисти готовится вновь залить освобожденные Вами города и села. Смерть, разорение и позор грозят населению.

    В этот грозный час, волею Главнокомандующего, я призван стать во главе Вас. Я выполню свой долг в глубоком сознании ответственности перед Родиной. Непоколебимо верю в нашу победу и близкую гибель врага. Мы сражаемся за правое дело, а правым владеет Бог.

    Наша армия борется за родную веру и счастье России. К творимому Вами святому делу я не допущу грязных рук.

    Ограждая честь и достоинство армии, я беспощадно подавлю темные силы, -- погромы, грабежи, насилие, произвол и пьянство будут безжалостно караться мною.

    Я сделаю все, чтобы облегчить Ваш крестный путь. Ваши нужды будут моими. Ограждая права каждого, я требую исполнения каждым долга перед Родиной -- перед грозной действительностью личная жизнь должна уступить место благу России.

    С нами тот, кто сердцем русский, и с нами будет победа.

    Генерал Врангель".

    Поздно вечером были получены сведения об оставлении отрядом генерала Кальницкого Полтавы. Отряд отходил в направлении на Константиноград. Главнокомандующим был отдан приказ:

    "ПРИКАЗ

    Войскам Вооруженных Сил Юга России

    №2688

    27 ноября 1919 г.　　　　　Г. Таганрог.

    Семь месяцев тому назад тяжелая обстановка, создавшаяся в районе Задонья, заставила меня большую часть конницы перебросить на Царицынское направление и сформировать там Кавказскую армию. Высоко ценя кавалерийское сердце, знание конницы и опыт в руководстве ею, я назначил генерал-лейтенанта барона Врангеля командующим этой армией. Ныне, в силу той же неумолимой обстановки, конница главной массой собирается на фронте Добровольческой армии, и, дабы она была в умелых и опытных руках, я вынужден отозвать генерал-лейтенанта барона Врангеля от командования созданной им Кавказской армии и назначить командующим Добровольческой армией и главноначальствующим Екатеринославской, Курской и Харьковской губерний.

    Приношу свою глубокую благодарность Вам, глубокоуважаемый Петр Николаевич, за ту трудную и блестящую работу, которую выполнила Кавказская армия под Вашим командованием за первые семь месяцев своего существования и желаю Вам таких же успехов на новой должности командующего Добровольческой армией.

    Генерал-лейтенант Деникин".

    С оставлением штабом армии Харьковского узла, телеграфная связь с войсками чрезвычайно затруднялась; я решил перейти ночью в Славянок, откуда представлялось наиболее удобным связаться с войсками генерала Мамонтова, Кутепова, Юзефовича и Кальницкого. В Харьков к генералу Кутепову был послан мною состоящий в моем распоряжении полковник Артифексов с приказанием удерживать возможно дольше город, дабы успеть закончить эвакуацию всех раненых, больных и важнейших воинских грузов. В Славянок прибыл я на рассвете и застал станцию совершенно забитой всевозможными эшелонами.

    Вокзал и ближайшие постройки были заняты огромным количеством беженцев, в самом плачевном положении. Санитарные поезда стояли более недели неразгруженными. В ближайшем к вокзалу здании фабрики оказался какой-то всеми забытый, оставленный врачебным персоналом лазарет; несколько десятков тяжело больных и раненых оказались в самом ужасном положении. Те, кто мог еще двигаться, разошлись в поисках крова и пищи, остальным грозила буквально голодная смерть. Под влиянием всего пережитого один из раненых офицеров за несколько часов до моего приезда покончил жизнь самоубийством, повесившись. Узнав как-то о моем прибытии, двое страдальцев нашли в себе силы кое-как добраться до вокзала, надеясь хоть у меня добиться помощи.

    С помощью врачей и сестер, стоявших на станции товарных поездов и взятого из последних материала был оборудован в одном из ближайших зданий лазарет; в городе закуплено продовольствие. Через несколько часов все несчастные были устроены.

    К вечеру удалось наладить связь с большинством начальников, не удавалось лишь связаться с генералом Мамонтовым. Генерал Кутепов вел жестокий бой к северу от города Харькова. Эвакуация шла полным ходом, чему в значительной мере способствовал широко развитый Харьковский узел и энергия заведующего эвакуацией инженера Филоненко. Штаб 5-го кавалерийского корпуса, как оказалось, помещался в поезде. Части корпуса, как я упоминал, были растянуты на огромном 50-верстном фронте жидкой завесой. Я потребовал, чтобы штаб корпуса немедленно сел на коней, а части корпуса заняли сосредоточенное, удобное для действий маневром, расположение.

    Части генерала Кальницкого отходили под слабым давлением противника.

    К вечеру 28-го ноября части 5-го кавалерийского корпуса и терская волжская бригада сосредоточились уступом впереди левого фланга добровольцев. Штаб корпуса оставил поезд. Командир корпуса генерал Юзефович был отозван еще генералом Май-Маевским и выехал накануне в тыл. Во главе корпуса, сведенного в дивизию, временно стал генерал Чекотовский. Он был совсем болен и доносил, что если в ближайшие дни не оправится, то вынужден будет сдать командование командиру одной из бригад, генералу Барбовичу.

    Добровольцы все еще держались против наседавшего противника, бой шел в предместьях Харькова и ночью генерал Кутепов предполагал город оставить;

    раненые и большая часть наиболее ценных грузов были вывезены, однако много ценного имущества как в городе, так и в составах, оставлялось противнику. От генерала Мамонтова все еще сведений не было.

    29-го красные вступили в Харьков. Прибывший из Харькова полковник Артифексов восторженно отзывался о доблести добровольческих частей и чрезвычайно хвалил стойкость и распорядительность командира корпуса. Вместе с тем он докладывал о возмутительном поведении "шкуринцев" -- чинов частей генерала Шкуро, значительное число которых, офицеров и казаков, оказалось в Харькове. Вместо того, чтобы в эти трудные дни сражаться со своими частями, они пьянствовали и безобразничали в Харькове, бросая на кутежи бешеные деньги. Сам генерал Шкуро находился на Кубани в отпуску и ожидался в армии со дня на день. Зная хорошо генерала Шкуро, я считал его присутствие в армии вредным и телеграфировал Главнокомандующему:

    "Армия разваливается от пьянства и грабежей. Взыскивать с младших не могу, когда старшие начальники подают пример, оставаясь безнаказанными. Прошу отчисления от командования корпусом генерала Шкуро, вконец развратившего свои войска. Генерал Врангель".

    На телеграмму эту ответа не последовало, хотя я тщетно в последующие дни запрашивал ставку. Наконец, после долгих настояний, генерал Плющик-Плющевский в разговоре по аппарату с начальником моего штаба, сообщил, что "мы дали совет генералу Шкуро к вам не возвращаться". Генерал Деникин не мог решиться покарать недостойного начальника.

    Через несколько недель генерал Шкуро был назначен командующим Кубанской армией.

    Я принял ряд мер для наведения порядка в тылу. На узловых станциях Кременное, Лиман, Лозовая были учреждены особые комендатуры во главе с генералами или штаб-офицерами, при коих состояли особые военно-полевые суды. Все следующие на юг эшелоны осматривались. Имущество разбиралось и бралось на учет, из боеспособных воинских чинов формировались маршевые команды для отправки на фронт. Уличенных в грабежах, ослушников и дезертиров было приказано немедленно предавать суду и, по утверждению приговора комендантом, таковой приводить в исполнение. Несколько офицеров генерального штаба было послано для производства рекогносцировки позиций -- узлов сопротивления, долженствующих прикрыть узлы железных и грунтовых дорог станций Лиман -- Боровенково -- Ледовая.

    Распределялись санитарные, интендантские и артиллерийские учреждения.

    29-го Главнокомандующий отдал новую директиву (№015724). Генералу Покровскому приказывалось продолжать активную оборону Царицына, генералу Сидорину оборонять линию Дона от станицы Качалинской до станицы Казанской, сосредоточив все возможные силы, дабы остановить и разбить противника, наступающего от Воронежа. Мне приказывалось, обеспечивая каменноугольный район, продолжать сосредоточение и перегруппировку войск, имея в виду при первой возможности переход в наступление для обратного овладения Харьковским районом.

    Генералу Драгомирову ставилась задача, активно обороняясь на левом берегу Днепра, стремиться разбить правобережную группу красных.

    Наконец, генералу Шиллингу, объединявшему войска Новороссийской области, приказывалось продолжать наступление на фронте Коростень -- Новоград Волынский -- Шепетовка и принять меры к скорейшему завершению операции генерала Слащева против повстанцев Махно.

    Разграничительная линия между моей и Донской армиями была установлена:

    Аксайская -- Славяносербск -- Старобельск -- Бирюч -- Касторное.

    Мне наконец удалось связаться с генералом Мамонтовым. Я приказал ему, обеспечивая частью сил добровольцев правый фланг, собрать кулак на своем правом фланге и, разбив находящуюся против него пехоту противника, ударить во фланг обходящей его коннице красных.

    1-го декабря генерал Мамонтов стянул свои части в районе Попасовка -- Товалжанка, завязав бой с противником в этом районе.

    Прибыл с нетерпением ожидавшийся мною генерал Улагай. Дав ему все необходимые указания, я просил его как можно скорее выехать в Купянск для принятия командования конницей, однако на станции Рубежная генерал Улагай временно задержался, ожидая прибытия вызванных им некоторых лиц своего нового штаба. Я решил передвинуться из Славянска в Юзовку, откуда по условиям телеграфной связи управление было удобнее и где представлялась возможность разместить главнейшие отделы штаба и гражданской канцелярии. Помощник мой по гражданской части С. Д. Тверской был мне очень полезен. Я был поглощен военными операциями и все заботы по гражданским вопросам он взял всецело на себя. Мы оба, так же как и наши ближайшие помощники, работали буквально целые сутки. Мне было особенно тяжело, так как мною вновь овладел приступ лихорадки и я сильно ослабел.

    2-го декабря штаб генерала Драгомирова оставил Киев. Войска его еще удерживали восточные головы мостов через Днепр, 4-го декабря войска Киевской и Новороссийской областей были объединены в руках генерала Шиллинга.

    В этот день я получил сведения, что в районе станций Куземовка и Сватово, в 30 верстах южнее Купянска обнаружено до 3000 пехоты и конницы красных, из них около 1000 сабель двигается от станции Кривошеевка на юго-запад. Связь моя с Купянском и конной группой генерала Мамонтова оказалась прерванной. Однако, я не придавал этому особого значения, ожидая с часа на час донесения от генерала Мамонтова об ударе его частей во фланг и тыл прорвавшимся красным.

    Между тем, ни в этот день, ни в следующий донесений от генерала Мамонтова не поступило. По сведениям железнодорожной администрации в районе станции Кабанье (20 верст южнее Сватова) стекалось много отдельных всадников и повозок войсковых обозов частей генерала Мамонтова. По тем же сведениям, селение Волхов Яр, в 35-ти верстах западнее Купянска, было занято двумя полками красных, а в районе станции Балаклея, в 30-ти верстах юго-восточнее Змиева, какие-то шайки грабили проходившие обозы. Таким образом, благодаря преступному бездействию генерала Мамонтова, противник успел глубоко охватить правый фланг Добровольческого корпуса, продолжавшего удерживать линию реки Можь и Гнелица.

    Генерал Кутепов, сняв с фронта 1-й Марковский полк, направил его со станции Грахово на Волхов Яр. Не успевшие еще закончить укомплектование 2-й и 3-й Марковские полки приступили к погрузке на станции Шебелинка, откуда должны были быть переброшены на Изюм для прикрытия этого пункта.

    Я предоставил в распоряжение генерала Улагая бронепоезд, дабы он мог попытаться проехать к своей коннице и послал ему предписание генералу Мамонтову, коего за "преступное бездействие" отрешал от командования.

    5-го декабря генерал Улагай выехал на бронепоезде со станции Рубежная на Купянск, но дальше станции Кабанье продвинуться не мог; в районе станции Сватово слышна была сильная артиллерийская стрельба. Конница "товарища" Буденного продолжала продвигаться в разрезе между моей и Донской армиями, заняв Старобельск и село Евсук. 2-й и 3-й Марковские полки, прибыв в Изюм, выдвинулись на фронт Вербняговка (направление на Сватово) -- Верхний Бахтин. 1-му Марковскому полку, по выполнении задачи у Волхова Яра, приказано было прибыть на станцию Закомельская (20 верст к северу от Изюма). Корниловская дивизия отведена была сперва на фронт Яковенково -- станция Шебелинка -- Нижний Бишкин и далее отводилась на фронт Савинцы -- Асеевка. Дроздовцы -- сперва на фронте Сухая Гомольта -- Линивка и далее на фронте Сумцовое -- Алексеевское -- Димитриевка.

    5-й конный корпус отошел в район Медведовка -- Власовка; Константиноградский отряд -- в районе Россоховатой.

    В Константинограде оставлены были терцы для прикрытия направления на Лозовую. Получены были сведения об оставлении нами 3-го декабря Киева.

    В связи со сложившейся обстановкой Главнокомандующим была дана новая директива (за №015926), в коей указывалось, что противник прилагает все усилия для овладения Каменноугольным районом, продвигаясь в разрезе между Донской и Добровольческой армиями. Войскам ставились задачи:

    Генералу Покровскому -- продолжать оборонять Царицын, выделив в резерв Главнокомандующего в район Новочеркасск -- Аксайская 1-ю конную дивизию.

    Генералу Сидорину -- удерживать линию Славяносербск -- Калединск и, прикрывая железную дорогу Лихая -- Царицын, обеспечивать по Дону левый фланг Кавказской армии; все усилия направить к тому, чтобы левым своим крылом, совместно с Добровольческой армией, разбить противника, наступающего на фронте Луганск -- Миллерово.

    Генералу Врангелю -- активно оборонять линию реки Донец (от стыка с Донской армией) и далее через Славянок -- Лозовую надежно обеспечивать Каменноугольный район; к своему правому флангу сосредоточить ударную группу, с целью совместно с донцами разбить противника, наступающего в общем направлении на Луганск.

    Генералу Шиллингу прикрывать Новороссийскую область и Крым, удерживая железнодорожные узлы: Синельникове, Кременчуг, Черкассы, Бобринское, Цветково, Христиновка, Винница, Жмеринка; главные же силы спешно направить в район Екатеринослава для быстрой ликвидации банд Махно и дальнейших действий во фланг и тыл противника, наступающего против Добровольческой армии.

    Генералу Эрдели приказывалось срочно направить в резерв Главнокомандующего в район Новочеркасск -- Аксайская одну конную и одну пластунскую бригады.

    6-го декабря наконец удалось установить связь с конницей генерала Мамонтова. Последний 4-го декабря занял было Сватово, но 5-го декабря был вытеснен из этого пункта и отошел в район Миловатовка -- Кабанье -- Юрьевка -- Николаевка -- Александровка -- Алексеевское. Генерал Улагай выехал для принятия командования.

    Со станции Рубежная вернулся офицер, возивший генералу Улагаю пакеты, и принес от последнего донесение. Генерал Улагай доносил, что выезжает для принятия командования конной группой. От проезжавших через Рубежную отдельных офицеров и солдат генерала Мамонтова он имел самые неутешительные сведения о состоянии нашей конницы. Кубанские и терские части окончательно вымотались, было много безлошадных казаков. Донские части, вконец развращенные еще во время рейда генерала Мамонтова в тыл красных, совсем не желали сражаться. Сам генерал Мамонтов, обиженный заменой его генералом Улагаем, сказался больным и выехал в штаб Донской армии, не дождавшись прибытия своего заместителя.

    Последним надеждам, возлагавшимся Главнокомандующим на нашу конную группу, видимо, не суждено было осуществиться. (За два дня -- 4-го декабря -- я получил рапорт заболевшего и эвакуированного в тыл временно командовавшего 5-м кавалерийским корпусом генерала Чекотовского:

    "Отъезжая сего числа в разрешенный мне отпуск по болезни, считаю своим долгом доложить Вашему Превосходительству истинное состояние тех полков, с которыми я непрерывно провел долгий боевой период. Постараюсь быть кратким и прошу верить, что в этом докладе нет ни единого слова преувеличения. Конский состав дивизии дошел до полного изнурения. Выйдя в поход в июне месяце, дивизия до сих пор имела 5 -- 6 дней, которые она стояла на месте, но все же готовая каждую минуту к выступлению. Если за эти полгода были случаи ковки, то это были случаи единичные. О зимней ковке не было и речи. В настоящее время лошадь является обузой для всадника, которая на каждом шагу скользит и падает, так как все дороги в настоящее время сплошной лед, а замерзшие вспаханные поля для движения невозможны. Скорость движения полков -- 3 версты в час. Конные батареи впрягли в орудия все, что было возможно, до офицерских лошадей включительно, а офицеры ходят пешком. Чтобы взять какой-нибудь, даже незначительный подъем, для этого первое орудие вывозится на руках, а остальные путем припряжки уносов от других орудий. Имея впереди 20 -- 30-верстный переход, командиры батарей не ручаются, что они дотянут до ночлега, а если этот переход приходится делать с боями, то батареи, несмотря на всю свою доблесть, отличный офицерский и командный состав, являются предметом бесконечных забот ближайшего кавалерийского начальника. Если есть мнение, что в тылу существуют большие пополнения, не использованные частями на фронте, то это несправедливо. Все, что возможно взять из тыла, сколачивается и приводится в полки. Но эти пополнения прибывают частями до 20 -- 50 чел. и за несколько дней незаметно тают. Примером может служить 1-я бригада, которая 28-го числа имела 146 шашек, 29-го ноября, получив пополнение, имела 206 шашек, а сегодня, 2-го декабря, после боя у Ракитной, имеет 141 шашку. При столь ограниченном пополнении и числе рядов кадры офицерского состава гибнут, незаметно исчезают. Примером этому может служить Стародубский дивизион сводного полка 12-й кавалерийской дивизии, где из 24 кадровых офицеров осталось 12 (4 офицера ранено и 8 убито). Единственный полк из шести полков 1-й дивизии, вполне сохранившийся, достигший сравнительно огромного состава, полк 9-й кавалерийской дивизии, который еще в начале октября был отправлен на внутренний фронт и там в сравнительно легкой обстановке, без больших потерь, достиг 9-эскадронного состава по 70 шашек при 50 пулеметах. Зная честное отношение гг. офицеров к делу, я уверен, что если бы была возможность, все части 1-и кавалерийской дивизии сменить полком 9-й кавалерийской дивизии и дать этой дивизии хотя один месяц сроку для пополнения, то она бы вновь представила ту солидную силу, каковой была в начале своего похода. Не желая вводить в заблуждение высшее командование высокими словами "бригада", "дивизия", так как с этими наименованиями даются и задачи, я считаю своим долгом доложить, что 1-я кавалерийская дивизия представляет собой не боевую единицу, способную для выполнения каких-либо боевых задач, а небольшую вымученную часть, которая своею численностью едва ли достигает численности полка слабого состава. Зная, насколько близка регулярная возрождающаяся конница Вашему Превосходительству, ходатайствую о смене, если того позволит обстановка, частей 1-и кавалерийской дивизии сводным полком 9-й кавалерийской дивизии или же об отводе в тыл на пополнение хотя бы побригадно. Даже последняя мера даст возможность дивизии прийти в нормальное состояние и стать против конницы красных, которые, сознав необходимость создания конницы, по-видимому, уделили этому роду оружия много забот и внимания. В заключение своего рапорта позволю себе донести Вашему Превосходительству, что оставление 1-и кавалерийской дивизии в том положении, в котором она находится в данный момент, влечет неминуемо за собой ее полное выбытие из строя и гибель всех тех колоссальных трудов и жертв, которые были принесены для ее возрождения.

    Станция Борки. 2 декабря. Нр 0185. Чекотовский").

    Ежели бы сведения генерала Улагая подтвердились, то следовало бы признать, что боеспособных конных частей в армии нет и только что отданная Главнокомандующим директива, предусматривавшая возможность совместного удара Донской и Добровольческой армий по красным, явилась бы неосуществимой.

    К 6-му декабря 1-й корпус находился: 2-й и 3-й Марковские полки -- Бахтин -- Федоровка, 1-й Марковский полк в селе Кунье, 1-й и 2-й Корниловский полки на фронте Ново-Серпухов -- Вербовка, 3-й Корниловский полк, прикрывая отход дивизии, вместе с 6-й батареей погиб в лесах северо-восточнее Змиева. Дроздовцы на фронте Сумцево -- Алексеевское -- Димитриевка.

    Несмотря на подавляющую численность противника и тяжелые условия отхода, добровольческие полки дрались геройски, 5-й конный корпус после боя отошел в район села Водолага.

    7-го числа генерал Улагай был на всем фронте атакован значительными силами красных. Со стороны Ново-Астрахани наступало в общем направлении на Кременное до 7000 сабель противника. Потерявшая сердце наша конница, теснимая с фронта и обходимая с фланга, в беспорядке стала отходить. Донцы бежали, бросая артиллерию, пулеметы и обозы. Часть конницы отошла в район Лимана и Ямполя, остальные части бежали за правый берег Донца, переправившись у Рубежной, 8-го числа я получил телеграмму от генерала Улагая:

    "Конница конной группы становится совершенно небоеспособной. Малочисленная по сравнению с кавалерийской армией противника, она совершенно потеряла сердце, разлагается с каждым днем все больше и больше. Для наглядности разложения и донских частях посылаю копию донесения генерала Науменко, который за отъездом генерала Мамонтова временно командует Донским корпусом. Разбогатевшая награбленным имуществом, особенно богатая добычей после кавалерийского рейда, потрясенная беспрерывными неудачами, конница совершенно не желает сражаться, и часто несколько эскадронов гонят целую дивизию. Нанести какой-либо удар или отразить наступление противника на фланг становится совершенно невозможным делом. Страшное преобладание в количестве делает невозможным даже сосредоточение всей конницы в одном месте. Рассчитывать на успех нельзя, так как новые обходные колонны действуют панически и, чтобы избежать окончательной потери всей артиллерии, приходиться опять оттягивать назад. При создавшемся положении вещей вообще рассчитывать на эту конницу невозможно, ее надо лечить другими мерами, может быть, даже с тяжелыми жертвами. Мне кажется, что немедленно нужно, быстро оттянув оставшиеся кадры дивизий и корпусов, формировать совершенно новые полки, иначе пополнения, которые прибывают и вливаются в больные части, немедленно заражаются общим настроением и тоже становятся небоеспособными. Я уже доносил и теперь повторяю, что в общем конницы у нас нет. Рассчитывать на что-либо серьезное от конной группы совершенно нельзя. Желательно было бы шифром получить от Вас совершенно истинное положение вещей, а главное, предполагаемую группировку, дальнейшие мероприятия в связи с создавшимся положением на всем фронте, имея в виду мое совершенно правдивое освещение положения вещей.

    Копия донесения генерала Науменко, Нр 036/Е: "Генералу Улагаю. 10 Донская дивизия около 13 часов ушла под впечатлением большой колонны конницы, двигавшейся по большой дороге из Сватова на Кременную. Бегство не поддается описанию: колонна донцов бежала, преследуемая одним полком, шедшим в лаве впереди конной колонны. Все попытки мои и чинов штаба остановить бегущих не дали положительных результатов, лишь небольшая кучка донцов и мой конвой задерживались на попутных оборонительных рубежах, все остальное неудержимо стремилось на юг, бросая обозы, пулеметы и артиллерию. Пока выяснилось, что брошены орудия: двенадцатой, восьмой и двадцатой донских батарей. Начальников частей и офицеров почти не видел, раздавались возгласы казаков, что начальников не видно и что они ускакали вперед.

    Лисичанск. 8/12. Нр 0530. Улагай".

    Вечером генерал Улагай вновь телеграфировал:

    "Я ухе докладывал неоднократно, что конная группа небоеспособна. Донские части, хотя и большого состава, но совсем не могут и не желают выдержать даже легкого нажима противника, меньшего числом вчетверо, не говоря уже о массовом наступлении противника. Кубанских и терских частей совершенно нет. Жалкие обрывки, сведенные в один полк, совершенно никуда не годны. Артиллерии почти нет, пулеметов тоже. Вчера донские дивизии бежали, гонимые несколькими эскадронами, за которыми в колоннах двигалась конница противника. Под натиском противника и обходимые со стороны Ново-Астрахани части группы с большим трудом и потерями перешли р. Донец. Донские дивизии под напором наседающих частей конницы противника большей частью отошли в район Лимака и Ямполя;

    остальные части переправились у Рубежного. Вся группа, переправившаяся через Донец, совершенно неспособна ни к каким активным действиям и, кроме того, принуждена была уничтожить переправы. Подавляющие массы конницы противника все равно не дадут в настоящий момент никакой возможности рассчитывать на успех на этом фронте. Разложение частей настолько сильно, что даже лечить их путем присылки пополнений и вливания в остатки едва ли возможно. Все мои сообщения относительно состояния конницы есть горькая правда, которой не имею нравственного права скрывать от Вас.

    8-12-19. Генерал Улагай".

    Между тем 1-и конный корпус продолжал отход. Марковцы перешли в Голую Долину, корниловцы и дроздовцы отошли на фронт Цареборисов -- Изюм -- Веревкино -- Войненкино -- Лозовенка -- Новоивановка. Для прикрытия Лиманского узла со станции Славянок выдвинут был 1-й Кубанский стрелковый полк 2-й пехотной дивизии, недавно прибывшей из Новороссийска, 5-й кавалерийский корпус стал перед левым флангом нашей пехоты в село Димитриевку.

    Терцы (волжская бригада) оставили Константиноград, отойдя к Натальино. На левом фланге Донской армии красные ворвались в Беловодск.

    9-го декабря противник продолжал активно наступать на всем фронте моей армии и на левом фланге донцов. Донская группа, действовавшая в районе Беловодска, принуждена была осадить к Деркульскому государственному конному заводу.

    Конница генерала Улагая отошла в район Рубежная -- Переездная -- Белая гора -- Каменка -- Черногорский.

    Противник начал переправу через Северный Донец. Части 1-го корпуса принуждены были оставить Изюм и отойти на фронт: Марковская дивизия -- Маяки -- Христище; Корниловская -- Богородичное -- Спеваковка, заняв переправы по Северному Донцу; Дроздовская, сведенная в три роты -- Спеваковка -- Петровское -- Красногорка.

    1-й кубанский стрелковый полк был вытеснен из района Лиманского узла и на поддержку ему были направлены из Славянска остальные части 2-й пехотной дивизии.

    Обстановка слагалась все более грозно, повелительно диктуя срочное принятие главным командованием общих крупных решений. Последняя директива Главнокомандующего являлась явно запоздалой. В ставке, видимо, все еще не отдавали себе ясного отчета в положении. Я телеграфировал Главнокомандующему, прося разрешения прибыть с докладом.

    В подробном рапорте на имя генерала Деникина я, не щадя красок, с полной правдивостью высказывался о нашем стратегическом положении, указывал на ошибки, послужившие причиной к настоящему развалу и намечал некоторые меры, которые, по моему мнению, в предвидении новых грозных событий, надлежало принять.

    "Командующий

    Добровольческой Армией.

    9 декабря 1919 года №010464.

    г. Юзовка.

    Главнокомандующему Вооруженными Силами Юга России.

    РАПОРТ.

    Прибыв 26-го ноября в Добровольческую армию и подробно ознакомившись с обстановкой на этом, в настоящее время главнейшем участке общего фронта Вооруженных Сил Юга России, долгом службы считаю доложить следующее:

    Наше настоящее неблагоприятное положение явилось следствием, главным образом, двух основных причин:

    1. Систематического пренебрежения нами основными принципами военного искусства;

    2. Полного неустройства нашего тыла.

    Еще весною 1919 года, рапортом от 4-го апреля за №82, я, указывая на значение для нас при тогдашней обстановке Царицынского направления, докладывал, что "при огромном превосходстве сил противника, действия одновременно по нескольким операционным направлениям являются для нас невозможными".

    По занятии Кавказской армией Царицына, мною и бывшим тогда начальником штаба Кавказской армии генералом Юзефовичем были одновременно поданы два рапорта, где, предостерегая от дальнейшего расширения нашего фронта, мы указывали на необходимость, заняв короткий и обеспеченный на флангах крупными водными преградами фронт Царицын -- Екатеринослав, сосредоточить в районе Харькова крупную конную массу в 3-4 корпуса для действий на кратчайшем к Москве направлении.

    В ответ на наши рапорты на совещании в Царицыне мне и генералу Юзефовичу было указано, что наше предложение вызвано "желанием первыми войти в Москву".

    Наконец, когда в последнее время противник, сосредоточив крупные силы на Орловском направлении, стал теснить Добровольческую армию, генерал Романовский телеграммой от 17-го октября за №014170 запросил меня, какие силы я мог бы выделить из состава Кавказской армии для переброски на Добровольческий фронт; я, телеграммой от 18-го октября за №03533, ответил, что "при малочисленности конных дивизий переброской одной-двух, дела не решить", и предложил принять крупное решение -- "перебросить из вверенной мне армии 3, 5 кубанских дивизии".

    Предложение мое было отвергнуто и было принято половинчатое решение -- из состава Кавказской армии переброшено лишь две дивизии.

    Дальнейшая обстановка вынудила прийти к предложенному мной решению, и ныне из Кавказской армии взято именно 3, 5 дивизии, но время утеряно безвозвратно.

    Гонясь за пространством, мы бесконечно растянулись в паутину и, желая все удержать и всюду быть сильными, оказались всюду слабыми.

    Между тем в противоположность нам большевики придерживались принципа полного сосредоточения сил и действий против живой силы врага. В то время, как продвижение Кавказской армии к Саратову создало угрозу коммуникациям восточного большевистского фронта, красное командование спокойно смотрело на продвижение наших войск к Курску и Орлу и неукоснительно проводило в жизнь план сосредоточения сил в районе Саратова, с тем чтобы обрушившись на ослабленную тысячеверстным походом и выделением большого числа частей на Добровольческий фронт Кавказскую армию, отбросить ее к югу.

    Лишь после того, как остатки Кавказской армии отошли к Царицыну и, окончательно обескровленные, потеряли всякую возможность начать новую наступательную операцию, -- красное командование, сосредоточив силы для прикрытия Москвы, начало операции против Добровольческой армии, растянувшейся к этому времени на огромном фронте при полном отсутствии резервов, и, обрушившись на нее, заставило ее покатиться назад.

    Несмотря на расстройство транспорта и прочие затруднения, принцип сосредоточения сил проводился красным командованием полностью.

    Продвигаясь вперед, мы ничего не делали для закрепления захваченного нами пространства; на всем протяжении от Азовского моря до Орла не было подготовлено в тылу ни одной укрепленной полосы, ни одного узла сопротивления. И теперь армии, катящейся назад, не за что уцепиться.

    Беспрерывно двигаясь вперед, армия растягивалась, части расстраивались, тылы непомерно разрастались. Расстройство армии увеличивалось еще и допущенной командующим армией мерой "самоснабжения" войск.

    Сложив с себя все заботы о довольствии войск, штаб армии предоставил войскам довольствоваться исключительно местными средствами, используя их попечением самих частей и обращая в свою пользу захватываемую военную добычу.

    Война обратилась в средство наживы, а довольствие местными средствами -- в грабеж и спекуляцию.

    Каждая часть спешила захватить побольше. Бралось все, что не могло быть использовано на месте -- отправлялось в тыл для товарообмена и обращения в денежные знаки. Подвижные запасы войск достигли гомерических размеров -- некоторые части имели до двухсот вагонов под своими полковыми запасами. Огромное число чинов обслуживало тылы. Целый ряд офицеров находился в длительных командировках: по реализации военной добычи частей, для товарообмена и т. п.

    Армия развращалась, обращаясь в торгашей и спекулянтов.

    В руках всех тех, кто так или иначе соприкасался с делом "самоснабжения", -- а с этим делом соприкасались все, до младшего офицера и взводного раздатчика включительно, -- оказались бешеные деньги, неизбежным следствием чего явились разврат, игра и пьянство. К несчастью, пример подавали некоторые из старших начальников, гомерические кутежи и бросание бешеных денег которыми производилось на глазах у всей армии.

    Неудовлетворительная постановка контрразведки и уголовно-розыскного дела, работавших вразброд, недостаточность денежных для них отпусков и неудачный подбор сотрудников, все это дало большевистским агитаторам возможность продолжать в тылу армии их разрушительную работу.

    Необеспеченность железнодорожных служащих жалованьем привела к тому, что наиболее нужные служащие при приближении большевистского фронта бросали свои места и перебегали на сторону противника.

    Население, встречавшее армию при ее продвижении с искренним восторгом, исстрадавшееся от большевиков и жаждавшее покоя, вскоре стало вновь испытывать на себе ужасы грабежей, насилия и произвола.

    В итоге -- развал фронта и восстания в тылу.

    Я застал штаб армии уже покинувшим Харьков и армию в полном отступлении.

    Эвакуация велась хаотически, никакого плана не было. Ни одно учреждение не получило точных указаний о пути следования и месте назначения, все неслось, куда глаза глядят. Станции оказались забитыми огромными' составами разных частей, санитарные поезда неделями стояли неразгруженными. Раненые по три дня не получали пищи, и на станции Славянок, во время моего прибытия туда, раненый офицер повесился, не будучи в силах выдержать голода.

    Огромное число беженцев, главным образом семей офицеров, забило все составы и станции. Никаких мер к эвакуации их принято не было, и все они в буквальном смысле голодали и замерзали...

    На всем пути от Змиева до Изюма в тылу армии орудовали шайки местных жителей, портившие пути и нападавшие на наших раненых и обозы.

    В боевом составе армии ко дню моего приезда числилось: в 1-м корпусе -- около 2600 шт., в 5-м кав. корпусе -- около 1015 сабель, в Полтавской группе около 100 шт. и 200 сабель; в конной группе -- около 3500 сабель, всего около 3600 штыков и 4700 сабель. Некоторые части были сведены: Кубанский корпус -- в бригаду, Корниловские полки -- в батальоны, два Марковских полка и Особая бригада сохранили лишь кадры и были отправлены в глубокий тыл. Дроздовская дивизия сведена в три роты. Войска отказываюся от содействия танков, опасаясь потерять их; артиллерия почти вся выбыла из строя.

    Силы противника по данным разведки состояли из 51000 штыков, 7000 сабель и 205 орудий.

    В тылу находилась, кроме того, на формировании и пополнении Алексеевская дивизия, насчитывающая не более 300 штыков.

    Войска вследствие непрерывных переходов и распутицы переутомлены до крайности; лошади изнурены совершенно, и артиллерия и обозы сплошь и рядом бросаются, так как лошади падают по дороге.

    Состояние конницы самое плачевное. Лошади, давно не кованые, все подбиты. Масса истощенных с набитыми холками. По свидетельству командиров корпусов и начальников дивизий боеспособность большинства частей совершенно утеряна.

    Вот горькая правда. Армии как боевой силы нет. В настоящее время принят ряд мер для упорядочения тыла: довольствие армии взято в руки отдела снабжения, спешно создаются узлы сопротивления, объявлена мобилизация и делается все для спешного пополнения частей; однако все эти меры являются весьма запоздалыми, и, прежде нежели армия будет воссоздана вновь, уйдет немало времени.

    Противник это учитывает и бросает все, что может, для дальнейшего использования своего успеха.

    Надо иметь мужество глянуть правде в глаза и быть готовым к новым испытаниям.

    В предвидении их считаю необходимым:

    1. ныне же принять определенный общий план действий, выбрав одно главное операционное направление, на которое и сосредоточить главную массу сил, не останавливаясь перед потерей некоторой части захваченного пространства;

    2. ныне же принять меры к эвакуации в глубь страны тыловых учреждений и, в частности, разгрузить Ростов и Таганрог полностью;

    3. немедленно подготовить в тылу страны укрепленные полосы и узлы сопротивления;

    4. расформировать часть военных и гражданских учреждений, непомерно разросшихся и умножившихся, и все годное погнать на фронт;

    5. обеспечить безопасность и материальное существование семей офицеров и служащих в казенных учреждениях. Офицер не может спокойно сражаться, зная, что его семья в опасности и голодает; необходимо немедленно озаботиться оборудованием колоний для семей офицеров и чиновников, где эти семьи были бы обеспечены квартирой и пайком, а в случае угрозы -- могли бы быть уверены в своевременном вывозе в безопасное место;

    6. немедленно принять ряд самых жестоких мер для борьбы с произволом, грабежами и пьянством, разлагающим армию. Удалить, независимо от боевых заслуг, высших начальников, чье поведение создает постоянный соблазн для младших;

    7. принять ряд мер к пополнению частей людьми и лошадьми. В частности, необходимо создание инспекции конницы, без чего нам не сохранить этого рода оружие. О необходимости создания инспекции конницы я докладывал тщетно неоднократно, -- ныне это совершенно необходимо -- противник напрягает все силы для создания крупных конных соединений, наша же конница, создаваемая и пополняемая без общего правильного руководства, скоро растает совершенно;

    8. упорядочение постановки контрразведки и уголовного розыска, объединение их в пределах армии и главноначальствования в одних руках, и обеспечение дела соответствующими кредитами;

    9. милитаризация железных дорог -- подчинение начальников железных дорог Начвосо (начальники военных сообщений (Ред.)) и обеспечение служащих на дорогах своевременной оплатой содержания и увеличение его до соответственных с дороговизной размеров.

    В заключение считаю необходимым доложить, что, если предложенные мною мероприятия не будет признано необходимым полностью и безотлагательно осуществить, то, учитывая грозное положение на фронте, я не считаю возможным нести на себе ответственность командования Добровольческой армией.

    Генерал-Лейтенант Врангель.

    Начальник Штаба Генерал-лейтенант Шатилов".

    Зная, что Главнокомандующий все еще не учитывает всей тяжести нашего положения и упорно не допускает мысли о возможности дальнейших крупных успехов противника, я боялся, что многие из намеченных мною мер -- эвакуация Ростова и Таганрога, спешное оборудование в тылу укрепленных узлов сопротивления и прочее, запоздают.

    Для воздействия на генерала Деникина со стороны его ближайших помощников я направил копии своего рапорта одновременно обоим помощникам Главнокомандующего генералам Романовскому и Лукомскому. Доверительно ознакомил я с содержанием рапорта и Н. В. Савича, прося его повлиять на Главнокомандующего, дабы необходимые меры по укреплению тыла были бы своевременно приняты.

    Будущее как нельзя более подтвердило мои опасения. Предложение, сделанное председателем особого совещания генералом Лукомским о необходимости немедленно начать эвакуацию правительственных учреждений, встретило возражения со стороны членов Особого Совещания. Было указано, что эвакуация расстроит правительственный механизм, что гражданский долг членов совещания оставаться с армией до конца и проч. В результате эвакуацию Ростова и Таганрога начали лишь тогда, когда наши войска подошли вплотную.

    Огромное число учреждений не успело выехать. Много больных, раненых и ценнейшее имущество попало в руки противника. Ничего не было сделано и в отношении узлов сопротивления; намеченная укрепленная позиция к востоку от Таганрога к подходу армии существовала лишь на бумаге.

    Я взял с собой в Таганрог начальника штаба. Генерал Деникин принял нас в присутствии генерала Романовского. Войдя, я передал Главнокомандующему и начальнику его штаба упомянутый выше рапорт и просил генерала Деникина внимательно прочесть его, прежде чем выслушать мой доклад.

    Главнокомандующий, придвинувшись к лампе, стал читать. Я наблюдал за ним. Его лицо поразило меня. Оно казалось каким-то потухшим, безнадежно подавленным. Окончив чтение, он безнадежно положил рапорт на стол и тихим, упавшим голосом сказал: "Что же делать, а все-таки надо продолжать..."

    "Конечно, ваше превосходительство, надо продолжать и надо сделать все возможное, чтобы вырвать победу из рук врага, но прежде надо принять определенное решение. Противник, действуя вразрез между моей армией и донцами, стремится отбросить мою армию и прижать ее к морю. Конница генерала Улагая совершенно небоеспособна. Если вы прикажете армии отходить на Дон, на соединение с донцами, войскам придется совершить труднейший фланговый марш, все время под ударами врага. Другое решение -- прикрыть армией Крым и отводить мои войска на соединение с войсками Новороссии..."

    Генерал Деникин оживился:

    "Этот вопрос я уже решил в своем сердце", -- твердо сказал Главнокомандующий, -- "я не могу оставить казаков. Меня обвинят за это в предательстве. Ваша армия должна отходить с донцами".

    Задав несколько второстепенных вопросов, Главнокомандующий, видимо тяготясь разговором, отпустил меня. Мы вышли с генералом Шатиловым.

    "Какое впечатление вынес ты из нашего разговора?" -- спросил я.

    Генерал Шатилов развел руками:

    "По моему, они окончательно растеряны..."

    Мне стало бесконечно жаль генерала Деникина; что должен был испытать этот человек, видя крушение того здания, которое с таким трудом он столько времени возводил и в прочность которого несомненно верил. Как одиноко должен был он чувствовать себя в эти тяжелые дни, когда, по мере того, как изменяло ему счастье, отворачивалось от него большинство тех, кто еще недавно кадил ему. В эти дни лишь твердость, решимость и спокойствие духа вождя могли спасти положение. Это спокойствие духа, эту твердость мог иметь лишь вождь, не потерявший веру в свои войска, убежденный в том, что и они ему верят. Нравственная поддержка Главнокомандующего его ближайшими сотрудниками должна была быть в эти дни, казалось мне, особенно ему необходима.

    Я написал генералу Деникину письмо:

    "Командующий Добровольческой

    армией

    Генерал-лейтенант Барон П. Н. Врангель.

    Декабря месяца, 10 дня, 1919г.

    Глубокоуважаемый Антон Иванович!

    В настоящую грозную минуту, когда боевое счастье изменило нам и обрушившаяся на нас волна красной нечисти готовится, быть может, поглотить тот корабль, который Вы, как кормчий, вели сквозь бури и невзгоды, я, как один из тех, кто шел за Вами почти сначала, на этом корабле, нравственно считаю себя обязанным сказать Вам, что сердцем и мыслями чувствую, насколько сильно должны Вы переживать настоящее испытание судьбы. Если Вам может быть хоть малым утешением сознание того, что те, кто пошел за Вами, с Вами вместе переживают и радости, и горести, то прошу Вас верить, что и сердцем, и мыслями я ныне с Вами и рад всеми силами помочь Вам.

    П. Врангель".

    В течение 10-го декабря противник продолжал переправу через Северный Донец. На фронте 1-го корпуса особых изменений не было. 5-й кавалерийский корпус под давлением противника отошел в район: разъезд Булацелевский -- Кантерево -- Середовский, оставив часть сил в селе Преображенском для удара во фланг противнику, наступающему вдоль реки Орел. На Полтавском направлении мы потеряли Скотоватое. Терская бригада сосредоточилась к селу Андреевка. Общая линия фронта к этому дню вырисовывалась следующим образом: правый фланг, примерно до станицы Мигулинской, оставался на прежних позициях, от Мигулинской линия фронта шла на Чертково, откуда, повернув круто на юг и проходя параллельно железной дороге Луганск -- Миллерово верстах в 20 севернее, выходила к станции Рубежная и в районе Лимана, откуда переходила на правый берег Северного Донца и шла в общем направлении на станцию Краснопавловка и Вольное, южнее Константинограда и Кобеляк на Кременчуг -- Пальмиру, Канев, Фастов, севернее Сквиры к Казатинскому узлу, левее линия фронта оставалась без изменения.

    11-го декабря конница генерала Улагая вновь отошла под давлением противника в район станций Шепилово -- Липовая. Генерал Улагай доносил, что он вынужден отступать еще далее. Донцы также продолжали медленно отходить. Между тем, наша пехота еще продолжала удерживать свои позиции, протянув свой правый фланг до устья р. Бахмут. Положение становилось все более грозным. Фронт был разрезан пополам, и в прорыв устремились крупные массы конницы красных. Отправляя в этот день Главнокомандующему упомянутое выше письмо, я, вместе с тем вновь доносил:

    "Командующий　　 Декабря месяца, 11 дня, 1919 г.

    Добровольческой

    Армией　　　　Главнокомандующему Вооруженных Сил Юга России.

    Генерал-лейтенант

    Барон П. Н. Врангель.

    РАПОРТ.

    События развиваются с чрезвычайной быстротой и неблагоприятно сложившаяся для нас на фронте обстановка становится грозной. Наш фронт разрезан пополам и армии отходят двумя группами на ЮВ и ЮЗ. Необходимо принять крупные решения. Со своей стороны полагаю необходимым:

    1. правую группу армий постепенно отводить на линии р. Сал и Дон, сохранив плацдарм на правом берегу реки по линии устье р. Миуса -- Новочеркасск. Спешно укреплять указанный фронт, объявив рабочую повинность населению. Одновременно подготовлять узлы сопротивления по линии р. Маныч и укреплять район Новороссийска;

    2. левую группу армий отводить в Крым, спешно укрепляя подступы к нему;

    3. Кавказскую, Донскую и Добровольческую армию, по отводе на означенную линию, свести в одну армию из 4-х корпусов (Добровольческий, 1-й Кубанский и два Донских) под Вашим непосредственным управлением. Все лишние штабы расформировать, направив чинов в строй;

    4. из войск левой группы составить отдельный Крымский корпус;

    5. немедленно объявить сполох на Дону, Кубани и Тереке, возложив руководство сбором пополнений на популярных генералов соответствующих войск;

    6. готовясь всеми силами к продолжению борьбы, одновременно безотлагательно подготовлять все, дабы в случае неудачи не быть застигнутыми врасплох, выполнить лежащее на нас нравственное обязательство и сохранить кадры армии и часть технических средств, для чего ныне же войти в переговоры с союзниками о перевозке, в случае необходимости, армии в иностранные пределы, куда при первой же возможности начать эвакуацию матерей, жен и детей офицеров, отдающих Родине жизнь. Их спасение -- вопрос нашей чести...

    Генерал-Лейтенант Барон Врангель".

    От 5-го кавалерийского корпуса было получено донесение о переходе его в район Елизаветовка -- станция Краснопавловка; восточнее этого района показались сильные разъезды красных, поддержанные тремя полками пехоты. На Полтавском направлении наши части отошли за реку Орел. Терцы были вынуждены оставить Андреевку и, отойдя на восток, вели бой в селе Дар-Надежды.

    12-го декабря бои на всем фронте армии продолжались. По непроверенным сведениям город Луганск был занят красными.

    Штаб армии из Юзовки переходил в Харцызк. На станции Ясиноватая я был предупрежден о подходе поезда генерала Сидорина, выехавшего ко мне на свидание.

    Он ехал из Таганрога сговориться со мной о дальнейших совместных действиях.

    В этот день Главнокомандующим была отдана короткая директива, №016210, коей указывалось:

    "Генералам Покровскому и Эрдели выполнять прежние задачи. Генералу Сидорину и Врангелю, выполняя задачи, содержащиеся в директиве №015296, сосредоточить возможно большие силы к своим смежным флангам за счет других участков для удара по прорывающейся конной группе красных.

    Генералу Шиллингу -- всемерно ускорить сосредоточение сил к правому

    флангу для удара по флангу и тылу противника, теснящего Добровольческую армию

    и для прикрытия Крыма".

    Директива эта явно являлась запоздалой. Генерал Деникин, видимо, все еще не отдавал себе отчета в размерах нашего поражения.

    Я дал генералу Сидорину прочесть оба моих рапорта Главнокомандующему от 9-го и 11-го декабря, рапорты генералов Улагая, Науменко, Чекотовского...

    "В настоящее время об ударе моих частей совместно с вашими не может быть речи. Армии у меня в сущности нет, есть горсть людей... Я имею приказ Главнокомандующего отходить на соединение с вашей армией, но я не уверен даже, что без помощи ваших частей смогу это выполнить".

    Сообщенные мною генералу Сидорину сведения были, по-видимому для него в значительной степени неожиданными. Донская армия, по его словам, была, в общем, вполне боеспособна, в распоряжении командующего армией имелось достаточное число пополнений, однако части, скованные на всем фронте боями, быстро перегруппировать было нельзя. Существенной помощи Донская армия мне оказать не могла. Генерал Сидорин жестоко сетовал на ставку, не ориентировавшую командующих армиями, совершенно выпустившую из рук управление и, видимо, не желавшую отдать себе отчет в сложившемся грозном положении:

    "Ни я, ни начальник штаба никаких указаний добиться не можем. Вчера генерал Романовский в разговоре с генералом Келчевским на вопрос последнего о том, какие меры намечает Главнокомандующий для исправления нашего положения, ответил: "Вот ваш командующий армией едет к генералу Врангелю, они там что-нибудь придумают".

    Все яснее становилось, что справиться с грозным положением ставка не сумеет.

    Я высказал мои опасения генералу Сидорину.

    Последний, весьма раздраженный на ставку, сваливал всю вину на ближайших помощников Главнокомандующего, генералов Плющевского-Плющик и Романовского. Последнему он, по его словам, неоднократно указывал на ошибочность нашей стратегии, неминуемо долженствовавшей привести нас к крушению. В ответ на эти указания генерал Романовский будто бы однажды сказал: "Все то, что вы говорите, верно, но именно таким образом мы спутываем все карты противника."

    В заключение генерал Сидорин просит меня передать ему в армию обратно донцов Мамонтова, на что со стороны командующего, в случае моего согласия, препятствий не встречалось. Генерал Сидорин рассчитывал, что Донскому командованию удастся привести части в порядок. Я не возражал. Донцы, по донесениям генерала Улагая, не только не представляли боевой силы, но примером своим развращали соседние части.

    В пределах Таганрогского округа действовала уже донская власть. С отходом туда армии возникал целый ряд мобилизационных и других вопросов, разрешить которые без местной власти я не мог. Я предполагал в ближайшие дни из Харцызка проехать в Ростов и предложил генералу Сидорину съехаться там, дабы совместно разрешить эти вопросы. Разрешение их через ставку и атамана, как приходилось убеждаться на собственном опыте, затянулось бы бесконечно.

    В Ростов хотел я просить приехать и генерала Покровского для разрешения совместно с ним целого ряда вопросов, связанных с передачей из Кавказской армии в Добровольческую тыловых запасов и учреждений тех войск, которые были переданы из состава Кавказской армии.

    Мы условились с генералом Сидориным, что о времени моего приезда в Ростов я извещу его заблаговременно телеграммой.

    13, 14 и 15-го декабря войска Донской и Добровольческой армий продолжали по всему фронту отход.

    Конница генерала Улагая перешла в район станции Алмазная -- станция Алчевская -- Селезневка -- Ящиково. Пехота 1-го корпуса без давления противника и, пользуясь местами железнодорожными перевозками, согласно приказу командира корпуса отходила: Марковская дивизия -- в район Баронское -- станция Чернухино -- станция Дебальцево, Корниловская -- к станции Горловка, 2-я дивизия -- на фронт Луганское -- Курдюмовка. От Дроздовской дивизии, отошедшей на фронт Райское -- Веселое (30 верст западнее Бахмута) сведений 15-го не поступало. Не закончившая формирование Особая бригада выдвинута была в район Воздвиженская (северо-западнее станции Очеретино). Остаткам Алексеевской дивизии, не успевшей укомплектоваться и, в сущности, небоеспособной, приказано было стягиваться к станции Никитовка (20 верст севернее Таганрога), где дивизия должна была принять подходящие пополнения.

    Группа генерала Кальницкого отошла в район Казенно-Торское -- Иваньковка, имея Полтавский отряд в районе Добренькая -- Александрополь.

    Добровольческие полки отходили в чрезвычайно тяжелых условиях, по колено в снегу и грязи. Лошади артиллерии и обозов выбивались из сил и падали.

    Многочисленные, орудовавшие в тылу шайки восставших крестьян нападали на отсталых и одиночных людей.

    На фронте войск генерала Шиллинга нами взорваны были мосты у Кременчуга и Черкасс. На всем фронте от Кременчуга до Триполья противник подошел к Днепру, переправившись через него у Переяслава.

    15-го декабря Главнокомандующий отдал новую директиву №016336:

    "Противник продолжает наступление, нанося основной удар в разрез между Добровольческой и Донской армиями.

    Имея в виду сокращение фронта армии и прикрытие наиболее важных районов, впредь до сосредоточения сил и перехода в наступление, приказываю:

    1. генералу Покровскому, начав теперь же планомерную эвакуацию Царицына, отходить за линию реки Сала (Торговое -- Цимлянская) для прикрытия Ставропольского и Тихорецкого направлений.

    Одну кубанскую конную дивизию выделить в мой резерв, направив ее в район станций Хомутовской, Ольгинской, Манычской;

    2. Донской и Добровольческой армиям прикрыть Ростовское и Новочеркасское направления;

    а) генералу Сидорину, поддерживая правым своим крылом связь с Кавказской армией и задерживаясь на удобных оборонительных рубежах, постепенно отойти на линию Цимлянская -- Усть-Белокалитвенская -- Каменская -- Ровеньки;

    б) генералу Врангелю, продолжая отход на намеченную линию (Ровеньки -- Дьяково -- Матвеев Курган -- Лиман-Миусский), сосредоточить главные силы к своему правому крылу.

    Возможно дольше удерживать хотя бы бронепоездами с десантами ж. д. узлы:

    Чистякове, Криничная, Доля;

    в) начальнику инженерных снабжении принять все меры к наискорейшему укреплению Ростовско-Новочеркасского плацдарма, линии реки Тузлов и Донской Чулек.

    На этой позиции в случае надобности будет дан решительный отпор противнику.

    3. генералу Шиллингу продолжать выполнение прежней задачи, поставив главной целью прикрытие и оборону Крыма и Северной Таврии;

    4. генералам Тяжельникову и Эрдели выполнять прежние задачи.

    5. Разграничительные линии между Кавказской и Донской армиями -- р. Дон от ст. Трехостровитянская до ст. Романовской и далее -- слобода Мартыновка -- ст. Батлаеввкая -- Каменный мост (все пункты для Кавказской армии).

    Остальные разграничительные линии -- прежние.

    6. О получении донесите".

    Одновременно прибыл из Таганрога ординарец, возивший генералу Деникину мое письмо от 10-го и рапорт от 11-го декабря и привез мне письмо генерала Деникина:

    "Главнокомандующий Вооруженными Силами на Юге России.

    13 декабря 1919 г.

    Глубокоуважаемый Петр Николаевич,

    Вашe письмо меня глубоко тронуло.

    В таком содружестве и чувства, и работы -- источник сил и надежд в тяжкое время перемены боевого счастья.

    Но оно вернется, я в это глубоко верю.

    А Ваш душевный порыв, поверьте, нашел самый искренний отклик.

    От души желаю Вам счастья и успеха.

    А. Деникин. Многие Ваши пожелания частью проведены, частью проводятся в жизнь.

    А. Д.".

    Казалось, Главнокомандующий в полной мере оценивал мое побуждение. Однако в тот же день, несколькими часами позже, я получил телеграмму, адресованную всем командующим армиями, где указывалось, что некоторые начальники позволяют себе предъявлять требования в недопустимой форме, грозя уходом, что подобные обращения недопустимы и Главнокомандующий требует от подчиненных беспрекословного повиновения.

    Это был ответ на поданные мною рапорты.

    Полтора месяца позже в Новороссийске генерал Лукомский говорил мне, что, получив копию моего рапорта Главнокомандующему от 9-го числа, он во время очередного доклада генералу Деникину заговорил о необходимости, ввиду приближения к Таганрогу и Ростову фронта, начать эвакуацию этих городов.

    Генерал Деникин насторожился:

    "Видно вы также получили от генерала барона Врангеля копию того рапорта, который он подал мне, стоит только посмотреть на мой экземпляр, как убедишься, что с него снято несколько копий".

    Генерал Деникин впоследствии не мог простить мне того, что рапорт мой, указывавший на ошибки главного командования, стал известен хотя бы его ближайшим помощникам. Он готов был подозревать меня в намеренном размножении этого рапорта с целью дискредитирования его политики и стратегии. Об этом впоследствии писал мне сам генерал Деникин...

    По передаче в Донскую армию 4-го Донского корпуса конная группа генерала Улагая была сведена в бригаду. Во главе последней оставался полковник Фостиков. Генералы Улагай и Науменко выезжали в Екатеринодар. На фронте положение оставалось очень тревожным. Конница красных настойчиво продолжала продвигаться вперед. Часть этой конницы численностью до дивизии большого состава обрушилась на 4-й Донской корпус генерала Мамонтова в районе Илимия -- Юрьевка и жестоко потрепала его. Остатки корпуса сосредоточились в районе станции Ровеньки.

    Одновременно Буденный с шестью полками обрушился на части полковника Фостикова у станции Мануйловка и оттеснил их к станции Депрерадовка, откуда полковник Фостиков перешел 16-го декабря к станции Чернухина. Оставив шесть копаых полков действовать на фронте Городище -- Чернухина, Буденный 4-мя полками двинулся в район Депрерадовка -- Дебальцево, вытеснил оттуда Марковскую дивизию и продолжал движение с этими 4-мя полками на Ольховатку. Наши части отходили на юг. Одновременно еще одна бригада конницы Буденного была обнаружена в районе Троицкое -- Луганское (в 12 верстах к северу от станции Хацепетовка).

    Чтобы прикрыть направление на станции Криничная и Ясиновая в район станции Еникеево (10 верст южнее Хацепетовки) спешно была направлена 2-я дивизия с фронта Государев Буерак -- Зайцево -- Курдюмовка. Дроздовская дивизия перешла в район станции Скотоватое. Корниловцы (без третьего полка, направленного в Амвросиевку) из района станции Горловка по железной дороге сосредоточивалась в район станции Бесчинская. Я переходил с моим поездом на станцию Матвеев Курган.

    Рассчитывая оттуда проехать в Ростов, я, согласно уговора с генералом Сидориным, телеграфировал ему и генералу Покровскому, прося их прибыть для выяснения совместно ряда вопросов. Ввиду того, что генерал Покровский не мог оставить свою армию без разрешения Главнокомандующего, я копию с посланной ему телеграммы послал генералу Романовскому. Неожиданно в ответ я получил телеграмму последнего, адресованную всем командующим армиями, где, от имени Главнокомандующего, указывалось на недопустимость моего обращения к командующим Донской и Кавказской армиями и передавалось требование Главнокомандующего командующим армиями без его разрешения "пределов своих армий не оставлять".

    По-видимому, генерал Деникин в моей телеграмме усмотрел подготовку какого-то заговора его ближайших помощников.

    По мере приближения фронта к Таганрогу и Ростову тревога и неудовольствие в тылу росли. Все громче раздавались голоса, обвинявшие Главнокомандующего в катастрофе. Враждебными элементами неудовольствие это усиленно муссировалось, распространялись слухи о "готовящемся перевороте". Информации "вверх" Освага спешили об этом донести. Я сознавал, что дальше так продолжаться не может, что при отсутствии должного доверия между Главнокомандующим и его ближайшими сотрудниками работа невозможна--Я решил со станции Матвеев Курган проехать в Таганрог и там честно и прямо объясниться с генералом Деникиным.

    16-го декабря мне была сообщена в копии телеграмма начальника штаба Главнокомандующего №016412 на имя генерала Топоркова. Генерал Романовский телеграфировал:

    "Главком назначает вас начальником своего резерва, сосредоточиваемого в районе Новочеркасск -- Ростов -- ст. Аксайская. Состав резерва: 1 конная казачья дивизия, 1 терская пластунская бригада, конная бригада 2-й терской дивизии, Ейская и Ставропольская школы для подготовки офицеров. Главком возлагает на вас следующие задачи:

    1. Скорейшее пополнение и приведение в порядок всех прибывающих в составе резерва Главкома частей;

    2. Общее наблюдение за постройкой Новочеркасско-Ростовской позиции.

    3. Принятие мер, дабы в случае необходимости, войска резерва Главкома могли принять на этой позиции отходящие войска Донармии и Доброармии.

    Ориентировка дана генерал-лейтенанту Стогову, командированному в ваше распоряжение".

    По данным разведывательного отделения, к этому времени Добровольческая армия имела в данный момент перед собой части трех советских армий. Против конной группы и 1-го корпуса действовали части 13-й армии (пять пехотных и стрелковых дивизий, три кавалерийские дивизии Буденного, три конных бригады, три конных полка и два отдельных пехотных полка). На Харьковском направлении действовала 14-я армия в составе двух стрелковых дивизий (около 8000 штыков, 40 орудий и 500 сабель). На фронте Константиноград -- Кобеляки действовали части Особой армии -- одна дивизия, два особых революционных партизанских отряда и один кавалерийский полк (примерно 4000 штыков и 800 сабель).

    Общая численность: 23 -- 32 тыс. штыков, 9 -- 10 тыс. сабель и 122 -- 153 орудия. Против этих сил держалась горсть людей, измотанных многоверстным отступлением, жестокими беспрерывными боями и всевозможными лишениями.

    Параллельно преследуемые красной конницей отходили Добровольческие полки, увозя с собою своих раненых. Артиллерия и обозы вязли в непролазной грязи, их с трудом приходилось вытаскивать войскам. Люди сутками не спали и не ели, однако, несмотря на все лишения, руководимые железной рукой генерала Кутепова, полки сохраняли высокий боевой дух.

    Главнокомандующий, видимо, обеспокоенный общей обстановкой, опасался, что я, вопреки полученному приказанию, буду все же отходить на Крым. Генерал Романовский последние дни несколько раз вызывал меня и начальника штаба к аппарату, передавая требование генерала Деникина, невзирая на все препятствия, во что бы то ни стало Добровольческую армию отводить на соединение с донцами.

    17-го декабря полковник Фостиков, оставив Чернухина, продолжал отходить на юго-восток вдоль линии железной дороги. Марковская дивизия, отходя с боями из района Депрерадовка -- Дебальцево, к 17-му декабря заняла 1-м полком Чистякове, где с утра начался бой. Красные наступали с востока, запада и юга. 2-й и 3-й полки этой дивизии и стрелковый полк 1-й Кавказской дивизии были в районе Иванове -- Орловка, южнее Дебальцево, откуда 3-му полку приказано было двинуться на Рассыпную, 2-я дивизия вела бои с тремя пехотными и двумя конными полками красных у Давид -- Орловки (15 верст северо-западнее станции Сердитая) и к вечеру отошла в район Алексееве -- Орлове, откуда ей было приказано сосредоточиться в районе станции Сердитая. Дроздовская дивизия получила приказание сосредоточиться в районе станции Харцызк.

    В эти дни приехал навестить меня начальник английской миссии генерал Хольман.

    Я был с ним в приятельских отношениях. Очень доброжелательный и чрезвычайно порядочный человек, он был весьма смущен крупней переменой политики главы английского правительства. В газетах только что появилась речь Ллойд Джорджа, нам явно враждебная. Я указал генералу Хольману на то тяжелое впечатление, которое речь эта произвела в армии: ее толковали как измену нам в настоящие тяжелые дни.

    -- "Позвольте говорить мне с вами, как с другом. Все то, что ваше правительство сделало для нас, всю ту большую материальную и моральную помощь, которую Англия оказывала нам последние месяцы, наша армия знала, и симпатии к Англии все более росли. Теперь неизбежно должны наступить разочарование и естественное озлобление. Едва ли, независимо от внутренней политики Великобритании, это в ваших интересах. Наше положение весьма тяжело, однако, не безнадежно. Готовясь к продолжению борьбы, мы, в тоже время, должны принять меры, чтобы не быть застигнутыми врасплох. Я недавно писал генералу Деникину, что нам необходимо войти в соглашение с союзниками об эвакуации семей офицеров. Офицер не может выполнять свой долг, когда он поглощен заботами об участи своей жены и детей.

    Помощь семьям армии со стороны англичан была бы высоко оценена войсками и в значительной мере сгладила бы впечатление от тех речей английского премьера, которые известны армии из газет...".

    Генерал Хольман чрезвычайно сочувственно отнесся к моим словам. Он обещал ходатайствовать в этом направлении перед своим правительством и переговорить по этому поводу с командированным для переговоров с генералом Деникиным членом английского парламента Мак-Киндером, приезд которого ожидался со дня на день. Генерал Хольман впоследствии полностью выполнил свои обещания.

    Получив согласие Главнокомандующего, я выехал в Таганрог. Генерал Деникин на этот раз принял меня один, генерала Романовского не было. Выслушав мой доклад о положении на фронте, генерал Деникин заговорил о том, что он наметил, по соединении моей армии с Донской, Добровольческую армию свести в корпус.

    -- "В дальнейшем придется объединить командование Донской армией и Добровольческого корпуса. Большинство частей будет донских. Новочеркасск -- столица Дона, и донцы, конечно, будут настаивать, чтобы общее командование было их, донское. Придется объединить командование в руках генерала Сидорина".

    Генерал Деникин как будто искал доказательств необходимости такого решения. Я считал решение это совершенно правильным, о чем и сказал Главнокомандующему. Вместе с тем, я просил его верить, что в настоящие тяжелые дни я готов принять на себя любую задачу, которую ему угодно было бы на меня возложить.

    "Если почему-либо мне в армии дела не найдется, то я, быть может, могу быть полезным в тылу; наконец, ежели бы вы признали нужным отправить кого-либо в Англию, то и там..."

    "Ну, нет", -- сказал генерал Деникин, -- "конечно, вам дело здесь найдется. Мы вас не выпустим", -- улыбаясь добавил он.

    "Ваше превосходительство, разрешите мне с полной искренностью коснуться одного личного вопроса. Я ясно чувствую с вашей стороны недоверие и недоброжелательство. Я бы хотел знать, чем оно вызвано".

    "С моей стороны? Помилуйте! Если оно есть, то конечно, только с вашей. Я со своей стороны, особенно в начале, шел к вам со всей душой. Вы меня всячески старались оттолкнуть. Ваши донесения облекались в такую форму, что я вынужден был скрывать их от подчиненных. С моей же стороны вы не можете указать ничего подобного".

    "Это не совсем так, ваше превосходительство, возьмите хотя бы вашу последнюю телеграмму о запрещении командующим армиями съехаться в Ростов. Чем иным, кроме недоверия к вашим помощникам, могу я ее объяснить. Что же касается моих донесений, то, если они и были подчас резкими, то это только от того, что я болезненно переживал все горести моих войск".

    Генерал Деникин встал:

    "Оставим все это", -- сказал он, протягивая мне руку. Мы расцеловались. Однако я ясно почувствовал, что наше объяснение ничего не разъяснило. Генерал Деникин просто хотел скорее кончить тягостный для него разговор.

    18-го декабря конница противника продолжала наступать. Части полковника Фостикова в районе станции Ровеньки соединились с 4-м Донским корпусом; последний занимал фронт Ровеньки -- Картушино. Атаки красной конницы 4-м Донским корпусом были отбиты. Корниловцы в районе станции Безчинская были атакованы конницей противника и стали отходить на юг, но затем направлены были на Степановку, куда отступали от Чистякова после тяжелого боя марковцы. При отходе три полка конницы противника отрезали и захватили обоз корниловцев, 2-я дивизия отходила от Сердитой на Степановку, дроздовцы, оставив полк для прикрытия эвакуации станции Иловайская, отступали на станцию Кутейниково. Отход Марковской и 2-й дивизий совершался в весьма тяжелых условиях. Марковцы, отступая от станции Чистякове через села Алексееве -- Леонове, были в этом селении атакованы со всех сторон конницей красных, потеряли все обозы, артиллерию и часть пулеметов и едва пробились к селу Степановка, где расположились совместно с корниловцами, 2-я дивизия, отступая от Сердитой на Степановку и Мариновку, проходя мимо Алексееве -- Леонове, также была атакована конницей красных, и, отбивая ее атаки, отошла к деревне Мариновка, преследуемая частями 4-й и 6-й дивизий Буденного.

    19-го декабря из района Степановки корниловцы были направлены в район Новоселье Тузловское -- Лысогорская. 2-я дивизия выступила в район Равнополье -- Писаревка, что в двадцати верстах северо-восточное станции Матвеев Курган. Дроздовская дивизия сосредоточилась в районе станции Амвросиевка. Алексеевская дивизия, не принимавшая участия в этих боях, начала подходить к станции Неклиновка, куда она была направлена еще 14-го декабря.

    Частя группы генерала Кальницкого к этому времени отошли в район станции Рутченково (терская бригада) -- станции Кураховка (Полтавский отряд) и селения Питайловка -- Голицыновка (части 5-го кавалерийского корпуса).

    По сведениям из других армий -- Кавказская армия закончила эвакуацию Царицына, Донская -- оставила линию Северного Донца. На левом фланге 4-ый донской корпус, значительно пополненный и крутыми мерами командующего Донской армией приведенный в некоторый порядок (из одних только расформированных огромных обозов корпуса было отловлено в строй 4 000 казаков), одержал победу, выбив противника из ряда хуторов, лежавших в балках Должин и Медвеженка, отбросив его на север и заняв хутора Ивановский, Медвеженский и деревню Варваровку, при чем захвачено было б орудий и 12 пулеметов. Части войск Новороссии на левом берегу Днепра сосредоточились на линии Покровское -- Абазино; станции Чаплине и Мечетная были заняты красными. На правом берегу Днепра у Кичкаса наш отряд вел бой с шайками Махно. От Кременчуга наши части отошли на линию Александрия -- Користовка. На Фастовском направлении мы отошли в район Городище. На Винницком и Жмсринском направлениях наши войска сосредоточились к Зятковцы и Рахны.

    Тяжелый, многосотверстный фланговый марш моих войск был закончен. Армия выполнила почти невыполнимую задачу и, отразив все удары подавляющего по численности врага, вышла на соединение с донцами. Труднейшая операция эта -- редкий пример в истории военного искусства. Выполнить ее могли лишь войска исключительной доблести.

    19-го вечером я заехал в Ростов.

    Я прибыл в Таганрог, когда стало уже совсем темно. Над городом стояло зарево пожара, горели какие-то склады; на дебаркадере вокзала стояла растерянная, объятая паникой толпа. Ставка оставляла город. Огромное число тыловых учреждений и запасов не успели эвакуировать. Порядок в городе совершенно отсутствовал. Объятые ужасом обыватели, ежеминутно ожидая прихода большевиков, бросились на вокзал и, узнав, что поездов не будет, в отчаянии метались по перрону. Многие пешком и на подводах направлялись в Ростов.

    Ко мне явился офицер Английской миссии. Он жаловался, что личный состав миссии, имущество и архив забыты штабом Главнокомандующего; несмотря на ряд обещаний предоставить для миссии состав, штаб выехал, не исполнив данного обещания. Я предложил миссии разместиться в моем поезде, однако миссия не считала возможным выехать, оставив на произвол судьбы архив и служащих, поместить которых в поезд было нельзя.

    Я обещал по приезду в Ростов сделать все для срочной посылки за миссией поезда. Впоследствии мне удалось это выполнить и англичане благополучно выехали. Помощи пришли просить также архимандрит и несколько монахов Курского Кореневского монастыря, сопровождавших Чудотворную Икону Кореневской Божьей Матери, недавно торжественно перевезенную из Курска. Просьбы их, обращенные к штабу Главнокомандующего, оказались бесплодны. Мы поместили их в своем вагоне.

    Поздно ночью я прибыл в Ростов. На утро Главнокомандующим назначено было совещание в его поезде. Ждали приезда из Новочеркасска генерал Сидорина. Вскоре поезд командующего Донской армией прибыл, и я с генералом Шатиловым зашел к генералу Сидорину, чтобы вместе идти к Главнокомандующему. Я застал у него в вагоне начальника его штаба генерала Келчевского. Генерал Сидорин возмущался действиями штаба Главнокомандующего, жестоко обвиняя и генерала Деникина, и генерала Романовского. По его словам, со стороны ставки всякое руководство отсутствовало. Подходившие со стороны Таганрога эшелоны совершенно забили железнодорожный путь и эвакуация Новочеркасска приостановилась. Весьма раздраженный, он выражался очень резко. Возмущался и генерал Келчевский:

    -- "Да что тут говорить. Достаточно посмотреть, до чего нас довели. Раз они с делом справиться не могут, то остается одно -- потребовать, чтобы они уступили место другим".

    -- "Сейчас ничего требовать нельзя", -- возразил я, -- "если сегодня что-либо потребуете вы, то завтра всякий другой будет иметь право предъявить свои требования вам. Для меня как и для вас очевидно, что генерал Деникин не в силах остановить развал, справиться с положением; но я считаю, что насильственное устранение главы армии его подчиненными в те дни, когда на фронте борьба, было бы гибельно. Спасти положение мог бы только сам генерал Деникин, если бы он сознал, что с делом справиться не в силах и добровольно бы передал другому. Но об этом нет речи..."

    Через три месяца генерал Деникин это сделает. Но спасти дело уже было нельзя.

    Нам доложили, что Главнокомандующий нас ждет.

    У генерала Деникина мы застали генералов Романовского, Топоркова и Стогова. Через несколько минут прибыл начальник военных сообщений генерал Тихменев. Мы только что сели, как Главнокомандующему доложили, что его желает видеть начальник Английской миссии генерал Хольман. Генерал Деникин приказал доложить, что у него совещание; однако генерал Хольман настаивал.

    Главнокомандующий приказал его принять. Генерал Хольман только что получил телеграмму от прибывшего в Новороссийск г-на Мак-Киндера. Последний от имени Великобританского правительства, уведомил его о готовности Великобритании оказать содействие по эвакуации и дать приют семьям военнослужащих, больным и раненым.

    По уходу генерала Хольмана, Главнокомандующий ознакомил нас с общим положением и принятыми им решениями. Войска отводились на намеченную Главнокомандующим позицию (укрепленная эта позиция существовала лишь на бумаге, значение ее было чисто "психологическое", как выразился Главнокомандующий). Добровольческая армия сводилась в корпус. Общее командование войсками на Новочеркасской и Ростовской позициях вручалось генералу Сидорину. На меня возлагалась задача объявить "сполох" на Кубани и Тереке и спешно формировать там казачью конницу. Тыловые учреждения Добровольческой армии подлежали переформированию и передаче корпусу генерала Кутепова. Последняя задача возлагалась на начальника штаба Добровольческой армии. Я просил разрешения Главнокомандующего взять с собой генерала Шатилова, оставив заместителем его генерала Вильчевского. Главнокомандующий согласился.

    Отъезд свой в Екатеринодар я наметил на следующий день. До вечера не прекращался поток посетителей, одни приходили справиться о положении, узнать причины оставления мною командования армией, слухи о чем уже проникли в город, другие -- с просьбой оказать им содействие для выезда. Тревога, быстро возрастая, начинала охватывать город. Росло и общее неудовольствие, уже не стесняясь, громко обвиняли Главнокомандующего. Ползли темные слухи о назревающем "перевороте".

    Слухам этим, ходившим уже давно, готов был верить и сам генерал Деникин. 6-го декабря в отделе пропаганды государственной стражей был произведен неожиданно обыск и выемка документов, главным образом "секретной информации". Был арестован ряд лиц, в том числе корреспондентов информационной части при ставке. Как оказалось, обыск и аресты произведены были по доносу, что будто бы против генералов Деникина и Романовского готовится покушение. Заговор, якобы, инспирировался крайними "монархическими" кругами. Негласным руководителем заговора, будто бы, являлся сам помощник Главнокомандующего генерал Лукомский. Конечно, по проверке, все дело оказалось чушью, однако, доносчик продолжал оставаться при генерале Романовском для "информации".

    История эта как нельзя более рисовала тот развал, который проник во все отрасли государственного аппарата.

    Наряду со шкурными, личными вопросами, поглотившими охваченного тревогой обывателя. Главнокомандующий и ближайшие к нему общественные круги, как будто не замечая действительности, всецело казалось поглощены были вопросами высшей политики.

    Только что генералом Деникиным дан был Особому Совещанию наказ от 15-го декабря №175, излагавший основную программу политики Главнокомандующего:

    1. Единая, Великая и Неделимая Россия. Защита Веры. Установление порядка. Восстановление производительных сил страны и народного хозяйства. Поднятие производительности труда.

    2. Борьба с большевизмом до конца.

    3. Военная диктатура. Всякое давление политических партий отметать. Всякое противодействие власти -- справа и слева -- карать. Вопрос о форме правления дело будущего. Русский народ создаст верховную власть без давления и без навязывания.

    Единение с народом.

    Скорейшее соединение с казачеством путем создания Южно-Русской власти, отнюдь не растрачивая при этом прав общегосударственной власти. Привлечение к русской государственности Закавказья.

    4. Внешняя политика -- только национальная, русская. Невзирая на возникающие иногда колебания в русском вопросе у союзников, идти с ними, ибо другая комбинация морально недопустима и реально неосуществима.

    Славянское единение. "За помощь -- ни пяди русской земли".

    Далее следовал еще ряд пунктов.

    15-го декабря был дан наказ Особому Совещанию, а 17-го само Совещание было упразднено. Оно заменялось "Правительством при Главнокомандующем", в составе председателя и семи членов -- начальников управлений: военно-морского, внутренних дел, финансов, торговли и промышленности, юстиции и главных начальников сообщений и снабжении. Начальники управлений земледелия, народного просвещения и исповеданий, не входя в состав правительства, подчинялись последнему.

    Наконец, при правительстве учреждалось "Совещание по законодательным предположениям".

    Из новых людей в правительство вошел статс-секретарь А.В. Кривошеий, назначенный начальником управления снабжения; Н.В. Савич прошел к нему в помощники.

    Создание Особого Совещания по законодательным предложениям доказывало, что, невзирая на тяжелое военное положение и утерю почти всей захваченной территории, готовились расширить государственное строительство. Особенно злободневным был "земельный вопрос". Целый ряд земельных проектов разрабатывался в правительстве и обсуждался в близких к нему политических группах...

    Я написал армии прощальный приказ. В нем, дабы разъяснить нелепые толкования оставления мною командования армией, я упоминал о том, что Главнокомандующий возложил на меня задачу собрать на помощь истекающим кровью войскам старых моих соратников -- казаков. Я говорил о том что я стал во главе армии в грозные дни измены нам боевого счастья: "С тех пор", -- писал я, -- "вы шли по колено в грязи, в холод, вьюгу и в непогоду, отбивая удары во много раз сильнейшего врага". В заключение я благодарил начальников и войска за проявленную стойкость и мужество.

    Я решил до объявления приказа войскам показать его Главнокомандующему и 21-го декабря проехал к нему на станцию Нахичевань, где стоял его поезд. Генерал Деникин приказ одобрил, ему лишь не понравилась фраза: "с тех пор вы шли..."

    -- "Вот, только это неладно, как будто до вас они ничего не сделали, это может им показаться обидным".

    Я тут же вычеркнул из приказа слова: "с тех пор..."

    Перед отъездом я зашел в вагон к генералу Романовскому. Он был не совсем здоров, простужен. Казался усталым и угрюмым. В разговоре я между прочим спросил его:

    -- "Отдает ли себе Главнокомандующий ясный отчет в том, насколько наше положение грозно".

    -- "Что же вы хотите, не может же Главнокомандующий признаваться в том, что дело потеряно", -- уклончиво ответил он.

    Среди паники, охватившей город, общего неудовольствия, беспорядка и растерянности, я выехал в Екатеринодар.

    Последние дни в армии

    На вокзале в Екатеринодаре я был встречен генералом Науменко и чинами войскового штаба. Отпустив последних, я пригласил генерала Науменко к себе в вагон. О возложенной на меня Главнокомандующим задаче было в Екатеринодаре уже известно. Военные круги моему назначению весьма сочувствовали, что же касается кубанских политиков, то, по словам генерала Науменко, самостийные круги уже начали враждебную мне агитацию. В связи с общим развалом, демагоги вновь подняли голову. Борьба между самостийниками и главным командованием снова разгоралась.

    2-го января ожидалось открытие в Екатеринодаре Верховного казачьего круга -- казачьей думы, как его называли казаки. В круг входили около 150 представителей от Дона, Кубани и Терека. Намечалось выработать конституцию "союзного казачьего государства".

    Новый атаман, генерал Успенский, тяжело заболел тифом (через несколько дней он умер) и отсутствие атамана особенно способствовало борьбе политических страстей. Вместе с тем, чрезвычайно неприятно поразили меня сведения о работе на Кубани генерала Шкуро. Последний, прибыв из ставки, объявил по приказанию Главнокомандующего "сполох", объезжал станицы, собирал станичные сборы. При генерале Шкуро состояли, командированный в его распоряжение начальником военного управления генералом Вязьмитиновым, генерального штаба полковник Гонтарев, несколько адъютантов и ординарцев. В составе его штаба находились также два кубанских офицера -- братья Карташевы. Последние, как мне хорошо было известно, были секретными агентами штаба Главнокомандующего. Об этом говорил мне в октябре генерал Романовский, предлагая воспользоваться услугами Карташевых при выполнении возложенной на меня Главнокомандующим задачи, по обузданию самостийной Рады, однако я тогда не счел нужным этим предложением воспользоваться. Впоследствии один из Карташевых пытался весьма недвусмысленно уговорить состоящего при мне генералом поручений полковника Артифексова быть через него, Карташева, осведомителем ставки.

    Как я имел уже случай упомянуть, слежка за старшими командными лицами, включительно до ближайших помощников Главнокомандующего, велась ставкой систематически. Получив от полковника Артифексова должный отпор, Карташев попытался объяснить свои слова недоразумением и попыток своих не возобновлял. Теперь оба брата Карташевы, объезжая с генералом Шкуро станицы, вели против меня самую ярую агитацию, распространяя слухи о том, что я готовлю "переворот" с целью "провозгласить в России монархию" и "призвать немцев" (генерал Науменко ознакомил меня с рядом донесений контрразведывательного отделения кубанского войскового штаба, не оставлявших сомнений в вышеизложенном). В основу этих бессмысленных инсинуаций ложился явно подлый расчет -- произвести соответствующее впечатление с одной стороны на "демократическую" общественность, а с другой на англичан. Начальник штаба Английской миссии, ведающий дипломатической частью, генерал Кийз находился как раз на Кубани и, надо думать, не без указаний из Лондона, ловил рыбу в мутной воде, усиленно за последнее время заигрывая с кубанскими самостийниками. О данном Главнокомандующим генералу Шкуро поручении, мне ничего известно не было. Отношение мое к генералу Шкуро было известно генералу Деникину и не могло не быть известным и самому генералу Шкуро.

    При создавшейся политической обстановке, выполнение возложенной на меня Главнокомандующим задачи, при отсутствии со стороны ставки должной поддержки, становилось, конечно, невозможным. Вместе с тем, я не считал возможным уклониться вовсе от работы. Я решил подробно ознакомиться с разработанными войсковыми штабами планами мобилизации и формирования кубанских и терских частей, дать соответствующие указания и необходимые инструкции командирам корпусов для дальнейшей работы их на местах, после чего, наладив дело, от него отойти. Я предупредил генерала Науменко, что на следующий день буду в войсковом штабе, где прошу начальника штаба сделать доклад по намеченным штабом мобилизации и формированиям, и что прошу к этому времени прибыть в штаб его, генерала Науменко, генерала Улагая и генерала Шкуро. Оказалось, что генерал Улагай также лежит в тифу. На другой день утром прибыл ко мне генерал Шкуро. Он с напускным добродушием и нарочитой простоватостью начал жаловаться на "строгое" мое к нему отношение:

    -- "Сам знаю, что виноват, грешный человек, люблю погулять и выпить. Каждому из нас палка нужна. Треснули бы меня по голове, я бы и гулять бросил, а то гляжу, командующий армией, наш Май, первый гуляет, ну нам, людям маленьким, и сам Бог велел..."

    Мне стало мерзко и я поспешил закончить разговор.

    В то же утро был у меня генерал Кийз. Он произвел на меня весьма неприятное впечатление, недоброжелательного и неискреннего человека. В разговор он весьма осторожно пытался критиковать действия главного командования, надеясь, вероятно, встретить во мне поддержку. Он обвинял генерала Деникина в недостаточной твердости, с одной стороны, и политической гибкости, с другой, указывая на то, что непримиримостью своей политики Главнокомандующий отталкивает готовых оказать нам всяческое содействие поляков, что будто бы Балканские славяне готовы были бы, при известных шагах с нашей стороны, нас поддержать. Вскользь затронул он вопрос о взаимоотношениях главного командования с казачеством, "справедливо желающим осуществить свои национальные чаяния".

    Не встретив с моей стороны поддержки, он искусно перевел разговор на другую тему и стал сетовать на отсутствие единения между русской эмиграцией и на неудачный подбор наших дипломатических представителей, на которых, по его словам, в значительной мере падала вина за безразличное или враждебное отношение к белому движению за границей. Он, видимо, хотел переложить на нас самих ответственность за новый, открыто враждебный белому движению, курс английской политики.

    Разработанный войсковым штабом мобилизационный план я полностью одобрил, внеся лишь несущественные поправки. По расчетам штаба, Кубань могла в течение шести недель выставить до 20 000 конницы, намечалось формирование трех корпусов. Казаками Ейского и Таманского отделов должны были быть укомплектованы полки корпуса генерала Топоркова. Генерал Науменко должен был собирать казаков линейцев и лабинцев. Генерал Шкуро -- казаков Баталпашинского отдела. Мы наметили и обсудили совместно главнейшие вопросы, дальнейшая работа должна была вестись на местах.

    Вечером я выехал в Пятигорск, где, совместно с генералом Эрдели, войсковым атаманом генералом Вдовенко и начальником терской дивизии генералом Агоевым, также разработал меры по укомплектованию терских частей.

    Из разговоров с казачьими правителями Терека и Кубани я вынес убеждение, что и здесь не верили в возможность восстановления генералом Деникиным нашего положения. Но если и я, и другие помощники Главнокомандующего в тревоге за участь нашего дела предлагали те или иные стратегические решения, указывали на желательность тех или иных мероприятий, на необходимость замены оказавшихся не на месте лиц, то среди казачьих верхов возможность спасти положение видели в реорганизации самой власти. С отходом армий в казачьи пределы выдвигались предложения о создании общеказачьей власти, самостоятельной в вопросах политики внутренней и внешней. За Главнокомандующим предполагалось оставить лишь оперативное руководство войсками.

    Вечером 24-го декабря я выехал в Кисловодск с тем, чтобы на следующий день ехать в Батайск, где в поезде находился Главнокомандующий.

    Мы собирались в вагоне встречать сочельник, когда к дебаркадеру Кисловодского вокзала подошел ярко освещенный поезд. В Кисловодск прибыл навестить проживавшую там свою семью генерал Шкуро. Гремели трубачи, на площадках и окнах вагонов мелькали волчьи папахи. Генерал Шкуро зашел ко мне, чтобы просить меня с женою отобедать у него 25-го. Мы пытались отказываться, однако он настаивал, что сочтет себя обиженным в случае нашего отказа. Пришлось согласиться. Отобедав у генерала Шкуро, я вечером выехал в Батайск.

    На станции Тихорецкая располагался в поезде штаб командующего Кавказской армией. Армия отходила вдоль железной дороги Царицын -- Великокняжеская, ведя все время тяжелые бои. В одном из последних боев жестоко пострадали гренадеры, причем убит был начальник гренадерской дивизии полковник Чичинадзе, бывший командир стрелкового полка 1-ой конной дивизии, в бытность мою ее командующим. Генерал Покровский ехал к Главнокомандующему и просил меня прицепить его вагон к моему поезду.

    На станции Тихорецкая мне вручили телеграмму генерала Романовского, адресованную старшим начальникам. В ней сообщалось о том, что "начальник штаба Добровольческой армии генерал Шатилов, самовольно оставив фронт, выехал в тыл с генералом Врангелем" и что Главнокомандующий приказал "о действиях генерала Шатилова произвести расследование". Телеграмма эта передавалась мне в поезд на всех последующих станциях по пути следования.

    Разрешение генералу Шатилову выехать со мною на Кавказ было мною испрошено у Главнокомандующего, причем присутствовал и генерал Романовский. Генерал Деникин тогда же на мою просьбу ответил утвердительно, согласившись на мое предложение заместителем начальника штаба оставить генерала Вильчевского. Упомянутая телеграмма могла иметь лишь одну цель -- опорочить генерала Шатилова в глазах армии. Удар был косвенно направлен на меня.

    Я прибыл в Батайск 26-го утром и, в сопровождении генералов Покровского и Шатилова, прошел к Главнокомандующему. В вагоне последнего мы застали генералов Романовского и Драгомирова. В районе Ростова с утра шел жестокий бой. Конница "товарища" Думенко, потеснив 10-ую донскую бригаду, обнажила фланг наших частей, занимавших Новочеркасско-Ростовскую позицию. Новочеркасск был оставлен донцами. Противник продвигался в тыл добровольцам к Нахичевани и Ростову. Генерал Романовский настаивал на том, чтобы поезд Главнокомандующего перешел в Тихорецкую. Генерал Деникин не соглашался.

    Я сделал доклад Главнокомандующему о том, что сделано было мною во исполнение данного мне поручения в Екатеринодаре и Пятигорске и вручил рапорт, в коем описывал общую политическую обстановку в казачьих областях, в связи с которой рассчитывать на продолжение казаками борьбы, по моему мнению, было бы трудно. В настоящих условиях мы могли рассчитывать для продолжения борьбы исключительно на коренные русские силы. Удерживание в наших руках при этих условиях юга Новороссии приобретало, по моему мнению, ныне особое значение:

    "Состоящий в распоряжении

    Главнокомандующего Вооруженными Силами Юга России.

    Генерал-Лейтенант Барон П. Н. Врангель.

    25-го декабря 1919 г. №8.

    Главнокомандующему Вооруженными Силами Юга России.

    Г. Кисловодск.

    РАПОРТ.

    В связи с последними нашими неудачами на фронте и приближением врага к пределам казачьих земель, среди казачества, ярко обозначилось, с одной стороны, недоверие к Высшему Командованию, с другой -- стремление к обособленности. Вновь выдвинуты предположения о создании общеказачьей власти, опирающейся на казачью армию. За Главным Командованием проектом признается право лишь общего руководства военными операциями, во всех же вопросах, как внутренней, так и внешней политики, общеказачья власть должна быть вполне самостоятельной. Собирающаяся 2-го января в Екатеринодаре казачья дума, должна окончательно решить этот вопрос, пока рассмотренный лишь особой комиссией из представителей Дона, Кубани и Терека. Работы комиссии уже закончены и соглашение по всем подробностям достигнуто. Каково будет решение думы, покажет будущее. Терек, в связи с горским вопросом, надо думать, займет положение обособленное от прочих войск. Отношение Дона мне известно, но есть основание думать, что он будет единодушен с Кубанью. Последняя же, учитывая свое настоящее значение, как последнего резерва Вооруженных Сил Юга России, при условии, что все донские и терские силы на фронте, а кубанские части полностью в тылу -- стала на непримиримую точку зрения. Желая использовать в партийных и личных интересах создавшееся выгодное для себя положение, объединились все партии и большая часть старших начальников, руководимые мелким честолюбием.

    Большевистски настроенные и малодушные поговаривают о возможности для новой власти достигнуть соглашения с врагом, прочие мечтают стать у кормила правления. Есть основания думать, что англичане сочувствуют созданию общеказацкой власти, видя в этом возможность разрешения грузинского и азербайджанского вопросов, в которых мы до сего времени занимали непримиримую позицию.

    На почве вопроса новой власти агитация в тылу наших вооруженных сил чрезвычайно усилилась.

    Необходимо опередить события и учесть создавшееся положение, дабы принять незамедлительно определенное решение.

    Со своей стороны, зная хорошо настроение казаков, считаю, что в настоящее время продолжение борьбы для нас возможно, лишь опираясь на коренные русские силы. Рассчитывать на продолжение казаками борьбы и участие их в продвижении вторично вглубь России нельзя. Бороться под знаменем "Великая, Единая и Неделимая Россия" они больше не будут и единственное знамя, которое, быть может, еще соберет их вокруг себя, может быть лишь борьба за "Права и вольности казачества" и эта борьба ограничится, в лучшем случае, очищением от врага казачьих земель...

    При этих условиях на главный очаг борьбы должен быть перенесен на Запад, куда должны быть сосредоточены все наши главные силы.

    По сведениям, полученным мною от генерала английской службы Кийза, есть полное основание думать, что соглашение с поляками может быть достигнуто. Польская армия, в настоящее время, представляет собой третью по численности в Европе (большевики, англичане, поляки). Есть основание рассчитывать на помощь живой силой дружественных народов (болгары, сербы).

    Имея на флангах русские армии (Северо-Западную и Новороссийскую) и в центре поляков, противобольшевитские силы займут фронт от Балтийского до Черного моря, имея прочный тыл и обеспеченные снабжением.

    В связи с изложенным, казалось бы необходимым принять меры к удержанию юга Новороссии, перенесению главной базы из Новороссийска в Одессу, постепенной переброске на запад регулярных частей, с выделением ныне же офицеров для укомплектования Северо-Западной армии (об интернировании Северо-Западной армии еще известно не было), где в них огромный недостаток.

    Генерал-лейтенант Барон Врангель".

    Закончив доклад, я сказал, что "при создавшейся на Кубани обстановке и ведущейся против меня с разных сторон агитации, я не считаю возможным объединить командование кубанских частей".

    За весь мой доклад генерал Деникин не проронил ни слова. Прочтя рапорт, он отложил его в сторону и продолжал молча слушать.

    -- "Так, что вы, Петр Николаевич, решительно отказываетесь командовать кубанцами", -- спросил генерал Романовский.

    -- "Да, при настоящей обстановке, я не в состоянии буду что-либо сделать". Затем я вновь подтвердил, что не считаю возможным в настоящие трудные дни сидеть сложа руки, готов приложить свои силы для любой работы; если в армии, мне этой работы не найдется, то готов выполнять любую задачу в тылу, в частности считаю своим долгом вновь обратить внимание Главнокомандующего на необходимость немедленного укрепления Новороссийского района, который ныне является нашей главной базой.

    -- "Ну нет", -- прервал меня Главнокомандующий, -- "начав теперь укреплять Новороссийск, мы тем самым признаем возможность поражения; морально это недопустимо".

    Я счел излишним возражать.

    Генерал Шатилов вынул из кармана телеграмму генерала Романовского и вслух прочел ее:

    -- "Разрешите узнать, что это значит?" -- видимо с трудом сдерживаясь, обратился он к начальнику штаба Главнокомандующего. Генерал Романовский молчал. Меня взорвало:

    -- "Что это значит? По моему, это значит одно, что интриги, благодаря которым мы оказались здесь, и ныне продолжаются..."

    Наступило неловкое молчание. Наконец генерал Романовский что-то пробормотал о недоразумении:

    -- "Позвольте мне эту телеграмму, я разберусь", -- сказал он, кладя бумагу в карман.

    Главнокомандующий стал прощаться.

    -- "Ваше превосходительство, разрешите мне просить генерала барона Врангеля остаться", -- обратился к генералу Деникину генерал Романовский. Мы остались втроем.

    -- "Я хотел спросить вас, Петр Николаевич, к кому относите вы ваши слова об интригах. Если ко мне, то не откажите подтвердить это в присутствии Главнокомандующего", -- сказал генерал Романовский.

    -- "Удивляюсь, что зная меня, вы могли сомневаться, что ежели бы я хотел назвать вас, то не сделал бы этого прямо. Я не знаю и знать не хочу, кто занимается' этими интригами, одно определенно мне известно: что эти интриги плетутся уже давно. Примеров недалеко искать. Возьмите ходя бы вашу телеграмму командующим армиями, с указанием Главнокомандующего о недопустимости моей телеграммы Сидорину и Покровскому, когда я просил их прибыть в Ростов".

    -- "Положим, что, послав такую телеграмму, вы тоже были не правы", -- угрюмо заметил генерал Деникин. Он встал и протянул мне руку. Я откланялся и вышел.

    После отъезда я зашел к генералу Покровскому, где застал Донского атамана А. П. Богаевского и председателя Донского круга В. А. Харламова.

    -- "Я очень рад, что вы зашли, Петр Николаевич", -- обратился ко мне генерал Покровский, -- "я как раз убеждаю Африкана Петровича (Богаевского) нам помочь. С отходом за Дон, мы будем всецело в лапах кубанских самостийников, в полной зависимости от казаков. Необходимо привлечь к себе казачью массу, лучшую часть казачества. Должен быть сделан яркий шаг, указывающий, что Главнокомандующий казакам верит и решительно ставит крест на прошлое. Вы знаете, какой ненавистью пользуется у казаков Особое Совещание, которое считают виновником всех зол. Хотя сейчас Особое Совещание и упразднено, но правительство осталось прежнее, вышедшее из состава этого совещания. Надо убедить Главнокомандующего, что в настоящих условиях необходимо призвать в состав правительства таких лиц, которым казаки доверяют. Я считаю, что единственным лицом, могущим в настоящих условиях быть главою правительства, как лицо приемлемое для казаков и в то же время близкое Главнокомандующему и всему нашему делу -- это генерал Богаевский".

    Соображениям генерала Покровского нельзя было отказать в известной основательности.

    -- "Что же делать, если я могу быть полезным делу, то я согласен", -- сказал генерал Богаевский.

    Наш разговор прервал вошедший генерал Келчевский. С фронта были получены тревожные сведения. Обойденные с фланга и тыла Добровольцы отходили на левый берег Дона. Дроздовцы и корниловцы проходили через Ростов и Нахичевань, когда город уже был занят большевиками. Нашим частям приходилось пробиваться. Поезд Главнокомандующего отходил в Тихорецкую. Несколькими часами позже туда же выехали и мы.

    27-го утром генерал Покровский зашел за мной. Мы вместе прошли к Главнокомандующему. У него находился уже генерал Романовский. Генерал Покровский стал говорить тоже что говорил мне вчера. Не дав ему окончить, генерал Деникин прервал его:

    -- "Этого никогда не будет", -- резко заявил он.

    Генерал Романовский, обратясь ко мне, сказал, что Главнокомандующий согласился с необходимостью немедленно начать работы по укреплению Новороссийского района, что организацию и наблюдение за работами Главнокомандующий возлагает на меня, для чего в мое распоряжение командируется начальник инженерной части полковник Баумгартен со своими чинами.

    Я просил разрешения взять с собой генерала Шатилова и личный мой штаб, а также оставить в моем распоряжении известное число вагонов из состава моего поезда, так как, по имеющимся у меня сведениям, помещение в Новороссийске найти нельзя.

    -- "Я полагаю, что со стороны Главнокомандующего препятствий не будет", -- сказал генерал Романовский.

    Генерал Деникин, молча, утвердительно кивнул головой. За все время общего разговора, генерал Деникин не сказал мне ни слова. Это была последняя моя с ним встреча.

    28-го утром я прибыл в Екатеринодар и узнал от генерала Покровского, что накануне вечером генерал Деникин предложил генералу Богаевскому стать во главе правительства, на что последний согласился. Вместе с тем, генерал Деникин пошел еще на одну уступку казакам, решив из кубанских частей сформировать отдельную Кубанскую армию. В Екатеринодаре оказался генерал Шкуро, направлявшийся в Тихорецкую. Он зашел ко мне и сообщил, что получил телеграмму генерала Деникина, вызывающего его к себе. Вызов свой в ставку он объяснял тем, что Главнокомандующий намечает должность командующего Кубанской армией предложить ему.

    Через день назначение генерала Шкуро состоялось.

    Я прибыл в Новороссийск 29-го декабря. Город в эти дни, донельзя забитый многочисленными эвакуированными учреждениями, переполненный огромным количеством беженцев, представлял собой жуткую картину. Беспрерывно дул обычный в эту пору ледяной норд-ост. В нетопленых домах ютились среди жалких спасенных пожитков напуганные, лишившиеся своего имущества, выбитые из колеи беженцы. Свирепствовал тиф, ежедневно унося сотни жертв. На забитой эшелонами станции стояло большое количество санитарных поездов; больных и раненых не успевали разгружать. Благодаря спешной эвакуации в условиях крайне тяжелых, смертность среди больных резко возросла. Приходящие санитарные поезда привозили десятки мертвецов. Их на вокзале выносили из вагонов, складывали на телеги и, кое-как прикрыв рогожей или брезентом, везли по городу. Из под покрышки торчали окоченевшие руки, ноги, виднелись оскаленные лица мертвецов. Невольно вспоминался оцепленный нашими войсками зимою 1918 года большевистский Кисловодск.

    В Новороссийске собрались все члены бывшего Особого Совещания и многочисленные гражданские и военные управления. Генерал Деникин, предложив генералу Богаевскому составить новое правительство, просил телеграммой генерала Лукомского временно продолжать выполнять обязанности председателя правительства. Власть в городе осуществлялась военным губернатором генералом Тяжельниковым и комендантом города генералом Корвин-Круковским... Многочисленное начальство отдавало каждый свои распоряжения, сплошь и рядом противоречивые. В связи с общим развалом, ощущалось безвластие.

    В день моего приезда я был у генерала Лукомского и губернатора, обещавших мне всяческое содействие в выполнении возложенного на меня поручения. Я собрал совещание из представителей губернатора, комендатуры. Красного Креста, Земского и Городского союзов, имеющее целью организовать окопные работы и наладить помещение и продовольствие для рабочих команд. Несколько офицеров генерального штаба высланы были на рекогнесцировку намеченной позиции.

    Рекогносцирующим партиям приходилось придавать конвой, так как кругом города уже действовали "зеленые". Конвой назначался от разного рода тыловых команд, так как войск в городе не было. С большим трудом преодолевая препятствия всякого рода, все же удалось через несколько дней наладить работы. Для технического руководства работами был привлечен бывший начальник военно-инженерного управления генерал Милеант. Генерал Лукомской обратился ко мне с просьбой помочь ему и в вопросе эвакуации. Я выработал, совместно с генералом Кийз, общий порядок записи, точно установил категории лиц, имеющих на эвакуацию право, образовал особое смешанное англо-русское бюро по регистрации и записи эвакуирующихся, назначив моим представителем в составе бюро исполняющего обязанности генерала для поручений при мне полковника Артифексова. Он отлично справился с делом.

    31-го декабря посетил меня прибывший из Англии по поручению Великобританского Парламента г-н Мак-Киндер. Он прибыл в сопровождении генерала Кийза. После обмена несколькими общими фразами, г-н Мак-Киндер просил моего разрешения обратиться ко мне с одним весьма, по его мнению, важным вопросом. Щекотливость этого вопроса он в полной мере учитывал и просил меня, буде я не сочту возможным на него откровенно ответить, определенно это сказать. Затем он показал мне полученную им из Лондона телеграмму, в коей сообщалось о полученных в Варшаве сведениях о происшедшем, якобы, на Юге России перевороте, имевшим целью замену генерала Деникина другим лицом. Этим лицом, будто бы, являюсь я. Г-ну Мак-Киндеру указывалось проверить достоверность этих сведений.

    Г-н Мак-Киндер спросил меня, насколько эти сведения верны и на чем они основаны. Я ответил, что глубоко ценю его открытое, прямое обращение ко мне и что без всякого затруднения с особым удовольствием готов ответить на его вопрос. Сообщенные ему сведения для меня не новы. Наши враги, пытаясь сеять смуту в умах, давно эти и подобные им сведения распространяют. Я во многом не сочувствовал политике и стратегии Главнокомандующего, однако, добровольно пойдя за ним, никогда и ни при каких обстоятельствах не пойду против начальника, в добровольное подчинение которому стал. Г-н Мак-Киндер горячо благодарил меня и просил разрешения сослаться на меня в своем ответе Великобританскому правительству. Я вновь подтвердил сказанное, повторив, что порукой этому является мое слово и вся прежняя моя боевая служба. В тот же день я рапортом донес Главнокомандующему об имевшемся у меня с г-ном Мак-Киндером разговоре.

    "Состоящий в распоряжении

    Главнокомандующего Вооруженными Силами Юга России.

    Генерал-Лейтенант Барон П. Н. Врангель.

    31-го декабря 1919 г. №95.

    Главнокомандующему Вооруженными Силами Юга России.

    РАПОРТ.

    Г. Новороссийск.

    Сего числа меня посетил представитель Великобританского Правительства г-н Мак-Киндер, пожелавший иметь со мной секретный разговор.

    Ввиду того, что г-н Мак-Киндер обратился ко мне как представитель иностранного государства, я считаю своим долгом донести Вам в порядке подчиненности о сущности затронутого им вопроса.

    Г-н Мак-Киндер сообщил мне, что им получена депеша его правительства, требующая объяснений по поводу полученных в Варшаве сведений о якобы произведенном мною перевороте, причем, будто бы, я возглавил Вооруженные Силы Юга России. Г-н Мак-Киндер высказал предположение, что основанием для этого слуха могли послужить те, будто бы неприязненные отношения, которые установились между Вашим Превосходительством и мною, ставшие широким достоянием;

    он просил меня с полной откровенностью, буде признано возможным, высказаться по затронутому вопросу. Я ответил, что мне известно о распространении подобных слухов и в пределах Вооруженных Сил Юга России, что цель их, повидимому, желание подорвать доверие к начальникам в армии и внести разложение в ее ряды, почему в распространении их надо подозревать работу неприятельской разведки.

    Вместе с тем, я сказал, что пойдя за Вами в начале борьбы за освобождение родины, я, как честный человек и как солдат, не могу допустить мысли о каком бы то ни было выступлении против начальника, в подчинение которого я стал.

    Г-н Мак-Киндер спросил меня, может ли он телеграфировать своему правительству, ссылаясь на мои слова, на что я вновь подтвердил сказанное раньше, уполномочив его передать своему правительству, что достаточной порукой сказанного явится данное мною слово и вся предыдущая моя боевая служба.

    Об изложенном доношу.

    Генерал-лейтенант Барон Врангель".

    Ответа на этот рапорт не последовало.

    Через несколько дней после моего приезда в Новороссийск генерал Лукомский получил телеграмму о назначении его Генерал-губернатором Черноморья. От него отныне зависело разрешение всех местных военных и гражданских вопросов.

    В числе прочих, ведению его отныне подлежали и вопросы по укреплению Новороссийского плацдарма. Возложенная на меня задача отпадала сама собой.

    Между тем положение на фронте продолжало ухудшаться. Наши части занимали фронт по левому берегу Дона и Маныча. 6-го -- 7-го января мы имели временный успех, наша конница под начальством генерала Топоркова нанесла красным жестокое поражение, при чем мы захватили несколько орудий и много пулеметов.

    Борьба между главным командованием и казаками продолжалась, 5-го января открылся Верховный круг. Силою вещей доминирующее значение приобретали кубанцы -- они были хозяевами. Кубанская Краевая Рада, собравшись под новый год, спешила разделать все, что сделано было в ноябрьские дни. Законодательная рада была восстановлена, атаманом выбран генерал Букретов, стоявший издавна в оппозиции Главнокомандующему. Верховный круг проводил идеи "широкого народоправства" и соглашался лишь на оставление в руках генерала Деникина прав Главнокомандующего. Все яснее становилось, что на Северном Кавказе нам не удержаться.

    Тем временем войска генерала Слащева отошли за перешейки в Крым. В Новороссии наши части удерживались на линии станция Долинская -- станция Чабановка -- Елизаветград -- Плетеный -- Ташлык -- Кривое Озеро (около 40 верст к юго-западу от Ольвиополя). Наши бронепоезда доходили до станции Жмеринка.

    В связи с тяжелой обстановкой на Кавказе, взоры всех невольно обращались на запад. Крым и Новороссия приобретали особое значение, как последнее убежище.

    Между тем оттуда поступали тревожные сведения. И в Крыму и в Новороссии войска находились, видимо, в ненадежных руках. По слухам, генерал Слащев, лично храбрый и решительный, как самостоятельный начальник, был совершенно не на месте. Его пристрастие к наркотикам и вину было хорошо известно. Генерал Шиллинг, как начальник, не пользовался должным авторитетом. В армии и обществе это отлично учитывали и все громче раздавались голоса о необходимости замены этих начальников.

    16-го января наша конница под начальством генерала Павлова имела крупный успех, разбив красную конницу товарища Буденного, причем нами захвачено 40 орудий.

    Генерал Деникин выступал на круге, настаивая на сохранении в руках Главнокомандующего полноты власти и предлагая образование законосовещательной палаты и образование правительства со включением казачьих представителей. Он заявил, что никакого "союзного казачьего государства" он не признает, и если таковое будет создано, то он с добровольцами уйдет. В заключении он сказал, что ставит себе целью лишь воссоздание России, будущая форма правления которой для него второстепенный вопрос.

    Как и можно было предвидеть, предложения Главнокомандующего сочувствия не встретили. Через сутки генерал Деникин уступил и дал согласие на образование законодательной палаты и ответственного министерства. Главнокомандующий от диктатуры отказывался. В последующие дни был сделан ряд новых уступок.

    22-го января круг принял проект организации новой власти. От диктатуры не осталось и следа. Генерал Деникин признавался главой южно-русской власти -- в дальнейшем законом должен был быть установлен порядок преемства власти. Сформирование министерства поручено было председателю совета управляющих отделами Донского правительства Н.М. Мельникову. Однако, последнему удалось сформировать правительство лишь к двадцатым числам февраля. Пока продолжало действовать старое правительство генерала Лукомского.

    Из Новороссии продолжали поступать тревожные сведения. Наши части на всем фронте отходили. Войска располагались в трех группах: I-ая -- южнее Вознесенска, на линии Новая Одесса -- Ресилиново -- Березовка. II-ая -- у Ольвиополя и III-я -- в районе Гайворон -- Рудница. В самой Одессе было беспокойно.

    Неожиданно я получил телеграмму генерала Шиллинга.

    "Если Вы согласны принять должность моего помощника по военной части, доложите Главкому и но получении разрешения немедленно выезжайте. 14 января Нр 01025, Шиллинг".

    Я немедленно проехал к генералу Лукомскому и просил его снестись со ставкой. Будучи совершенно не ориентирован в положении на месте, я просил дать мне возможность прежде чем окончательно согласиться на предложение генерала Шиллинга, лично переговорить с последним и ознакомиться со всей обстановкой. 15-го января генерал Лукомский телеграфировал Главнокомандующему:

    "Генерал Врангель просил доложить Вашему Превосходительству что прежде чем дать окончательное согласие на предложение Шиллинга ему хотелось бы лично переговорить с ним и ознакомиться со всей обстановкой Новороссии почему он просит разрешения теперь же проехать к генералу Шиллингу. Со своей стороны присоединяюсь к просьбе генерала Врангеля, считаю полезной его поездку в случае Вашего принципиального согласия на предложение Шиллинга. Если он с Шиллингом сговорится то может там и остаться. 15 января 1920 года Нр 705/об. Лукомский".

    Ответ последовал через три дня:

    "705/об. Главнокомандующий согласен назначение генерала Врангеля помощником генерала Шиллинга, а также согласен на поездку генерала Врангеля для ознакомления с обстановкой с тем, что в случае согласия генерала Врангеля, он там остался.

    Екатеринодар 18 января 1920 года Нр 001015 Романовский".

    Я хотел ехать немедленно, однако, правильного сообщения с Одессой не было, приходилось ждать до 27-го января, когда должен был отправиться в Крым пароход Русско-Дунайского пароходства "Великий Князь Александр Михайлович".

    С 20-го стали поступать весьма тревожные сведения из Одессы. Борьба в Новороссии видимо подходила к концу.

    За три дня до отъезда я заехал к генералу Лукомскому. Последние сведения сообщали об угрожающем положении в Одессе. Я просил генерала Лукомского справиться в ставке о положении и выяснить, стоит ли мне ехать.

    Утром 25-го января генерал Лукомский прислал мне полученную им из штаба телеграмму:

    "1091/об. Генералу Шиллингу даны указания удерживать одесский плацдарм и только в крайнем случае войска могут быть переброшены в Крым. Екатеринодар 25 января 1920 года Нр 702. Романовский".

    На подлинном резолюция генерала Лукомского: "Копию генералу Врангелю, начальнику штаба".

    Между тем последние сведения ясно указывали, что падение Одессы следует ожидать с часу на час. Одесса эвакуировалась, тыловые учреждения и войска направлялись в Крым. Генерал Хольман, бывший у меня в этот день, показал мне полученное им из Одессы радио, сообщающее о том, что город через несколько часов будет сдан. Генерал Хольман весьма резко отзывался о действиях генерала Шиллинга, указывая, что с отходом войск Новороссии в Крым руководство обороной перекопа перейдет в руки генерала Шиллинга, а это знаменует собой неминуемую потерю Крыма:

    -- "Я сообщил генералу Деникину полученные мною сведения", сказал генерал Хольман, "и написал ему, что, по моему мнению, генерал Шиллинг командовать войсками в Крыму не может и что единственный человек, который может удержать Крым -- это вы".

    Генерал Лукомский, с которым я виделся в этот день, также говорил мне, что после всего того, что происходило в Одессе, поручить оборону Крыма генералу Шиллингу нельзя, и что он, генерал Лукомский, настаивает перед Главнокомандующим на безотлагательной посылке меня в Крым, для принятия командования.

    Поздно вечером я получил записку генерала Лукомского:

    "25/1 -- 20.

    Многоуважаемый Петр Николаевич,

    Сейчас был у меня г. Хольман и сказал, что получил телеграмму о том, что Главнокомандующий доволен делами в Крыму и Слащевым и поэтому не считает необходимым чтобы Вас направили в Крым, а не в Одессу. Будем надеяться, что в Одессе дела не так плохи и что Вам удастся их совсем исправить. Глубоко Вас уважающий и искренне преданный

    А. Лукомский",

    а через некоторое время и присланную им полученную от Главнокомандующего телеграмму:

    "1153/об. Генерал Слащев исправно бьет большевиков и со своим делом справляется. В случае отхода из Одессы в командование войсками в Крыму вступит генерал Шиллинг. Екатеринодар 25

    января 1920 года Нр 00688 Деникин ".

    27-го января я получил телеграмму генерала Романовского:

    "Ввиду оставления нашими войсками Новороссии и переезда Шиллинга в Крым

    должность его помощника по военной части замещаться не будет, о чем сообщаю

    по приказанию Главкома.

    Тихорецкая 27 января 20 года Нр 001793. Романовский". При этих условиях, сознавая что мною воспользоваться не хотят и дела для меня ни в армии, ни в тылу не находится, не желая оставаться связанным службой и тяготясь той сетью лжи, которая беспрестанно плелась вокруг меня, я решил

    оставить армию.

    27-го я подал прошение об отставке; одновременно возбудил ходатайство об освобождении его от службы и генерал Шатилов. Я решил, отправив семью в Константинополь, самому переехать в Крым, где у нас была дача.

    При выходе из Новороссийска нас слегка покачало, но при подходе к Севастополю море было совсем спокойно. Мы едва успели бросить якорь, как подошел катер начальника штаба флота адмирала Бубнова. Поднявшись по трапу, адмирал Бубнов прошел прямо ко мне. Он передал мне просьбу пришедшего накануне на пароходе в Севастополь генерала Шиллинга прибыть немедленно на квартиру командующего флотом адмирала Ненюкова, где генерал Шиллинг меня уже ждал.

    От адмирала Бубнова я узнал кошмарные подробности оставления Одессы. Большое число войск и чинов гражданских управлений не успели погрузиться. В порту происходили ужасные сцены. Люди пытались спастись по льду, проваливались и тонули. Другие стоя на коленях, протягивали к отходящим кораблям руки моля о помощи. Несколько человек, предвидя неминуемую гибель, кончили самоубийством. Часть армии, во главе с генералом Бредовым, не успев погрузиться, по имеющимся сведениям, решила пробиваться в Румынию.

    В связи с вышеизложенным, по словам адмирала Бубнова, в армии и в тылу было большое озлобление против командующего войсками Новороссии. Общий развал не миновал и Крыма. Сумбурные, подчас совершенно бессмысленные, самодурные распоряжения генерала Слащева не могли внести успокоения.

    В Крыму скопилось огромное количество разрозненных тыловых войск, части управлений, громадное число беженцев. Запуганные, затерянные, потерявшие связь со своими частями и управлениями, не знающие кого слушаться, они вносили собой хаотический беспорядок. Власти -- комендант крепости генерал Субботин и губернатор Татищев, совсем растерялись. Всем этим искусно воспользовались темные силы. Какой-то авантюрист, именовавшийся капитаном Орловым, собрав вокруг себя кучку проходимцев, объявил беспощадную борьбу под лозунгом "оздоровление тыла для плодотворной борьбы с большевиками".

    Присоединив укрывающихся от мобилизации в горах татар, Орлов беспрепятственно занял Симферополь, арестовав оказавшихся там коменданта Севастопольской крепости генерала Субботина, начальника штаба войск Новороссии генерала Чернавина и начальника местного гарнизона. Растерявшиеся гражданские власти, во главе с губернатором, беспрекословно подчинились неизвестному проходимцу.

    Конечно, такой порядок вещей долго продолжаться не мог. Генерал Слащев направил в Симферополь с фронта войска, при приближении коих Орлов со своей шайкой бежал в горы. Однако, спустя несколько дней, он появился вновь. Из Ялты поступили сведения о движении его отряда со стороны Алушты. В Ялте войск не было, и занять город шайке Орлова не представляло затруднения. В эти дни общего развала, тревоги и неудовольствия, преступное выступление Орлова вызвало бурю страстей. Исстрадавшиеся от безвластия, возмущенные преступными действиями администрации на местах, изверившиеся в выкинутые властью лозунги, потерявшие голову обыватели увидели в выступлении Орлова возможность изменить существующий порядок. Среди обывателей и даже части армии Орлов вызывал к себе сочувствие...

    На фронте положение было тревожно. Малочисленные, сборные войска генерала Слащева, хотя и продолжали успешно удерживать Чонгарское и Перекопское дефиле, однако, значительные потери, усталость и недостаток снабжения и снаряжения заставляли опасаться, что сопротивление это продолжительным быть не может.

    Я проехал с адмиралом Бубновым в помещение штаба флота, где жил и адмирал Ненюков. В кабинете последнего я застал генерала Шиллинга. Высокий, плотный, с открытым свежим лицом, он производил довольно приятное впечатление.

    -- "Ваше превосходительство", обратился он ко мне, "я буду говорить с вами не как командующий армией, а как старый гвардейский офицер. Вы, вероятно, знаете, в каких тяжелых условиях была оставлена Одесса. Мне этого, конечно, не простят. Мне хорошо известно то неудовольствие, которое существует здесь против меня. Я прибыл вчера и мне сразу это стало ясно. При этих условиях я не могу оставаться во главе войск. Я готов, если вы будете согласны, сдать вам командование".

    Я ответил, что вопрос о назначении моем в Крым уже подымался в ставке, что Главнокомандующий решительно в этом отказал, что оставшись не у дел, я, перед самым отъездом, подал рапорт об увольнении от службы, что хотя Крымский театр и является в настоящее время стратегически почти независимым от Кавказского, однако я, стоя во главе крымских войск, буду неизбежно сталкиваться в целом ряде вопросов с распоряжениями ставки и что, при существующем со стороны генерала Деникина ко мне отношении, мое назначение едва ли будет полезным для дела.

    Генерал Шиллинг продолжал настаивать. Адмирал Ненюков его поддерживал.

    В конце концов я согласился. Генерал Шиллинг хотел в тот же день переговорить со ставкой.

    Утром я сделал визит генералу Субботину. Последний, глубоко потрясенный историей своего ареста капитаном Орловым и сознававший бессилие свое справиться с делом, возбудил ходатайство об освобождении его от должности.

    Заехал я и к проживавшему в Севастополе в гостинице "Кист" генералу Май-Маевскому. Он был, видимо, тронут моим визитом. Говоря о бывшей своей армии и тяжелых условиях, в которых пришлось ему оставить войска, он упомянул о приказе моем, отданном армии по вступлении в командование.

    -- "Не скрою от вас, мне было очень больно читать этот приказ". Я решительно недоумевал, чем упомянутый приказ мог задеть бывшего командующего армией и спросил его об этом.

    -- "Да как же, а ваша фраза о том, что вы будете беспощадно преследовать за пьянство и грабежи, ведь это как никак, а камешек в мой огород". Я продолжал недоумевать.

    -- "Помилуйте", пояснил генерал Май-Маевский, "на войне начальник для достижения успеха должен использовать все, не только одни положительные, но и отрицательные побуждения подчиненных. Настоящая война особенно тяжела. Если вы будете требовать от офицеров и солдат, чтобы они были аскетами, то они и воевать не будут".

    Я возмутился.

    -- "Ваше превосходительство, какая же разница при этих условиях будет между нами и большевиками"?

    Генерал Май-Маевский сразу нашелся:

    -- "Ну, вот большевики и побеждают", видимо, в сознании своей правоты заключил он.

    Днем у командующего флотом я встретил генерала Шиллинга. Последний имел несколько смущенный вид. Он сообщил мне, что за истекшие сутки получил ряд сведений, в значительной мере разъяснявших первые его тяжелые впечатления, что того общего недоверия и неудовольствия в войсках, которого он опасался, видимо, нет, и он не теряет надежды справиться с делом. Я, со своей стороны, просил его считать наш вчерашний разговор, как бы не имевшим места.

    Орлов со своей шайкой продолжал приближаться к Ялте. Начальник Ялтинского гарнизона генерал Зыков и уездный начальник граф Голенищев-Кутузов посылали одну за другой телеграммы, прося помощи, 7-го февраля я получил телеграмму генерала Шиллинга (хотя я никакого официального положения не занимал, но все телеграммы генерала Шиллинга старшим начальникам отчего-то адресовались и мне).

    "Севастополь и его район на осадном положении. Нр 2950 7/2 -- 20 года Дханкой Генлейт. Шиллинг".

    Через несколько часов я неожиданно получил вторую телеграмму генерала Шиллинга. Последний просил меня принять начальство над всеми сухопутными и морскими силами в крепостном и побережном районе.

    "Большевики готовят новую атаку на Крым между тем в тылу происходят брожения среди офицерства и других групп, а также продолжается движение группы капитана Орлова и все это может окончательно разрушить тыл и отдать большевикам Крым. Прошу Ваше Превосходительство принять на себя начальствование над всеми сухопутными и морскими силами, находящимися в районе Алушта, Бахчисарай, устье Альмы, все пункты включительно, с подчинением Вам Комкрепа Севастополя, флота, отряда полковника Ильина находящегося в Алуште и отряда полковника Головченко, находящегося в Бахчисарае. Ваша задача мерами какими вы признаете целесообразными успокоить офицерство, солдат и население и прекратить бунтарство капитана Орлова, направив его отряд на фронт для пополнения редеющих частей генерала Слащева. Джанкой 7/II --20 года 11 часов Нр 0231483. Шиллинг".

    Одновременно, генерал Шиллинг уведомил о моем назначении всех старших начальников.

    Я немедленно телеграфировал генералу Шиллингу:

    "0231483. Всякое новое разделение власти в Крыму при существующем здесь уже многовластии лишь усложнит положение и увеличит развал тыла. От Вашего предложения вынужден отказаться. Об изложенном прошу указать всем начальникам коим Вами послан номер 0231484 Нр 625 7 февраля 21 час. Врангель".

    Копии с телеграмм генерала Шиллинга и моей ответной я отправил прибывшему накануне в Севастополь на похороны скончавшейся матери помощнику Главнокомандующего генералу Лукомскому, приложив полученную мною от одного из офицеров, направленного в Ялту на пароход "Колхида" отряда, прокламацию капитана Орлова.

    Воззвание.

    Г. г. офицеры, казаки, солдаты и матросы.

    Весь многочисленный гарнизон гор. Ялты и ее окрестностей и подошедший десант из Севастополя с русскими судами, вместе с артиллерией и пулеметами, сознавая правоту нашего общего Святого Дела, перешли к нам по первому нашему зову со своими офицерами. Генерал Шиллинг просит меня к прямому проводу, но я с ним буду говорить только тогда, когда он возвратит нам тысячи безвозвратно погибших в Одессе. По дошедшим до меня сведениям наш молодой вождь генерал Врангель прибыл в Крым. Это тот, с кем мы будем и должны говорить. Это тот, кому мы верим все, все, это тот, кто все отдаст на борьбу с большевиками и преступным тылом.

    Да здравствует генерал Врангель, наш могучий и сильный духом молодой офицер.

    Капитан Орлов.

    Генерал Лукомский, встревоженный положением, учитывая растущее неудовольствие против генерала Шиллинга, немедленно по приезду телеграфировал Главнокомандующему, вновь настаивая на вручении мне командования в Крыму. На необходимость сделать это он указывал и генералу Шиллингу. Однородная телеграмма Главнокомандующему была послана и командующим флотом адмиралом Ненюковым. По получении от меня пересланных ему телеграмм, генерал Лукомский вновь телеграфировал Главнокомандующему.

    "В дополнение к предыдущей телеграмме сообщаю, что положение осложняется тем, что все, что будет формироваться в тылу и направляться против капитана Орлова, будет переходить на его сторону. Распоряжение Шиллинга о направлении отрядов против Орлова, особенно если произойдет столкновение между офицерскими отрядами, поведет к полному развалу и тыла, и фронта. Против Шиллинга большое возбуждение. Выход один -- это немедленное назначение Врангеля на место Шиллинга. На себя это взять не считаю возможным, но повторяю, это единственное решение для ликвидации дела без кровопролития и для сохранения фронта. Медлить невозможно. Прошу дать срочное указание. 4 февраля 1920 года.

    Генерал Лукомский".

    Утром я получил записку генерала Лукомского:

    "Сейчас генерал Шиллинг передал мне по аппарату, что он просил Главкома о назначении Вас на его место, или же о назначении Вас помощником к нему -- генералу Шиллингу. Главнокомандующий не согласился ни на то, ни на другое и приказал Шиллингу, самому справиться с тем, что происходит. Генерал Шиллинг находит, что при создавшейся обстановке Ваше присутствие в Крыму нежелательно. Очень грустно, что все так разрешается, боюсь, что это поведет к катастрофе. Сегодня я уезжаю в Новороссийск. Ваш Лукомский, 8/11-20 года".

    Настояние генерала Шиллинга на оставлении мною Крыма меня глубоко возмутило. Я телеграфировал ему:

    "Генерал Лукомский письменно уведомил меня, что Вы находите пребывание мое в Крыму нежелательным. Полагаю, что вся предыдущая моя служба не дает никому права делать мне подобные заявления.

    8 февраля 6 часов Нр 626. Врангель".

    Одновременно я послал ему копию моей телеграммы капитану Орлову:

    "Мне доставлено воззвание за Вашей подписью, в коем Вы заявляете о желании, минуя всех Ваших начальников, подчиниться мне, хотя я ныне не у дел. Еще недавно присяга, обязывая воина подчинению старшим начальникам, делала русскую армию непобедимой. Клятвопреступление привело Россию к братоубийственной войне. В настоящей борьбе мы связали себя вместо присяги добровольным подчинением, изменить которому без гибели нашего общего дела не можете ни Вы, ни я. Как старый офицер, отдавший Родине двадцать лет жизни, я горячо призываю Вас, во имя блага ее, подчиниться требованиям Ваших начальников. 8 февраля 1920 года. Нр 627. Врангель".

    Через несколько часов я получил ответ генерала Шиллинга:

    "626. Отнюдь не желал уронить Ваших заслуг перед Родиной, хотел передать Вам власть в Крыму, о чем дважды просил Главкома, но получив отказ и будучи нравственно и юридически ответственным за многие жизни в Крыму и ввиду создавшейся обстановки, полагал, что Ваш отъезд из Крыма облегчит мне привести тыл к повиновению. Верьте, что имею лишь в мыслях благо общего дела, а не личные интересы. Отнюдь не изгоняю Вас из Крыма, делайте так, как совесть и разум Вам подсказывают, а за призыв, посланный Вами Орлову, приношу Вам мою сердечную благодарность. 8/2 -- 20, 16 часов. Нр 0231504. Шиллинг".

    По мере приближения Орлова к Ялте, тревога и растерянность в городе росли.

    К голосам помощника Главнокомандующего и командующего флотом присоединили свой голос ряд общественных деятелей; ими была послана генералу Деникину, покрытая многочисленными подписями, телеграмма:

    "Войска Крымского фронта, под командой доблестного генерала Слащева геройски отражают большевиков, но события, разыгравшиеся в тылу, грозят внести раскол в среду защитников Крыма и Добровольческой армии и неминуемо приведут к гибели дела обороны Крыма, если во главе власти в Крыму не будет Вашим Высокопревосходительством безотлагательно поставлено лицо, заслужившее личными качествами своими и боевыми заслугами доверие, как армии, так и населения и вместе с тем знакомое с особенностями крымской жизни и обстановки. Таковым лицом по единодушному убеждению крымских гражданских и военных кругов является генерал Врангель, ныне находящийся в Крыму. Преклоняясь перед Вашим самоотверженным служением делу спасения Родины, мы, государственные и общественные деятели, объединившиеся вокруг провозглашаемых Вами лозунгов и по прежнему незыблемо верящие в возрождение России, почитаем долгом совести о таковом нашем убеждении довести до Вашего сведения, уверенные, что серьезность положения оправдает в Ваших глазах наше настоящее обращение.

    Первоприсутствующий сенатор Ненарокомов, городской голова Ялты Иванов, уполномоченный Красного Креста Крыма Гучков, исполняющий обязанности оберпрокурора Правительствующего Сената Решетовский, князь Борис Гагарин, член Государственной Думы Тесленко, председатель медицинского общества Зевакин, гласный Ялтинской думы Савич, председатель Ялтинской думы граф Апраксин, гласный Московской думы и Московского земства Сергей Ижболдин, сенатор Александр Неверов, сенатор Григорий Глинка, Таврический земский гласный Владимир Келлер, член Государственного Совета Александр Наумов".

    Дело разрешилось совершенно неожиданно полученной комендантом Севастопольской крепости телеграммой, сообщающей выдержку из приказа Главнокомандующего от 8-го февраля:

    "Коменданту Севастопольской крепости.

    По генеральному штабу: увольняются от службы согласно прошению: помощник Главнокомандующего Вооруженными Силами на Юге России и начальник военно-морского управления генерального штаба генерал-лейтенант Лукомский, состоящие в распоряжении Главнокомандующего Вооруженными Силами на Юге России генерального штаба генерал-лейтенанты: барон Врангель и Шатилов. По морскому ведомству увольняются от службы: командующий Черноморским флотом вице-адмирал Ненюков и начальник штаба командующего Черноморским флотом контр-адмирал Бубнов. Главнокомандующий генерал-лейтенант Деникин. 8 февраля 1920 года. Нр 002531".

    Если увольнение меня и генерала Шатилова и являлось следствием поданных нами прошений об увольнении от службы, то массовое увольнение всех прочих лиц без прошений одним с нами приказом, могло быть объяснено лишь желанием Главнокомандующего пресечь новый мерещившийся ему "мятеж". Последнее предположение не замедлило получить подтверждение. В полученном приказе генерала Деникина, упоминающего о том, что "выступление капитана Орлова руководится лицами, затеявшими подлую политическую игру", генералу Шиллингу приказывалось арестовать виновных, "невзирая на их высокий чин или положение". Упомянутая выписка из приказа об увольнении от службы ряда лиц и приведенный приказ Главнокомандующего были, с очевидной целью подчеркнуть их взаимную связь, расклеены рядом во всех витринах Крымского отделения Освага.

    Удар пришелся по тем, кто собирался его нанести. Мое обращение к капитану Орлову успело появиться уже в местных газетах и для всех не могло быть сомнений, кто истинные руководители "подлой политической игры".

    Накануне подхода Орлова к Ялте, туда прибыл генерал Покровский. Последний, по расформировании Кавказской армии, малочисленные части которой были переданы в Кубанскую армию, остался не у дел. Не чувствуя над собой сдерживающего начала, в сознании полной безнаказанности, генерал Покровский, находивший в себе достаточную силу воли сдерживаться, когда это было необходимо, ныне, как говорится, "соскочил с нареза", пил и самодурствовал. Прибыв в Ялту, он потребовал от местных властей полного себе подчинения, объявил мобилизацию всех способных носить оружие, заявил о решении своем дать бой мятежнику Орлову. Обывателей хватали на улицах, вооружали чем попало. Орлов подходил к городу. Генерал Покровский с несколькими десятками напуганных, не умеющих стрелять "мобилизованных", вышел его встречать. "Мобилизованные" разбежались и Орлов, арестовав генерала Покровского, без единого выстрела занял город. Прибывший на "Колхиде" отряд, составленный из каких-то тыловых команд, оставался безучастным зрителем. Проведя несколько дней в Ялте, произведя шум и ограбив кассу местного отделения Государственного банка, Орлов ушел в горы.

    В эти дни Крым переживал тревогу. Красные, перейдя в наступление, 13-го февраля овладели Тюп-Джаяхойскям полуостровом, нанесли нашим частям значительные потери и захватили 9 орудий. В городе росли угрожающие слухи, в витринах Освага появились истерические, с потугой на "суворовские", приказы генерала Слащева. Через день все успокоилось, противник отошел обратно на Чонгарский полуостров.

    Генерал Слащев, на несколько часов приезжавший в Севастополь, посетил меня.

    Я видел его последний раз под Ставрополем, он поразил меня тогда своей молодостью и свежестью. Теперь его трудно было узнать. Бледно-землистый, с беззубым ртом и облезлыми волосами, громким ненормальным смехом и беспорядочными порывистыми движениями, он производил впечатление почти потерявшего душевное равновесие человека.

    Одет он был в какой-то фантастический костюм, -- черные, с серебряными лампасами брюки, обшитый куньим мехом ментик, низкую папаху "кубанку" и белую бурку.

    Перескакивая с одного предмета на другой и неожиданно прерывая рассказ громким смехом, он говорил о тех тяжелых боях, которые довелось ему вести при отходе на Крым, о тех трудностях, которые пришлось преодолеть, чтобы собрать и сколотить сбившиеся в Крыму отдельные воинские команды и запасные части разных полков, о том, как крутыми, беспощадными мерами удалось ему пресечь в самом корне подготавлявшееся севастопольскими рабочими восстание.

    Через день прибыл из Ялты генерал Покровский. По его словам Главнокомандующий решил убрать генерала Шиллинга и он, Покровский, явится его заместителем. Действительно, в течение дня Покровский несколько раз по прямому проводу говорил со ставкой и вечером выехал на фронт. Однако, через день, не заезжая в Севастополь, он вернулся в Ялту. По слухам, генерал Слащев донес Главнокомандующему, что в случае назначения Покровского он просит его от командования корпусом уволить. Намечавшееся назначение генерала Покровского не состоялось.

    Неожиданно я получил телеграмму генерала Хольмана, принятую радиостанцией дредноута "Мальборо":

    "Сообщите Врангелю, что миноносец немедленно отвезет его в Новороссийск. Нижеследующее от Хольмана: Хольман гарантирует его безопасность и попытается устроить ему свидание с Деникиным, но ему нечего приезжать, если он не намерен подчиниться окончательному решению Деникина относительно его будущего направления. Врангель должен понять, что вопрос идет о будущем России. Он должен быть готов открыто заявить о поддержке им новой демократической политики Деникина и дать строгий отпор реакционерам, ныне прикрывающимся его именем. Хольман доверяется его лояльности во время его пребывания в Новороссийске. Если Врангель пожелает, отправьте его с миноносцем, прибывающим завтра, в среду. Сообщите мне как можно скорее о времени прибытия".

    Телеграмма эта немало меня изумила. Я не мог допустить мысли, что она была послана без ведома генерала Деникина. Я решил от всяких объяснений уклониться и просил генерала Шатилова проехать к генералу Хольману и передать, что я чрезвычайно ему благодарен за предложенное посредничество, но что, не чувствуя за собой никакой вины, не нахожу нужным давать кому бы то ни было объяснения. Что же касается его обещания гарантировать мне неприкосновенность, то в таковых гарантиях не нуждаюсь, так как преступником ни перед кем себя не чувствую и не вижу откуда мне может грозить опасность. Генерал Шатилов выехал в Новороссийск на миноносце. Через день он вернулся и сообщил мне о переданном ему командующим английским флотом адмиралом Сеймуром, от имени генерала Хольмана, требовании Главнокомандующего, чтобы я немедленно выехал из пределов Вооруженных Сил Юга России.

    Требование это было обусловлено тем, что будто бы вокруг меня собираются все недовольные генералом Деникиным. Адмирал Сеймур предупредил генерала Шатилова, что высадиться в Новороссийске ему запрещено.

    Трудно передать то негодование, которое вызвало во мне сообщение генерала Шатилова. Не говоря о том, что требование генерала Деникина было по существу незаслуженным и обидным, мне было бесконечно больно оставить близкую сердцу моему армию и покинуть в такое тяжелое время Родину. Я не хотел быть среди тех, кто ныне, как крысы с тонущего корабля, бежали из Новороссийска, Севастополя, Ялты, Феодоссии. В то же время, я не желал дать возможности бросить мне хотя бы тень упрека в создании затруднений Главнокомандующему в эти грозные дни. С болью в сердце я решил уехать. Я не хотел воспользоваться для отъезда иностранным судном, правильных же рейсовых русских судов в Константинополь не было. Я написал командующему флотом адмиралу Саблину, заменившему адмирала Ненюкова, прося предоставить в мое распоряжение какое-либо судно.

    Адмирал Саблин любезно предоставил мне возможность воспользоваться отходящим через несколько дней в Константинополь пароходом "Александр Михайлович", на котором я продолжал все время жить. Душа кипела от боли за гибнувшее дело, от негодования за незаслуженную обиду, от возмущения той сетью несправедливых подозрений, происков и лжи, которой столько месяцев опутывали меня. Я написал генералу Деникину.

    Написанное под влиянием гнева письмо, точно излагая историю создавшихся взаимоотношений, грешило резкостью, содержало местами личные выпады:

    "Английский адмирал Сеймур передал мне от имени начальника Английской миссии при Вооруженных силах Юга России генерала Хольмана, что Вы сделали ему, генералу Хольману, заявление о Вашем требовании оставления мною пределов России, причем Вы обусловили это заявление тем, что вокруг имени моего, якобы, объединяются все те, кто недоволен Вами.

    Адмирал Сеймур предложил мне воспользоваться для отъезда за границу английским судном..."

    "Моя армия освободила Северный Кавказ", -- писал я далее.

    "На совещании в Минеральных водах 6-го января 1919 года я предложил Вам перебросить ее на Царицынское направление, дабы подать помощь адмиралу Колчаку, победоносно подходившему к Волге..."

    "Рапортом от 4-го апреля за номером 82 вновь указывал на необходимость выбрать главным операционным направлением Царицынское, предупреждая, что в противном случае "противник сам перейдет в наступление от Царицына, причем создастся угроза нашей базе". Мои предсказания пророчески сбылись и, в середине апреля, противник форсировал Маныч и, выйдя в тыл Добровольческой армии, подошел на 12 верст к Батайску".

    "...Предоставленный самому себе, адмирал Колчак был раздавлен и начал отход на Восток. Тщетно Кавказская армия пыталась подать помощь его войскам. Истомленная походом по безводной степи, обескровленная и слабо пополненная, она к тому же ослаблялась выделением все новых и новых частей для переброски на фронт Добровольческой армии...".

    "...Письмом от 29-го июля я обратился к Вам, указывая на тяжелое положение моей армии и на неизбежность, благодаря нашей ошибочной стратегии, поворота боевого счастья. Я получил ответ, где Вы указывали, что "если бы я следовал советам своих помощников, то Вооруженные Силы Юга не достигли бы настоящего положения". Мои предсказания, увы, сбылись и на сей раз. Кавказская армия под ударами Х-ой, II-ой, ХI-ой и IV-ой армий красных была отброшена к югу и хотя с беспримерной доблестью и разбила, упираясь на укрепленную Царицынскую позицию, все четыре неприятельских армии, но сама потеряла окончательно возможность начать новую наступательную операцию. Отбросив к югу мою армию, противник стал спешно сосредотачивать свои силы для прикрытия Москвы и, перейдя в наступление против армии генерала Май-Маевского, растянувшейся на огромном фронте, лишенной резервов и плохо организованной, легко заставил ее начать отход".

    "17-го октября генерал Романовский телеграммой запросил меня, какие силы мог бы я выделить из состава Кавказской армии на помощь Добровольческой. Я, телеграммой от 18-го октября за №03533, ответил, что "при малочисленности конных дивизий переброской 1-2 дивизий дела не решить и предложил принять крупное решение "перебросить из вверенной мне армии 3,5 кубанские дивизии". Остающиеся части Кавказской армии, ввиду их малочисленности, я предлагал свести в отдельный корпус, оставив во главе его генерала Покровского. Стратегическое решение напрашивалось само собой -- объединение сосредоточенных уже в районе Купянска 4-го донского, 3-го конного корпусов. Терской и отдельной Донской дивизий и вновь перебрасываемых 3,5 кубанские дивизии и использование для управления конной массой штаба Кавказской армии...".

    "...Из Кавказской армии были взяты только две дивизии и хотя впоследствии сама обстановка и вынудила Вас перебросить все 3,5 дивизии, но время было упущено безвозвратно и вводимые в бой по частям войска терпели поочередно поражения. Еще 11 -го ноября Вы, в ответе на мои повторные настояния, писали мне, что "после детального обсуждения" отказываетесь от предложенной мной перегруппировки, а через десять дней, 22-го, когда уже выяснилась потеря Харькова и неизбежный отход в Донецкий бассейн, Вы телеграммой вызвали меня "для нового назначения" -- принятия Добровольческой армии, с подчинением мне конной группы. Об оказании серьезного сопротивления противнику думать уже не приходилось, единственно, что еще можно было сделать, это попытаться вывести армию из-под ударов врага и, отведя ее на соединение с Донской, прикрыть Ростовское направление. Я это сделал, после тягчайшего 350-тиверстного флангового марша. По мере того, как армия приближалась к Ростову, Новочеркасску, тревога и неудовольствие росли. Общество и армия отлично учитывали причины поражения и упреки Высшему Командованию раздавались все громче и громче..."

    "Вы стали искать кругом крамолу и мятеж, 9-го декабря я подал Вам рапорт, с подробным указанием на причины постигших нас неудач и указанием на необходимость принятия спешно ряда мер для улучшения нашего положения.

    Я указывал на необходимость немедленно начать эвакуацию Ростова и Новочеркасска, принять срочные меры по укреплению плацдарма на правом берегу Дона и т. д. Ничего сделано не было, но зато в ответе на рапорт мой последовала телеграмма всем командующим армиями, с указанием на то, что "некоторые начальники позволяют себе делать мне заявления в недопустимой форме" и требованием "беспрекословного повиновения".

    В середине декабря, я, имея необходимость выяснить целый ряд вопросов (мобилизация населения и коней в занятом моей армией Таганрогском округе, разворачивание некоторых кубанских частей и т. д.) с генералами Сидориным и Покровским, просил их прибыть в Ростов для свидания со мной. Телеграмма им -- сообщена была мной в копии генералу Романовскому. На следующий день я получил Вашу циркулярную телеграмму всем командующим армиями, в коей указывалось на "недопустимость" моей телеграммы и запрещался командующим выезд из пределов их армий. По-видимому, этими мерами Вы собирались пресечь возможность чудившегося Вам заговора Ваших ближайших помощников.

    20-го декабря Добровольческая армия была расформирована и я получил от Вас задачу отправиться на Кавказ для формирования кубанской и терской конницы.

    По приезду в Екатеринодар, я узнал, что несколькими днями раньше прибыл на Кубань генерал Шкуро, получивший от Вас ту же задачу, хотя Вы это в последствии и пытались отрицать, намекая, что генерал Шкуро действовал самозванно. Между тем, в печати генерал Шкуро совершенно определенно объявил о данном ему Вами поручении и заявления его Вашим штабом не опровергались; при генерале Шкуро состоял генерального штаба полковник Гонтарев, командированный в его распоряжение генералом Вязьмитиновым, при нем же состояли (неизвестно для меня, кем командированные) два агента контрразведывательного отделения Вашего штаба -- братья Карташевы. Последние вели специально агитацию против меня среди казаков, распространяя слухи о моих намерениях произвести переворот, опираясь на "монархистов" и желании принять "германскую ориентацию". В конце декабря генерал Шкуро был назначен командующим Кубанской армией, а я, оставшись не у дел, прибыл в Новороссийск. Еще 25-го декабря я подал Вам рапорт, указывая на неизбежность развала на Кубани и необходимость удержания Новороссии и Крыма, куда можно было бы перенести борьбу. Доходившие из этих мест тревожные слухи, в связи с пребыванием моим, в столь тяжелое для Родины время "не у дел", не могли не волновать общество. О необходимости использовать мои силы Вам указывалось неоднократно и старшими военноначальниками, и государственными людьми, и общественными деятелями. Указывалось, что при полной самостоятельности Новороссийского и Крымского театров, разделение командования в этих областях необходимо. Подобная точка зрения поддерживалась и английским командованием. Лишь через 3 недели, когда потеря Новороссии стала почти очевидной, Вы согласились на назначение меня помощником генерала Шиллинга по военной части, а 28-го января, в день моего отъезда из Новороссийска, я уже получил телеграмму генерала Романовского, что "ввиду оставления Новороссии, должность помощника главноначальствующего замещена не будет".

    В Новороссийске за мной велась Вашим штабом самая недостойная слежка: в официальных донесениях Новороссийских органов контрразведывательного отделения Вашего штаба, аккуратно сообщалось, кто и когда меня посетил, а генерал-квартирмейстер Вашего штаба позволял себе громогласно, в присутствии посторонних офицеров, говорить о каком-то "внутреннем фронте в Новороссийске, во главе с генералом Врангелем".

    Усиленно распространенные Вашим штабом слухи о намерении моем "произвести переворот", достигли заграницы. В Новороссийске посетил меня прибывший из Англии с чрезвычайной миссией г-н Мак-Киндер, сообщивший мне, что им получена депеша от его правительства, запрашивающая о справедливости слухов о произведенном мною "перевороте". При этом г-н Мак-Киндер высказал предположения, что поводом к этому слуху могли послужить ставшие широким достоянием Ваши со мною неприязненные отношения; он просил меня, буде найду возможность, с полной откровенностью высказаться по затронутому им вопросу. Я ответил ему, что не могу допустить мысли о каком бы то ни было выступлении против начальника, в добровольное подчинение которому стал сам и уполномочил его передать его правительству, что достаточной порукой сказанному является данное мною слово и вся прежняя моя боевая служба. В рапорте от 31-го декабря за номером 85 я подробно изложил Вам весь разговор, имевший место между г-ном Мак-Киндером и мною, предоставив в Ваши руки документ в достаточной мере, казалось бы, долженствовавший рассеять Ваши опасения... Вы даже не ответили мне...".

    "... Я подал в отставку и выехал в Крым, "на покой". Мой приезд в Севастополь совпал с выступлением капитана Орлова. Выступление это, глупое и вредное, но выбросившее лозунгом "борьбу с разрухой в тылу и укрепление фронта", вызвало бурю страстей. Исстрадавшаяся от безвластия, изверившаяся в выкинутые властью лозунги, возмущенная преступными действиями ее представителей, армия и общество увидели в выступлении Орлова возможность изменить существующий порядок вещей. Во мне увидели человека, способного дать то, чего жаждали все. Капитан Орлов объявил, что подчинится лишь мне. Прибывший в Крым после падения Одессы генерал Шиллинг, учитывая положение, сам просил Вас о назначении меня на его место. Командующий флотом и помощник Ваш, генерал Лукомский, поддерживали его ходатайство. Целый ряд общественных групп, представители духовенства народов Крыма, просили Вас о том же. На этом же настаивали и представители союзников. Все было тщетно".

    "...8-го февраля Вы отдали приказ, осуждающий выступление капитана Орлова, руководимое лицами, "затеявшими подлую политическую игру", и предложили генералу Шиллингу арестовать виновных, невзирая на их "высокий чин или положение". Одновременным приказом были уволены в отставку я и бывший начальник штаба моей армии генерал Шатилов, а равно и ходатайствовавшие о моем назначении в Крым -- генерал Лукомский и адмирал Ненюков. Оба приказа появились в Крыму одновременно 10-го февраля, а за два дня в местной печати появилась телеграмма моя капитану Орлову, в которой я убеждал его, "как старый офицер, отдавший Родине 20 лет жизни, ради блага ее подчиниться требованиям начальников..."

    "...Теперь Вы предлагаете мне покинуть Россию. Предложение это Вы передали мне через англичан.

    Переданное таким образом подобное предложение может быть истолковано, как сделанное по их инициативе, в связи с моей "германской ориентацией", сведения о которой столь усердно распространялись Вашими агентами.

    В последнем смысле и истолковывался Вашим штабом Ваш отказ о назначении меня в Крым, против чего, будто бы, англичане протестовали.

    Со времени увольнения меня в отставку, я считаю себя от всяких обязательств по отношению к Вам свободным и предложение Ваше для себя совершенно не обязательным. Средств заставить меня его выполнить у Вас нет, и тем не менее я решаюсь оставить Россию, заглушив горесть в сердце своем..."

    "...Если мое пребывание на Родине может хоть сколько-нибудь повредить Вам защитить ее и спасти тех, кто Вам доверился, я, ни минуты не колеблясь, оставляю Россию.

    Барон Петр Врангель".

    Копию с этого письма я послал тем, кто косвенно из-за меня пострадал: генералу Лукомскому, адмиралам Ненюкову и Бубнову, и генералу Хольману, передавшему мне требование генерала Деникина о выезде.

    Через несколько дней генерал Хольман ответил мне:

    "Екатеринодар, 7. 3. 1920 г. Ваше Превосходительство!

    Я глубоко уверен, что Ваш разрыв с генералом Деникиным явился следствием того, что Вы, как это часто бывает с искренними патриотами во время смуты, недостаточно поняли друг друга.

    При таких отношениях служить вместе бывает слишком тяжело.

    Мне причинило глубокую боль просить Вас оставить Крым, так как, искренне веря в Ваши лучшие намерения и преданность Родине, я все же счел правильным и полезным для настоящего положения, сделать это.

    Я желаю Вашему Превосходительству всякого благополучия и надеюсь, что встретимся где-нибудь в более благоприятной обстановке, возможно, опять братьями по оружию.

    Прошу Ваше Превосходительство принять уверения в моем глубоком и искреннем уважении.

    А. Хольман".

    Сведения о моей высылке быстро распространились. Известие об этом было встречено в армии и обществе весьма болезненно. Я ежедневно получал огромное число сочувственных писем и телеграмм. Многие приходили лично -- соболезновали, просили остаться. Это было очень тягостно. Отъезд мой все откладывался. "Великому Князю Александру Михайловичу" негде было принять угля. Все угольщики направлялись в Новороссийск, где шла поспешная эвакуация. Оттуда приходили тревожные сведения.

    Успех добровольцев, овладевших 7-го февраля Ростовом, был кратковременным. 10-го числа под напором противника, наши войска оставили город, отойдя на левый берег Дона. Поредевшие, истекавшие кровью полки, выбивались из сил. Вновь сформированные кубанские части, под влиянием агитации, отказывались драться и расходились по домам. В тылу повсеместно вспыхнули восстания. Теснимые красными, наши войска отошли к самому Екатеринодару.

    23-го февраля, красные, открыв по Перекопскому участку сильный артиллерийский огонь, перешли в наступление и к восьми часам 24-го овладели деревней Юшунь. Однако, в десять часов 26-го, наши части, перейдя в контратаку, после упорного боя вновь заняли Юшунь, отбросив противника в исходное положение.

    Наконец уголь прибыл. "Александр Михайлович" мог уходить, однако, в день отъезда оказались повреждения в машине. Кем-то сняты были крышки с клапанов. Потеряв надежду выехать на русском судне, я, скрепя сердце, сел на английский "слуп".

    Стояла легкая зыбь. Печально смотрел я на исчезающие за горизонтом родные берега. Там, на последнем клочке родной земли, прижатая к морю, умирала армия. То знамя, которое она так гордо несла, было повержено в прах. Вокруг этого знамени шла предсмертная борьба, борьба, роковой исход которой не оставлял сомнений...

    В изгнании

    Я много читал и слышал про Босфор, но не ожидал увидеть его таким красивым. Утопающие в зелени красивые виллы, живописные развалины, стройные силуэты минаретов на фоне голубого неба, пароходы, парусные суда и ялики, бороздящие по всем направлениям ярко синие, прозрачные воды, узкие, живописные улицы, пестрая толпа -- все было оригинально и ярко красочно.

    Мы остановились с генералом Шатиловым в здании русского посольства, где военный представитель генерал Агаптев любезно предоставил в наше распоряжение свой кабинет. Громадные залы посольства были переполнены беспрерывно прибывающими с Юга России многочисленными беженцами, ожидавшими возможности, по получении необходимых виз, проехать дальше. Те, которым ехать было некуда, устраивались на Принцевых островах, пользуясь помощью союзников: американцы, англичане, французы и итальянцы брали на себя попечение о беженцах, распределив между собой помощь на Принцевых островах. Моя семья пользовалась гостеприимством англичан на о. Принкипо. Я и жена тяготились чужеземной помощью и решили при первой возможности перебраться в Сербию; остановка была за деньгами. Мы выехали из России совсем без средств. После долгих хлопот, мне, с помощью оказавшегося в Константинополе А. В. Кривошеина, удалось сделать заем в одном из банков и на первое, по крайней мере, время, мы могли считать себя обеспеченными.

    Отъезд наш задерживался тяжелой болезнью матери моей жены.

    Я сделал визиты союзным военным комиссарам. Французского и итальянского не застал и познакомился лишь с американским, жизнерадостным, добродушным адмиралом Бристоль, и английским, адмиралом де-Робек. У него я познакомился с командующим оккупационными Великобританскими войсками генералом Мильн. Красивый старик, совершенный тип английского джентельмена, адмирал де-Робек, видимо, мало интересовался политикой и негласным руководителем последней являлся генерал Мильн. Он проявил большой интерес к настоящим событиям на Юге России, долго и подробно меня расспрашивая. Коснулся он и вопроса о взаимоотношениях моих с Главнокомандующим и дошедших до него слухов о подготовлявшемся в Крыму перевороте. Я мог подтвердить ему лишь то же, что говорил ранее г-ну Мак-Киндеру.

    Из Новороссийска приходили тяжелые вести, 7-го марта красные форсировали реку Кубань. Противник стал распространяться к югу. Восстания в тылу охватывали новые районы.

    Неожиданно я получил от генерала Деникина письмо -- ответ на посланное мною ему перед отъездом из Крыма:

    "Генерал-лейтенант　　 Февраля месяца, 25 дня, 1920 г.

    А. И. Деникин

    Милостивый Государь, Петр Николаевич!

    Ваше письмо пришло как раз вовремя -- в наиболее тяжкий момент, когда мне приходится напрягать все духовные силы, чтобы предотвратить падение фронта. Вы должны быть вполне удовлетворены...

    Если у меня и было маленькое сомнение в Вашей роли в борьбе за власть, то письмо Ваше рассеяло его окончательно. В нем нет ни слова правды. Вы это знаете. В нем приведены чудовищные обвинения, в которые Вы не верите. Приведены, очевидно, для той же цели, для которой множились и распространялись предыдущие рапорты-памфлеты. Для подрыва власти и развала, Вы делаете все, что можете.

    Когда-то, во время тяжкой болезни, постигшей Вас, Вы говорили Юзефовичу, что Бог карает Вас за непомерное честолюбие...

    Пусть Он и теперь простит Вас за сделанное Вами русскому делу зло.

    А. Деникин".

    Генерал Деникин, видимо, перестал владеть собой.

    Мы стали готовиться к отъезду. Несмотря на то, что в Константинополе оказалась масса знакомых, я мало кого видел, целые дни проводя в прогулках по городу и его окрестностям, знакомясь с многочисленными памятниками старины. Изредка по вечерам собирались мы в одном из бесчисленных кафе и за чашкой турецкого кофе беседовали с А.В. Кривошеиным и П.Б. Струве.

    Наконец, день нашего отъезда был окончательно установлен. За несколько дней до него я получил письмо генерала Слащева. Письмо это было совершенно сумбурное. Слащев убеждал меня не уезжать из Константинополя и ожидать какой-то телеграммы от него и Сената (Сенат из Ростова был эвакуирован в Ялту, где продолжало оставаться большинство сенаторов).

    Он просил меня верить в бескорыстность руководивших им чувств, "но" -- писал он, -- учитывая в армии популярность Вашего и моего имени, необходимо их связать, назначив меня Вашим начальником штаба". Письмо было для меня загадкой. Через несколько дней она разъяснилась.

    Прижатая к морю армия заканчивала борьбу. Из Новороссийска один за другим прибывали транспорты, переполненные обезумевшими от ужаса и лишений беженцами. Армия отходила, почти не оказывая сопротивления. Было очевидно, что транспортных средств не хватит и большая часть войск останется не погруженной.

    Главнокомандующий находился в Новороссийске на цементном заводе, под охраной англичан. Жена его прибыла в Константинополь и остановилась в русском посольстве. Передавались слухи, что генерал Деникин, видя неминуемый развал и гибель армии, заявил, что "Новороссийска не оставит и пустит себе пулю в лоб". Однако, вскоре стало известно, что 14-го Главнокомандующий на миноносце оставил Новороссийск. Ставка перешла в Феодосию. Успели погрузиться для переброски в Крым лишь добровольцы, за исключением одного из Марковских полков, сводная кубанская бригада, гвардейская бригада 1-ой донской дивизии и некоторые другие части Донской армии. Оставленные на побережье части Кубанской и Донской армий отходили на Туапсе. Войска Северного Кавказа сосредотачивались в Поти.

    Эвакуация Новороссийска превосходила своей кошмарностью оставление Одессы. Стихийно катясь к морю, войска совершенно забили город. Противник, идя по пятам, настиг не успевшие погрузиться части, расстреливая артиллерией и пулеметами сбившихся в кучу на пристани и молу людей. Прижатые к морю наседавшей толпой, люди падали в воду и тонули. Стон и плач стояли над городом. В темноте наступавшей ночи вспыхивали в городе пожары.

    Вскоре пришло известие об оставлении генералом Романовским должности начальника штаба Главнокомандующего. Уступая требованию общественного мнения, генерал Деникин решился принести в жертву ему своего ближайшего сотрудника (общественное мнение было весьма неблагоприятно к генералу Романовскому. Его называли "злым гением Главнокомандующего", считали виновником всех ошибок последнего. Справедливость требует отметить, что обвинения эти были, в значительной мере, голословны.). Генерала Романовского заменил генерал Махров. 16-го марта генерал Деникин решил упразднить Южно-Русское правительство. М. В. Бернацкому было поручено составить новое "деловое учреждение". Так именовалось в приказе Главнокомандующего новое правительство.

    20-го марта, накануне нашего отъезда, адмирал де-Робек пригласил меня завтракать на флагманском корабле "Аякс". Я выходил из посольства, когда мне вручили принятую английской радиостанцией телеграмму из Феодоссии от генерала Хольмана. Последний сообщал, что генерал Деникин решил сложить с себя звание Главнокомандующего и назначил военный совет для выбора себе преемника. На этот совет генерал Деникин просил прибыть меня. Телеграмма показалась мне весьма странной. На службе я уже более не состоял и приглашение генералом Деникиным меня, только что оставившего пределы армии по его требованию, трудно было объяснить. Обстоятельства, при которых генерал Деникин принял это решение, стали мне известны лишь впоследствии.

    18-го марта Главнокомандующий разослал старшим начальникам секретную телеграмму такого содержания:

    "Предлагаю прибыть к вечеру 21-го марта в Севастополь на заседание военного совета, под председательством генерала-от-кавалерии Драгомирова, для избрания преемника Главнокомандующего Вооруженными Силами Юга России. Состав совета: командиры Добровольческого и Крымского корпусов, их начальники дивизий, из числа командиров бригад и полков -- половина (от Крымского корпуса по боевой обстановке норма может быть меньше), коменданты крепостей, командующий флотом, его начальник штаба, начальники морских управлений, четыре старших строевых начальника флота. От Донского корпуса генералы: Сидорин, Келчевский и шесть лиц из состава генералов и командиров полков. От штаба Главнокомандующего: начальник штаба, дежурный генерал, начальник военного управления, а также генералы: Врангель, Богаевский, Улагай, Шиллинг, Покровский, Боровский, Ефимов, Юзефович и Топорков".

    Я завтракал на "Аяксе". С большим трудом я поддерживал разговор. Мысли все время вертелись вокруг полученной телеграммы. Я не сомневался, что борьба проиграна, что гибель остатков армии неизбежна. Отправляясь в Крым, я оттуда, вероятно, уже не вернусь. В то же время долг подсказывал, что идя с армией столько времени ее крестным путем, деля с ней светлые дни победы, я должен испить с ней и чашу унижения и разделить с ней участь ее до конца. В душе моей происходила тяжелая борьба.

    Завтрак кончился, адмирал де-Робек просил меня и генерала Мильна пройти к нему в кабинет.

    -- "Сегодня я отправил вам принятую моей радиостанцией телеграмму генерала Хольмана. Если вам угодно будет отправиться в Крым, я готов предоставить в ваше распоряжение судно. Я знаю положение в Крыму и не сомневаюсь, что тот совет, который решил собрать генерал Деникин для указаний ему преемника, остановит свой выбор на вас. Знаю, как тяжело положение армии и не знаю, возможно ли ее еще спасти... Мною только что получена телеграмма моего правительства. Телеграмма эта делает положение армии еще более тяжким. Хотя она адресована генералу Деникину, но я не могу скрыть ее от вас. Быть может содержание ее повлияет на ваше решение. Я повторяю, не считаю себя вправе скрыть ее от вас и, зная ее содержание, поставить вас в положение узнать тяжелую истину тогда, когда будет уже поздно".

    Он передал мне адресованную генералу Деникину ноту:

    "Секретно.

    Верховный Комиссар Великобритании в Константинополе получил от своего Правительства распоряжение сделать следующее заявление генералу Деникину.

    Верховный Совет находит, что продолжение гражданской войны в России представляет собой, в общей сложности, наиболее озабочивающий фактор в настоящем положении Европы.

    Правительство его Величества желает указать генералу Деникину на ту пользу, которую представляло бы собой, в настоящем положении, обращение к советскому правительству, имея в виду добиться амнистии, как для населения Крыма вообще, так и для личного состава Добровольческой армии, в частности. Проникнутое убеждением, что прекращение неравной борьбы было бы наиболее благоприятно для России, Британское Правительство взяло бы на себя инициативу означенного обращения, по получении согласия на это генерала Деникина и предоставило бы в его распоряжение и в распоряжение его ближайших сотрудников, гостеприимное убежище в Великобритании.

    Британское Правительство, оказавшее генералу Деникину в прошлом значительную поддержку, которая только и позволила продолжать борьбу до настоящего времени, полагает, что оно имеет право надеяться на то, что означенное предложение будет принято. Однако, если бы генерал Деникин почел бы себя обязанным его отклонить, дабы продолжить явно бесполезную борьбу, то в этом случае Британское Правительство сочло бы себя обязанным отказаться от какой бы то ни было ответственности за этот шаг и прекратить в будущем всякую поддержку или помощь, какого бы то ни было характера, генералу Деникину.

    Британский Верховный Комиссариат.

    2 апреля 1920. Константинополь."

    Отказ англичан от дальнейшей нам помощи отнимал последние надежды. Положение армии становилось отчаянным. Но я уже принял решение.

    -- "Благодарю вас, если у меня могли быть еще сомнения, то после того, как я узнал содержание этой ноты, у меня их более быть не может. Армия в безвыходном положении. Если выбор моих старых соратников падет на меня, я не имею права от него уклониться".

    Адмирал де-Робек молча пожал мне руку. Я решил выехать немедленно. Генерал Шатилов, узнав о моем решении, пришел в ужас.

    -- "Ты знаешь, что дальнейшая борьба невозможна. Армия или погибнет, или вынуждена будет капитулировать и ты покроешь себя позором. Ведь у тебя ничего, кроме незапятнанного имени не осталось. Ехать теперь, это безумие", -- убеждал он меня. Однако, видя, что его доводы бессильны, он объявил, что едет со мной, не решаясь оставить меня в этот грозный час.

    21-го марта броненосец "Император Индии" вышел в Крым. Море стихло. Мощно рассекая волны, уносил меня корабль к родным берегам. Там готовился эпилог русской трагедии. Над предпоследним актом ее готов был опуститься занавес истории.

    31 июля 1922 года. Белград.

    -------------------------------------------------------------------------------

    Послужной список Главнокомандующего Русской армией генерал-лейтенанта барона Врангеля (составлен 29 декабря 1921 года)

    Генерал-лейтенант барон Петр Николаевич ВРАНГЕЛЬ

    Главнокомандующий Русской армией.

    Кавалер орденов: Св. Георгия IV ст.. Св. Николая Чудотворца II ст.. Георгиевского оружия. Св. Владимира III ст. с мечами и IV ст. с мечами и бантом, Св. Анны III ст.. Св. Станислава II ст. и III ст. с мечами и бантом. Св. Анны IV ст. с надписью За храбрость, Георгиевского Креста IV ст., Креста Спасения Кубани I ст. и Английского ордена Михаила и Георгия II ст.

    Имеет медали: Светло-бронзовую в память 100-летия Отечественной войны, светло-бронзовую в память 300-летия царствования Дома Романовых, светло-бронзовую в память 200-летия Полтавской битвы. Честной Крест Св. Гроба Господня. Галлиполийский знак.

    Родился 1878 года, августа 15 дня.

    Вероисповедания православного.

    Происходит из потомственных дворян Петроградской губернии

    Воспитывался в Горном Институте Императрицы Екатерины II, выдержал испытание на корнета гвардии при Николаевской Академии Генерального Штаба по 1 разряду и дополнительный курс успешно.

    Прохождение службы:

    В службу вступил Л. Гв. в Конный полк рядовым на правах вольноопределяющегося 1 разряда .....................................................　　　　　　　　　1901 сент. 1

    Унтер-офицером по окончании полковой учебной команды ...........　1902 марта 10

    Эстандарт-юнкером ...............................................................................　1902 июля 2

    Высочайшим приказом от 12 окт. 1902 г. произведен в корнеты с

    зачислением в запас Гвардейской кавалерии ........................................... 1902 окт. 2

    Высочайшим приказом определен во 2-й Верхнеудинский полк

    Забайкальского казачьего войска ........................................................ 1904 февр. 6

    Переведен на службу во 2-й Аргунский казачий полк .................... 1904 февр. 27

    Награжден орденом Св. Анны IV ст. с надписью За храбрость .. 1904 июля 4

    За отличие в делах против японцев произведен в сотники ............. 1904 дек. 1

    Переведен во 2-ю сотню Отдельного дивизиона разведчиков ........ 1905 мая 26

    За отличия в делах против японцев произведен в подъесаулы ...... 1905 сент. 1

    За отличие в делах против неприятеля награжден орденом Св. Станислава III ст. с мечами и бантом

    Высочайшим приказом от 6 января 1906 г. переведен в 55 Драгунский Финляндский полк с переименованием в штабс-ротмистры ...　　　　　　　　　　　 1906 янв. 6

    По Высочайшему повелению прикомандирован к Северному отряду Свиты Его Величества Ген. Майора Орлова .................................　　　　　　　　　　1906 янв. 7

    Государь Император Всемилостивейше соизволил лично пожаловать за отличие в делах против неприятеля орден Св. Анны III ст.　　　　　　　　　　　 1906 мая 9

    С Высочайшего соизволения прикомандирован Л. Гв. к Конному

    полку .......................................................................................................　　1906 авг. 30

    Переведен Л. Гв. в Конный полк поручиком ....................................　　1907 марта 26

    Командирован в Николаевскую Академию Генерального Штаба　　 1907 авг. 20

    Штабс-ротмистром ................................................................................　　1909 дек. 6

    Окончил дополнительный курс Академии успешно, причислен к Генеральному штабу и откомандирован от Академии к Штабу С.-Петербургского Военного Округа .................................................　　1910 июня 3

    По прохождении курса в Офицерской Кавалерийской школе (успешно) прибыл Л. Гв.в Конный полк временно командующим, затем командиром эскадрона Его Величества с ............................... 1912 мая 22

    Всемилостливейше пожалован орден Св. Станислава II ст. ...........　　　　　　1912 дек. 6

    Высочайшим приказом от 11 авг. 1913 г. произведен в ротмистры　　　　　　1913 авг. 11

    Георгиевская Дума в заседании своем 23 августа 1914г. удостоила награждением орденом Св. Великомученика и Победоносца Георгия IV ст ............................................................................1914 авг. 23

    (Приказ по войскам 1-й Армии от 30 авг. 1914 г. № 72 и Высочайший приказ от 13 окт. 1914 г.)

    Назначен Начальником Штаба Сводно-Кавалерийской дивизии .. 1914 сент. 12

    Назначен помощником командира по строевой части ..................... 1914 сент. 23

    Государь Император всемилостивейше соизволил лично пожаловать за отличие в делах против неприятеля орден Св. Владимира

    IV степени с мечами и бантом ............................................................. 1914 окт. 27

    Высочайшим приказом от 6 дек. 1914г. назначен Флигель-Адъютантом .....................................................................................................　　1914 дек. 6

    Высочайшим приказом от 12 дек. 1914г. произведен в полковники 1914 дек. 12

    Приказом Войскам 10-й армии №418 за отличие в делах против

    неприятеля награжден Георгиевским Оружием ................................ 1915 апр. 13

    Высочайшим приказом назначен командиром 1-го Нерчинского

    полка Забайкальского казачьего войска ...........................................　1915 окт. 8

    Высочайшим приказом награжден орденом Св. Владимира III ст.

    с мечами ................................................................................................. 1915 дек. 8

    Высочайшим приказом от 27 ноября 1916 г. даровано два года

    старшинства в чине полковника 1915 дек. 6

    Назначен командиром 2-й бригады Уссурийской конной дивизии 1916 дек. 24

    Высочайшим приказом произведен за боевое отличие в генералмайоры .....................................................................................................　　1917 янв. 13

    Назначен временно командующим Уссурийской конной дивизией 1917 янв. 23

    Командующим 7-ой Кавалерийской дивизией .................................... 1917 июля 9

    Командующим сводным конным корпусом ......................................... 1917 июля 10

    Постановлением наградных Дум частей сводного конного корпуса, утвержденном командующим 8-ой Армией, награжден солдатским Георгиевским Крестом IV степени за отличия, высказанные им, как командиром сводного конного корпуса, прикрывавшего отход

    нашей пехоты к линии реки Сбруч в период с 10 по 20 июля 1917 г. 1917 июля 24

    Приказом Верховного Главнокомандующего назначен командиром

    3-го конного корпуса ............................................................................　1917 сент. 9

    Вследствие большевистского переворота от службы отказался и в

    командование корпусом не вступил .................................................... 1917 нояб. 10

    Вступил в ряды Добровольческой Армии ........................................... 1918 авг. 28

    Назначен временно командующим 1-ой конной дивизией ..............　1918 авг. 31

    Начальником 1-ой конной дивизии ..................................................... 1918 окт. 31

    Командиром 1-го конного корпуса ...................................................　1918 нояб. 15

    Приказами Главнокомандующего Добровольческой Армией:

    Назначен командиром 1-го конного корпуса ....................................　1918 нояб. 15

    За боевого отличия произведен в генерал-лейтенанты ..................... 1918 нояб. 22

    Назначен Командующим Добровольческой Армией ........................ 1918 дек. 27

    Назначен Командующим Кавказской Добровольческой Армией ... 1919 янв. 10

    Назначен Командующей Добровольческой Армией и Главноначальствующим Харьковской области ...................................................　　　　　　　　 1919 нояб. 26

    Ввиду расформирования Армии зачислен в распоряжение Главнокомандующего ........................................................................................　　　　1919 дек. 20

    Уволен в отставку ..................................................................................　1920 февр. 8

    (Телеграмма Главнок. № 002531)

    Приказом назначен Главнокомандующим Вооруженными Силами

    на Юге России .......................................................................................　1920 марта 22

    Получил звание кавалера Св. Гроба Господня и пожалован Честным Крестом Св. Гроба Господня ........................................................　　　　　　　　1920 авг. 20

    Орденская Николаевская Дума 1-го Армейского корпуса 15 ноября постановила просить Главнокомандующего принять орден Св. Николая Чудотворца II степени

    Согласно просьбе командира и всех чинов 1 -го Армейского корпуса Главнокомандующий принял для ношения на груди Галлиполий-

    ский знак ................................................................................................　1921 нояб. 29

    Принят в почетные старики и коренные жители многих станиц Кубанского, Терского и Астраханского казачьих войск, зачислен в войсковое сословие Всевеликого Войска Донского, зачислен в списки (по датам) 1-го Екатеринодарского Кошевого Атамана Чепеги полка, 1-го Корниловского ударного полка, 1-го пехотного Генерала Маркова, полка Лейб-Гвардии казачьего полка, эскадрона конной гвардии, Гусарского Ингерманландского дивизиона, Лейб-Гвардии Атаманского полка и 1-го стрелкового Генерала Дроздовского полка.

    Сын Главнокомандующего барон Петр Врангель в воздаяние заслуг его отца приказами Атаманов состоит урядником Кубанского казачьего войска и подхорунжим 1-го Астраханского казачьего полка.

    Женат первым браком на фрейлине Их Императорских Величеств, потомственной дворянке, дочери Камергера Высочайшего Двора девице Ольге Михайловне ИВАНЕНКО

    Имеет детей: дочь Елену, сына Петра и дочь Наталию.

    Недвижимого имущества не имеет.

    Наказаниям или взысканиям не подвергался.

    Участвовал:

    В походах со 2-м Аргунским полком в составе отряда Генерала

    Ренненкампфа ........................................................................................ с 1904 мар. 12

    по 1905 мая 29

    В разведке и делах со 2-й сотней Отдельного Дивизиона разведчиков ........................................................................................................　 с 1905 июня 1

    по 1905 окт.15

    В походах против Германии .................................................................. с 1914 июля 22

    по 1917 сен. 9

    В делах и походах против большевиков ............................................. с 1918 авг. 31

    В службе сего генерала не было обстоятельств, лишающих его права на получение знака отличия беспорочной службы или отдаляющих срок выслуги к сему знаку.

    Подписал: Вр. и. д. Начальника Штаба Главнокомандующего Русской Армией, Генерального Штаба, Генерал -Лейтенант КУСОНСКИЙ.

    Скрепил: Начальник Отделения Генерального Штаба, Генерального Штаба Полковник Подчертков

    --------------------------------------------------------------------------------


П. Н. Врангель

    Записки

    (ноябрь 1916 г. -- ноябрь 1920 г.)

    в двух книгах

    Книга вторая

    Глава I

    Смена власти

    Утром 22-го марта "Emperor of India" бросил якорь в Севастопольском рейде. Стоял чудный весенний день. В неподвижном море отражалось голубое небо и, залитый лучами солнца, белел и сверкал, раскинувшийся по высоким берегам бухты, Севастополь. На набережных виднелись снующие по всем направлениям люди, бухту бороздили многочисленные ялики и челны... Жизнь, казалось, шла своей обычной чередой и дикой представлялась мысль, что этот прекрасный город переживает последние дни, что, может быть, через несколько дней его зальет кровавая волна и здесь будет справляться красная тризна.

    К нам подошел катер под Андреевским флагом и по трапу на палубу поднялся морской офицер. Он доложил, что прислан ко мне командующим флотом и что для меня отведено помещение на крейсере "Генерал Корнилов". Я приказал перевезти вещи на крейсер, а сам решил съехать на берег и прежде всего повидать председателя военного совета генерала Абрама Михайловича Драгомирова. По словам встретившего меня офицера, заседание совета должно было состояться в 12 часов дня в "Большом дворце", занятом командующим флотом, где и находился генерал Драгомиров.

    Первое знакомое лицо, встреченное мною при сходе на берег, был генерал Улагай. Я не видел его с декабря прошлого года, в то время он лежал в Екатеринодаре, тяжело больной тифом. После своего выздоровления он в последние дни борьбы на Кубани командовал Кавказской армией, сменив генерала Шкуро, удаления которого потребовала от генерала Деникина Кубанская рада. Расчет ставки, усиленно выдвигавшей генерала Шкуро, в надежде использовать его популярность среди казаков, оказался ошибочным. Кавказская армия -- кубанцы, терцы и часть донцов -- не успев погрузиться, отходила вдоль Черноморского побережья по дороге на Сочи и Туапсе. За ними тянулось огромное число беженцев. По словам генерала Улагая, общее число кубанцев, в том числе и беженцев, доходило до сорока тысяч, донцов -- до двадцати. Части были совершенно деморализованы и о серьезном сопротивлении думать не приходилось. Отношение к "добровольцам" среди не только казаков, но и офицеров было резко враждебно: генерала Деникина и "добровольческие" полки упрекали в том, что, "захватив корабли, они бежали в Крым, бросив на произвол судьбы казаков". Казаки отходили по гористой, бедной местными средствами, территории; их преследовали слабые части конницы товарища Буденного, во много раз малочисленное наших частей, но окрыленные победой. Большинство кубанских и донских обозов были брошены, запасов продовольствия на местах не было, и люди, и лошади голодали. В виду ранней весны подножный корм отсутствовал, лошади ели прошлогодние листья и глодали древесную кору. Казаки отбирали последнее у населения, питались прошлогодней кукурузой и кониной.

    Генерал Улагай оставил свою армию в районе Сочи. Заместителем своим он назначил генерала Шкуро, во главе донских частей оставался генерал Стариков. Последние дни в Сочи среди членов Кубанской рады разногласия особенно усилились. Все громче раздавались голоса о необходимости вступить в переговоры с большевиками, другие предлагали просить о защите Грузию. Кубанский атаман генерал Букретов и председатель правительства инженер Иванис за несколько дней до отъезда генерала Улагая выехали в Крым.

    На мой вопрос -- "неужели при таком превосходстве наших сил нет возможности рассчитывать хотя бы на частичный успех -- вновь овладеть Новороссийском и тем обеспечить снабжение, а там, отдохнув и оправившись, постараться вырвать инициативу у противника..." -- генерал Улагай безнадежно махнул рукой.

    -- "Какой там, казаки драться не будут. Полки совсем потеряли дух".

    Мне стало ясным, что дело действительно безнадежно. Дух был потерян не только казаками, но и начальниками. На продолжение борьбы казаками рассчитывать было нельзя.

    В Крым переброшено было, включая тыл, около двадцати пяти тысяч добровольцев и до десяти тысяч донцов. Последние прибыли без лошадей и без оружия. Даже большая часть винтовок была при посадке брошена. Казачьи полки были совершенно деморализованы. Настроение их было таково, что генерал Деникин, по соглашению с Донским атаманом генералом Богаевским и командующим Донской армией генералом Сидориным, отказался от первоначального намерения поручить донским частям оборону Керченского пролива и побережья Азовского моря и решил немедленно грузить их на пароходы и перебросить в район Евпатории, отобрав от полков последнее оружие.

    Добровольческие полки прибыли также в полном расстройстве. Конница без лошадей, все части без обозов, артиллерии и пулеметов. Люди были оборваны и озлоблены, в значительной степени вышли из повиновения начальников. При этих условиях и Добровольческий корпус боевой силы в настоящее время не представлял.

    Фронт удерживался частями генерала Слащева, сведенными в Крымский корпус. Корпус состоял из бесчисленного количества обрывков войсковых частей, зачастую еще в зародыше, отдельных штабов и нестроевых команд. Всего до пятидесяти отдельных пехотных и кавалерийских частей. При этом боевой состав корпуса не превышал 3500 штыков и 2000 шашек. Общая численность противника на фронте генерала Слащева -- XIII-ой советской армии была до 6000 штыков и 3000 шашек. При этих условиях, сил у генерала Слащева для обороны перешейков было достаточно, однако, сборный состав его частей и их слабая подготовка и, отмеченное нашей разведкой, постоянное усиление противника, заставляло считать наше положение далеко не устойчивым.

    Я застал генерала Драгомирова в Большом дворце. Через час должно было открыться заседание военного совета и он спешил ознакомить меня в общих чертах с последними событиями.

    Собранное накануне совещание оказалось чрезвычайно многочисленным. Несмотря на все усилия генерала Драгомирова, определенного решения добиться не удалось. Значительное число участников совещания решительно отказалось обсуждать вопрос о назначении преемника Главнокомандующего, считая недопустимым введение в армию принципа выборного начала и полагая, что преемник генерала Деникина должен быть назначен приказом последнего. Генерал Слащев, под предлогом необходимости его присутствия на фронте от дальнейшего участия уклонился и выехал из Севастополя; с ним уехали и представители Крымского корпуса. После совещания генерал Драгомиров донес по аппарату в Феодосию, где оставался генерал Деникин, о результатах первого совещания и высказанном последним пожелании. Однако генерал Деникин решительно отказался от назначения себе преемника, подтвердив свое требование о выборе нового Главнокомандующего военным советом.

    Со своей стороны я считал совершенно недопустимым выбор нового Главнокомандующего его будущими подчиненными и единственно правильным назначение такового самим генералом Деникиным. Я ознакомил генерала Драгомирова с привезенным мною ультиматумом англичан.

    -- "По тем отрывочным сведениям, которые я имел в Константинополе, и которые получил только что от генерала Улагая, и при условии лишения нас всякой помощи со стороны союзников, я не вижу возможности продолжать борьбу", сказал я. "Я прибыл сюда потому, что не счел возможным не разделить с армией ее, быть может, последние часы и если судьба пошлет мне испытание встать во главе армии, я его приму. Однако я считаю, что при настоящих условиях генерал Деникин не имеет нравственного права оставить то дело, во главе которого он до сих пор стоял. Он должен довести это дело до конца и принять на себя ответственность за все, что произойдет".

    -- "Решение Главнокомандующего уйти -- окончательно. Я убежден, что он его не изменит", ответил генерал Драгомиров (20 марта генерал Деникин писал генералу Драгомирову:

    "Главнокомандующий

    Вооруженными Силами

    на Юге России.

    № 145.

    20 марта 1920 г.

    Феодосия.

    Многоуважаемый Абрам Михайлович,

    Три года Российской смуты я вел борьбу, отдавая ей все свои силы и неся власть, как тяжкий крест, ниспосланный судьбой.

    Бог не благословил успехом войск, мною предводимых. И хотя вера в жизнеспособность армии и в ее историческое призвание не потеряна, но внутренняя связь между вождем и Армией порвана. И я не в силах более вести ее. Предлагаю Военному Совету избрать достойного, которому я передам преемственно власть и командование.

    Уважающий Вас А. Деникин

    Его Высокопревосходительству

    А. М. Драгомирову.

    Председателю Военного Совета".)

    Соседняя зала, где должно было происходить совещание, постепенно наполнялась народом. Оттуда доносился шум, говор, топот многочисленных ног. Вошедший с какими-то бумагами адъютант приотворил дверь и я увидел значительную толпу в несколько десятков человек.

    -- "Это не военный совет, ваше высокопревосходительство, а какой-то совдеп", сказал я. "Я полагаю совершенно невозможным скрыть от военного совещания новые обстоятельства, в корне меняющие обстановку".

    Я указал на ноту англичан. "Новый Главнокомандующий, кто бы он ни был, должен с полной определенностью знать, что при этих условиях будут от него требовать его соратники, а последние, что может им обещать новый вождь. Все это невозможно обсуждать в таком многолюдном собрании, в значительной мере состоящем из мальчиков. Ведь некоторые из нынешних командиров полков в нормальное время были бы только поручиками. Я полагаю, что из состава совета должны быть удалены все лица, младше командиров корпусов, или равных им по власти".

    Генерал Драгомиров со мной охотно согласился. Мы тут же по списку наметили состав этих лиц: председатель -- генерал от кавалерии Драгомиров, командующий флотом вице-адмирал Герасимов, Донской атаман генерал-лейтенант Богаевский, командующий Донской армией генерал-лейтенант Сидорин, начальник его штаба генерал-лейтенант Келчевский, начальник военного управления генерал-лейтенант Вязьмитинов, комендант Севастопольской крепости генерал-лейтенант Турбин, генерал-лейтенанты: Шатилов, Боровский, Покровский, Юзефович, Шиллинг, Кутепов, Улагай, Ефимов, Стогов, Топорков, начальник штаба Главнокомандующего генерал-майор Махров, начальник штаба командующего флотом контр-адмирал Евдокимов и я.

    Генерал Драгомиров, отпустив прочих участников совещания, просил старших начальников перейти к нему в кабинет. Известие об ультиматуме англичан всех поразило. Значение его в полной мере учитывалось всеми, все были сумрачны и молчаливы. Генерал Драгомиров сообщил присутствующим, что генерал Деникин по-прежнему настаивает на выборе себе преемника. Однако все члены Совета продолжали считать такой порядок разрешения вопроса недопустимым.

    Председательствующий предложил следующий выход из положения: старшие начальники в частном совещании выскажут свои предположения и назовут лицо, которое, по их мнению, может в настоящую минуту наиболее успешно выполнить возложенную на него задачу; генерал Драгомиров об этом сообщит генералу Деникину, доложив, что мнение участников совещания не связывает Главнокомандующего в его решении и еще раз предложит генералу Деникину приказом назначить себе преемника.

    Я просил слова и вновь повторил сказанное уже генералу Драгомирову: в настоящих условиях я не вижу возможности рассчитывать на успешное продолжение борьбы. Ультиматум англичан отнимает последние надежды. Нам предстоит испить горькую чашу до дна. При этих условиях генерал Деникин не имеет права оставить армию. Мои слова были встречены гробовым молчанием. Мне стало ясно, что, как самим генералом Деникиным, так и всеми присутствующими, вопрос об оставлении Главнокомандующим своего поста уже предрешен.

    -- "Если генерал Деникин все же оставит армию", -- продолжал я, -- "и на одного из нас выпадет тяжкий крест, то прежде чем принять этот крест, тот, кто его будет нести, должен знать, что от него ожидают те, кто ему этот крест вверили. Повторяю, я лично не представляю себе возможным для нового Главнокомандующего обещать победоносный выход из положения. Самое большее, что можно от него требовать -- это сохранить честь вверенного армии русского знамени. Конечно, общая обстановка мне менее знакома, чем всем присутствующим, а потому я, быть может, преувеличиваю безвыходность нашего положения. Я считаю совершенно необходимым ныне же выяснить этот вопрос". Все молчали.

    Наконец, генерал Махров стал говорить о том, что как бы безвыходно ни казалось положение, борьбу следует продолжать -- "пока у нас есть хоть один шанс из ста, мы не можем сложить оружия".

    -- "Да, Петр Семенович, это так", ответил генерал Шатилов, "если бы этот шанс был... Но, по-моему, у противника не девяносто девять шансов, а девяносто девять и девять в периоде..." Генерал Махров не возражал.

    Для меня не было сомнения, что выбор участников совещания остановится на мне. Жребий был брошен, я сказал все, и дальнейшее зависело не от меня. Сославшись на нездоровье, я просил генерала Драгомирова разрешения оставить совещание.

    На душе было невыразимо тяжело. Хотелось быть одному, разобраться с мыслями. Я вышел из дворца и пошел бродить по городу, ища уединения. Я прошел на Исторический бульвар и долго ходил по пустынным аллеям. Тяжелое, гнетущее чувство не проходило. Мне стало казаться, что душевное равновесие не вернется, пока я не получу возможности поделиться с кем-либо всем, что мучило мою душу. Мне вспомнилось посещение мое, в бытность в Севастополе, епископа Севастопольского Вениамина. Это было накануне оставления мною родной земли. Я также тогда переживал тяжелые часы. Теплая, полная искренней задушевности, беседа с владыкой облегчила тогда мою душу. Я решил пройти к епископу Вениамину. Последний знал уже о моем приезде и, видимо, мне обрадовался:

    -- "Вы хорошо сделали, что приехали сюда. Господь надоумил Вас. Это был Ваш долг", сказал он. "Я знаю, как тяжело Вам, знаю, какой крест Вы на себя берете. Но Вы не имеете права от этого креста отказываться. Вы должны принести жертву родной вам армии и России. На вас указал промысел Божий устами тех людей, которые верят Вам и готовы Вам вручить свою участь. Еще до Вашего приезда, как только генерал Драгомиров собрал совет, к нему обратился, указывая на Вас, целый ряд русских людей, духовенство православное, католическое и магометанское, целый ряд общественных организаций. Вот у меня копии с двух таких обращений".

    Владыка, порывшись в лежащих на столе бумагах, передал мне две из них.

    Пока я читал, владыка вышел в соседнюю горницу, откуда вынес икону Божьей Матери, старинного письма в золотой оправе с ризой, расшитой жемчугами. Он подошел ко мне. -- "Этой старинной иконой я решил благословить Вас, когда Вы прибудете сюда на Ваш новый подвиг".

    Я преклонил колено. Владыка благословил меня. Тяжелый камень свалился с сердца. На душе просветлело и я, спокойно решившись покориться судьбе, вернулся в Большой дворец.

    Совещание давно уже кончилось. Следующее заседание было назначено на 6 часов вечера. Старшие начальники единогласно указали на меня, как на преемника генерала Деникина. Генерал Драгомиров сообщил Главнокомандующему о результатах сегодняшнего совещания.

    Во дворец приезжал, державший флаг на дредноуте "Emperor of India", адмирал Сеймур. Глубоко порядочный человек, тип английского джентльмена в лучшем смысле этого слова, он был положительно удручен новым политическим выступлением своего правительства. Он через несколько часов уходил в Феодосию.

    Командующий флотом адмирал Герасимов предложил мне перекусить. На вопрос мой о тоннаже, запасах угля и масла, которыми мы могли бы обеспечить суда, на случай необходимой эвакуации, я получил безнадежно неутешительный ответ. Тоннаж в портах Крыма достаточен, однако ни одно судно выйти в море не может. Не только нет запасов угля и масла, но и на кораблях ни угля, ни масла нет. Даже боевые суда нет возможности освещать электричеством. "Вы не поверите", добавил адмирал Герасимов, "нам нечем даже развести пары на буксирах, чтобы вывести суда на рейд. Если, не дай Бог, случится несчастье на фронте, никто не выйдет".

    В б часов заседание совета старших начальников возобновилось под председательством генерала Драгомирова. Я передал присутствующим, что указание их на меня, как на будущего преемника генерала Деникина мне известно, что оказываемое мне моими соратниками в эти грозные дни доверие меня особенно обязывает перед самим собой и перед ними это доверие оправдать, что прежде чем дать свое согласие я должен быть уверен, что в силах выполнить то, что от меня ожидают, что, как я уже имел случай высказать, я не вправе обещать им победы, что в настоящих условиях мы на победу рассчитывать не можем. Я могу обещать лишь одно: не склонить знамени перед врагом и, если нам суждено будет погибнуть, то сохранить честь русского знамени до конца.

    -- "Англичане решили выйти из игры", -- сказал я. -- "Отказ наш от их посредничества даст им возможность отойти в сторону, умыв руки. Никаких переговоров с большевиками с нашей стороны я, конечно, не допускаю. Мне представляется в настоящих условиях необходимым прежде всего не дать возможности англичанам выйти из игры. Переложить на них одиум переговоров, всячески затягивая таковые, а тем временем закрепиться, привести армию и тыл в порядок и обеспечить флот углем и маслом на случай эвакуации... Если мои соображения разделяются, я прошу совет особым актом указать какие задачи ставятся новому Главнокомандующему".

    Я тут же предложил проект акта. Генерал Шатилов записал его под мою диктовку:

    -- "На заседании старших начальников, выделенных из состава военного совета, собранного по приказанию Главнокомандующего в Севастополе 22 марта 1920 года, для избрания заместителя генералу Деникину, председателем совета генералом от кавалерии Драгомировым было оглашено ультимативное сообщение Британского Правительства генералу Деникину с указанием о необходимости прекращения неравной и безнадежной борьбы с тем, чтобы Правительство Короля Великобритании обратилось бы с предложением к Советскому Правительству об амнистии населению Крыма и в частности войскам Юга России, причем, в случае отказа генерала Деникина на это предложение. Британское Правительство категорически отказывается оказывать ему впредь всякую свою поддержку и какую то ни было помощь.

    При этих условиях, совещание выразило желание просить Главнокомандующего о назначении его заместителем генерала Врангеля с тем, чтобы он, приняв на себя главное командование, путем сношения с союзниками, добился бы неприкосновенности всем лицам, боровшимся против большевиков и создал бы наиболее благоприятные условия для личного состава Вооруженных сил Юга России, который не найдет для себя возможным принять обеспечение безопасности от Советского Правительства".

    -- "Я вправе надеяться", -- в заключение сказал я, -- "что вы не откажетесь поставить ваши подписи под этим постановлением, ежели, конечно, его текст вас удовлетворит и тем разделить со мной ту тяжкую ответственность, которую я принимаю по вашему желанию перед русскими людьми. Я отлично отдаю себе отчет насколько эта ответственность тяжела и потому прошу еще раз все это обдумать...".

    Я оставил совет и вышел в соседнюю комнату. Прошло десять, пятнадцать, двадцать минут, обсуждение продолжалось. Изредка через дверь доносились до меня

    оживленные голоса; о чем-то спорили. Наконец дверь в кабинет отворилась. Вышел командир Добровольческого корпуса генерал Кутепов.

    -- "Ваше превосходительство, пройдите туда, без вас все равно ничего не решат".

    -- "Как так, в чем дело?" Генерал Кутепов пожал плечами.

    -- "Да вот. Все понимают, что другого решения нет, а поставить свою подпись не соглашаются".

    -- "Кто же собственно не соглашается?".

    -- "Генерал Турбин и генерал Улагай".

    Коменданта крепости генерала Турбина я почти не знал, зато смелого и благородного генерала Улагая знал отлично. В отсутствии гражданского мужества я его подозревать не мог. Причину с его стороны надо было искать в чем-то другом. Я прошел к совету.

    -- "У вас господа, по-видимому, возникли какие-то сомнения. Я считаю необходимым их выяснить, ибо то решение, которое мы примем, может иметь значение, лишь если оно будет единодушным".

    Генерал Улагай стал возражать: против решения никто ничего не имеет. Однако, он, Улагай, считает, что обуславливание моего согласия получением акта за подписью участников совета есть признак недостаточного доверия моего к своим сотрудникам, что ни один из них, конечно, от своих слов не откажется и в письменном подтверждении этих слов надобности нет.

    -- "Я поражен", -- сказал я, -- "слышать эти слова от; генерала Улагая. Особенно от него. Мы, кажется, пережили немало вместе и не раз имели случай друг друга испытать. Я не допускаю мысли о возможности между нами какого-то недоверия. Мне лично нет надобности в письменном подтверждении слов каждого из здесь присутствующих. Однако, никто из нас не знает, что ожидает нас, быть может, в ближайшем будущем. Каждый из нас, а я тем более, должны будем дать ответ перед будущей Россией, перед русскими людьми, наконец, перед теми, кто нам дорог".

    Генерал Улагай тотчас заявил, что он готов дать свою подпись. Генерал Турбин со своей стороны не возражал. Стали подходить к столу и подписывать.

    Подписали: Генерал от кавалерии Драгомиров, вице-адмирал Герасимов, генерал-лейтенант Богаевский, генерал-лейтенант Сидорин, генерал-лейтенант Келчевский, генерал-лейтенант Вязьмитинов, генерал-лейтенант Шатилов, генерал-лейтенант Турбин, генерал-лейтенант Боровский, генерал-лейтенант Покровский, генерал-лейтенант Топорков, генерал-лейтенант Юзефович, генерал-лейтенант Шиллинг, генерал-лейтенант Кутепов, генерал-лейтенант Ефимов, генерал-лейтенант Улагай, контр-адмирал Евдокимов, генерал-лейтенант Стогов и генерал-майор Махров.

    Последним подписал я:

    "Я делил с армией славу побед и не могу отказаться испить с ней чашу унижения. Черпая силы в поддержке моих старых соратников, я соглашаюсь принять должность Главнокомандующего.

    Генерал-лейтенант Барон П. Врангель. 22 марта 1920 года".

    В то время, как подписывался акт, генерал Драгомиров был вызван к аппарату генералом Деникиным. Последний справлялся о том, известно ли мне новое политическое положение и постановление утреннего совещания. Получив утвердительный ответ, генерал Деникин сообщил, что им отдается приказ о назначении меня его преемником.

    Приказ этот гласил:

    "ПРИКАЗ

    Главнокомандующего Вооруженными Силами на Юге России

    № 2899.

    Г.Феодосия. 22 марта 1920 года.

    §1.

    Генерал-лейтенант барон Врангель назначается Главнокомандующим Вооруженными Силами на Юге России.

    §2.

    Всем, честно шедшим со мной в тяжелой борьбе, низкий поклон. Господи, дай победу армии, спаси Россию.

    Генерал-лейтенант Деникин".

    Мы вышли в зал, где тем временем собрались все члены совещания. Генерал Драгомиров предоставил мне слово.

    Я начал говорить и при первых же словах почувствовал, как спазмы сжимают мне горло. Меня глубоко растрогала оказанная мне всеми моими соратниками неподдельно трогательная и радостная встреча. Я ясно чувствовал, что среди безысходного горя, разбитых надежд, страданий и лишений, они ищут во мне поддержки и опоры. Привезенное мною известие наносило им новый удар.

    Что ожидает их в ближайшем будущем. Что станется с теми, кто шли за нами, жертвуя личными интересами, здоровьем и самой жизнью во имя борьбы за свободу и счастье родины. Что станется с десятками тысяч русских людей, которые в слепом ужасе бежали сюда, на последний клочок русской земли, под защиту штыков армии?

    Неужели напрасно принесено столько жертв, пролито столько крови и слез?

    Неужели бесследно будет вычеркнута из истории России светлая страница борьбы ее лучших сынов, борьбы среди смрада российского пожарища, потоков крови, развала и бесчестия родины. С трудом выдавливая фразы из горла, закончил я свою речь.

    Я остался с генералом Драгомировым и генералом Шатиловым.

    Я решил немедленно ответить на ноту Великобританского Правительства и, приказав послать за начальником политической канцелярии управления иностранных сношений Б. Л. Татищевым (начальник управления иностранных сношений А. А. Нератов был болен), стал диктовать генералу Шатилову ответ англичанам. Татищев вскоре прибыл и нота тут же была подписана мною.

    "Телеграмма адмиралу де-Робек, в Костантинополь, отправленная из Севастополя 22 марта (4 апреля) 1920 года.

    Приказом генерала Деникина я назначен Главнокомандующим Вооруженными силами на Юге России и вступил в исполнение моих обязанностей. Категорическое требование Великобританского Правительства прекратить борьбу, ставит мою армию в невозможность продолжать таковую. Возлагая на Великобританское Правительство всю нравственную ответственность за принятое им решение и совершенно исключая возможность непосредственных переговоров с врагом, я отдаю участь армии, флота и населения занятых нами областей, а также всех тех, кто участвовал с нами в настоящей борьбе, на справедливое решение Великобританского Правительства.

    Я считаю, что долг чести тех, кто лишает своей помощи в самый решительный час армию юга России, оставшуюся неизменно верной общему делу союзников, обязывает их принять все меры к обеспечению неприкосновенности армии, населения занятых областей, а также тех лиц, которые не пожелали бы вернуться в Россию и, наконец тех, кто боролся против большевиков и ныне томится в тюрьмах Советской России.

    Я имею право требовать от моих подчиненных жертвовать жизнью для спасения отечества, но я не могу требовать от тех, кто считает для себя постыдным принять пощаду от врага, воспользоваться ею.

    При этих условиях я нахожу необходимым, чтобы та возможность, которую Британское Правительство предлагает Главнокомандующему и его главным сотрудникам найти приют вне России, была бы предоставлена в одинаковой степени всем тем, кто предпочел бы оставление своей Родины принятию пощады от врага.

    Я готов согласиться на самые тяжелые условия для существования за границей этих лиц, чем обеспечилось бы, что этой возможностью воспользуются только те, кому совесть не допускает воспользоваться милостью врага.

    Само собой разумеется, что во главе этих лиц я прошу считать меня самого.

    Возможно быстрое разрешение вопроса о перемирии и его осуществление является необходимым.

    Переговоры могли бы быть возложены на представителей английского командования, находящихся здесь.

    Для спокойного разрешения вопросов, связанных с прекращением военных действий и ликвидацией военных и гражданских учреждений, в связи с передачей Крыма Советскому Правительству, необходимо предоставить мне не менее двух месяцев, от дня завершения переговоров.

    В течение этого времени союзники должны продолжать снабжать армию и население занятых областей всем необходимым.

    Врангель".

    Я собирался ехать на крейсер "Генерал Корнилов", когда мне передали принятую по аппарату телеграмму генерала Слащева; последний телеграфировал, что считает мое положение в Севастополе опасным и просит разрешения прибыть с бронепоездом и отрядом своих войск для моей охраны. Я приказал ответить, что в охране не нуждаюсь, прибытие бронепоезда и войск считаю излишним, лично же генерала Слащева всегда рад буду видеть. Поздно ночью я вернулся в отведенное мне помещение на борту "Генерала Корнилова".

    Едва стало светать, как я уже проснулся, разбуженный непривычным шумом утренней уборки. Звенели цепи, трещали скребки, шумела выбрасываемая насосами вода, гулко отдавался в металлических переборках корабля тяжелый топот уборщиков... Сон не возвращался, докучливые, беспокойные мысли лезли в голову. Я встал, оделся и сел писать приказ войскам.

    Что мог сказать я им, чем ободрить упавший дух. Наше тяжелое, по-видимому, безвыходное положение известно и офицерам и солдатам. Не сегодня, так завтра им станет известна и измена наших союзников. Не дрогнут ли при этом новом ударе сердца тех, кто грудью своей прикрывает последнюю пядь родной земли? Войска знали, что я никогда не скрывал от них правды и, зная это, верили мне. Я и теперь не могу сулить им несбыточные надежды. Я мог обещать лишь выполнить свой долг и, дав пример, потребовать от них того же:

    "ПРИКАЗ

    Главнокомандующего Вооруженными Силами на Юге России.

    №2900.

    Г.Севастополь. 22 марта 1920 года. Приказом от 22 марта за № 2899 я назначен генералом Деникиным его преемником.

    В глубоком сознании ответственности перед родиной, я становлюсь во главе Вооруженных Сил на Юге России.

    Я сделаю все, чтобы вывести армию и флот с честью из создавшегося тяжелого положения.

    Призываю верных сынов России напрячь все силы, помогая мне выполнить мой долг. Зная доблестные войска и флот, с которыми я делил победы и часы невзгод, я уверен, что армия грудью своей защитит подступы к Крыму, а флот надежно обеспечит побережье.

    В этом залог нашего успеха.

    С верой в помощь Божью приступим к работе.

    Генерал-лейтенант барон Врангель".

    Вошел генерал Шатилов. Он также почти не спал, просидев до поздней ночи с начальником штаба генералом Махровым. Он успел ознакомиться с главнейшими вопросами нашего общего положения.

    Правительственного аппарата не существовало. С переходом в Крым "демократическое" правительство Мельникова пало и бывшему начальнику финансового управления М. В. Бернацкому было поручено генералом Деникиным составить новый "деловой" кабинет. За исключением М. В. Бернацкого, находившегося в Феодосии, и больного начальника управления иностранных сношений А. А. Нератова, все остальные начальники гражданских управлений и многие из ближайших их помощников разъехались. Во главе остатков громоздких управлений с огромным числом служащих, без помещений, с остатками растерянных и брошенных дел, остались второстепенные исполнители.

    При упразднении и расформировании частей управлений и учреждений, по распоряжению генерала Деникина, всем оставшимся за штатом было обещано четырехмесячное содержание. Огромные суммы подлежали выдаче в качестве "эвакуационного" пособия.

    Крошечный Крым, при полном отсутствии естественных богатств, должен был принять, кормить и оплачивать в течение многих месяцев и армию, и бесконечно разросшиеся тылы Вооруженных Сил Юга России.

    Неумелая финансовая политика, упорный отказ генерала Деникина от использования для привлечения иностранного капитала громадных естественных богатств юга России, несовершенство налогового аппарата, приводили к тому, что вся финансовая система сводилась к печатанию денежных знаков. Однако новые и новые эмиссии не могли удовлетворить денежной потребности, беспрерывно возраставшей, по мере обесценения денежных знаков бесконечными их выпусками. При отходе в Крым из четырех экспедиций заготовления государственных бумаг три были частью вывезены и бездействовали, частью погибли. Оставшаяся в Феодосии экспедиция не успевала печатать. С утерей нами всего юга России и оставления нас нашими союзниками и без того незначительные суммы, находящиеся в банках и на руках финансовых агентов главного командования заграницей, не могли считаться прочно обеспеченными от захвата многочисленными кредиторами.

    На довольствии в армии состояло более 150 000 ртов, но из этого числа лишь около одной шестой могли почитаться боевым элементом, остальную часть составляли раненые, больные, инвалиды разных категорий, воспитанники кадетских корпусов и военных училищ, громадное число чинов резерва, в большинстве случаев престарелых, чинов многочисленных тыловых учреждений.

    Крым местными средствами был беден и в мирное время он жил за счет богатой Северной Таврии; теперь же с населением в значительной степени возросшим, с расстроенным долгими годами германской и гражданской войны хозяйственным аппаратом, он не мог прокормить население и армию. В городах южного побережья Севастополе, Ялте, Феодосии и Керчи, благодаря трудному подвозу с севера, хлеба уже не хватало. Цены на хлеб беспрерывно росли. Не хватало совершенно и необходимых жиров. Не было угля и не только флот, но и железнодорожный транспорт были под угрозой.

    Огромные запасы обмундирования и снаряжения были брошены на юге России и раздетую, и в значительной части безоружную, армию, нечем было снабжать. Винтовок было в обрез, пулеметов и орудий не хватало, почти все танки, броневые машины и аэропланы были оставлены в руках противника. Немногие сохранившиеся боевые машины не могли быть использованы за полным отсутствием бензина. Огнеприпасов, особенно артиллерийских снарядов, могло хватить лишь на короткое время.

    Уцелевшие орудия нечем было запрячь. Конница осталась без лошадей и единственная конная часть была вторая конная дивизия генерала Морозова (около 2000 шашек), входившая в состав отошедшего в Крым с севера сухим путем корпуса генерала Слащева. Кроме этого корпуса, все отошедшие в Крым войска лишились своих обозов. В бедном коневыми средствами Крыму, недостаток конского состава не представлялось возможным пополнить, особенно при наступавшем времени весенних полевых работ.

    Войска за многомесячное беспорядочное отступление вышли из рук начальников. Пьянство, самоупрачство, грабежи и даже убийства стали обычным явлением в местах стоянок большинства частей.

    Развал достиг и верхов армии. Политиканствовали, интриговали, разводили недостойные дрязги и происки. Благодатная почва открывала широкое поле деятельности крупным и мелким авантюристам. Особенно шумели оставшиеся за бортом, снедаемые неудовлетворенным честолюбием, выдвинувшиеся не по заслугам генералы: бывший командующий Кавказской армией генерал Покровский, генерал Боровский, сподвижник грабительского набега генерала Мамонтова, его начальник штаба, генерал Постовскии. Вокруг них собиралась шайка всевозможных проходимцев, бывших чинов многочисленных контрразведок, секретного отдела Освага и т.п.

    Среди высшего командования донцов также было неблагополучно. Генерал Сидорин и генерал Келчевский, окончательно порвав с "добровольцами", вели свою самостоятельную казачью политику, ища поддержки у "демократического" казачества.

    Генерал Слащев, бывший полновластный властитель Крыма, с переходом ставки в Феодосию, оставался во главе своего корпуса. Генерал Шиллинг был отчислен в распоряжение Главнокомандующего. Хороший строевой офицер, генерал Слащев, имея сборные случайные войска, отлично справлялся со своей задачей. С горстью людей, среди общего развала, он отстоял Крым. Однако, полная, вне всякого контроля, самостоятельность, сознание безнаказанности окончательно вскружили ему голову. Неуравновешенный от природы, слабохарактерный, легко поддающийся самой низкопробной лести, плохо разбирающийся в людях, к тому же подверженный болезненному пристрастию к наркотикам и вину, он в атмосфере общего развала окончательно запутался. Не довольствуясь уже ролью строевого начальника, он стремился влиять на общую политическую работу, засыпал ставку всевозможными проектами и предположениями, одно другого сумбурнее, настаивал на смене целого ряда других начальников, требовал привлечения к работе казавшихся ему выдающимися лиц.

    Аппарат внутреннего управления был в полном расстройстве. Проделав эволюцию от единоличной диктатуры до демократического правительства, при котором Главнокомандующий являлся лишь главою вооруженных сил, генерал Деникин спутал все карты в колоде своей политической игры.

    Во главе гражданского управления в Крыму стоял Таврический губернатор Перлик, недавно назначенный после оставившего этот пост Н. А. Татищева. Он бессилен был, при отсутствии твердых руководящих сверху указаний, управлять внутренней жизнью края.

    Если этих твердых руководящих указаний не давалось за последнее время, то и раньше единая определенная внутренняя политика отсутствовала. Одновременно с гражданским управлением политика проводилась и политической частью штаба во главе со вторым генерал-квартирмейстером. Двойственность и, как следствие ее, "разнобой", при таком порядке вещей, были неизбежны. Неудовлетворительный подбор представителей власти на местах, при общем бессилии правительственного аппарата, еще более этот "разнобой" усиливал.

    Отношение местного татарского населения было в общем благожелательно. Правда, татары неохотно шли в войска, всячески уклоняясь от призывов, но никаких враждебных проявлений со стороны населения до сего времени не наблюдалось. Настроение в городах, особенно в портовых, с пришлым, в значительной степени промышленным населением, также в общем не внушало особенных тревог, хотя под влиянием работы эсеров, успевших проникнуть по новому демократическому закону в значительном количестве в местные городские самоуправления, среди рабочих портового завода в Севастополе уже имели место значительные беспорядки. В штабе имелись сведения о готовящейся забастовке.

    Ушедший в горы с некоторыми своими приспешниками, капитан Орлов присоединил к себе несколько десятков укрывавшихся в горных деревушках дезертиров. Он изредка появлялся на Симферопольском шоссе, нападая на отдельных проезжающих и одиночных стражников. Однако на более крупные предприятия не решался. С отходом армии в Крым к нему бежали ищущие наживы, не брезгующие средствами, проходимцы. Среди последних оказался и бывший личный адъютант генерала Май-Маевского капитан Макаров. Имелись сведения, что большевистские агенты снабжают отряды Орлова и Макарова оружием и деньгами.

    Условия будущей работы представлялись безнадежно тяжелыми. Не только приходилось все строить заново, но и погашать старые обязательства.

    Генерал Шатилов успел повидать и новых чинов штаба Главнокомандующего. С оставлением генералом Романовским поста начальника штаба и уходом генерал-квартирмейстера генерала Плющевского-Плющик, начальником штаба Главнокомандующего был назначен генерал Махров. Должность генерал-квартирмейстера занял полковник Коновалов. Делами второго генерал-квартирмейстера ведал полковник Дорман.

    Генерала Махрова я знал очень хорошо. Он долгое время состоял в Кавказской армии начальником военных сообщений. Это был чрезвычайно способный, дельный и знающий офицер генерального штаба. Ума гибкого и быстрого, весьма живой. Он не прочь был поиграть "демократизмом". Либерализм начальника штаба в настоящее время являлся в значительной мере отражением политических взглядов его ближайших помощников обоих генерал-квартирмейстеров.

    Среди офицерства ставки и высших чинов, настроенных в общем право, либерализм начальника штаба и его ближайших помощников вызывал большие нарекания. Их обвиняли в "эсеровщине".

    Однако полковник Коновалов даже его врагами признавался за выдающегося по способностям офицера. Впоследствии я имел случай убедиться в справедливости этого мнения. Полковник Дорман был также способный офицер.

    Дежурным генералом состоял генерал Трухачев, занимавший эту должность с первых шагов Добровольческой армии, хорошо знающий свое дело.

    Я наметил в дальнейшем ограничить работу штаба исключительно военными вопросами, изъяв из ведения штаба вопросы политического характера.

    Я считал, что всякие перемены личного состава, особенно в настоящие дни общего развала, были бы только вредны. Неизбежные перемены могли быть сделаны лишь постепенно более или менее безболезненно в порядке работы. В виду сложившихся в последнее время моих отношений с генералом Деникиным, я считал особенно необходимым возможно щепетильно относиться к тем его сотрудникам, которые ныне становились моими. Все эти соображения я высказал генералу Шатилову, прося его вместе с тем дружески переговорить с генералом Махровым, ознакомить его с моими соображениями и взглядами на дальнейшую ожидаемую мной от штаба работу.

    В разговоре с генералом Махровым надлежало, в частности, затронуть вопрос и о той части работы штаба, касающейся внутренней разведки" которая вероятно перешла к нему после расформирования пресловутого Освага. Я подразумевал ту "информацию вверх", коей освещалась деятельность старших начальников, не исключая помощников главнокомандующего. Я не мог допустить мысли о возможности предательства моих ближайших сотрудников и всякую слежку за ними считал недостойной.

    Предстоящая работа требовала огромного с моей стороны напряжения и личного участия как в тылу, так и на фронте. В настоящие трудные дни личное влияние вождя приобретало особое значение. Одной из крупных ошибок моего предшественника было постепенное полное прекращение общения с войсками. Я предложил генералу Шатилову должность моего помощника с тем, чтобы при поездках моих на фронт, он мог бы меня заменять в Севастополе. Приказ о назначении генерала Шатилова помощником главнокомандующего состоялся 24-го марта.

    Вскоре прибыл генерал Махров. Он привез известие об отъезде генерала Деникина с несколькими лицами его личного штаба из Феодосии в Константинополь. Генерал Деникин оставлял Крым на том же корабле, "Emperor of India", который привез меня.

    Генерал Слащев телеграфировал, что будет сегодня в Севастополе.

    Доклад генерала Махрова подтвердил мне те сведения, которые сообщил генерал Шатилов.

    Общая стратегическая обстановка представлялась в следующем виде: отношения большевиков с поляками окончательно испортились и со дня на день можно было ожидать возобновления борьбы на польском фронте. Туда были переброшены, освободившиеся после разгрома армии генерала Деникина, красные части, за исключением незначительного числа войск, оставленных для преследования окончательно деморализованных, потерявших всякую боеспособность, прижатых к Черному морю, казаков.

    На крымском фронте против частей генерала Слащена действовала XIII-ая советская армия, общей численностью около 6 000 штыков и 3 000 шашек (число бойцов в передовой линии; общее число на фронте и в тылу в шесть-семь раз больше). В состав XIII-ой Советской армии входили части эстонской пехотной дивизии, 46-ой стрелковой, 8-ой червонного казачества кавалерийской, 13-ой кавалерийской бригады и ряд мелких отрядов: карательный китайский, заградительный, пограничный конный и т.д.; за последние дни к противнику подошла латышская пехотная и ожидалось прибытие 3-ей стрелковой дивизии.

    Позиция противника усиленно укреплялась и усиливалась артиллерией. Стратегический план красного командования, по-видимому, предусматривал крупные наступательные операции на польском фронте, ограничиваясь на нашем фронте обороной.

    Занятые нашими войсками позиции были весьма неудобны, так как делали чрезвычайно затруднительной активную оборону. В летнее время Сиваш в средней своей части мелел и позиции легко обходились. Представлялось настоятельно необходимым выдвинуть часть позиций вперед, овладев выходами из Сальковского и Перекопского дефиле.

    Генерал Махров предлагал воспользоваться для намеченной операции частью полков Добровольческого корпуса, наименее утерявших боеспособность, произведя на обоих флангах противника десанты и одновременно нанося удар с фронта и действуя десантными частями в тыл противника. Я предложил генералу Махрову детально разработать намеченную операцию, совместно с командующим флотом и одновременно снестись с нашей морской базой в Константинополе, дабы необходимый для десантных операций флота уголь был бы срочно доставлен. Я дал указания немедленно наметить будущую линию нашей обороны и произвести все расчеты по организации будущих работ по ее укреплению. Придавая исключительное значение укреплению северных выходов из Крыма, я предполагал поручить организацию и общее руководство работами бывшему моему начальнику штаба генералу Юзефовичу.

    Одновременно должны были производиться работы для подготовки укреплений к северу от Севастополя с целью прикрыть порт и нашу главную базу.

    Я дал указания немедленно принять самые решительные меры по учету, разбору и сохранению всех эвакуированных в Крым запасов, по оборудованию, где только возможно, необходимых мастерских и складов. Все дело снабжения, как армии, так и городов Крыма, я решил сосредоточить в одних руках, что одно давало возможность избегнуть излишних междуведомственных трений и гарантировало наиболее планомерное использование в общих интересах скудных местных средств. Главным начальником снабжения я решил назначить генерала Вильчевского, бывшего начальника снабжения Кавказской армии, неподкупная честность, энергия и твердость которого мне были хорошо известны.

    Бесчисленное количество войсковых частей необходимо было свести в более крупные соединения, сократить многочисленные штабы и усилить боеспособным элементом боевой состав полков, дать армии правильную организацию. Я наметил свести войска первоначально в три корпуса: корпус генерала Кугепова, главным образом бывшие части Добровольческого корпуса -- Корниловская, Марковская и Дроздовская дивизии; корпус генерала Слащева, сведя бесконечные части, его составлявшие, в две пехотные дивизии -- 13-ую и 34-ую, кадры которых входили в состав корпуса; донские части должны были составить Донской корпус. Регулярные конные части намечалось свести в шесть полков.

    Готовясь к продолжению борьбы, я считал совершенно необходимым безотлагательно обеспечить армию на случай несчастья. Я предложил генералу Махрову немедленно разработать, совместно со штабом командующего флотом, план эвакуации, наметить те порты, куда войска должны были отходить и где они должны были грузиться, принять меры к сосредоточению в этих портах необходимого тоннажа, запасов угля и масла. До той поры, пока флот не был обеспечен углем и маслом, мы оставались под угрозой гибели.

    Снабжение Крыма, как топливом, так и всем прочим, производилось через Константинополь. Там же пребывали верховные союзные комиссары, непосредственные руководители политики своих правительств на Ближнем Востоке и юге России. Я просил генерала Шатилова безотлагательно проехать в Константинополь и совместно с нашим военным представителем наметить меры по обеспечению Крыма, хотя бы на первое время, необходимыми запасами.

    Генерал Шатилов должен был повидать Великобританского верховного комиссара адмирала де Робек и командующего английским оккупационным корпусом генерала Мильна, с коими и вести переговоры в духе ноты моей в ответ на предъявленный мне ультиматум, всемерно стараясь не дать англичанам возможности "выйти из игры", втягивая их в переговоры с большевиками и, по возможности, выигрывая время. Генерал Шатилов решил выехать через день, 25-го марта.

    Прибыл генерал Слащев. После нашего последнего свидания, он еще более осунулся и обрюзг. Его фантастический костюм, громкий нервный смех и беспорядочный отрывистый разговор производили тягостное впечатление. Я выразил ему восхищение перед выполненной им трудной задачей по удержанию Крыма и высказал уверенность, что под защитой его войск, я буду иметь возможность привести армию в порядок и наладить тыл. Затем я ознакомил его с последними решениями военного совета. Генерал Слащев ответил, что с решением совета он полностью согласен и просил верить, что его части выполнят свой долг. Он имел основание ожидать в ближайшие дни наступления противника. Я вкратце ознакомил его с намечаемой операцией по овладению выходами из Крыма. Затем генерал Слащев затронул вопросы общего характера. Он считал необходимым в ближайшие же дни широко оповестить войска и население о взглядах нового Главнокомандующего на вопросы внутренней и внешней политики.

    Неопределенная за последнее время, неустойчивая политика генерала Деникина, в связи с широко развившейся пропагандой враждебных давшему делу групп, окончательно сбила с толку всех. Необходимо было ясно и определенно дать ответ на наиболее жгучие вопросы, вырвать из рук наших врагов козыри их политической игры. Без этого нам не вдохнуть в войска утерянную веру в правоту нашего дела и не вернуть доверия населения. С этим нельзя было не согласиться.

    Тут же генерал Слащев стал жаловаться на "левизну" начальника штаба и его ближайших помощников, на несоответствие целого ряда старших начальников добровольческих частей, которые, якобы "совсем ненадежны", что его корпус, во главе с ним самим, единственно верные мне части и что он имеет сведения о том, что в Севастополе старшие чины Добровольческого корпуса "подготавливают переворот", чем и вызвана была его телеграмма накануне. Я поспешил прекратить разговор, предложив генералу Слащеву съехать со мной на берег, чтобы повидать прибывших с ним людей его конвоя.

    На Нахимовской площади был выстроен полуэскадрон. Я поздоровался с людьми, благодарил их за славную службу и объявил, что в ознаменование заслуг славных войск, отстоявших последнюю пядь родной земли, произвожу их начальника генерала Слащева в генерал-лейтенанты, а его начальника штаба в генералмайоры. Генерал Слащев отбыл на фронт, я вернулся на крейсер "Генерал Корнилов", где принял депутацию духовенства и общественных деятелей.

    Депутации приветствовали меня в весьма теплых выражениях, высказав уверенность, что отныне русское знамя в твердых руках. Я благодарил, упомянув о том, что нравственная поддержка, оказываемая мне ими, особенно ценна в эти трудные дни: "Вы знаете наше положение, знаете то тяжелое наследство, которое досталось мне и слышали уже вероятно о том новом ударе, который нанесен нам нашими недавними союзниками. При этих условиях с моей стороны было бы бесчестным обещать Вам победу. Я могу обещать лишь с честью вывести вас из тяжелого положения", закончил я.

    После этого я беседовал с членами депутаций. Здесь также затрагивалось большинство тех вопросов, которые так больно переживались всеми: крестьянский, в связи со жгучим земельным вопросом, ставшим главным орудием пропаганды среди крестьянства врагов нашего дела, острый вопрос об отношениях южно-русской власти к новым государственным образованиям, отношение главного командования с казачьими правительствами, наконец, отношение к западноевропейским державам и, в частности, возможность при измене нашему делу Антанты опереться на Германию. Все эти вопросы весьма волновали общество и армию. Мои ответы встречены были, по-видимому, с большим удовлетворением и собеседники мои настаивали на необходимости ознакомления с моими взглядами возможно более широких кругов населения.

    При отъезде депутаций епископ Вениамин, бывший в числе присутствующих, просил разрешения остаться, желая иметь со мной особый разговор. Он обращал внимание мое на угрожающий упадок нравственности в армии. Междоусобная война со всеми ее ужасами извращала все нравственные понятия, грязнила душу. В то же время ничего не делалось для духовно-религиозного воспитания войск. Работы духовенства в войсках почти не было. Я не мог с этим не согласиться. Управляющий военным и морским духовенством протопресвитер Шавельский, находясь безотлучно при ставке главнокомандующего, стоял лично, видимо, весьма далеко от войск. Войсковое духовенство сплошь и рядом было не на высоте. В связи с общей работой по возрождению армии я считал совершенно необходимым не только беспощадную чистку ее от порочных элементов, но и проведение целого ряда мер для повышения нравственного уровня в войсках, в том числе и духовно-религиозного воспитания. Работа и в этом отношении предстояла большая и во главе военного духовенства должен был быть поставлен человек исключительно деятельный. Мало зная наше высшее духовенство, мне трудно было наметить такое лицо; я решил посоветоваться с членом церковного собора графом П. Н. Апраксиным, бывшим таврическим губернатором, ныне председателем Ялтинской городской думы, человеком высоко честным и глубоко религиозным. Он находился в Севастополе и я просил его на следующий день прибыть ко мне. Граф Апраксин горячо рекомендовал мне самого епископа Вениамина, который, помимо других качеств, как епископ Севастопольский, был хорошо известен населению Таврии и пользовался среди последнего высоким уважением.

    Протопресвитер Шавельский, по словам графа Апраксина, под влиянием событий последнего времени сильно пал духом. Разбитый душой, глубоко морально потрясенный, он в настоящее время для работы был мало пригоден. Я написал протопресвитеру Шавельскому письмо, прося его взять на себя задачу ознакомиться на месте с положением наших беженцев заграницей, о тяжких условиях существования которых до нас доходили слухи, и принести им слово утешения, 31-го марта состоялся приказ о назначении епископа Вениамина управляющим военным и морским духовенством.

    Из Феодосии прибыл М. В. Бернацкий и подал мне прошение об отставке. Мне удалось убедить его взять прошение обратно. Его уход в эти дни оставил бы меня в беспомощном положении. М. В. Бернацкий считал необходимым в ближайшее время проехать заграницу, чтобы точно выяснить, на какие из депонированных заграницей сумм мы имеем возможность рассчитывать.

    В этот день посетили меня представители союзнических военных миссий. Из разговоров с представителем французской миссии генералом Манжен, я убедился, что об ультиматуме, предъявленном англичанами, ему ничего не известно.

    25-го марта на Нахимовской площади был назначен торжественный молебен и парад войскам. После обедни в соборе, крестный ход во главе с епископом Вениамином под колокольный звон направился к Нахимовской площади, по дороге к нему присоединялись крестные ходы из других церквей. Вдоль Екатерининской улицы и вокруг площади стояли развернутым фронтом войска. Против памятника адмиралу Нахимову был установлен аналой. Здесь стояла группа высших чинов и представители союзнических миссий. Окна, балконы, даже крыши домов, были усеяны зрителями. Стоял тихий солнечный день. Голубое небо отражалось в гладкой, как зеркало, бухте. Плавно неслись звуки церковного пения соборного хора, в неподвижном воздухе не трепетал огонь многочисленных свечей, стоял дым кадильного курения. Молебен кончился, епископ Вениамин ргласил, изданный накануне, указ Правительствующего Сената.

    "УКАЗ

    Именем Закона из Правительствующего Сената, всем подчиненным ему присутственным местам и должностным лицам и во всеобщее сведение.

    Именем закона, Правительствующий Сенат слушали: Приказ от 22-го марта 1920 года бывшего Главнокомандующего генерала Деникина о назначении Главнокомандующим всеми вооруженными силами на Юге России генерал-лейтенанта барона Врангеля и приказ последнего о вступлении его в должность.

    Приказали: Промыслом Божьим предначертано новому Главнокомандующему стать во главе воинских сил и гражданского управления в исключительной важности исторический момент, когда, невзирая на героические усилия доблестной армии, большевистские полчища стоят на подступах к Крыму и мирное население, истощенное чрезвычайными тяготами жизни, теряет уверенность в будущем. В этот грозный час с честью вывести армию и население из настоящего беспримерно трудного положения и отстоять оплот русской государственности на Крымском полуострове может только крепкая вера в нее и сильная воля любимого войсками вождя. Проникнутая беззаветной любовью к Родине, решимость не знавшего поражений и заслужившего всеобщее доверие генерала Врангеля приять на себя великий подвиг предводительства вооруженными силами, борющимися с врагами Веры и Отечества, обязывает всех истинных сынов России сплотиться вокруг него в служении святому делу спасения Родины. Правительствующий Сенат, со своей стороны, в сознании лежащей на нем обязанности утверждения законности и порядка, почитает своим долгом призвать все органы государственного управления и все население страны к дружному объединению под властью нового Главнокомандующего, к полному ему повиновению, к честному и самоотверженному служению нуждам армии, не за страх, а за совесть и не щадя живота своего, и к сохранению в тылу спокойствия, порядка и бодрости духа. В благоговейном уповании на милосердие Господне к исстрадавшейся родине нашей и с непоколебимой верой в нового народного вождя, которому отныне принадлежит вся полнота власти, военной и гражданской, без всяких ограничений, -- Правительствующий Сенат определяет: особым указом дать знать о сем всем присутственным местам и должностным лицам н распубликовать сей указ во всеобщее сведение. Марта 24-го дня 1920 года.

    Обер-Секретарь П. Мезенцов

    Помощник Обер-Секретаря С. Бубель-Яроцкий По Общему собранию Правительствующего Сената".

    Прочувственное слово сказал протопресвитер Шавельский, благословил меня иконой Св. Михаила Архангела.

    На возвышение поднялся епископ Вениамин.

    -- "Слушайте, русские люди, слушайте русские воины, слушайте вы, представители наших союзников, слушайте вы, те большевики, которые находитесь здесь, среди толпы..." звенящим, покрывающим всю площадь, голосом начал владыка. Он говорил о тяжких страданиях, ниспосланных нашей родине свыше, как искупление за грехи всех слоев русского народа, о высоком подвиге, который свершают те, которые среди развала и позора родины чистым несут родное русское знамя, о том тяжелом крестном пути, которым, вот уже несколько лет, идет русская армия.

    Путь этот тернист, он не кончен.

    Мы только что перенесли тяжелые испытания, ближайшее будущее, быть может, готовит нам новые. Но вера творит чудеса, тот, кто верит, кто честно и мужественно идет указанным ему совестью путем, тот победит.

    -- "Месяц тому назад, русская армия, прижатая к морю у Новороссийска, умирала, быть может, через два месяца она воскреснет и одолеет врага...".

    Сказанная с огромным подъемом и необыкновенной силой проповедь произвела большое впечатление.

    После окропления войск святой водой, полки построили на площади резервный порядок. Я, поднявшись к памятнику адмирала Нахимова, обратился к войскам. Обрисовав в нескольких словах наше тяжелое положение, я сказал, что без трепета и колебания стал во главе армии в эти дни. Я верю, что Господь не допустит гибели правого дела, что Он даст мне ум и силы вывести армию из тяжелого положения. Зная безмерную доблесть войск, я непоколебимо верю, что они помогут мне выполнить мой долг перед родиной и верю, что мы дождемся светлого дня воскресения России. Войска проходили церемониальным маршем.

    Поношенная, обтрепанная одежда, сбитые, заплатанные сапоги, усталые землистые лица, но весело и бодро блестят глаза, твердо отбивают шаг. Где-то в глубине души шевелится теплое, бодрое чувство: "Нет, не все еще потеряно, нет, мы можем еще держаться...".

    После парада я присутствовал на устроенном в мою честь флотом завтраке в морском собрании. Беседовал с офицерами и представителями команд. И здесь настроение было бодрое, приподнятое, казалось, каждый себя старался уверить в возможности светлого будущего.

    Из морского собрания я проехал в штаб, где принимал представлявшихся чинов штаба, а затем делал визиты военным представителям Англии, Франции и Соединенных Штатов.

    На другой день я съехал с крейсера "Генерал Корнилов" и переехал в приготовленное для меня помещение в город, так называемый "Малый дворец", одноэтажный, небольшой особняк с крохотным садом, выстроенный когда-то для Великого Князя Алексея Александровича, генерал-адмирала Русского флота.

    По окончании военного совета 22-го марта старшие начальники разъехались: генерал Улагай отправился к своей армии, генерал Сидорин в Евпаторию к своим донцам, генерал Кутепов в Симферополь. На местах началась работа по реорганизации Крымского, Донского и Добровольческого корпусов, производился учет материальной части, войска приводились в порядок.

    Мой штаб, совместно со штабом командующего флотом, подробно разработал предстоящую операцию по овладению выходами из Крыма. Для начала наступления ожидалось лишь прибытие вышедших из Константинополя транспортов с углем. Для участия в операции, помимо корпуса генерала Слащева, были намечены части Добровольческого корпуса: дроздовцы и алексеевцы. По завершении операции, я наметил сосредоточить добровольцев в северо-западной части полуострова, возложив на Добровольческий корпус оборону Перекопского перешейка, части же Крымского корпуса сосредоточить к востоку и возложить на них оборону перешейка у Салькова и Геническа; эшелонированный вдоль линии железной дороги и имея весьма малый фронт, корпус мог передохнуть и спокойно произвести намеченную реорганизацию.

    Из Симферополя прибыл и. д. губернатора Перлик. Начальника губернии чрезвычайно беспокоил вопрос о продовольствии городов. Вследствие расстроенного транспорта подвоз хлеба из северной хлебородной части полуострова в города южного побережья совсем прекратился, что, в связи с прибытием в Крым большого числа войск и беженцев, делало вопрос о продовольствии этих городов особенно острым. Большой недостаток ощущался и в других предметах продовольствия. Не хватало жиров, чая, сахара. Беспорядочные, самовольные реквизиции войск еще более увеличивали хозяйственную разруху и чрезвычайно озлобляли население. Необходимо было принять срочные меры, чтобы остановить дальнейшую разруху.

    С приходом армии в Крым, чрезвычайно усилилась работа большевистских агентов. Работа эта последнее время особенно сильно велась среди крестьянского населения. Хотя в Крыму земельный вопрос и не стоял так болезненно, как в прочих частях нашего отечества, но и здесь, особенно в северных земледельческих уездах, агитация на почве земельного вопроса могла встретить благодатную почву. Что же касается уездов Северной Таврии, с крупными селами и громадными помещичьими имениями, то вопрос этот стоял там особенно остро. По имевшимся оттуда сведениям, враждебная нам пропаганда среди крестьян имела там большой успех. Начальник губернии также придавал исключительное значение ознакомлению населения со взглядами власти на земельный вопрос.

    Благодаря тому, что генерал Деникин до последнего времени не решился разрубить этот гордиев узел и дальше бесконечного обсуждения в комиссиях вопрос не пошел, а за это время враждебные нам группы успели использовать его, как орудие политической борьбы, вокруг этого вопроса создалась такая сложная болезненная атмосфера, что даже и сочувствующие нам общественные группы и благонамеренные органы прессы окончательно потеряли под ногами почву.

    Пресса в Крыму была представлена целым рядом повседневных изданий: "Юг России", "Крымский Вестник", "Вечернее Слово" и "Заря России" в Севастополе, "Таврический Голос", "Время", "Юхная Речь" в Симферополе, "Ялтинский Вечер" в Ялте, "Евпаторийский Курьер" в Евпатории, "Вечернее Время" в Феодосии и т.д.

    Конечно, камертон давала Севастопольская пресса: "Вечернее Слово", редактируемое Бурнакиным, листок монархического оттенка, "Юг России" под редакцией Аркадия Аверченко, газета умеренного направления и "Крымский Вестник", либеральничавший еврейский орган. Серьезного государственного органа не было.

    После смерти пресловутого Освага на территории Вооруженных сил Юга России образовался целый ряд вскармливаемых правительством информационных органов:

    "Пресс бюро", "Редагот", "Инфот", "Осогот", "Политотдел" и т. д. Все эти органы стоили огромных денег и, пополненные прежними сотрудниками Освага, вели почти безответственную и, в большинстве случаев, явно вредную работу. Цензура была поставлена совершенно неудовлетворительно. Места цензоров занимались в большинстве случаев строевыми офицерами, не обладавшими ни необходимыми сведениями, ни достаточным кругозором. Сплошь и рядом статьи совершенно невинного характера, почему либо казавшиеся цензору подозрительными или просто ему непонятные, не пропускались, зато подчас, по недомыслию, на столбцы газет попадали заметки определенно провокационного характера; то сообщалось "по сведениям из осведомленного источника" о "предстоящем назначении на ответственный пост" какого-либо лица, успевшего предыдущей деятельностью своей вызвать общее неудовольствие, то появлялось известие о намечаемой "реформе в армии -- снятии с офицеров погон" и т. д.

    В нервной, напряженной обстановке тех дней подобные известия встречались весьма болезненно. За последнее время во всей прессе с исключительной горячностью обсуждался вопрос о стеснениях цензуры, предъявлялись требования "предоставить свободу печати" и т. д. Шумиха принимала недопустимые размеры. Я пригласил к себе всех трех редакторов газет. Предложив им чаю, я высказал большое удовлетворение видеть у себя представителей местной прессы, наиболее близко стоящей к органам правительственной власти, к голосу которой, конечно, прислушивается провинциальная печать.

    -- "Некоторые из вас, господа, знают меня, вероятно, по прежней моей деятельности и знают, что я всегда был другом печати. Печатному слову я придаю исключительное значение особенно в настоящие дни, когда вся страна, весь народ не могут оставаться в стороне от событий, переживаемых родиной. Уважая чужие мнения, я не намерен стеснять печать независимо от ее направления, конечно, при условии если это направление не будет дружественно нашим врагам. Вместе с тем, я должен указать вам, что мы находимся в положении исключительном.

    Мы в осажденной крепости -- противник не только угрожает нам с севера, но мы вынуждены нести охрану всего побережья, где можно ожидать высадок его отрядов. При этих условиях мы не можем обойтись без цензуры. В самых либеральных государствах на театре военных действий, а тем более в осажденных врагом крепостях, самая строгая цензура неизбежна. Эта цензура не может исключительно распространяться на военные вопросы, ибо во время войны, а тем более войны гражданской, где орудием борьбы являются не только пушки и ружья, но и идеи, отделить военную цензуру от общей невозможно.

    Я не сомневаюсь, господа, в вашем патриотизме и очень бы хотел избавить вас от тех стеснений, которые мешают вашей работе. Вместе с тем, будучи ответствен за то дело, во главе которого стою, я вынужден принять меры для ограждения армии и населения, под защитой армии находящегося, от всего того, что могло бы им угрожать. Я предлагаю на ваше усмотрение два выхода: или сохранить существующий ныне порядок, причем я обещаю вам принять все меры к тому, чтобы упорядочить цензуру, чтобы подобрать соответствующий состав цензоров, или, освободив печать от цензуры, возложить всю ответственность на редакторов. В этом случае последние явятся ответственными перед судебной властью. В случае появления статей или заметок, наносящих вред делу нашей борьбы, они будут отвечать по законам военного времени, как за преступление военного характера. Должен обратить ваше внимание, что, по военным законам, действия, наносящие вред нам и служащие на пользу противника, караются весьма строго, вплоть до смертной казни. Обдумайте, господа, мое предложение и дайте мне ваш ответ".

    Первым подал голос редактор "Крымского Вестника", поспешивший заявить, что в виду нашего исключительно тяжелого положения и учитывая все приведенные мною соображения, он готов признать вопрос об отмене цензуры несвоевременным; с ним согласился представитель редакции "Юга России". Один Бурнакин сказал, что готов принять ответственность за свой орган. После этой беседы вопрос об отмене цензуры на столбцах печати больше не обсуждался.

    В эти дни в Крым пришли известия об убийстве в Константинополе в здании Российского посольства генерала Романовского. Подлое убийство из-за угла. Подробности не были еще известны.

    27-го марта, в соборе, штабом главнокомандующего служилась панихида по своему бывшему начальнику. Выходя из собора после службы, я увидел на паперти Петра Бернгардовича Струве и Н. М. Котляревского, бывшего сотрудника и секретаря А. В. Кривошеина. В день моего отъезда из Константинополя П. Б. Струве в городе отсутствовал и, вернувшись, узнал о выезде моем в Крым. Он поспешил прибыть в Севастополь, справедливо полагая, что мне необходимы желающие работать, преданные делу, люди. Я глубоко оценил эти побуждения. Человек большого ума, огромной эрудиции, Струве, как ученый и политик, был хорошо известен в Европе. Как советник он мог мне быть чрезвычайно полезен.

    От П. Б. Струве и Н. М. Котляревского узнал я впервые подробности убийства генерала Романовского и обстоятельства, вызвавшие занятие здания Российского посольства английскими войсками. Н. М. Котляревский привез мне рапорт нашего военного представителя генерала Агапеева. Последний так описал это событие:

    "23 марта в 3 часа дня я был извещен по телефону нашим военно-морским агентом о приезде в 3 часа дня в Константинополь генерала Деникина. Поручив офицеру, доложившему мне, предупредить об этом некоторых чинов военного представительства, я взял с собой офицера для поручений и отправился на автомобиле на пристань Топханэ, откуда мне телефонировал военно-морской агент, встречать приезжающего генерала Деникина.

    Около 4 1/2 часов генерал Деникин в сопровождении генерала Романовского прибыл в здание Русского Посольства и прошел в квартиру посла. Я также прошел туда.

    Через несколько минут генерал Романовский вышел в вестибюль, чтобы отдать распоряжение шоферу.

    В тот момент, когда он входил, возвращаясь из вестибюля, в биллиардную, к нему сзади подошел неизвестный, одетый в офицерское пальто образца мирного времени с золотыми погонами, который выхватил из правого кармана револьвер системы "Кольт", и произвел три выстрела в упор. Через 2 минуты генерал Романовский, не приходя в сознание, скончался. Убийца бросился по главной лестнице Посольства наверх и пытался проникнуть на черный ход, но дверь туда была заперта по приказанию смотрителя зданий дня за 4 до этого. Тогда убийца бросился к другой двери в залу, где живут беженцы. Эта дверь также была заперта но ее открыла убийце одна из беженок, и убийца быстро прошел на черный ход и скрылся".

    Напуганная убийством генерала Романовского, боявшаяся за участь мужа, жена генерала Деникина обратилась к прибывшему одновременно с ним в Константинополь генералу Хольману с просьбой прислать для защиты мужа английские войска Обязанности российского дипломатического представителя исполнял русский консул Якимов, заменявший давно назначенного, но все еще не прибывшего к месту назначения, поверенного в делах Щербатского. Якимов заявил английским властям протест против нарушения экстерриториальности посольства. Генерал Агапеев просил генерала Деникина снестись с генералом Хольманом и не допустить оскорбительного для русского достоинства ввода в посольство английских солдат Все оказалось тщетным. Генерал Деникин не выполнил просьбы генерала Агапеева. Англичане заявили, что бывший Главнокомандующий находится под их покровительством и они не могут отказать ему в защите.

    "С моей стороны", писал генерал Агапеев, "вслед за вводом английской полиции была сделана попытка напомнить генералу Деникину, что на нем, как на бывшем Главнокомандующем В. С. Ю. Р. лежат некоторые нравственные обязанности в вопросе о поддержании достоинства России, причем я начал разговор с ним о наглой выходке генерала Хольмана и как я на нее реагировал, но генерал Деникин, не дав договорить мне, резко оборвал меня, встал и тоном, не допускавшим возражений сказал: "Ваше превосходительство. Зачем вы мне это говорите..." То напоминание, которое я сделал, было, конечно, неприятно генералу Деникину; я полагаю он принял решение, сознавая, что оно несовместимо с престижем той идеи, которой он служил, но не желая, чтобы это сознавали другие. Так как попытка моя потерпела полное крушение, то мне ничего не оставалось больше как повернуться и уйти"

    Посольство было занято гуркосами. Генерал Деникин, даже на панихиде, присутствовал окруженный ими. На другой день, накануне похорон своего соратника и друга, генерал Деникин выехал в Англию. После его отъезда английским командованием было выпущено объявление с предупреждением, что если виновники убийства не будут обнаружены, то все русские офицеры будут выселены из района Константинополя. (На убитом генерале Романовском в боковом кармане кителя оказалось перлюстрированное письмо генерала Шатилова к генералу Науменко Письмо было частное, касавшееся личных вопросов, -- просьбу устроить службу одному лицу.)

    Необходимо было оградить престиж русского имени. Я отдал приказ об отчислении генерала Агапеева и г-на Щербатского, как не принявших достаточных мер по охране генерала Деникина и прибывших с ним лиц, "следствием чего явилось убийство в Константинополе генерала Романовского и ввод в Русское посольство английских войск". В частном письме генералу Агапееву я изложил ему мои соображения и просил не сетовать на меня, ибо я вынужден поступить так, дабы избегнуть в дальнейшем возможности повторения со стороны англичан новых бестактностей. Я принял меры, чтобы приказ мой стал известен представителям союзного командования. Приказ возымел действие и через несколько дней вывешенные в Константинополе объявления английских властей были сняты, а начавшиеся было против русских мелкие репрессии совершенно прекратились. В дальнейшем, несмотря на враждебную нам политику Английского правительства, со стороны английских представителей в Константинополе и в Крыму я встречал неизменно самое корректное, предупредительное отношение. Много позже, уже по оставлении России, я от моих английских друзей слышал, что приказ, отданный мною в ограждение русского достоинства, отданный в дни, когда судьба Крыма была всецело в руках англичан, был англичанами оценен по достоинству.

    Военным представителем в Константинополе я решил назначить генерала Лукомского, большой ум и организаторские способности которого я высоко ценил, во главе дипломатического представительства поставить Л. Л. Нератова, дипломата старой школы, долгое время бывшего товарищем министра иностранных дел при царском правительстве, опытного, осторожного и исключительно тактичного человека, к тому же имевшего большие связи по старой службе в иностранных дипломатических кругах.

    А. А. Нератов близко стоял к армии, все время руководя управлением иностранных сношений, за отсутствием начальника управления С. Д. Сазонова, постоянно проживавшего в Париже.

    Сазонов, далеко стоявший от нашей борьбы, не был с состоянии учесть новую обстановку, приспособиться к новым условиям работы. Он не мог примириться с тем, что положение представителя Великой России теперь другое, и, оберегая свое достоинство, все время уходил от дела. Его присутствие в Париже стало бесполезным, да и по существу место руководителя внешней политикой должно было быть в центре государственного управления.

    Я решил, предложив А. А. Нератову назначение в Константинополь, просить П. Б. Струве стать во главе управления иностранных сношений.

    С уходом Сазонова, теряло смысл и дальнейшее существование пребывающей в Париже политической делегации, одним из членов которой являлся С. Д. Сазонов. Делегация эта под главенством бывшего председателя Временного правительства князя Г. Е. Львова и при участии ряда общественных деятелей выступала по вопросам нашей внешней политики, с протестами, записками и меморандумами, не имевшими, конечно, существенного значения. Я телеграфировал нашему послу в Париже, что в дальнейшем все сношения будут вестись исключительно через него одного. Члены делегации из общественных деятелей стали с этого дня в оппозицию главному командованию, не брезгая ничем, чтобы вредить в иностранных кругах тому делу, которое с таким трудом приходилось вести.

    29-го марта я объявил положение об управлении областями, занимаемыми вооруженными силами на Юге России.

    "ПРИКАЗ

    Главнокомандующего Вооруженными Силами на Юге России

    № 2925.

    Г. Севастополь, 29-го марта 1920 года.

    Объявляю положение об управлении областями, занимаемыми вооруженными силами на Юге России.

    Правитель и Главнокомандующий вооруженными силами на Юге России обнимает всю полноту военной и гражданской власти без всяких ограничений. Земли казачьих войск независимы в отношении самоуправления, однако с полным подчинением казачьих вооруженных сил Главнокомандующему. Непосредственно Главнокомандующему подчиняются:

    помощник главнокомандующего, 26

    начальник его штаба,

    начальник военного управления,

    начальник морского управления -- он же командующий флотом,

    государственный контролер,

    начальник гражданского управления, ведающий: внутренними делами, земледелием и землеустройством, юстицией и народным просвещением,

    начальник хозяйственного управления, ведающий: финансами, продовольствием, торговлей и промышленностью и путями сообщения,

    начальник управления иностранных сношений.

    Все эти лица составляют при Главнокомандующем совет, имеющий характер органа совещательного.

    Генерал-лейтенант барон Врангель".

    Приказ этот я издал по предварительному соглашению с атаманами и председателями правительств Дона, Кубани, Терека и Астрахани.

    Наконец, Главнокомандующий в отношении подведомственных ему казачьих войск получал полную мощь и нахождению в рядах армии казачьих частей, хотя бы и разных войск, но на разных основаниях, был положен конец. Этот приказ впервые ясно и определенно поставил вопрос о диктатуре.


Глава II

    Первые дни

    Все вопросы по снабжению войск и населения, экспорту и импорту были объединены в руках начальника снабжении. Через два дня об этом последовал приказ.

    Одновременно был издан ряд приказов по запрещению самовольных войсковых реквизиций лошадей, скота и пр., по уменьшению тягот городского населения от постоя войск, по обеспечению населения продовольствием, для чего с целью сократить убой скота введены были обязательные для войск и населения три постных дня в неделю. Войскам в городах запрещено было брать хлеб из частных лавок и начальникам гарнизонов приказано было организовать повсеместное войсковое хлебопечение. Запрещен был вывоз из пределов Крыма хлебных злаков, рыбных продуктов, всякого рода жиров и запрещено было приготовление сладких кондитерских изделий; предложено было городским самоуправлениям ввести на отпуск хлеба карточную систему с условием, чтобы на каждого едока приходилось не более одного фунта хлеба (отпуск хлеба войскам из войсковых хлебопекарен производился по прежним нормам). Хлеб указывалось выпекать из пшеничной или ржаной муки с примесью 20% ячменя. Такой хлеб, как показали произведенные опытные выпечки, оказался вполне удовлетворительным.

    Вновь назначенный начальник снабжения взялся за дело с той исключительной энергией, которая была ему свойственна. Организовывался целый ряд мастерских, седельных, оружейных, слесарных, швальни и сапожные. Огромный Севастопольский портовый завод приспособлялся для починки орудий, пулеметов, броневых машин и аэропланов. В Константинополь был дан ряд нарядов по закупке жиров и других необходимых предметов продовольствия, бензина, керосина, масла и угля. Первые транспорты с углем уже прибыли и начало намеченной мною операции было назначено на 1-ое апреля.

    Намечая целый ряд мер по приведению армии в порядок и организации тыла, я все время думал об обеспечении на случай несчастья возможности эвакуации, требуя присылки все новых и новых транспортов угля.

    В нескольких десятках верст от Симферополя имелись залежи угля. Об этих залежах было давно известно, однако они доселе не разрабатывались, хотя пласты были поверхностные, разработка легка и уголь хорошего качества. Крым пользовался донецким углем. Я приказал срочно исследовать месторождение и произвести разведку для проведения к угольным месторождениям железнодорожной ветки от ближайшей станции Бешуй-Сюрень.

    В случае необходимости для нас оставить родную землю, нам трудно было рассчитывать на сочувствие других стран. Ни одна из них, вероятно, не согласилась бы дать нам приют. Исключение могли составить лишь славянские страны и прежде всего Сербия, столь много обязанная Великой России. Я послал Сербскому Королевичу Александру письмо, прося его приюта и защиты на случай нашего несчастья. Я писал, что делаю все возможное, чтобы спасти от красного ига последний клочок русской земли и хочу верить, что Господь мне в этом поможет, но что я должен предвидеть худшее.

    Приближались дни Светлого Праздника. Как мало напоминали они такие же дни минувших годов тихой русской жизни; весна была в полном разгаре, церкви полны молящихся, но не было обычного предпраздничного радостного ожидания. Цены страшно росли, продуктов не доставало, все жили под гнетом грозного будущего. В страстную пятницу я исповедывался, на следующий день приобщился. После заутрени в соборе, разговлялся в офицерском собрании лейб-гвардии Казачьего полка, несшего гарнизонную службу в городе. Полк этот был один из немногих, где сохранился старый офицерский состав. Большинство сотенных командиров командовали сотнями еще в германскую войну.

    В первый день праздника 29-го марта я принимал поздравления представителей иностранных миссий и высших чинов, а вечером на яхте командующего флотом "Лукулл" вышел в Ялту. Я наметил посетить ряд городов, чтобы на месте ознакомиться с нуждами населения.

    Мы прибыли в Ялту 30-го утром. На дебаркадере приветствовали меня целый ряд депутаций от сената, городского самоуправления, Красного Креста, прессы и т. д. Приняв депутации, я проехал в городской собор, где, прибывший со мной, епископ Вениамин отслужил молебствие, затем в гостиницу "Россия", где в большом зале присутствовал на торжественном заседании сената, после чего принимал целый ряд лиц. Тут же в гостинице "Россия" обществом помощи чинам Добровольческой армии был устроен завтрак. Днем я осматривал расположенные в Ялте лазареты и санатории.

    На следующее утро я вернулся в Севастополь.

    Встретивший меня, только что прибывший из Константинополя, генерал Шатилов сообщил неприятное известие. Накануне на городском бульваре офицер лейбгвардии Петроградского полка капитан Манегетти, встретив нескольких матросов, сделал им какое-то замечание. Один из матросов ответил. Капитан Манегетти выхватил револьвер, выстрелил в упор и убил матроса. Среди команд флота и в городе случай вызвал массу разговоров. Расследование уже было закончено, оно показало, что и офицер и матросы были в нетрезвом состоянии. Действия капитана Манегетти не были вызваны необходимостью самозащиты или защиты офицерского достоинства и поведению его нельзя было найти оправдания. Я приказал на другой же день предать капитана Манегетти военно-полевому суду, причем заседание суда назначить гласным. Зал был переполнен публикой, среди которой было много людей флотских команд. Капитан Манегетти был приговорен к смертной казни, причем суд постановил во внимание к прежним его боевым заслугам ходатайствовать передо мной о смягчении наказания. Я заменил смертную казнь разжалованием в рядовые. Инцидент не имел дальнейших последствий. Через несколько месяцев капитан Манегетти доблестно погиб в бою.

    31-го марта мною был подписан приказ о введении во всех частях гарнизонов судов чести для штаб- и обер-офицеров, причем права судов в отношении наложения наказаний были значительно расширены вплоть до разжалования в рядовые.

    Генерал Шатилов имел в Константинополе несколько свиданий с английским верховным комиссаром. Последний не скрывал своего убеждения в бесполезности переговоров Великобританского Правительства с большевиками.

    Генерал Лукомский принял уже ряд мер по обеспечению Крыма необходимым и прежде всего углем, на чем я особенно в своих письмах к нему настаивал.

    В Севастополе я пробыл всего день и проехал в Симферополь, где смотрел части 1-го корпуса, несущие в городе гарнизонную службу, присутствовал на молебствии в соборе, принимал ряд должностных лиц и осмотрел несколько лечебных заведений. По приезде на вокзал я был встречен почетным караулом от Добровольческого корпуса и был очень поражен увидеть выстроенный у моего вагона караул юнкеров Константиновского училища, входившего в состав частей, подчиненных генералу Слащеву. На правом фланге стоял сам генерал Слащев; последний доложил мне, что узнав о предстоящем прибытии моем в Симферополь и "не доверяя добровольцам", прибыл с юнкерами для моей охраны. Я весьма сухо заметил ему, что одинаково доверяю всем частям армии и ни в какой особой охране не нуждаюсь и, поздоровавшись с юнкерами, прекратил дальнейшие разговоры и прошел к почетному караулу 1-го корпуса, а затем на площадь, где были выстроены войска. Генерал Слащев был, видимо, весьма смущен.

    31-го марта в районе Перекопа разыгрался упорный встречный бой. Со стороны противника действовала 1-ая латышская дивизия с конницей, 2-ой донской дивизией генерала Морозова, поддержанной нашей пехотой, аэропланами, боевиками и танками, противник был разбит. Перекопский вал и ближайшие подступы остались в наших руках, 1-го апреля красные, подтянувши только что прибывшую 3-ю стрелковую дивизию и сосредоточивши до трех тысяч конницы, пытались снова наступать, но встреченные нашей контратакой, были отбиты. В этот день наш правый десант -- Алексеевская бригада -- имевший целью отвлечь резервы красных, благополучно высадился у д. Кирилловки, в сорока верстах северо-восточнее Геническа и занял село Ефремовку. Однако, при дальнейшем продвижении на соединение со своими частями в районе Геническа алексеевцы были атакованы красными и, не проявив должной стойкости, стали отходить, причем понесли значительные потери.

    2-го апреля наши части овладели южными предместьями Геническа. Одновременно в районе Хорлов была произведена высадка нашего левого десанта -- полков Дроздовской дивизии. Высадка производилась при чрезвычайно трудных условиях:

    красные занимали Хорлы двумя полками с большим количеством пулеметов и четырьмя орудиями, хорошо пристрелянными по единственному ведущему в порт каналу. Славные дроздовцы, с помощью моряков, преодолели все препятствия.

    3-го апреля части правого десанта продолжали продвижение на Ново-Алексеевку. Одновременно, правофланговые части Крымского корпуса, под начальством храброго генерала Ангуладзе, атаковали и овладели станцией Сиваш. Испорченный противником Сивашский мост был быстро исправлен и наши части, продолжая наступление, при поддержке бронепоездов, после блестящей атаки юнкеров-константиновцев, заняли укрепленную противником станцию Чонгар. В Перекопском районе весь день 3-го апреля шел сильный бой. Все атаки противника были отбиты нашими частями, усиленными прибывшими марковцами. В этот день дроздовцы, продолжая наступление, овладели селом Адаман, где захватили четыре орудия в полной запряжке. Дроздовская дивизия дралась блестяще, имея противника со всех сторон и испытывая недостаток в снарядах.

    3-го вечером я выехал на фронт и рано утром со станции Таганаш, в автомобиле с генералом Слащевым проехал к нашим частям, ведшим наступление на станцию Джимбулук. Со мной прибыл пожелавший сопровождать меня епископ Вениамин. Наши части при поддержке огня бронепоезда вели наступление. Противник отходил. Его артиллерия обстреливала наши цепи. Стрелки залегли на гладкой солончаковой равнине. Неприятельские снаряды взбивали фонтаны черной жидкой грязи. Выйдя из автомобиля, я пошел вдоль цепи, здороваясь с людьми, благодаря их за славное вчерашнее дело. Епископ Вениамин с крестом в руке благославлял людей. Начальник дивизии генерал Ангуладзе лично поднял цепь и повел стрелков.

    Вскоре укрепленная красными станция Джимбулук была взята нами. Противник с Чонгарского полуострова беспорядочно отходил на север. Получено было от командира Алексеевской бригады полковника Гравицкого донесение, что им занят Геническ. Противник отходил, преследуемый нашими частями. Обойдя стоящие в резерве войска, я вернулся на станцию Джанкой и оттуда на автомобиле проехал к Перекопу. На следующий день утром части генерала Ангуладзе заняли станцию Сальково.

    Между тем, дроздовцы, продолжая наступление и отбивая атаки конницы противника, прорвали фронт красных южнее Преображенки и присоединились к нашим частям у Перекопа, вынеся с собой всех своих раненых и захваченные трофеи. Во время боя под начальником Дроздовской дивизии генералом Витковским было ранено две лошади. За бои последних дней нами было захвачено тесть орудий и шестьдесят пулеметов.

    Поставленная мною войскам задача была выполнена, но главное значение боя было моральное. Последние бои показали, что непобедимый дух в армии еще жив. А раз жив дух, то не все еще потеряно.

    Я послал генералу Шатилову телеграмму, приказав широко оповестить о нашей победе население.

    В Севастополе были получены сведения о возобновлении военных действий на Польском фронте. Польские войска перешли в наступление и по всему фронту теснили красных. Наше тяжелое военное положение несколько облегчалось. Мы могли рассчитывать, что противник, отвлеченный всецело поляками, даст нам временную передышку. Эту передышку мы должны были всемерно использовать.

    Войскам было приказано немедленно приступить к укреплению занятых ими позиций. Одновременно приказано было начать подготовку укрепленных тыловых позиций в районе села Юшунь и станции Таганаш. Приказано было спешно строить железнодорожную ветку от станции Джанкой на село Юшунь. Постройка этой ветки была намечена генералом Слащевым еще до прибытия моего в Крым, однако работы пока мало подвинулись. Необходимые для укрепления позиций материалы частью находились на месте, частью должны были быть подвезены из Феодосии и Севастополя. Руководство работами по укреплению выходов из Крыма и проведению ветки Джанкой-Юшунь были возложены на генерала Юзефовича.

    Возвращаясь в Севастополь, я на несколько часов остановился в Симферополе, где принял в вагоне ряд лиц, в том числе прибывшего из Евпатории редактора газеты "Евпаторийский Вестник" Ратимова, добивавшегося иметь со мной личный разговор. Ратимов ходатайствовал о поддержании издаваемого им органа, весьма сочувственного армии направления. Положение газеты в Евпатории было весьма трудное, ибо поддержки, со стороны расположенного там штаба Донского корпуса, газета не встречала. При штабе корпуса издавалась газета "Донской Вестник" и в "Евпаторийском Вестнике" штаб видел конкурента и противника, ибо самое направление донского органа было определенно враждебно главному командованию. В подтверждение своих слов, Ратимов передал мне целый ряд номеров "Донского Вестника". Просмотрев их, я просто оторопел. Орган издавался при ближайшем участии командира корпуса и начальника штаба, что было мне хорошо известно. Редактором состоял начальник политической части сотник граф Дю-Шайля. О нем я уже ранее имел сведения самого неблагоприятного характера, он принимал деятельное участие во враждебной главному командованию политике донцов.

    Оппозиция донского командования не была для меня новой, однако то, что я увидел, превосходило все мои ожидания.

    В ряде статей официального органа разжигалась самым недопустимым образом вражда казаков против добровольцев, восстанавливалось казачество против "генералов и сановников", проводилась мысль об отделении всего казачества от России. Я не знал, чему более удивляться, подлости ли изменнической работы лиц, стоявших во главе донцов, или наглости их открытой, ничем не прикрашиваемой, работы. Я предложил господину Ратимову проехать со мной в Севастополь.

    Прибыв туда, я немедленно послал за донским атаманом генералом Богаевским, передал ему доставленные Ратимовым номера "Донского Вестника" и предложил лично переговорить с Ратимовым. Оставив генерала Богаевского и Ратимова вдвоем, я прошел к себе в кабинет и тут же набросал приказ, в котором писал:

    "По соглашению с донским атаманом, приказываю генерал-лейтенанту Сидорину сдать должность генерал-лейтенанту Абрамову. Отрешаю от должности начальника штаба корпуса генерал-лейтенанта Келчевского и генерал-квартирмейстера генерал-майора Кислова. Начальника политического отдела и редактора газеты сотника графа Дю-Шайля предаю военно-полевому суду при коменданте главной квартиры. Следователю по особо важным делам немедленно на месте произвести следствие для обнаружения прочих виновных и предания их суду.

    Газету закрыть".

    Закончив приказ, я вышел к генералу Богаевскому. Последний у окна просматривал донскую газету. Вид у него был смущенный и расстроенный. Я протянул ему мой приказ.

    -- "Вы ничего не имеете против того, что я упоминаю о вашем согласии".

    -- "Да, конечно..." видимо с громадным трудом, едва слышно, ответил атаман.

    Я тут же подписал приказ и передал его адъютанту для исполнения.

    Проведенное следствие обнаружило полную виновность генералов Сидорина и Келчевского. Сотник граф Дю-Шайля являлся второстепенным исполнителем. В момент ареста он попытался покончить жизнь самоубийством и тяжело себя ранил. Генерал Сидорин пробовал привлечь на свою сторону офицеров корпуса, однако, успеха не имел.

    Ознакомившись с результатами следствия, я предал генералов Сидорина и Келчевского и сотника графа Дю-Шайля военно-полевому суду. Суд под председательством генерала Драгомирова приговорил обоих генералов к каторжным работам, каковое наказание я заменил им, во внимание к прежним боевым заслугам Донской армии, исключением со службы, с лишением мундира.

    Сотник граф Дю-Шайля тяжело раненый, лежал в госпитале и дело о нем было выделено; оно рассматривалось много позднее. Ввиду того, что граф Дю-Шайля был не более как мелкий проходимец, простой исполнитель, и что я нашел возможным смягчить участь главных виновников, суд сотника графа Дю-Шайля оправдал. Последний выехал за границу и после оставления нами родной земли продолжал враждебную армии политику.

    Одним решительным ударом был положен предел оппозиционной работе донского командования. Проискам и интригам недовольных генералов наступил конец. Одновременно с генералами Сидориным и Келчевским, выехали за границу генералы Покровский, Боровский, Пестовский. Интриги прекратились.

    Один лишь генерал Слащев не мог успокоиться. Убедившись, что я в разговорах с ним тщательно избегаю касаться всего того, что не имеет отношения к вопросам, связанным с его командованием, он стал засыпать меня своими сумбурными рапортами. Рапорты эти столь характерны, что я не могу не привести одного из них.

    "5 апреля 1920 года. Секретно в собственные руки.

    Главнокомандующему Вооруженными Силами на Юге России. №021.

    РАПОРТ.

    I. Мне известно, что многочисленные штабы бывшего гланокомандующего и командвойска не вполне уясняют себе сложность переживаемого времени, не понимают современного курса политики и условий новой работы. Замечается перегруженность канцелярий, многочисленность проектов, комиссий, предположений о ломке всего того, что, может быть и худо, но способствовало удержанию Крыма (внешне и внутренне).

    Все это сказалось:

    1. Печать, идущая на помощь фронту, остается без бумаги, либо болтается из стороны в сторону;

    2. Интриги вызывают самые дикие слухи, а причиной этому -- нежелание некоторых лиц, делающих вид, что хотят создать что-то новое, расстаться со старыми местами. (Разрушается моя контрразведка, намечаются новые газеты, когда не хватает бумаги для старых, а мне не высылают орудий и автомобилей.)

    Интриги на маленькой территории Крыма невероятно растут. Борьба идет с коренными защитниками фронта, до меня включительно, вторгаясь даже в мою частную жизнь (спирт, кокаин).

    II. Сейчас в Вашем штабе остались лица "корейского" направления с добавлением невероятного себялюбия, к этому присоединяется карьеризм и переменчивость взглядов некоторых старших начальников.

    1. Утверждаю, что генералы Кутепов и Витковский на военном совете (уход генерала Деникина) во всеуслышание, в присутствии командиров полков, что, если генерал Деникин уйдет, то они служить не смогут и провозгласили ему "ура". Это заявление и "ура" на заседании государственной важности было настолько возмутительным, что считал своим долгом встать и спросить: "чему мы служим -- Родине или лицам". -- Ответа не было. Сорвав заседание, я приказал отцепить вагон генерала Кутепова от своего поезда. (Войск и пулеметов около вагона заседания и моего вагона было так много, что противник испугался бы.)

    2. Генерал Махров и полковник Коновалов портят все дело и подрывают обаяние Вашего имени проведением на государственные должности "лиц", подобных Оболенскому. От Вашего имени посылают телеграмму о возложении всей ответственности за предпринятый мною бой -- на меня, чем могли бы сорвать операцию. Бронепоезда задерживаются в тылу, мои настойчивые требования не исполняются, а сегодня их прислали без паровозов.Сменяются лица, работавшие на совесть в тылу для фронта (доктор Вейс). Отменяются отданные мною приказания (комиссия осмотра тыла № 5464), чем подрываются нервы, и так натянутые у всех фронтовых, до меня включительно. (Ведь комиссия была создана по просьбе фронтовых -- отменил доктор Артемьев.)

    III. Для спасения Родины и по долгу службы настойчиво осмеливаюсь ходатайствовать перед Вашим Превосходительством:

    1. Пресечь попытки разных лиц и партий, провести у меня на фронте перемену личного состава, работой которого я был доволен;

    2. Поддержать старую печать (по Вашему указанию). Открывающиеся новые газеты вызовут осложнения.

    3. Объявить себя диктатором (неограниченным правителем) без флера, а ясно для всех (для народа);

    4. Дать немедленно крестьянам землю (за плату хлебом), а рабочим хлеб за труд;

    5. Под благовидным предлогом устранить генералов Кутепова, Витковского, Махрова, полковника Коновалова, доктора Артемьева, хотя бы на должности, где интриги их будут бессильны;

    6. Вернуть доктора Вейса на пользу фронта.

    IV. Я взял на себя смелость подать Вам этот рапорт, потому что не могу работать в создавшейся обстановке (ведь на телеграмму генерала Деникина я ответил донесением, что оборону Крыма ставлю для себя вопросом не только долга, но и чести).

    Слово свое сдержал.

    Честь свою я сохранил и тогда, когда уходил генерал Деникин.

    Вы это знаете.

    Но сейчас, если не изменится обстановка, ручаться за фронт не могу. Интриги разложат фронт.

    Поэтому умоляю при Вашем несогласии с моим докладом снять с меня ответственность за оборону Крыма, так как уйти из армии в тяжелый момент не могу, назначьте меня туда, куда найдете нужным, хотя бы рядовым -- я сделаю все, чтобы не повредить делу и не запятнать своей чести.

    Прошу этому верить.

    V. Подаю этот рапорт Вам, в собственные руки, но ходатайствую, если найдете нужным, прочесть лицам по Вашему усмотрению.

    Слащев".

    В Севастополе я пробыл всего один день и 7-го апреля вновь выехал в Симферополь, где посетил университет и присутствовал на совете университета.

    Генерал Кутепов железной рукой приводил свои войска в порядок, беспощадно предавая военно-полевому суду и подвергая смертной казни грабителей и дезертиров. Местные либерально-общественные круги во главе с симферопольским городским головой Усовым стали генералу Кутепову в оппозицию, предъявляя от имени общественности протесты против смертной казни и т. д. Я предложил городскому голове на другой день прибыть в Севастополь. Сообщая о его выезде, либеральная пресса намекала, что, в связи с вызовом симферопольского городского головы к Главнокомандующему, ожидается ряд перемен в высшем командовании, что главным командованием, вероятно, приняты будут меры против самовольных действий некоторых высших чинов и т. п.

    Городской голова вошел в мой кабинет с видом победителя. Но видя, что я не подаю ему руки и не прошу сесть, заметно смутился.

    -- "Я знаю о неладах Ваших с генералом Кутеповым, являющимся исполнителем моих приказаний", сказал я. "Я не хочу разбирать вопроса, кто прав. Я ли, дающий эти приказания, или Вы. На мне лежит ответственность перед армией и населением и я действую так, как мой ум и моя совесть мне повелевают. Вы на моем месте действовали бы, конечно, иначе, однако судьба во главе русского дела поставила не Вас, а меня, и я поступаю так, как понимаю свой долг. Для выполнения этого долга я не остановлюсь ни перед чем и без колебания устраню всякое лицо, которое мне в выполнении этого долга будет мешать. Вы протестуете против того, что генерал Кутепов повесил несколько десятков вредных армии и нашему делу лиц. Предупреждаю Вас, что я не задумаюсь увеличить число повешенных еще одним, хотя бы этим лицом оказались Вы".

    Господин Усов вышел из кабинета, как в воду опущенный. Через день газеты сообщили, что "вернувшийся из Севастополя симферопольский городской голова отказался сообщить подробности своего разговора с Главнокомандующим". Еще через несколько дней те же газеты сообщили, что господин Усов тяжело заболел и подал в отставку.

    В Севастополь вновь прибыли с Кавказского побережья генерал Улагай и командир Донского корпуса генерал Стариков. Попытки генерала Улагая перейти в наступление оказались тщетными. Казаки совсем не хотели драться. Среди кубанского правительства, рады и высшего командования кубанцев и донцов происходили нелады. Генералы Улагай и Стариков настаивали на перевозке кубанцев и донцов в Крым, однако кубанский атаман генерал Букретов не соглашался.

    Я собрал совещание из атаманов донского, кубанского и терского войск, генералов Улагая и Старикова, генерала Шатилова, генерала Махрова и командующего флотом. Генералы Улагай и Стариков повторили свои доклады. Атаманы донской и терский их поддержали, генерал Букретов вновь заявил, что считает перевозку кубанцев в Крым нежелательной, что, как кубанский атаман, он считает необходимым предварительно опросить всех казаков об их желании. На мое возражение, что я не могу допустить обсуждений казаками приказаний начальников, генерал Букретов ответил:

    -- "А я, как атаман, не могу допустить, чтобы казаков перевезли в Крым, где они будут пасынками, как были всегда в Добровольческой армии. В этом я не вижу надобности. Неправда, что казаки не желают драться. Не желают драться лишь их старшие начальники -- генералы Улагай, Шкуро, Науменко, Бабьев и другие".

    -- "Раз так, то пускай сам генерал Букретов командует армией", вспылил генерал Улагай. Я остановил его и обратился к Букретову:

    -- "Вы упрекаете старших начальников в нежелании драться. Зная всех их, я, конечно, этому верить не могу; однако из Ваших слов мне ясно, что, при подобном отношении атамана, правительства и рады к высшему командному составу, последний не может иметь среди казаков должного авторитета. Вы уверяете, что казаки готовы драться с другими начальниками. Отлично, вступайте в командование Кубанской армией сами и бейте большевиков".

    -- "Нет, командовать армией я не согласен".

    -- "В таком случае, нам разговаривать не о чем. Ответственность взять на себя вы не хотите, а агитацию безответственных лиц среди казаков против их командующего армией я допустить не могу. Можете идти, но из Крыма вы не выедете".

    Я обратился к генералу Герасимову: "Поручаю Вам принять меры, чтобы ни одно из отходящих из Крыма судов не приняло на свой борт генерала Букретова".

    Генерал Букретов вышел. Все присутствующие казались весьма смущенными. Генерал Богаевский и генерал Вдовенко стали убеждать меня изменить мое решение.

    -- "Атаман лицо неприкосновенное", говорил генерал Богаевский, "вы только что отдали с согласия атаманов приказ, где подтвердили права казачества на внутреннее самоуправление; задержание генерала Букретова произведет тяжелое впечатление на всех казаков..." Генерал Шатилов стал также убеждать меня. Я твердо стоял на своем:

    -- "Я не могу допустить, чтобы генерал Букретов вернулся к армии и там продолжал агитацию. Я ни одну минуту не верю ему, что казаки готовы драться, но пусть он сам несет ответственность за все, что произойдет...".

    Наконец генерал Шатилов предложил поехать к генералу Букретову и лично переговорить с ним. Через полчаса генерал Шатилов вернулся и сообщил, что генерал Букретов готов согласиться на командование армией. Я вновь просил генерала Шатилова проехать к кубанскому атаману и передать ему, что я сожалею о происшедшем недоразумении и прошу его вернуться на совещание. Генерал Букретов прибыл.

    -- "Я рад узнать, что Вы изменили свое решение и готовы принять на себя тяжелую ответственность. Забудем все бывшие недоразумения", сказал я, протягивая ему руку.

    Тут же подписал я приказ о назначении генерала Букретова командующим Кубанской армией и зачислении в мое распоряжение генералов Улагая, Шкуро, Науменко и Бабьева.

    Дабы подчеркнуть еще раз единение Главнокомандующего с атаманами, я просил генерала Богаевского согласиться принять на себя звание командующего Донской армией. Фактически таковой не существовало, ибо войска, находящиеся уже в Крыму, были сведены в корпус, а части генерала Старикова по составу не превосходили дивизии и, в случае переброски в Крым, должны были войти в состав Донского корпуса. Принятие генералом Богаевским должности командующего Донской армией имело значение лишь принципиальное.

    9-го апреля состоялось под моим председательством первое заседание совета начальников управлений при мне. Открывая заседание, я ознакомил совет с нашим общим политическим и военным положением и, указав на то, что мною принимаются все меры для боеспособности армии, подчеркнул, что эта боеспособность зависит в большой степени от того, как организован тыл.

    В первую очередь я обратил внимание на необходимость принятия ряда мер по улучшению хозяйственного положения -- удешевления предметов первой необходимости, увеличения запасов муки в городах и пр. В Крыму имелись запасы сырья, готовой соли, большое количество железного лома, имелись залежи серы, туфов и, в районе станции Бешуй, угля. Необходимо было принять меры для возможности их разработки и использования. Затем, мною было обращено внимание на необходимость сокращения непомерных штатов всевозможных управлений и учреждений, на несоответствие окладов служащих в различных ведомствах, на необходимость разработать вопрос о нормировке рабочих ставок и хотя бы частичной натурализации оплаты труда. Наконец, мною было обращено внимание на то, что городские и земские самоуправления расходуют получаемые ими многомиллионные авансы не по прямому их назначению, а на повышение окладов служащих и т. п.

    Генерал Вильчевский доложил, что, при условии расходования не более фунта хлеба в сутки на человека, он надеется, что муки хватит в Крыму до нового урожая. Им уже был принят ряд мер для устранения продовольственного кризиса и для обеспечения населения недостающими продуктами, путем подвоза. Так, выписано было несколько миллионов порций солонины и мясных консервов из Болгарии, приобретены были жиры в Константинополе и т. д. В ближайшие дни должны были начаться изыскания бешуйских угольных месторождений.

    Совет наметил образование особой комиссии под председательством моего помощника генерала Шатилова для пересмотра штатов всех учреждений с целью возможного сокращения их и для установления единообразных окладов содержания во всех ведомствах, соответственно классам занимаемых должностей. Другая комиссия была образована под председательством генерала Вильчевского для разработки вопроса о нормировке рабочих ставок и возможном переходе, хотя бы к частичной, натурализации оплаты труда и с целью наметить другие пути к облегчению рабочим борьбы за существование: устройство кооперативов, швален, развитие существующих уже потребительских лавок под названием "Армия -- населению".

    В конце заседания и. о. начальника управления финансов Б. В. Матусевич сделал доклад о причинах падения русского рубля. Намечено было образовать под председательством начальника управления финансов особую комиссию, коей поручить наметить ряд мер по улучшению налоговой системы и по увеличению доходов казны.

    Я все более убеждался, что те лица, которые до сего времени стояли во главе различных отраслей государственного управления на Юге России не были в состоянии справиться с той огромной задачей, которую судьба ставила им. Вся гражданская и экономическая жизнь в стране была разрушена, все приходилось создавать сызнова, не просто восстанавливать, а именно создавать, в полной мере учитывая все новые политические и экономические условия. С такой задачей могли справиться лишь люди, обладавшие широким запасом знаний и государственного опыта и необыкновенной политической гибкостью. Последние два условия, конечно, трудно было совместить в одном лице. Наиболее испытанные государственные деятели приобрели необходимый опыт и знание дела, проведя всю службу в прочно сложившихся бюрократических условиях старой России. Они никак не могли от этих условий отрешиться, не могли плодотворно работать при отсутствии прочно и правильно налаженного административного аппарата в условиях военно-походной жизни междоусобной войны; в работу свою они неизбежно переносили все отрицательные черты нашей старой бюрократии, не умели близко подойти к населению, вводили в живое дело неизбежный канцеляризм, служебную волокиту, условные, потерявшие свое значение, формы. Необходимая в эпоху революционных потрясений, свободная в формах, творческая работа была им не под силу. Те круги нашей либеральной общественности, среди которой черпал своих сотрудников генерал Деникин, были для работы еще менее подходящими. Люди в большинстве случаев слов, а не дела, принадлежащие главным образом к тому классу русской интеллигенции, которой даже и в политической борьбе был чужд действенный порыв, они были неспособны к творческой работе, не обладая в то же время ни необходимыми знаниями, ни достаточным опытом.

    Я ясно понимал, что в настоящих исключительно тяжелых условиях с огромной, предстоящей в Крыму, работой может справиться лишь государственный деятель, обладающий исключительными данными. Единственным лицом, которому эта работа могла бы быть под силу, был, по моему убеждению, А. В. Кривошеин.

    Я знал его лично давно, его государственная деятельность в течение многих лет была известна всей России. Человек выдающегося ума, исключительной работоспособности, он изучил за свою продолжительную службу самые разнообразные отрасли государственного управления. Служил и в земском отделе министерства внутренних дел, где близко ознакомился с крестьянским вопросом, в государственном земельном банке, состоял начальником переселенческого управления, товарищем министра финансов; в бытность последним, широко развил деятельность крестьянского банка и направил ее к повсеместному созданию мелкой крестьянской собственности. В течение десяти лет был министром земледелия, ближайшим сотрудником П. А. Столыпина, проводя в жизнь земельную реформу последнего. Достижением высоких служебных положений он обязан был одному себе, своим личным качествам, причем, имея исключительное значение в высших правительственных кругах, он в равной мере, пользовался исключительным авторитетом и в кругах общественных.

    Выдающийся администратор, он всегда удачно выбирал своих сотрудников, целый ряд которых, впоследствии, пройдя его школу, выдвинулись на разнообразных поприщах государственной службы.

    Человек исключительной эрудиции, культурности и широкого кругозора, с вполне определенными ясными взглядами, он умел быть терпимым, обладал редкой способностью уметь стать на точку зрения другого, убедить своего собеседника, с исключительным тактом избегая всего того, что могло бы последнего задеть. Принадлежа всей своей предыдущей службой к государственным людям старой школы, он, конечно, не мог быть в числе тех, кто готов был принять революцию, но он ясно сознавал необходимость ее учесть. Он умел примениться к новым условиям работы, требующей необыкновенного импульса и не терпящей шаблона.

    Я понимал, какую огромную жертву принес бы Александр Васильевич, если бы согласился разделить со мной мой тяжкий крест, но, зная его, не терял надежды, что он согласится, что, горячий патриот и человек долга, он принесет эту жертву во имя родины.

    9-го апреля Н. М. Котляревский выехал в Париж к А. В. Кривошеину с моим письмом.

    Первые шаги новой власти, решительные меры по восстановлению порядка в тылу и недавняя победа на фронте внесли в население некоторое успокоение, однако лицо новой власти продолжало быть закрытым. Враждебная нам пропаганда делала свое дело. В многочисленных разговорах моих с представителями военной и гражданской власти и с общественными деятелями, я неизменно убеждался, что от новой власти ожидают разъяснения наиболее больных вопросов. Вопросы эти всегда были те же: земельный, отношение к казачеству и государственным новообразованиям, отношение к государствам западной Европы. Весьма дружественно расположенный к нам начальник американской миссии адмирал Мак Колли и французской -- генерал Манжен, также указывали мне на необходимость, в противовес тенденциозному освещению намерений нового командования в иностранных кругах, широко ознакомить с моими взглядами общественное мнение.

    Идя навстречу общим пожеланиям, я пригласил представителей печати и ознакомил их со своим взглядом на предстоящие нам задачи:

    -- "После тяжелых шестидневных боев мы овладели плацдармами Крыма и прочно их за собой обеспечили.

    Армия, после пережитых испытаний, спешно приводится в порядок, переформировывается. В самом ближайшем будущем я проведу целый ряд мер организационного характера, которые должны устранить часть недочетов, значительно затруднявших управление армией. Проведены уже отчасти в жизнь целый ряд мер для повышения нравственного уровня в войсках. В частях введены суды чести для офицеров, коим предоставлены широкие права до разжалования штаб-офицеров включительно.

    Наравне с заботами об армии, будет проведен ряд мер к разрешению наиболее назревших вопросов государственной жизни.

    Трехлетняя анархия, неоднократная смена власти, из которых каждая провозглашала программы, имеющие целью увлечь за собой симпатии населения заманчивыми обещаниями, исполнить каковые физически не могла никакая власть, -- настолько усложнили целый ряд отраслей промышленно-экономической жизни, что разрешить это сразу нет никакой возможности.

    Примером может служить хотя бы земельный вопрос.

    Я стремлюсь к тому, чтобы разрешить наиболее назревшие вопросы, не превышая пределы фактической возможности.

    Создание для населения Юга России, занятого моими войсками, такого правопорядка, при котором население могло бы быть удовлетворено в своих чаяниях возможно шире -- вот основные задачи власти.

    Мною намечен целый ряд мер, чтобы наибольшее количество земли могло бы быть использовано на правах частной собственности теми, кто в эту землю вложил свой труд. Мелкому крестьянину-собственнику принадлежит сельскохозяйственная будущность России, крупное землевладение отжило свой век.

    Улучшение материального благосостояния рабочих и удовлетворение их профессиональных нужд является одной из моих главнейших забот.

    Теперь о причинах наших бывших неудач.

    Причины эти чрезвычайно разнообразны. Резюмируя их, можно сказать, что стратегия была принесена в жертву политике, а политика никуда не годилась.

    Вместо того, чтобы объединить все силы, поставившие себе целью борьбу с большевизмом и коммуной и проводить одну политику, "русскую" вне всяких партий, проводилась политика "добровольческая", какая-то частная политика, руководители которой видели во всем том, что не носило на себе печать "добровольцев" -- врагов России.

    Дрались и с большевиками, дрались и с украинцами и с Грузией и Азербайджаном, и лишь немногого не хватало, чтобы начать драться с казаками, которые составляли половину нашей армии и кровью своей на полях сражений спаяли связь с регулярными частями. В итоге, провозгласив единую, великую и неделимую Россию, пришли к тому, что разъединили все антибольшевистские русские силы и разделяли всю Россию на целый ряд враждующих между собой образований.

    Я вижу к воссозданию России совершенно иной путь. Несколько дней тому назад мною заключено соглашение с представителями всех казачьих войск, коим между мною и казаками установлены определенные взаимоотношения. Казачьи области остаются в своем внутреннем самоуправлении самостоятельными, их же вооруженные силы полностью подчиняются мне.

    В областях не казачьих, я объединил всю полноту гражданской и военной власти без всяких ограничений, причем при разрешении вопросов внутренней жизни, я намерен широко обращаться к помощи общественных сил.

    Мы в осажденной крепости и лишь единая твердая власть может спасти положение. Надо побить врага прежде всего, сейчас не место партийной борьбе.

    Когда опасный для всех призрак большевизма исчезнет, тогда народная мудрость найдет ту политическую равнодействующую, которая удовлетворит все круги населения. Пока же борьба не кончена, все партии должны объединиться в одну, делая внепартийную деловую работу, значительно упрощенный аппарат управления мною строится не из людей какой-либо партии, а из людей дела. Для меня нет ни монархистов, ни республиканцев, а есть лишь люди знания и труда.

    На такой же точке зрения я стою в отношении к вопросу, о так называемой "ориентации". С кем хочешь, -- но за Россию, -- вот мой лозунг.

    В частности, касаясь германской ориентации, о которой так много пишут и говорят за последнее время, я не могу придавать ей серьезного значения. Германия, истощенная войной и занятая внутренними делами, едва ли может оказать реальную помощь другим странам.

    Не триумфальным шествием из Крыма к Москве можно освободить Россию, а созданием хотя бы на клочке русской земли такого порядка и таких условий жизни, которые потянули бы к себе все помыслы и силы стонущего под красным игом народа".

    11-го апреля мною был отдан приказ об образовании под председательством сенатора Глинки, одного из ближайших сотрудников А. В. Кривошеина, бывшего начальника переселенческого управления, комиссии по разработке земельного вопроса. В основу работы комиссии должны были быть положены следующие руководящие начала:

    1. Вся годная к обработке земельная площадь должна быть надлежащим образом и полностью использована;

    2. Землею должно владеть на правах прочно установленной частной собственности возможно большее число лиц, могущих вкладывать в нее свой труд;

    3. Посредником для расчетов между крупным и мелким землевладением должно быть государство.

    Я понимал, что в бесконечно разнообразных этнографических и экономических условиях необъятных пространств России среди общего развала и смуты, разрушивших все хозяйство страны и нарушивших все правовые взаимоотношения, разрешить удовлетворительно земельный вопрос в полном объеме невозможно, что любое решение вызовет неудовольствие многих, что несомненно в будущем жизнь внесет свои неизбежные коррективы. Но настоящие условия этой жизни не позволяли дальше ждать, требовалось разрубить этот гордиев узел. Разрешение этого вопроса имело исключительное психологическое значение. Оно должно было выбить из рук наших врагов главное орудие политической борьбы, ударить по воображению населения и армии, произвести соответствующее впечатление в иностранных кругах.

    С первых дней приезда моего в Крым, я обратил внимание на необходимость установления начал нормального правопорядка, столь пошатнувшегося за годы гражданской войны.

    Одной из главнейших причин развала армий генерала Деникина было отсутствие в них твердого правового уклада и чувства законности. Войска развратились, военно-судебное ведомство, во главе с главным военным и морским прокурором, было бессильно. Приказом Главнокомандующего право на возбуждение уголовного преследования предоставлено было непосредственным начальникам виновных. В существовавшие корпусные суды, в состав которых входили опытные юристы, дел почти не поступало, почти все дела рассматривались военно-полевыми судами, находившимися фактически в полном подчинении войсковым начальникам. Военно-полевые суды стали постоянно действующим аппаратом судебной власти и, состоя из лиц в большинстве случаев незнакомых с самыми элементарными юридическими познаниями, сплошь и рядом совершали грубые непоправимые ошибки, в корне нарушая основные понятия законности и правопорядка. Престиж суда оказался подорванным.

    Моим приказом от 6-го апреля предание суду должно было призводиться не по усмотрению войскового начальства, а путем непосредственного внесения прокурорским надзором обвинительного акта в суд с сообщением о том начальству обвиняемого для отдания в приказ.

    Наряду с другими мерами для решительного искоренения грабежей и разбоев, приказом моим от 14-го апреля образованы были особые военно-судные комиссии при начальниках гарнизонов, комендантов крепостей, а, впоследствии, при штабах корпусов, дивизий и отдельных бригад. Комиссии в составе председателя и пяти членов назначались по возможности из лиц с высшим юридическим образованием, а делопроизводитель обязательно с таковым. Комиссии подчинены были непосредственно главному прокурору. Их рассмотрению подлежали дела об убийствах, грабежах, разбоях, кражах, самочинных и незаконных реквизициях, а равно о всяких других незаконных действиях, клонящихся к стеснению местных жителей, совершаемых военнослужащими. Пределы власти каждой комиссии распространялись на территории соответствующего уезда или на чинов данного войскового соединения. Несколько позднее, в интересах более полного обеспечения мирного населения, в состав комиссии было включено по два представителя крестьян от волости с правом совещательного голоса и присутствия при производстве комиссией расследования, причем производящий расследование обязан был отмечать в соответствующих протоколах и актах о пожеланиях представителей волости и удовлетворять их, если они не противоречили закону и могли быть выполнены без ущерба для дела.

    Расследование дела производилось одним из членов комиссии на правах военного следователя, но без тех формальностей, кои установлены в законе при производстве предварительного следствия. Конечно, при такой конструкции допускалось некоторое смешение следственных и чисто судебных функций, но в условиях работы комиссий, которые должны были обладать всей полнотой власти и независимостью и в то же время действовать скоро и решительно, этот недостаток был неизбежен. Однако, член комиссии, производящий расследование не мог участвовать в постановлении по данному делу приговора по существу. При рассмотрении дел военно-судные комиссии должны были руководствоваться правилами о военно-полевых судах. Приговоры утверждались соответствующими военными начальниками. В случае несогласия последних с приговором, дело передавалось в корпусный или военно-окружной суд.

    Военно-судные комиссии за все время нашей борьбы в Крыму оказали правительству огромную помощь в борьбе со всевозможными злоупотреблениями, разъедавшими армию. Грабежи войск прекратились почти совершенно. Об этом свидетельствовали ряд беспристрастных очевидцев, целый ряд приговоров сельских сходов, обращавшихся ко мне с благодарностью за учреждение комиссий, избавивших население от грабежей и разбоев, красноречивее всяких слов свидетельствовавшие об их значении. Даже та часть крымской прессы, которая первоначально высказывалась против военно-судных комиссий, вынуждена была впоследствии признать их полезное значение.

    Рядом приказов были изъяты из ведения военно-полевых судов дела о несовершеннолетних от десяти до семнадцатилетнего возраста и исполнение приговоров над присужденными к смертной казни предписывалось не производить публично. При общем огрубении нравов публичное приведение приговоров в исполнение мало устрашало, вызывая лишь еще большее нравственное отупение.

    Наше политическое положение продолжало оставаться неопределенным. 6/19 апреля адмирал Сеймур вручил мне следующую ноту:

    "Великобританское Адмиралтейство уведомляет, что Лорд Керзон послал господину Чичерину в субботу 17-го апреля телеграмму, в коей он сообщает, что хотя вооруженные силы на юге России и были разбиты, но нельзя допустить, чтобы они были обречены на полную гибель и если бы не последовало немедленного ответа Чичерина, что он согласен на принятие посредничества Лорда Керзона и прекращение дальнейшего наступления на юге. Британское Правительство было бы вынуждено направить корабли для всех необходимых действий, чтобы охранить армию в Крыму и предупредить вторжение советских сил в ту область, в которой находятся вооруженные силы юга России".

    10/23 апреля начальник французской миссии генерал Манжен писал Струве:

    "Как следствие нашей сегодняшней беседы, я имею честь препроводить при сем выдержку телеграммы морского министра Французской Республики, с содержанием коей я ознакомил генерала барона Врангеля:

    "Французское Правительство будет согласовывать свои действия с Правительством Великобритании, дабы поддержать генерала Врангеля, предоставляя ему всю необходимую материальную поддержку, пока он не получит от советов условий перемирия, обеспечивающих его армии соответствующее положение".

    11 (24) апреля прибывший из Крыма в Константинополь Нератов телеграфировал, что "согласно большевистскому радио, Керзон передал в Москву требование об установлении перемирия с Добровольческой армией, угрожая, в случае продолжения военных действий, вмешательством английского флота. Чичерин изъявил согласие немедленно приступить к переговорам о мире".

    Однако, через пять дней, 16(29) апреля, начальник английской миссии генерал Перси вручил мне нижеследующую ноту:

    "Главнокомандующий Великобританской армией на Черном море генерал Мильн поручил мне передать Вам нижеследующее сообщение, адресованное Лордом Керзоном верховному комиссару Великобритании адмиралу де-Робек.

    -- "Ответ, который мы получили от Чичерина на наше предложение установить условия для армии генерала Врангеля в Крыму, не был до сих пор удовлетворительным. Вместо того, чтобы выдвинуть условия советов, как мы его об этом спрашивали, Чичерин стремится добиться других политических уступок, которые мы не можем ему предоставить. Таким образом, мы бессильны в настоящий момент исполнить просьбу генерала Врангеля. В случае, ежели бы как это представляется всего вероятнее в настоящее время, мы не могли достигнуть для него необходимых условий, единственный выход заключался бы в том, чтобы он сам их осуществил. Продолжение войны генералом Врангелем имело бы роковой исход и не могло бы быть поддержано нами никакой материальной помощью".

    Тем временем, переговоры поляков с большевиками были прерваны, польские войска перешли в наступление и теснили красных по всему фронту. Последние спешно сосредоточивали на западном фронте все свои силы. Падение Крыма развязало бы красному командованию руки, давая возможность сосредоточить все усилия против поляков. Это, конечно, учитывала Франция, неизменно поддерживавшая Польшу. Французское правительство не могло сочувствовать политике англичан. По моему поручению, Струве телеграфировал нашему послу в Париже В. А. Маклакову просьбу выяснить взгляды Французского правительства.

    17 апреля (1 мая) Маклаков телеграфировал:

    "Французское правительство относится отрицательно к соглашению с большевиками. Никакого давления для сдачи Крыма не окажет. Не будет участвовать ни в какой подобной медиации, если бы другие ее предприняли. Сочувствует мысли удержаться в Крыму и Таврической губернии. Считая большевизм главным врагом России, Французское правительство сочувствует продвижению поляков. Не допускает мысли о скрытой аннексии ими Приднепровья. Если создано было бы Украинское правительство, оно может быть признано только де-факто".

    19 апреля (2 мая) я письмом на имя генерала Перси ответил на переданную им мне ноту Великобританского правительства от 16(29) апреля:

    "Великобританское правительство 2-го апреля предъявило генералу Деникину требование прекращения гражданской войны, угрожая а противном случае лишением Вооруженных сил на Юге России всякой поддержки.

    По вступлении моем в должность Главнокомандующего, я сообщил Великобританскому правительству, что, будучи вынужден принять это его требование, я отдаю участь армии, флота и населения юга России на справедливое решение Правительства Его Британского Величества, причем я полагаю долгом чести тех, кому мы оставались все время неизменно верными, спасти всех, кто не пожелал бы принять пощады от врага. Вместе с тем, я указал на полную невозможность для нас вступить в непосредственные переговоры с противником.

    В сообщении, сделанном лордом Керзоном господину Чичерину, переданном мне адмиралом Сеймуром, заключалось категорическое заявление, что в случае отказа советского правительства от посредничества Англии, или нового наступления на южном направлении. Британское правительство будет вынуждено направить свои суда для принятия всех нужных мер по охране моей армии в Крыму и предотвращению вторжения советских сил в то убежище, которое в Крыму нашли вооруженные силы на Юге России.

    В письме от 29 апреля Вы передали мне содержание сообщения лорда Керзона Британскому верховному комиссару в Константинополе. Из него вытекает, что предъявление господином Чичериным некоторых неприемлемых политических требований, побуждает Британское правительство считать, что единственный выход из создавшегося положения, чтобы я сам добивался от советского правительства желаемых условий для себя.

    Я не могу допустить мысли, что Британское правительство отказывается ныне от того посредничества, которое оно само взяло на себя после того, как я его поставил в известность о невозможности для меня непосредственных переговоров с врагом".

    Указав, что борьба с большевиками есть борьба народная, что "никакая амнистия, никакие обещания не дадут мира большевистской России, ибо сам народ не стерпит Советского режима", я писал:

    "Единственным средством приостановить непрерывную анархию в России, является сохранение в ней здорового ядра, которое могло бы объединить вокруг себя все стихийные движения против тирании большевиков. Не новым наступлением на Москву, а объединением всех борющихся с коммунистами народных сил, может быть спасена Россия от этой опасности, которая грозит переброситься на Европу. Поэтому сохранение неприкосновенности территории, занятой Вооруженными силами на Юге России и обеспечение неприкосновенности казачьих земель совершенно необходимы для осуществления той цели, которую ставят себе союзники и в достижении которой нуждается цивилизованный мир, прекращения гражданской войны и анархии в России.

    Для облегчения Британскому правительству ведения переговоров с советской властью, я предполагаю послать в Лондон особо уполномоченных лиц, знакомых с настоящим положением дел в пределах моей территории и казачьих земель и посвященных в мои предположения.

    В заключение, я считаю долгом указать и Британскому правительству и всей Антанте на опасность для них того положения, которое получится в случае лишения ими меня и моей армии всякой поддержки в настоящий критический момент, без какого-либо с моей стороны к тому повода. Такой факт был бы торжеством советской власти и капитуляцией перед коммунизмом и в будущем не мог бы не отразиться на отношении к союзникам русского народа, который не примирится с советской властью".

    В половине апреля большевики перешли против наших кавказских частей в наступление и заняли Сочи. Командующий Кубанской армией генерал Морозов и некоторые члены рады вступили 17-го апреля, с согласия генерала Букретова, в переговоры с большевиками.

    Получив об этом сведения, я приказал спешно выслать в порт Адлер весь свободный тоннаж и обратился к адмиралу Де-Робеку с просьбой помочь английским флотом. Туда же выехал генерал Шкуро, на коего я возложил поручение принять для перевозки в Крым те части, начальники которых не пожелали бы вступить в переговоры с большевиками. Погрузка производилась в весьма трудных условиях с лодок, грузились как на русские транспорты, так и на английские военные корабли. Лошадей, орудия и пулеметы пришлось бросить. Так как при эвакуации Новороссийска в Крым попали одни донцы, то я приказал теперь в первую голову грузить кубанцев.

    Генерал Букретов, генерал Морозов, члены кубанского правительства и рады убеждали офицеров и казаков, что Крым ловушка и что через несколько дней части армии в Крыму вынуждены будут капитулировать.

    19-го апреля погрузка закончилась и корабли отошли в Крым. Большая часть кубанцев сдалась, незначительная часть ушла в горы, остальные были погружены; погрузилась и большая часть донских полков и Терско-Астраханская бригада.

    Сам генерал Букретов, сложив с себя звание кубанского атамана и передав атаманскую булаву, согласно кубанской конституции, председателю кубанского правительства, инженеру Иванису, бежал в Грузию. За ним последовали члены кубанской рады -- самостийники, захватив с собой часть кубанской казны.

    21-го апреля части с Кавказского побережья прибыли в Феодосию. Я через день приехал туда, смотрел полки, беседовал с офицерами. Большинство офицеров и казаков были мои старые соратники, сражавшиеся под моим началом на Северном Кавказе и под Царицыном. В Крым прибыли наиболее сильные духом, изверившиеся и малодушные остались на Черноморском побережье. Прибывшие офицеры и казаки негодовали на предательство атамана и самостийных членов рады. Я был уверен, что, очистившись от малодушных, находясь вне тлетворной работы демагогической рады и поставленные под начальство крепких духом офицеров, отдохнувши и пополнившись всем необходимым, прибывшие казачьи полки вновь станут теми прекрасными частями, которые неизменно били врага на Северном Кавказе и в Задонье.

    Донские части направлялись в Евпаторию, где должны были войти в состав Донского корпуса. Кубанские части я наметил свести в дивизию. Во главе кубанской дивизии и приданной ей бригады терцев-астраханцев, я поставил доблестного генерала Бабьева.

    Бабьев был один из наиболее блестящих кавалерийских генералов на юге России. Совершенно исключительного мужества и порыва, с редким кавалерийским чутьем, отличный джигит, обожаемый офицерами и казаками, он, командуя полком, бригадой и дивизией, неизменно одерживал блестящие победы. Его конные атаки всегда вносили смятение в ряды врага. За время Великой войны и междоусобной брани, находясь постоянно в самых опасных местах, генерал Бабьев получил девятнадцать ран. Правая рука его была сведена, однако, несмотря на все ранения, его не знающий удержа порыв остался прежним. Горячий русский патриот, он с величайшим негодованием относился к предательской работе казачьих самостийников. Я мог быть спокоен за те части, во главе которых он стоял.

    За несколько дней до поездки в Феодосию, я смотрел в Евпатории полки Донского корпуса. Во главе корпуса теперь стоял генерал Абрамов, высокой доблести, неподкупной честности, большой твердости и исключительного такта начальник. Донец по рождению, офицер генерального штаба по образованию, командовавший до революции регулярной дивизией, долгое время исполнявший должность генерал-квартирмейстера в одной из армий, командовавший на юге России гвардейской казачьей бригадой, генерал Абрамов пользовался заслуженным уважением всей армии. Став во главе корпуса, он твердой рукой наводил порядки. Сменил целый ряд начальников, подтянул офицеров и казаков. Я не сомневался, что ему удастся в самое короткое время привести корпус в порядок и вернуть ему прежнюю боеспособность.

    Тогда же из Евпатории проехал я на фронт, где видел части Крымского и Добровольческого корпусов. Намеченная мною перегруппировка закончилась. Крымский корпус был эшелонирован на Сальковском направлении вдоль линии железной дороги, добровольцы сосредоточились на перекопском направлении. Юнкерские училища, дравшиеся в составе войск генерала Слащева, были выделены, и юноши, многие почти мальчики, жизни которых были столь дороги будущей России, получили возможность учиться. Части на фронте, успевшие поотдохнуть, почиститься и приодеться, имели бодрый веселый вид. Работы по укреплению позиций шли полным ходом. Рылись окопы, строились пулеметные гнезда, позиции заплетались проволокой. Кипела работа и по постройке тыловых укреплений, лихорадочно строился Юшунский подъездной путь. Руководивший работами генерал Юзефович, для ускорения работ по постройке железной дороги использовал целый ряд подъездных путей, имеющих второстепенное значение, перевозя разобранные шпалы и рельсы на новую дорогу.

    Дисциплина в тылу, особенно в крупных городах, также значительно поднялась. Я неуклонно требовал от начальников гарнизонов самых решительных мер против разнузданности и разгильдяйства воинских чинов в тылу, требовал, чтобы все боеспособные без уважительных причин не оставляли бы своих частей, чтобы все выздоровевшие немедленно отправлялись из лазаретов на фронт; настаивал на соблюдении установленной формы одежды.

    В середине апреля я сменил коменданта севастопольской крепости. Новым комендантом был назначен генерал Писарев, хорошо мне известный по деятельности его в Кавказской армии, где он командовал корпусом. При нем Севастополь сразу подтянулся. В конце мая генерал Писарев был назначен мною командиром Сводного корпуса, в состав которого вошли Кубанская дивизия и бригада туземцев, выделенная из состава Крымского корпуса. Генерала Писарева заменил генерал Стогов, остававшийся в должности коменданта до конца борьбы в Крыму.

    Пришлось заменить и командующего флотом адмирала Герасимова, прекрасного человека, но мягкого и недостаточно решительного, 19-го апреля командующим флотом и начальником морского управления был назначен вице-адмирал Саблин.

    28-го апреля я отдал приказ о наименовании впредь армии "Русской". Соответственно с этим, корпуса должны были именоваться армейские по номерам, казачьи по соответственному войску.

    Название "Добровольческая" переносилось с Добровольческой армии и на политику ее руководителей. Оно перестало быть достоянием определенных воинских частей, оно стало нарицательным для всего, возглавляемого генералом Деникиным, движения. "Добровольческая политика", "добровольческая печать", "добровольческие власти" стали ходячими формулами. Славное в прошлом, связанное с первыми шагами героической борьбы генералов Алексеева и Корнилова, "добровольчество", название столь дорогое для всех участников этой борьбы, потеряло со временем свое прежнее обаяние. Несостоятельная политика генерала Деникина и его ближайших помощников, недостойное поведение засоривших армию преступных элементов, пагубная борьба между главным "добровольческим" командованием и казачеством, все это уронило в глазах населения и самой армии звание "добровольца".

    Из двух сражавшихся в России армий, конечно, право называться Русской принадлежало той, в рядах которой сражались все те, кто среди развала и смуты остались верными родному национальному знамени, кто отдал все за счастье и честь Родины. Не могла же почитаться Русской та армия, вожди которой заменили трехцветное русское знамя красным и слово Россия -- словом интернационал. Конечно, и в рядах Красной Армии было немало русских честных людей. В настоящее время Красная Армия по составу своему была уже не та, как два года тому назад. Во время борьбы на Северном Кавказе в рядах большевистских войск стояло все то мутное, что вынесла на гребне своем революция, все те худшие элементы, которые разложили и развратили Русскую армию. Такому врагу не могло быть пощады. По мере развития нашей борьбы обе стороны вынуждены были прибегать к мобилизации и в ряды красных войск попадали такие же воины, как те, которые сражались в наших рядах. Присутствие их на той или иной стороне большей частью зависело от случайных географических причин.

    Этого не учел мой предшественник. Его односторонняя, непримиримая политика преследовала не только всех инакомыслящих, но и всех тех, кто случайно оказывался прикосновенным к любому делу, враждебному или просто недостаточно дружественному добровольческому. Преследованию подвергались не только те, кто так или иначе, вольно или невольно, был прикосновенен к большевикам, но и к Украине, к Грузинской республике и пр. Неумная и жестокая политика вызывала ответную реакцию, отталкивала тех, кто готов был стать нашим союзником и превращала искавших нашей дружбы во врагов. Мы несли с собой не мир и прощение, а жестокий карающий меч. Тысячи офицеров, видевших в нас своих избавителей, переходя к нам, попадали под политическое подозрение и томились под следствием. Такое же отношение было и к гражданскому населению во вновь занимаемых нами областях. Под подозрение попадали и преследованию подвергались и те, вся вина которых состояла в том, что они под угрозами вынуждены были предоставить перевозочные средства для подвоза провианта красным войскам, или те, кто умирая с голода, служили писцом в потребительской лавке или телеграфной конторе.

    Приказом от 29-го апреля я освободил от всяких наказаний и ограничений по службе всех офицеров и солдат, если они сдались и перешли на нашу сторону, безразлично до сражения или во время боев, а равно и всех служивших ранее в Советской армии и по добровольном прибытии в войска Вооруженных сил на Юге России, подвергшихся наказаниям или ограничениям по службе, восстановив их в правах и преимуществах, выслуженных до 1-го декабря 1917 года. Равным образом были освобождены от всякого наказания и ограничения по службе все офицеры и солдаты, ранее служившие в новых образованиях (Украина, Грузия) и подвергшиеся за это карам и ограничениям. Всем таким лицам возвращались их служебные преимущества.

    Приказом от 8-го июня все эти льготы распространены были на чинов гражданских управлений и учреждений. В двадцатых числах мая я обратился с воззванием к офицерам Красной Армии:

    -- "Офицеры Красной Армии!

    Я, генерал Врангель, стал во главе остатков Русской армии -- не красной, а русской, еще недавно могучей и страшной врагам, в рядах которой служили когда-то и многие из вас.

    Русское офицерство искони верой и правдой служило Родине и беззаветно умирало за ее счастье. Оно жило одной дружной семьей. Три года тому назад, забыв долг. Русская армия открыла фронт врагу и обезумевший народ стал жечь и грабить Родную землю.

    Ныне разоренная, опозоренная и окровавленная братской кровью лежит перед нами Мать -- Россия...

    Три ужасных года, оставшиеся верными старым заветам, офицеры шли тяжелым крестным путем, спасая честь и счастье Родины, оскверненной собственными сынами. Этих сынов, темных и безответных, вели вы, бывшие офицеры непобедимой Русской армии...

    Что привело вас на этот позорный путь. Что заставило вас поднять руку на старых соратников и однополчан.

    Я говорил со многими из вас, добровольно оставившими ряды Красной Армии. Все они говорили, что смертельный ужас, голод и страх за близких толкнули их на службу красной нечисти. Мало сильных людей, способных на величие духа и на самоотречение... Многие говорили мне, что в глубине души сознали ужас своего падения, но тот же страх перед наказанием удерживал их от возвращения к нам.

    Я хочу верить, что среди вас, красные офицеры, есть еще честные люди, что любовь к Родине еще не угасла в ваших сердцах.

    Я зову вас идти к нам, чтобы вы смыли с себя пятно позора, чтобы вы стали вновь в ряды Русской, настоящей армии.

    Я, генерал Врангель, ныне стоящий во главе ее, как старый офицер, отдавший Родине лучшие годы жизни, обещаю вам забвение прошлого и предоставляю возможность искупить ваш грех.

    Правитель и Главнокомандующий Вооруженными силами на Юге России,

    генерал Врангель"

    Воззвание это было приказано широко распространить среди противника, направляя за фронт через наших агентов, сбрасывая с аэропланов и т. п.

    Весьма озабочен был я и облегчением тяжелого положения служащих военного и гражданского ведомств. При беспрестанном вздорожании жизни, их положение, особенно семейных, было невыносимо тяжело. Целым рядом приказов денежные отпуски были увеличены, были намечены отпуски для семей, главы которых оставались в безвестном отсутствии, остались при эвакуации Одессы и Новороссийска, попали в плен и т. п.

    Вместе с тем проводилось усиленное сокращение штатов, непомерно разросшихся, был принят ряд мер по улучшению налоговой системы, повышены акцизные, таможенные и другие пошлины.

    Однако, наш рубль продолжал стремительно падать. Маленькая территория Крыма, конечно, не могла кормить армию. Вызова не было, потребление значительно превышало предложение. Начальник финансового управления Бернацкий справедливо полагал, что поднять ценность рубля может лишь внешний заем, однако, в настоящих условиях на такой заем едва ли можно было рассчитывать. Тем не менее, с целью выяснить все возможности, М. В. Бернацкий 28-го апреля выехал в Париж.

    В связи с вздорожанием жизни, становилось тяжелым положение и всего городского населения, в том числе и рабочих. Враждебные нам силы это, конечно, использовали и за последние дни среди рабочих в севастопольских портовых заводах стало заметно брожение, готовилась забастовка. Последняя поставила бы нас в самое тяжелое положение, на заводах велась самая лихорадочная работа по исправлению орудий, пулеметов, аэропланов, броневых машин, по заготовке авиационных бомб, шанцевого инструмента и т. п.

    В Севастополе кроме лейб-казачьего полка других сил не было. Я решил лично переговорить с рабочими, вызвал выборных к себе и долго с ними беседовал. Я указал им, что еще 9-го апреля советом начальников управлений при мне намечено рассмотреть вопрос о возможности прийти на помощь рабочим и что в настоящее время комиссией, рассматривающей этот вопрос, уже намечено повышение поденной платы чернорабочих до сравнения ее с соответствующей оплатой труда низших служащих в правительственных учреждениях, причем в дальнейшем плата будет повышаться в соответствии и одновременно с увеличением содержания низших служащих в тех же учреждениях. Устанавливаемая таким образом плата должна приниматься за основание при установлении оплаты труда квалифицированных рабочих. Из свободных от назначения на фронт предметов обмундирования и продовольственных запасов рабочим будут выдаваться в счет заработной платы по интендантской цене, установленной для военнослужащих, предметы обмундирования с рассрочкой платежа на двенадцать месяцев и интендантский паек натурой, первоначально в половинном размере. В городах и пунктах пребывания рабочих было намечено открыть особые казенные потребительские лавки, сосредоточить в них из казенных запасов возможное количество продовольственных продуктов, мануфактуры и других предметов домашнего обихода и снабжать ими рабочих по льготным ценам в размере до десяти процентов месячной заработной платы. В первую голову приказано было открыть две такие лавки в Севастополе. В заключение я, указав рабочим на тяжелое положение государственного казначейства и скудость имеющихся запасов, выразил уверенность, что они оценят то, что делает для них армия, делясь с ними последним, и со своей стороны помогут ей своей работой.

    Рабочие ушли, видимо очень удовлетворенные. Забастовка не состоялась и дальнейшие попытки к агитации успеха не имели.


Глава III

    Приказ о земле и волостном земстве

    Комиссия сенатора Глинки, бывшего товарища министра земледелия и начальника переселенческого управления, которому я поручил сперва образовать в Ялте совещание по земельному вопросу из лиц мною указанных, а затем уже особую комиссию в Симферополе, работала весьма интенсивно. В состав комиссии, заседавшей в Симферополе, вошли в качестве ее членов: представители от ялтинского совещания общественных деятелей, в количестве четырех человек, управляющий отделом земледелия и землеустройства, начальник общей части этого отдела, начальник таврического управления земледелия и государственных имуществ, таврические: губернский землемер, начальник межевого отделения, заведующий государственным земельным фондом; управляющие государственным земельным банком и таврическим его отделением, старший нотариус симферопольского окружного суда, начальник симферопольского уезда, товарищ председателя съезда сельских хозяев, председатель таврической губернской земской управы, явившиеся из числа всех приглашенных земских деятелей, председатели перекопской, евпаторийской и член феодосийской уездных земских управ, три представителя волостей симферопольского и феодосийского уезда и шесть особо приглашенных лиц, общим количеством тридцать членов комиссии.

    С первых же дней работы комиссии, вокруг нее поднялась буря страстей. И печать, и представители "демократической общественности" и "консервативные" представители крупной земельной собственности горячо отстаивали свои точки зрения. Одни требовали "признания завоеваний революции и безвозмездного предоставления малоземельному и безземельному крестьянству всей казенной и частновладельческой земли", другие, не допуская возможности принудительного отчуждения, хотя бы и за плату, утверждали, что "собственность священна", что всякое стеснение крупного хозяйства помешает экономическому возрождению страны. Трудно было вести комиссии эту работу в этой атмосфере, насыщенной борьбой, так как среди членов комиссии не было единодушия. Разрешать земельный вопрос во всем его общем всероссийском масштабе, комиссия не считала себя вправе, учесть же все психологическое значение известных аграрных мероприятий для успеха борьбы с большевиками, в условиях настоящего революционного времени комиссия не могла. Ища средней линии, стремясь найти выход из положения, комиссия ограничила свои работы, наметив некоторые земельные мероприятия и лишь в пределах многоземельного Крыма, применительно к этим особым его местные условиям.

    Комиссия составила проект правил, согласно которым передавались земледельческому населению лишь те пахотные и сенокосные земли частновладельческих имений, которые сдавались в аренду или оставлялись владельцем без обработки за последние шесть лет. При этом каждому землевладельцу предоставлялось сохранить за собой до 200 десятин, а в хозяйствах, имеющих государственное или краевое значение -- до 400 десятин. Совершенно неприкосновенными сохранялись у их владельцев -- все усадебные земли и постройки, площади ценных культур, а у крестьян их надельные участки и земли, купленные при содействии крестьянского банка.

    Все обреченные на отчуждение земли должны были немедленно быть приведены в ясность, но при этом допускалась еще в течение года добровольная их продажа владельцами покупщикам. Относительно выбора последних, как и о размере продаваемых участков, -- установлены были особые правила. И только не распроданные к указанному сроку земли должны были поступать в распоряжение правительства для дальнейшего их использования по назначению. Преимущественное право покупки предоставлялось постоянным арендаторам и в особенности тем из них, которые имели на арендуемой земле усадебную оседлость о хозяйственное обзаведение.

    Для приведения в исполнение постановлений законопроекта предполагалось учредить особые посреднические комиссии.

    Вместе с тем, симферопольская особая комиссия разработала правила о немедленной разбивке на участки и продажи землепашцам всех пригодных для сельскохозяйственного пользования земель казенных и государственного земельного банка и о возвращении немецким колонистам земель, отобранных у них на основании особых узаконений 1915 года, а равно и ряд других практических мероприятий.

    Однако, этот проект комиссии не является результатом единогласного решения. Даже некоторые из подписавших его членов комиссии подали затем особые мнения о несогласии своем с наиболее существенными пунктами проекта, а часть членов вообще отрицала необходимость издания какого-либо имеющего законодательный характер акта по земельному вопросу и признавала возможным ограничиться пока отдельными приказами, охватывающими частные случаи, с расширением лишь деятельности государственного земельного банка по добровольной покупке земель у частных владельцев и наилучшим использованием незасеянных и вообще пустующих земель.

    Из представителей земств и крестьянского населения, председатель таврической губернской земской управы подал особое мнение о немедленной передаче земледельческому населению не только обычно сдаваемой в аренду земли частновладельческих имений, но и всей неиспользованной за последние три года площади, с предоставлением владельцам сохранить за собой участки лишь не более 100 десятин.

    Таким образом, комиссия в сущности не указала общего решения земельного вопроса, недостаточно широко пошла навстречу сложившимся в крестьянской среде представлениям о действительных потребностях земельного устройства. Она только дала обширный материал, ценный для дальнейших работ.

    Между тем как крестьянству, главному оплоту русской государственности, так и армии, для опоры ее на широкие крестьянские массы нужно было ясное и твердое слово о земле и слово отвечающее желаниям крестьянства, его чаяниям, мечтам. Слово закрепляемое и делом.

    Газеты с известиями о работах земельной комиссии в это время проникли за фронт красных. В Севастополе пробирались через фронт отдельные крестьяне из южных уездов Северной Таврии, они осведомляли нас о положении и ожиданиях зафронтового крестьянства и сами справлялись о том, как новый Главнокомандующий предполагает разрешить вопрос о земле и местном управлении.

    Я вызвал некоторых из них, именовавших себя представителями крестьянских союзов, к себе. Долго и подробно говорил с ними сам, поручив сенатору Глинке записать и формулировать их соображения и желания и поскольку они не противоречат моим взглядам, -- принять все это во внимание при последующей работе.

    Крестьяне говорили, что население тех местностей, откуда они прибыли, за исключением лишь голытьбы и отбросов, крайне тяготится советской властью и коммуной. Крестьяне желают водворения в деревне мира, порядка и государственности, они ждут закона о земле и земском управлении, но хотят сами взять в свои руки заведывание земским хозяйством и распоряжение землей; они уверяли, что поведут дело разумно, хозяйственно и справедливо, без всякой обиды и разрушения сохранившихся хозяйств частных владельцев. Только при таких условиях крестьянство, по их заявлению, поймет и признает, что дело Русской армии -- их собственное и государственное, народное дело.

    Эти беседы окончательно укрепили меня в моем решении идти навстречу настроениям армии и населения. Я тут же поручил сенатору Г. В. Глинке приготовить в самый кратчайший срок земельный законопроект, определенно указав ему те главные основания, на которых этот законопроект должен быть составлен.

    Чтобы оценить необходимость и правильность этого решения, надо уяснить себе общую обстановку в областях, занимавшихся около года Добровольческой армией, так как и в тех, которые оставались вне действия законов правительства генерала Деникина. Условия сельского хозяйства, в связи с полной необеспеченностью его и с отсутствием правового порядка в землепользовании, привели к полной хозяйственной разрухе.

    Захваченная крестьянами в Северной Таврии помещичья и хуторская земля, равно и часть крестьянской надельной, не признаваемая советским правительством собственностью ее давних хозяев -- состоятельных крестьян-земледельцев и в значительной мере предоставленная, так называемой "деревенской бедноте", обрабатывалась далеко не полностью. Так называемые "совхозы", бывшие крупные имения, оставленные советской властью за собой и долженствовавшие служить для насаждения коммунальных хозяйств, дали столь жалкие результаты, что с начала 1920 года советская власть сама начала издавать спешно законы об уничтожении коммунальных хозяйств и создании, с ведома самих крестьян, из небольших участков этих имений, опытных станций. Впоследствии, по проведении в Крыму земельного приказа, в распоряжение правительства юга России было принято свыше пятнадцати крупных имений, бывших "совхозов". Имения эти были приведены советской властью в полное разорение. Живой и мертвый инвентарь сохранился в очень ограниченном количестве; постройки, частью сожжены, частью растасканы. (Например, в имении Фальц-Фейна "Аскания-Нова", из 400 лошадей осталась 1, из 120 верблюдов -- 72, из 1000 волов -- 60, из 300 коров -- 3, из 200 свиней -- 67, из 45 000 овец -- 5000. Посевная площадь повсюду сократилась чрезвычайно, так в указанном имении из 4370 десятин экономической сельскохозяйственной земли было засеяно 415 десятин, в имении Кудрявцева из 980 десятин -- 40 десятин, в имении Карабона из 2550 десятин -- 180 десятин, в имении Желябина из 1945 десятин -- 120 и т. д., т. е. в общем засеяно менее 8 процентов.)

    В южных уездах Таврической губернии, которые около года полностью находились в пределах управления Вооруженных сил на Юге России, утвержденное генералом Деникиным положение о волостных земских учреждениях все еще введено в действие не было. Старая губернская и уездная земская управы, полномочия которых, за невозможностью созыва земских собраний, потеряли свою силу, не отвечали современным условиям и не пользовались авторитетом среди широких слоев крестьянского населения. Землепользование и землевладение были везде непрочны. При этом повсеместно имелось большое количество совершенно неиспользованных земель.

    Таким образом, революционная волна, разрушившая дворянское землевладение, уничтожила прежние основы, составлявшие дореволюционный фундамент земельной России.

    Но вместе с помещиками, эта волна смыла с их родной земли и мелких крестьянских собственников, хуторян, расшатала арендаторские хозяйства и вынесла на своем гребне те темные силы, которые, под названием деревенской бедноты, осели в деревнях, терроризируя все хозяйственное трудовое население и служа главным оплотом советской власти.

    Восстановить прежние условия жизни, помимо отвлеченных соображений, было конечно нельзя и практически: имения были расстроены, инвентарь уничтожен, условия найма рабочих другие; арендные ставки не могли быть нормированы; наконец, личное пребывание владельцев в пределах своих имений -- небезопасно.

    Нужно было прежде всего поднять, поставить на ноги трудовое, но крепкое на земле крестьянство, организовать, сплотить и привлечь его к охране порядка и государственности.

    А главное, -- необходимо было использовать возможность психологического воздействия на крестьянские массы, вырвать из рук наших врагов главное орудие пропаганды против белой армии и белого движения: всякое подозрение в том, будто бы цель нашей борьбы с красными -- восстановление помещичьих прав на землю и месть за их нарушение.

    И я остановился на мысли издать "приказ о земле" положив в основу земельного порядка прежде всего требования жизни, указанные мною еще 8-го апреля, а именно:

    1. Использовать все земли, годные к обработке, в каких бы условиях они не находились, для владения ими возможно большего количества действительно трудящихся на земле хозяев.

    2. Все наделяемые землей землепашцы должны получить ее в собственность, за выкуп и в законном порядке.

    3. Создать для осуществления реформы на местах органы земского самоуправления и привлечь к участию в них самих крестьян.

    Но чтобы крестьянство знало, что несет ему, освобождающая его от большевистского бесправия, Русская армия, приказ о земле и земских учреждениях должен был быть не только разработан и объявлен немедленно, но и введен в силу на деле. Необходимо было наглядно показать отношение к земельному вопросу белого движения и твердые намерения национальной власти.

    Позднее эти основные положения выразились в следующих кратких словах, последующих моих приказов: "Народу земля и воля в устроении государства", (Приказ от 20-го мая № 3226) -- и "Кому земля, тому и распоряжение земским делом, на том и ответ за это дело и за порядок его ведения" (Приказ от 15-го июня №94).

    Имея теперь мои решительные требования и указания, сенатор Глинка исполнил быстро возложенную на него задачу. К середине мая проекты закона о земле и о новом волостном земстве были им изготовлены и мною были одобрены. Они позднее были рассмотрены под личным моим председательством в состоявшем при мне совете, 18-го мая Г. В. Глинка ознакомил участвовавших с обоими проектами, после чего я предложил членам совета высказаться по существу. Мнения и здесь разделились, большинство страшилось огромности поставленной задачи, опасалось того противодействия, которое оно встретит при своем осуществлении. Лишь военные члены совета, наиболее близко стоявшие к армии, опираясь на мнение командиров частей на фронте, учитывали в полной мере психологическое значение, как для самой армии, так и для населения, немедленного разрешения этого вопроса.

    За оба проекта высказались кроме их составителя лишь я, генерал Шатилов и и. д. начальника военного управления генерал Никольский. К постатейному обсуждению, которым я лично внимательно занялся ранее, не переходили и по закрытии заседания совета, я утвердил оба проекта по существу.

    Прибывший через два дня А. В. Кривошеий понял все психологическое значение принятого мною решения, проявив свойственную ему, удивительную политическую чуткость и исключительную гибкость ума.

    -- "Проект этот не совершенен", говорил Александр Васильевич, "но раз он может облегчить армии ее успехи, привлечь к ней доверие крестьянства, раз сама армия ждет слова о земле, то времени терять нельзя, сама жизнь позднее внесет необходимые в дело поправки".

    Он настоял только на придаче закону особой формы "Приказа о земле", а посреднические земельные комиссии посоветовал назвать земельными советами.

    -- "Пусть слово о земле будет сказано в приказе вождя армии. Приказ отданный в суровой обстановке военного лагеря, не может быть столь совершенен по форме, как нормально изданный закон".

    25-го мая 1920 г. были объявлены (См. приложение):

    1. "Приказ о земле".

    2. "Правила о передаче распоряжением правительства казенных государственных, земельного банка и частновладельческих земель сельскохозяйственного пользования в собственность обрабатывающих землю хозяев" и

    3. "Временное положение о земельных учреждениях".

    Одновременно с изданием приказа о земле и приложенных к нему правил и временного положения было опубликовано "Правительственное сообщение по земельному вопросу", подробно разъясняющее условия и причины издания земельного закона, его содержание и значение.

    "Приказ о земле" и приложенные к нему "правила" и "временное положение" были затем обнародованы указом Правительствующего Сената, действовавшего в то время в составе департаментов, восстановленных на Дону, и перенесшего свое местопребывание в Ялту. Сенат счел необходимым высказать в своем указе нижеследующее:

    "Приказ Правителя, облеченного всей полнотой власти, передает землю трудящимся хозяевам в вечную наследственную собственность, но не даром, а за выплату Государству стоимости ее для расчетов с собственниками отчуждаемых земель.

    Такой путь перехода, распределения и укрепления земельных угодий отвечает правовым понятиям народа и соответствует историческому развитию земельного законодательства Верховной властью.

    Отныне в деревне должен установиться твердый земельный порядок и хозяйственная обеспеченность жизни трудящихся на земле, а сам закон будет осуществляться при ближайшем участии сельских хозяев, под высшим контролем Правителя и Главнокомандующего.

    Закон земельный направлен к общему благу государства и на нем будет строиться экономическая мощь России.

    Споры, неудовольствия, раздоры вокруг земельного вопроса должны смолкнуть. Каждый верный сын нашей многострадальной Родины, не из-за страха, а по долгу совести, обязан отдать свои силы и знания и поступиться своими личными интересами, всемерно помогая Правителю и Главнокомандующему в скорейшем и наилучшем осуществлении закона о земле".

    Следует заметить, что при спешности, с которой издавался земельный закон и желательности изложить его в самой краткой форме, невозможно было ввести в него разрешение некоторых частных вопросов, какие должны были возникнуть при его применении. К числу таких вопросов относятся: о размерах и порядке взимания аренды и скопщины за урожай 1920 года на мелких, подлежащих отчуждению, участках, об усадебной оседлости и постройках, находящихся на подлежащих отчуждению землях и состоящих в пользовании арендаторов или живущих на этой земле хозяев, о применении закона к землям: городским, годным для устройства курортов и т. д. Вопросы эти были разрешены дополнительными приказами.

    * * *

    Согласно приказу о земле, пахотные, сенокосные и выпасные угодья имений казенных и государственного земельного банка, и все излишки частновладельческих имений, превосходящих установленные размеры неприкосновенно сохраняемого за каждым хозяином владения, передаются трудящимися на земле хозяевам. Размер участков, сохраняемых за собственниками, намечается для каждой волости местными земельными советами, но утверждается высшей правительственной властью (Приказ о земле, ст. 2, п. п. 8 и 3 и ст. 14, п. 1).

    Очень существенное исключение делается для имений (совхозы), в которых распоряжались и вели хозяйство поставленные советскими властями управляющие или комиссары, а также для особо культурных или промышленных хозяйств, имеющих по признанию местного населения государственное или краевое значение. Имениями этими временно распоряжается правительство и они могут передаваться в заведывание либо казенным управлениям, либо местному волостному земству, с обязательством сохранения в них правильного хозяйства и обзаведения. Однако и в этих имениях подлежат передаче трудящимся на земле хозяевам в первую очередь арендный фонд, а затем и все те угодья, которые будут признаны излишними для сохранения представляемой имением хозяйственной единицы (Приказ о земле, ст. 7).

    В имениях, которые советской властью обращены в коммуны, эти достижения революции немедленно уничтожаются, а их земли следуют общей участи частновладельческих имений и за выделом из них участков собственникам, они поступают в распоряжение волостных земельных советов. Последние либо учреждают для них особые управления, либо устраивают в них трудящихся на земле хозяев (Приказ о земле, ст. 6).

    За хозяевами и арендаторами, имеющими на обрабатываемых ими участках, подлежащих отчуждению, усадебную оседлость, укрепляется усадебная земля, которая вообще у всех владельцев считается неприкосновенной и не подлежащей отчуждению.

    Казенные леса сохраняются в распоряжении казны, а частновладельческие принимаются под наблюдение лесных правительственных управлений. Но местному населению обеспечивается право получать из частновладельческих лесов топливо и строительные материалы в мере действительной потребности в них, принимать участие в разработке леса и увеличивать в необходимых случаях за счет лесных площадей сельскохозяйственное пользование (Приказ о земле, ст. 5).

    Целый ряд земельных угодий, таким образом, изъемлется из правил об отчуждении и сохраняется в полной неприкосновенности за их собственниками. Таковы:

    1) надельная, 2) купленная с содействием крестьянского банка по установленным для сего нормам, 3) выделенная на хутора и отруба по законам землеустроительным, 4) отведенная в надел церквям и причтам, а также монастырская и вакуфная, 5) принадлежащая сельскохозяйственным опытным, учебным и ученым учреждениям и училищам, 6) входящая в черту городских поселений, а также признаваемая необходимыми для расширения этих поселений, 7) принадлежащая городским поселениям, хотя бы и не входящая в их черту, если они обслуживают нужды городских общественных управлений, для каких бы то ни было надобностей, 8) предназначаемая для культурно-просветительных поселков или для поселения на них воинов армии, 9) усадебная, огородная, равно как занятая искусственными насаждениями, поливными посевами и особо ценными культурами или садами, кому бы и в каком бы размере таковые не принадлежали, за исключением указанных выше усадебных мест, состоящих в пользовании хозяев и арендаторов и подлежащих укреплению за ними вместе с полевой землей, 10) под мельницами, фабриками, заводами и другими постройками промышленного характера в размере, необходимом для правильной их работы, а также занятыми подсобными к ним сооружениями и устройствами и 11) не входящая в состав волостей, кому бы они не принадлежали, если эти земли относятся к неподлежащим отчуждению угодьям, указанным выше, а в части угодий сельскохозяйственного пользования не превышают размера участка, оставляемого всякому собственнику при отчуждении от него таких угодий (Приказ о земле, ст. 2, п. 2, п. 8 и ст. 14, п. 1) либо местной нормы приобретения земли при содействии крестьянского банка (Приказ от 2-го и приказ от 3-го октября, № 162, отд. II).

    Вся земельная реформа имеет таким образом в основе одну идею -- укрепление права бессословной частно-земельной собственности. Правда, допускаются перемены в личностях собственников. Разделяется по-новому земельная собственность. И, наконец, право частной собственности уступает всегда интересам общегосударственным. Но все же преобразуемый земельный строй зиждется всецело на крепкой связи землевладельца-хозяина с его землей, на полном праве его не только владеть и пользоваться, но и распоряжаться своим участком, а впредь до выдела его в натуре -- иметь право на выдел такого участка.

    Все земли, подлежащие передаче трудящимся на земле хозяевам, укрепляются за ними в полную собственность, но не безвозмездно, а при условии выплаты за них государству их стоимости по оценке достаточно льготной и способами, облегчающими эту выплату. Право собственности на недра земли впредь до разрешения этого вопроса общероссийской государственной властью сохраняется однако за прежними владельцами (Приказ о земле, ст. 3 и примечание к ст. 13).

    Выбор хозяев, за коими укрепляется земля, а также определение высшего размера укрепляемых участков, предоставлено всецело местным представителям "Земли" -- уездным земельным советам. Состав последних таков, что голосу местных крестьян -- хозяев, но именно этому хозяйственному элементу крестьянства дается широкое участие в решении местного земельного вопроса сообразно местным же потребностям хозяйственной жизни.

    Приказ о земле дает им лишь руководящие общие указания, подлежащие обязательному исполнению, а именно: 1) при определении условий, которым должны удовлетворять хозяева при укреплении за ними обрабатываемых ими земель, местные учреждения, решающие окончательно этот вопрос, могут брать в основание целый ряд условий: подданство, несудимость, личный труд на земле, технические познания в земледелии, арендование земли, проживание в имении и т. п.; 2) запрещается безусловно (дополнительным приказом) укреплять землю за дезертирами и уклоняющимися от воинской повинности; 3) во всяком случае преимущественное право на укрепление обрабатываемых участков предоставляется хозяевам, имеющим уже на них свою усадебную оседлость и хозяйство и обычно снимавшим эти земли в аренду или испольную обработку; 4) земли каждой волости должны служить в первую очередь обеспечением устройства на них постоянных жителей волости (по признаку постоянного проживания и ведения на этих землях хозяйства, а не приписки к волости) из числа фактических хозяев-землевладельцев. Лишь за удовлетворением этой категории землепашцев, свободные остатки могут быть обращаемы на устройство пришлого земледельческого населения ; 5) волостные земельные советы обязаны с особым вниманием выяснить права на землю воинов, борющихся за восстановление государственности, всячески охранять их интересы и предоставлять им и их семьям преимущественное перед прочими, в равных с ними условиях находящимися хозяевами, право на укрепление земли. По весьма понятным причинам этому правилу придавалось особое значение, оно не только неоднократно было повторено, но включено и в приказ о земле, как имеющее декларативный характер; 6) установление предельного размера до которого фактическое землевладение может быть закрепляемо за отдельными обрабатывающими землю хозяевами, также предоставлено на волю местных земельных учреждений. Они обязываются не только исходить из соображений о возможности вести на земле прочное хозяйство. Другое весьма важное ограничение беспредельности усмотрения местных органов заключается в том, что, во всяком случае действительное владение хозяев, превышающее в общей сложности размер установленных для данной местности норм для покупки земли с содействием бывшего крестьянского банка, не может быть уменьшено (Приказ о земле, ст. 14, п. п. 2 и 3, ст. 15, ст. 16, п. п. 1 и 2, приказ о земле, отдел III и приказ от 21-го августа № 123).

    Таким образом, приказ о земле отказывается прежде всего от идеи общего наделения. Нет и мысли о даровой раздаче земли. И нет обещаний обеспечить землей всех желающих и сделать земельными собственниками и сельскими хозяевами весь пролетариат, хотя бы деревенский, не говоря уже о давно отслоившемся от него городском пролетариате, совершенно чуждом земле и хозяйству. Далее устраняется мысль всероссийского земельного передела для уравнения землепользования распоряжением закона и власти всех губерний и уездов по каким-либо общим нормам земельного устройства. Все приурочивается к упорядочению землепользования каждой волостью в пределах своей волости. И этот местный характер всего землеустройства резкой чертой проводится в приказ, со всеми выгодами его практического осуществления и со всеми его недостатками по сравнению с широкими планами не осуществимого общего передела земель всего государства между всеми, для чего потребовалось бы принудительное расселение и переселение широких масс земледельческого населения с севера на юг и с запада на восток на пространстве "шестой части вселенной".

    Наконец, отказ от "норм" хозяйства, открывает полную возможность сохранения на месте всяких размеров хозяйств, если по местным условиям и по убеждению местных людей такое распределение земель отвечает интересам земского мира и жизненности земельного хозяйственного строя.

    Вовсе не требуется при этом, чтобы каждому хозяину, за которым укрепляется земля, был отграничиваем тотчас отдельный отрубной участок, так как это потребовало бы очень большого количества землемеров и слишком замедлило бы проведение реформы в жизнь. Поэтому имеется в виду, как общее правило, отвод земли группам хозяев, откладывая окончательное землеустройство на последующее время. Однако, по точному смыслу и духу закона и в таких случаях земля должна отводиться непременно в личную, а не общую или общинную собственность, то есть хотя и в одном общем куске для целой группы хозяев, но с указанием, сколько земли принадлежит в нем каждому хозяину (доля) и с правом производить выдел и общее развертывание не по общему согласию всех соучастников владения, а по приговорам сходов совладельцев, постановляемых большинством голосов. Отграничение отдельным хозяевам отрубных участков должно иметь место в тех случаях, когда это возможно по техническим условиям, а по каким-либо причинам особенно необходимо. Во всяком случае участки должны быть отводимы с соблюдением основных общих правил землеустройства: владельцу -- к его усадьбе, а отдельным группам хозяев так, чтобы их участки не были чрезполосны с другими уже отведенными участками и не препятствовали бы правильному землеустройству на остальных землях имения, подлежащих отчуждению, но еще не распределенных между хозяевами (Приказ о земле ст. ст. 3, 10 и 12, ст. 14, п. 1 и 4 и Правительственное сообщение по земельному вопросу).

    Нелишне еще раз отметить существенное отличие проектируемого отчуждения земель от всяких программ советского землеустройства: новые собственники обязаны вносить в казну выкуп на установленных в земельном приказе основаниях: 1) полной оплатой государству стоимости каждой десятины удобной земли, без различия -- пахотной, сенокосной или выпасной -- признается сдача в государственный запас хлеба в зерне преобладающего в местности посева (ржи или пшеницы), в количестве пятикратного среднего за последние десять лет урожая этого хлеба с казенной десятины; 2) размеры среднего за последние 10 лет урожая с десятины для каждого уезда, части уезда или волости, без различия размеров владений посевщиков, выясняются уездными земельными советами и представляются на утверждение совета при Главнокомандующем; 3) причитающееся в оплату отчуждаемых участков количества хлеба вносится новыми собственниками в течение 25 лет ежегодно равными частями, составляющими на каждую десятину одну пятую часть среднего урожая; 4) плательщику предоставляется во всякое время досрочно произвести полную оплату стоимости всего или части укрепленного за ним участка земли взносом хлеба или его денежной стоимости по рыночным местным ценам времени уплаты, и 5) правительству в случае государственной надобности, а также плательщикам по их о том ходатайствам, предоставляется заменять годовые хлебные платежи деньгами по рыночной стоимости хлеба к сроку платежа (Приказ о земле, ст. 9, п. п. 1-3, 5 и 6).

    Хозяева, в пользовании которых находится земля, подлежащая отчуждению, облагаются выкупными за нее сборами хлебом или деньгами в казну еще до ее укрепления, а именно со времени распространения на данную местность приказа о земле и затем продолжают вносить эти сборы в установленном при укреплении размере впредь до уплаты государству полной стоимости укрепленных участков. В случае не внесения сборов в срок, состоящие в пользовании неисправных плательщиков участки, как не укрепленные в собственность, так и укрепленные, передаются распоряжением волостных земельных советов другим лицам, с правом укрепления за ними этих участков (Приказ о земле, ст. ст. 8 и 10).

    Порядок сбора хлеба, места и сроки ссыпки, определение количества ссыпанного зерна и разрешение вопросов об условиях замены зерна денежными сборами предполагалось установить особой инструкцией (Приказ о земле, ст. 9 п. 7) и последующими приказами установлены были значительно более льготные условия платежа за землю: приказом от 26 июля 1920 года за № 3367, разъяснено о взносе денежных и хлебных платежей за землю на 1920 г.: 1) взносы должны производиться лишь с посевной десятины (предполагалось ранее-- с круговой), в размере не свыше одной пятой действительного в текущем году урожая (по тексту приказа, вместо среднего за последние десять лет) и при том зерном того хлеба, который был засеян и собран (Приказ требовал -- ржи или пшеницы); 2) взносы эти поступают: по письменным и словесным договорам -- владельцам имений, если они или их доверенные имеются налицо, а во всех остальных случаях -- непосредственно в казну, и 3) все взносы скопщины и денежные платежи, поступающие от поставщиков как собственникам, так и в казну тотчас зачитываются плательщикам в качестве первого платежа государству в счет выкупной стоимости отчуждаемой земли, окончательный расчет за которую с бывшими собственниками принимает на себя государство.

    Сбор, устройство помещения для ссыпки хлеба и хранения пятой части урожая, вносимой в казну натурой, возложены были, до открытия земельных советов и волостных земских управ, на волостные сельские правления под наблюдение начальников уездов и уездных по земельным делам посредников (Приказ 26 июня 1920 г. № 3367; распоряжение управл. землед. и землеустр. 10 июля).

    * * *

    Отделом IV приказа о земле на начальника управления финансов возложено было в срочном порядке разработать и представить на утверждение Главнокомандующего "предположения об основаниях о порядке и сроках окончательного расчета государства с собственниками отчуждаемых земель и о возмещении государственному казначейству расходов по этим расчетам". Предположения эти были составлены и назначены к рассмотрению в особой комиссии с участием представителей от заинтересованных ведомств, но рассмотрение не состоялось ввиду эвакуации из Крыма. Предположения же управления финансов внесенные на обсуждение особой комиссии, сводились к выдаче собственникам отчуждаемых земель свидетельств на право получения через 25 лет стоимости трех урожаев, с уплатой в виде процентов ежегодно 1/25 от трех урожаев или 4 % годовых. Остальные два урожая, взимаемые с новых владельцев земли, предполагалось считать процентом роста за рассроченные на 25 лет взносы зерна. При этом три урожая предположено было уже исчислять не со всей площади удобной земли, как это установлено "приказом" для новых владельцев отчуждаемых земель, а лишь с пахотной земли с соответствующим понижением платы за сенокосы и запасы.

    Вопрос о выкупе был, как кажется, единственным вопросом, возбудившим некоторые сомнения на местах. Крестьяне впрочем, не возражали против мысли о выкупе; но не учитывая выгод для плательщиков и убыточности для казны платежа за землю хлебом -- они указывали, что выкупные платежи исчислены слишком высоко и что их нужно уменьшить.

    Вопрос этот несомненно пришлось бы вновь пересмотреть при разработке правил об основаниях, порядке и сроках окончательного расчета государства с собственниками отчуждаемых земель и о возмещении государственному казначейству расходов по этим расчетам (Приказ о земле, отдел 1).

    По мысли приказа право собственности новых владельцев создается в два момента, как это было с положением 19 февраля 1861 года. Сначала и немедленно:

    хозяевам, за коими укрепляются земли на указанных выше основаниях, выдаются выписки из постановлений уездных земельных советов об утверждении представленных волостными земельными советами проектов укрепления. Документы эти подобно уставным грамотам 1861 года служат бесспорными актами "владения" землей для новых собственников впредь до уплаты государству полной стоимости отчуждаемых земель. Когда же выплата состоялась, наступает второй момент создания собственности и выданные ранее выписки (Приказ о земле, ст. 12 и 13) заменяются основанными на этих актах крепостными данными.

    Последние и должны были быть тою крепкою "бумагою", которую жаждет крестьянство на имеющиеся у него земли.

    Самый порядок проведения в жизнь приказа о земле установлен. с таким расчетом, чтобы с одной стороны прежде всего немедленно прекратить всякую самовольную расправу с захватчиками и вместе предотвратить всякие новые земельные захваты, без постановлений проходящих в законном порядке, и осуществить реформу с наименьшим разрушением уцелевшего еще местами сельскохозяйственного строя, без разорения существующих хозяйств и уменьшения их сельскохозяйственной производительности. В соответствии с этим первой статьей приказа о земле установлено правило, в силу коего в каждой местности, немедленно по занятии ее русской армией "всякое владение землею сельскохозяйственного пользования, независимо от того, на каком праве оно основано и в чьих руках оно находится, подлежит охране правительственной властью от всякого захвата и насилия. Все земельные угодья остаются во владении обрабатывающих их или пользующихся ими хозяев". Таким образом в каждой вновь занимаемой Русской армией местности земельный закон вводится в действие автоматически, без особого о том постановления, со времени подчинения ее власти Главнокомандующего. Создавшееся к тому времени фактическое владение землею признается ненарушимым. Оно является исходным пунктом для дальнейшего применения приказа и, как сказано в той же ст. 1, с этого времени может быть изменяемо единственно и только в том порядке, какой установлен этим приказом. Изменения эти приказ предусматривает в следующих случаях: 1) возвращение законным собственникам захваченных у них земель из состава не подлежащих отчуждению и передач земледельцам; 2) удаление с участков лиц, признанных не имеющими прав на укрепление за ними этих участков, и 3) другие изменения владения отдельных хозяев, какие признают необходимыми земельные советы, в связи с предельными размерами укрепляемых участков, землеустроительными соображениями и т. п. Словом во всех случаях какое-либо изменение владения допускается только по постановлениям земельных учреждений и по их распоряжениям. Но в дальнейшем после укрепления, в собственность участков из состава земель, подлежащих отчуждению для передачи земледельцам или для восстановления прав законных собственников, все полномочия земельных учреждений по отчуждениям оканчиваются и все последующие споры о праве собственности на эти земли и о нарушении владения ими подлежат уже на общем основании ведению только судебных установлении (Приказ о земле, ст. ст. 1, 2, 6, 7, 10, 12, 13 и 17).

    Меры к возможному сохранению при проведении в жизнь закона существующих хозяйств и их нормальной производительности выражаются в том: 1) что при укреплении в отдельных имениях земли, подлежащей отчуждению, в первую очередь передаются трудящимся на земле хозяевам пахотные, сенокосные и выпасные угодья, "не обрабатываемая самими собственниками или оставленная ими без надлежащего использования, либо сдаваемая обычно в аренду за деньги или из части урожая", а затем уже земли, на которых ведет хозяйство сам собственник (Приказ о земле, ст. 3 и 2) что волостные земельные советы обязаны "принимать меры к тому, чтобы каждому хозяину, засеявшему или обработавшему под посев землю, при всех перемещениях или изменениях землепользования было бы обеспечено получение урожая его посева и вознаграждение за вложенный в землю труд по ее обработке (Приказ о земле, ст. 16, п. 3).

    Наряду с этим, на волостные земельные советы возлагается вообще забота и ответственное попечение о производстве на землях волости своевременной и надлежащей обработки, засева и сбора урожая, для чего советы могут принимать все соответствующие меры и в необходимых случаях брать в свое распоряжение и заведывание необрабатываемые участки и сдавать их в аренду, привлекая к содействию по делам этого рода должностных лиц сельского управления (Приказ о земле, ст. 18).

    Устанавливая порядок отчуждения и передачи трудящимся на земле хозяйствам угодий сельскохозяйственного пользования, земельный приказ допускает также возможность перехода таких угодий к мелким земледельцам путем покупки их от прежних собственников по добровольным сделкам (Приказ о земле, ст. ст. 4, 8, и 11, п. 4). Стеснительное условие, которое при этом ставится, -- это одобрение таких сделок волостными земельными советами (Приказ о земле, ст. 14, п. 6), что необходимо для устранения обхода правил закона путем подобных сделок. Земли, перешедшие земледельцам по подобным сделкам о купле-продаже, не облагаются выкупными платежами (Приказ о земле, ст. 8).

    С той же целью предупреждения обхода закона и все вообще добровольные сделки о купле-продаже земель сельскохозяйственного пользования в пределах волости могут быть совершаемы не иначе как по одобрении их волостным земельным советом (Приказ о земле ст. 14, п. 6). Правило это, однако, как пришлось разъяснить позднее, не распространяется, конечно, на земли, не подлежащие отчуждению, продажа и купля которых может совершаться свободно на общих основаниях (Приказ 3 октября 1920 г. №163, ст. 4).

    Проведение в жизнь земельного закона, согласно одобренному мною первоначальному проекту, предполагалось возложить на волостные земства, проект введения которого сенатором Глинкой мне был представлен одновременно с правилами земельного приказа. По, решив приурочить к началу наступления войск издание последнего, я признал желательным по приезде Кривошеина земский проект обсудить еще раз поэтому, чтобы не задерживать проведение в жизнь осуществление земельных мероприятий, временно, впредь до выведения волостного земства и прочного установления и упорядочения земской жизни на местах и решил возложить на волостные и уездные земельные советы учрежденные временно на один год, для этого было издано приложенное к приказу о земле "Временное положение о земельных учреждениях".

    Это нисколько не нарушало моего решения -- передать земельное дело самому земледельческому населению, так как по положению о земельных учреждениях члены волостных земельных советов должны были избираться особыми волостными земельными сходами, составляемыми из того же круга лиц и избирающими членов из той же среды, как и в волостных земствах, а именно из мелких земельных собственников крестьянского типа, с участием старших представителей от владеющих землею в пределах волости церковных причтов и училищ и всех прочих землевладельцев. Равным образом и в уездных земельных советах преобладают члены, избираемые теми же волостными земельными сходами.

    С утверждением же и изданием 15 июля 1920 года "Положения о волостном земстве" окончательно установлен намеченный ранее порядок и право избрания земельных советов перешло к волостным земским собраниям.

    Согласно Временному положению о земельных учреждениях каждый "волостной земельный совет" должен был состоять не менее чем из 5-ти и не более чем из 10-ти избираемых волостными земельными сходами членов, которые избирают из своей среды председателя. Правительственные служащие, главным образом, землемеры и землеустроители, командируются лишь в помощь волостным земельным советам, по их о том ходатайствам, и решающего голоса на советах даже не имеют (Временное положение, ст. ст. 2, 5, б и 8).

    "Уездные земельные советы" состоят под председательством уездного посредника по земельным делам, из председателя уездной земской управы, мирового судьи, представителя от ведомства финансов и избираемых волостными земельными сходами представителей от волостей в числе не менее четырех (Временное положение, ст. 10).

    Этим-то двум учреждениям, из коих первое состоит исключительно из выборных от местного населения лиц, а второе из них не более чем на половину, я и решил предоставить самые широкие полномочия.

    Все земельные дела, как-то -- производство обследований, установление норм, определение прав земледельцев на укрепление за ними земли, распределение земли, отвод участков, возвращение неправильно захваченных земель законным их собственникам и другие -- разрешаются этими учреждениями окончательно и только в двух случаях требуется утверждение высшей правительственной власти, а именно -- при установлении предельного размера владения сельскохозяйственными угодьями, менее которого не может быть оставлено у всякого земельного собственника при отчуждении его земли, и всех оснований оценки отчуждаемой земли (Приказ о земле, ст. ст. 2,4,6,10,14, и 18 и Временное положение о земельных учреждениях ст. ст. 9 и 12).

    В целях сохранения должного влияния правительственной власти на ход дела, постановления уездных земельных советов могли быть отменяемы высшею губернскою властью, но лишь в случае нарушения общих узаконении и постановлений правительственной власти, либо законных прав частных лиц и интересов общественных и государственных (Временное положение о земельных учреждениях, ст. 14).

    Таким образом, приказ о земле 25 мая 1920 года действительно передавал все земельное дело в руки самого земледельческого населения. Что касается правительственных должностей по земельным делам, каковыми являлись губернский и уездные посредники, то их обязанности сводились лишь к объединению деятельности уездных и волостных земельных учреждений и оказанию всяческого содействия к успешному выполнению ими лежащих на них обязанностей в полном соответствии с требованиями закона.

    * * *

    15-го июля появился приказ мой о волостном земстве.

    ПРИКАЗ

    Правителя и Главнокомандующего Вооруженными силами на юге России.

    №94.

    Севастополь. 15(28) июля 1920 года. (По гражданскому управлению).

    Переход земли в собственность обрабатывающих ее хозяев и раздробление крупных имений на мелкие участки предрешают изменение прежнего строя земского самоуправления.

    К трудной и ответственной работе по восстановлению разрушенной земской жизни необходимо привлечь новый многочисленный класс мелких земельных собственников из числа трудящегося на земле населения.

    Кому земля, тому и распоряжение земским делом, на том и ответ за это дело и за порядок его ведения.

    Только на этом начале построенное земское самоуправление я считаю в настоящее время прочной опорой дальнейшего государственного строительства.

    В уверенности, что широкие круги хозяйственного крестьянства самой жизнью призываемые ныне к преобладающему участию в устройстве земского дела на местах, дружно откликнутся на этот призыв, выдвинут из своей среды наиболее способных работников и тем посильно послужат общей нашей задаче спасения Родины, приказываю:

    впредь до установления общегосударственной властью окончательного порядка земского самоуправления, вводить в действие в местностях занимаемых войсками Главнокомандующего вооруженными силами на Юге России, утвержденное мною 15-го сего июля временное положение о волостных земствах.

    Генерал Врангель".

    Разработка правил о восстановлении земского самоуправления производилась при участии представителей от земских учреждений и ряда приглашенных сведущих лип. Первоначальный проект волостных земств, представленный сенатором Глинкой, потребовал дальнейшего развития правил об уездном земстве. И обнародование временного положения о земском самоуправлении сильно отстало от земельного приказа, что несколько затруднило даже и проведение его в жизнь. Мысли мои, легшие в основание предположенного порядка земской жизни -- "по-новому", весьма ярко изложены были моим сотрудником в этом деле, бывшим министром земледелия А. В. Кривошеиным, в данном им интервью газете "Великая Россия". Интервью это появилось в виде передовицы, под названием "Ставка на деревню".

    -- "К интенсивному и свободному строительству призваны Главнокомандующим", говорит Кривошеий, "новые силы, широко поставлен вопрос о децентрализации земского управления в связи с созданием и укреплением целого класса мелких собственников, -- по земельному приказу 25 мая 1920 года.

    Я имею сведения, что наряду с другими обстоятельствами, принятые меры имели влияние на постановку правительством Франции вопроса о нашем признании, чего не удавалось добиться ни генералу Деникину, войска которого доходили до Орла, ни владевшему всей Сибирью адмиралу Колчаку.

    Земельный приказ обязывал сделать и второй шаг.

    На очереди встал вопрос об организации управления и самоуправления на местах.

    Главнокомандующий решает его также смело в направлении привлечения мелкого земельного собственника к участию в местном самоуправлении.

    Под скромным названием нашего закона ускользает все значение этого шага на пути намеченного нами общего плана преобразования земской жизни.

    Революция передвинула все устои, изменила все условия жизни.

    Нам ясно, что должны быть изменены и формы управления на местах.

    По нашему закону вся деятельность уездного земства перенесена на волость.

    При пространствах русской жизни это одно уже само по себе колоссальное благо. Мы отдали мелким крестьянским собственникам не только власть земскую, но и власть административную.

    В этом отношении наш закон идет дальше любого из западных.

    Будущее же уездное земство получает права губернского.

    Мы готовы идти и дальше.

    Но будущее зависит от того, как покажет себя, с точки зрения государственности и национальной культуры, класс мелких собственников и привлекаемое к деятельному участию в земстве крестьянство.

    Справятся ли эти элементы с тяжелой задачей.

    Как обеспечена будет церковь, какова будет новая школа, больница, суд. От этого будет зависеть весь дальнейший ход намеченных реформ...

    Вместе с покойным П. А. Столыпиным, добавляет А. В. Кривошеин, я работал над поднятием экономического благополучия русской деревни.

    Я глубоко верил в ее здравый государственный смысл.

    Верю и теперь.

    Сейчас мы делаем необходимую смелую попытку устроения будущего земского и государственного порядка.

    Верим, что она приведет к оживлению национального культурного строительства".

    Главные основания временного положения о волостном земстве, развитого впоследствии положением и об уездном земстве (Приказ от 12 октября 1920 года), состояли в следующем:

    Гласные "волостных" земских собраний избираются из своей среды сельскими избирательными сходами, составляемыми из следующих, достигших 25-летнего возраста, лиц:

    во-первых: на сходе этом участвуют все домохозяева-крестьяне, имеющие собственную надельную или иную землю и ведущие самостоятельное полевое или хоть приусадебное хозяйство, и

    во-вторых: все приписавшиеся по собственному выбору к ближайшему сельскому сходу: а) землевладельцы всякого звания, по одному на каждое владение, независимо от его размера; б) настоятели православных церквей, представители религиозных обществ всех исповеданий, если только церкви и общества владеют землей в пределах волости; в) арендаторы имений, имеющие в пределах волости оседлость не менее трех лет, если ведут самостоятельно сельское хозяйство или имеют торгово-промышленное, либо фабрично-заводское предприятие и г) представители казенных и общественных учреждений, торговых и промышленных обществ и товариществ по одному от каждого, если эти учреждения, общества и товарищества владеют в пределах волости недвижимою собственностью (Временное положение о волостных земских учреждениях, ст. 10).

    Число гласных на каждую волость определяется особым расписанием: оно составляется начальником уезда и утверждается губернатором с тем, чтобы на каждый избирательный сельский сход, имеющий не менее 200 избирателей, по возможности, приходился хотя бы один гласный, но чтобы общее число гласных в волости составляло не менее 20 и не более 40 человек. Избирательные сходы, содержащие менее 200 избирателей, самостоятельных выборов не производят, а присоединяются к соседнему избирательному сходу (Временное положение о волостных земских учреждениях, ст. 9).

    Таким образом, к участию в сельских избирательных сходах допускаются только лица, имеющие прямое отношение к земле, работающие на ней. Состав этих сходов, по сравнению с составом волостных земельных сходов, созывающихся для избрания волостных земельных советов гораздо шире, так как в эти избирательные собрания входят все крестьяне -- домохозяева поголовно, с правом самостоятельного голоса, а не в качестве десятидворных выборных.

    Избранные волостные гласные на первом же своей собрании избирают из своей среды председателя, а затем волостную земскую управу в составе председателя и не менее трех членов. По желанию собрания, должности председателя волостного земского собрания и волостной земской управы могут быть совмещаемы (Временное положение о волостных земских учреждениях, ст. 21 и 22).

    Уездные земские собрания составляются из гласных, избираемых волостными земскими собраниями "по два от каждого собрания -- в уездах с числом волостей не выше 15, и по одному -- в прочих уездах" и несколько гласных от входящих в состав уезда городов, по выбору городских дум, в количестве по особому расписанию. Кроме того, в состав уездного земского собрания на правах его членов входят:

    весь состав уездной земской управы и по одному представителю от каждой волостной земской управы уезда, городские головы городов не выделенных в особые земские единицы и по одному представителю от православной церкви, от одного из неправославных исповеданий, преобладающего в уезде, и от управления земледелия и землеустройства, в случаях когда у означенных учреждений имеется в пределах уезда недвижимость (Временное положение о волостных земских учреждениях, ст. 9).

    Уездные земские собрания избирают из своей среды председателя и из лиц имеющих право быть избираемыми уездными земскими гласными -- председателя и членов уездной земской управы, в количестве по определению самого земского собрания.

    Волостные земские собрания, кроме управы, избирают еще из числа лиц, пользующихся правом участия на сельских избирательных сходах и волостные земельные советы, состав и порядок действия коих определяется врем. полож. о земельных учреждениях 25 мая 1920 года, а также по одному от волости представителю в уездный земельный совет. Таким образом дело землеустройства в волости всецело переходит в ведение местного земства, причем и уездное земство принимает участие в земельных делах, но только через председателя уездной земской управы; последний включается в состав уездного земельного совета (Временное положение о волостных земских учреждениях, прил. ст. 25).

    Так все земское дело ведаться должно волостными и уездными земскими собраниями, которым принадлежит общая распорядительная власть и надзор за исполнительными органами. Волостные же и уездные земские управы являются исполнительными земскими органами, на обязанности которых лежит подготовка к слушанию земскими собраниями, подлежащих их рассмотрению дел и финансовых смет, непосредственное заведывание всем земским хозяйством и ответственное исполнение всех распоряжений и постановлений земских собраний.

    С введением волостных земских управ, к ним переходят все обязанности прежнего волостного правления; председатели волостных земских управ пользуются правами волостных старшин. Поэтому сословные волостные правления действительно по общ. пол. о крестьянах 1861 года упраздняются по мере образования новых учреждений по закону 15-го июля 1920 года (Врем. пол. вол. земск. учр. ст. 4 и врем. пол. уездн. земск. учр., ст. 1, 14 и 20).

    Все дела, отнесенные в ведение уездного земства, по земскому положению 1892 года, распределены так, что волостные земства ведают только делами волостного масштаба, дела же и вопросы, затрагивающие интересы нее одной, а двух и более волостей или целого уезда по-прежнему сохраняются в компетенции уездных земств (Врем. пол. вол. земск. учр., ст. 3 и врем. пол. уездн. земск. учр., ст. 1).

    Затем между волостным и уездным земством главнейшие дела распределяются так:

    1. Волостному земству принадлежит: заведывание всеми земскими сборами и повинностями денежными и натуральными, следовательно раскладка и надзор за выполнением повинностей: а) по снабжению войск и населения продовольствием и фуражом, по требованию военных и гражданских властей; б) всякого рода натуральных повинностей хлебных и денежных и сборов за землю, по приказу 25 мая 1920 года. На том же земстве лежит разрешение через волостные земельные советы вопросов землепользования и организация содержания государственной стражи (Врем. пол. вол. земск. учр. , ст. 3, п. п. 2, 5 и 12).

    2. Уездному земству принадлежит: а) наблюдение за выполнением земских повинностей волостными земствами; б) распределение по уездам и волостям пользования и содержания земских зданий и сооружений; в) определение обязанностей доли участия отдельных волостей в содержании уездных земских установлении и предприятий, а также в образовании и использовании капиталов, имеющих общественное значение; г) раскладка между волостями тех общегосударственных сборов, разверстка коих возлагается на земские учреждения; д) распределение между волостями всех вообще поступающих, через уездные земства на волостные земские потребности ассигнований, сборов и сумм; е) преподание указаний и инструкций волостным земствам по тем делам, кои имея общеуездное значение, требуют по свойству своему единообразного или согласованного применения; ж) рассмотрение и утверждение волостных земских оценок и з) переложение натуральных повинностей в денежные (Врем. пол. уезд. земск. учр., ст. 1, п. 1 и ст. 15, п. п. 1, 3 и 16).

    Все земства ведут свое дело самостоятельно, но постановления волостных и уездных собраний требуют утверждения их высшей правительственной властью (губернской), лишь в трех случаях, точно определенных в законе; а) об отчуждении и залоге недвижимых имуществ, б) о займах, поручительствах и гарантиях со стороны земства и в) о заключении договоров с частными лицами -- предпринимателями относительно устройства и эксплуатации ими земских сооружений или предприятий общего пользования.

    Все прочие постановления земских собраний могут быть только приостановлены; по волости -- начальником уезда, а по уезду -- губернатором, но лишь в том случае, когда ими будет усмотрено: что данное постановление 1) не согласно с законом или постановлено с нарушением круга ведомства пределов власти, либо порядка действий земских учреждений или 2) не отвечает общим задачам борьбы за восстановление государственности. В зависимости от причины приостановления постановления, вопрос окончательно разрешается: в первом случае -- председателем съезда мировых судей (по волостным земствам) или окружным судом по административному его отделению (по уездным земствам) и во втором случае -- общим присутствием уездного управления (по волостным земствам), в случае же несогласия губернатора с постановлением совета -- высшей центральной правительственной властью (Врем. пол. вол. земск. учр., ст. 31 и 34-36 и вр. пол. уездн. земск. учр. ст. 33 и 35-39).

    Вопрос о губернском земстве, его роли и деятельности в будущем строе земельных учреждений, в виду коренных изменений всего строя земской жизни, я решил оставить открытым, считая его разрешение делом будущего. * * *

    Как приказ о земле, так и временные положения о земстве, армией и крестьянством встречены были, по всем собранным сведениям, благожелательно. До самых последних дней пребывания нашего на родине, наши войска пользовались со стороны крестьян всегда благоприятным отношением. Население должно было убедиться, что власть искренно желает идти навстречу чаяниям народа и прилагает все усилия к проведению в жизнь намеченных мер. Ко времени оставления Крыма новый порядок землеустройства и земской жизни, задуманный, разработанный, объявленный и проводимый в жизнь с исключительной быстротой в течение полугода, начал понемногу осуществляться и применяться на практике уже в девяноста волостях из ста семи, входивших в занятую нами территорию.

    Надо думать, будь эти условия сближения дела армии с желаниями крестьянства налицо в те дни, когда Русская армия победоносно шла к Москве и освобождена была уже от красного ига половина русской земли, общий ход белого движения был бы иной... И, как знать, может быть дни советской власти были бы сочтены!

    * * *

    Необходимая подготовительная работа по проведению в жизнь земельного приказа 25 мая 1920 года была закончена к половине июня.

    В занятых армией прифронтовых уездах: мелитопольском, днепровском и части перекопского -- имелся значительный земельный фонд, подлежавший отчуждению и так как проведение в жизнь приказа о земле именно здесь в ближайшем противнику районе имело особо показательное значение, то решено было в первую очередь открыть действия уездных по земельным делам советов и посредников в этих уездах, а затем постепенно вводить эти должности в южных уездах. В Ялтинском вовсе не предполагалось открывать земельных учреждений, в виду отсутствия крупных казенных и частных сельскохозяйственного характера владений и курортного значения всей приморской полосы. И здесь волостной земельный совет был учрежден впоследствии лишь для одной байдарской волости, присоединенной к симферопольскому уездному земельному совету. По занятии части бердянского уезда должность уездного посредника была учреждена и в этом уезде.

    В начале июня уездные посредники с необходимым для них штатом помощников, землеустроителей и землемеров уже были на местах и приступили к работе. И к концу июля в целом ряде волостей не без больших затруднений, вызываемых военной обстановкой, закончены были выборы в волостные земельные советы. Несмотря на страдное рабочее время, крестьяне все же довольно охотно принимали участие в выборах. В советы прошли в большинстве, казалось бы лучшие, вполне отвечающие своему назначению, представители. В числе их оказалось немало и местной интеллигенции (учителей, мировых судей, агрономов), а иногда и местных землевладельцев, не исключая даже и крупных.

    Немедленно по избрании земельные советы приступили к дальнейшей работе: обследованию земельного фонда волости, подлежащего передаче земледельцам; установлению предельного размера участков укрепляемых за хозяевами и составлению предположений о размерах участков сельскохозяйственных угодий, сохраняемых за прежними владельцами; сбору сведений о средней за последние десять лет урожайности и т. п.

    Высшие размеры для земледельческих участков, при раздроблении крупных единиц, хотя и оказались впоследствии крайне разнообразными по отдельным волостям, в зависимости от местных хозяйственных условий и размера волостного земельного фонда, но их нельзя было не признать достаточно жизненными. Они колебались от тридцати до семидесяти и ста, а кое-где и даже ста пятидесяти десятин на хозяйство; только в некоторых волостях бердянского уезда были понижены до двадцати десятин, а в местностях с преобладающей садовой культурой симферопольского уезда -- до десяти.

    При составлении предположений о размере участков, неприкосновенно оставляемых их владельцам, волостные земельные советы в большинстве случаев также остановились на цифре сто -- сто пятьдесят десятин; но при этом некоторые признавали необходимым учитывать многосемейность владельцев, участие их и членов их семейств в гражданской войне, а в особенности личное ведение хозяйств на месте хозяйства и его культурное значение и т. п. В соответствии с этим доходило до четырехсот, пяти сот и даже шестисот (по симферопольскому уезду) десятин. Были впрочем отдельные случаи, когда владельцам предполагалось оставить крестьянскую норму. Все это доказывает с достаточной убедительностью, какою полнейшей свободой в ведении дела пользовались новые земельные учреждения для проведения в жизнь своих представлений о местных пользах и нуждах землеустроительного дела, и как далеки были от всякого давления на ход этого дела командированные на места, в помощь населению, представители землеустроительного ведомства.

    Передавая земельное дело местным учреждениям, разъясняя населению все значение моего начинания и призыва к работе с армией, я высказывал уверенность, что учреждение эти отнесутся, при выполнении возложенных на них обязанностей с полным вниманием к интересам хозяйственной жизни и пользе государственной (правительственное сообщение по земельному вопросу). И могу сказать, что моя уверенность вполне оправдалась. Земельные советы действительно сочувственно откликнулись на мой призыв и отнеслись к своему делу чрезвычайно внимательно, внеся в него горячее желание разрешить поставленную им нелегкую задачу справедливо и, главное, хозяйственно.

    * * *

    В целом ряде волостей управление земледелия и землеустройства уже открыло ссыпные пункты, куда поступал хлеб, вносившийся крестьянами в счет выкупа за землю.

    В середине июля эти пункты были переданы в ведение управления торговли и промышленности.

    Объединение деятельности по закупке зерновых продуктов всех правительственных учреждений и лиц северных уездов Таврии возложено было на уполномоченного управления торговли и промышленности Я. Т. Харченио, бывшего председателя таврической губернской земской управы. Им установлены были определенные цены и условия покупки, по которым зерно приобреталось у населения. При совершении этих закупок 75 % уплачивалось деньгами, на 25 % продавец имел право получить из лавок управления торговли и промышленности мануфактуру, сельскохозяйственные изделия и т. п. Вместе с тем, к управлению торговли и промышленности был привлечен к хлебному делу и частный капитал.

    Управлением выработан был нормальный договор, по которому всякий обязавшийся доставить в один из портов не менее 200 000 пудов зерновых продуктов, получал от правительства аванс соответственно стоимости 80 % зерна, обусловленного к поставке.

    Контрагент обязан был доставить все зерно, которое вывозилось правительством за границу и продавалось там, причем 80 % из вырученной при реализации суммы в валюте поступали в казну, а 20 % в валюте же уплачивались контрагенту.

    Торговый аппарат охотно откликнулся на предложение управления. Имелся уже ряд предложений, было подписано несколько договоров.

    Приказом моим от 27 апреля управление юстиции, входившее в состав гражданского управления, выделено было в самостоятельное ведомство. Во главе управления юстиции поставлен был сенатор Н. Н. Таганцев, остававшийся на этом посту во все время нашей борьбы в Крыму. Разумный, тактичный человек, он оказался на высоте положения.

    Постепенно лицо новой власти открывалось, и население убеждалось, что это лицо страшно лишь для преступников и изменников. Доверие к власти росло. Ярким показателем этого явилось значительное увеличение, несмотря на постоянное вздорожание жизни, притоков вкладов в ссудо-сберегательные кассы.

    20-го мая опубликовано было воззвание к русским людям.

    "ВОЗЗВАНИЕ."

    Слушайте, русские люди, за что мы боремся:

    За поруганную веру и оскорбленные ее святыни.

    За освобождение русского народа от ига коммунистов, бродяг и каторжников, в конец разоривших Святую Русь.

    За прекращение междоусобной брани.

    За то, чтобы крестьянин, приобретая в собственность обрабатываемую им землю, занялся бы мирным трудом.

    За то, чтобы истинная свобода и право царили на Руси.

    За то, чтобы русский народ сам выбрал бы себе Хозяина.

    Помогите мне, русские люди спасти Родину.

    Генерал Врангель".

    * * *

    15-го июля одновременно с приказом о волостном земстве был объявлен приказ о комитете государственного призрения (15(28) июля, 95). Положением о комитете на последний возлагалось:

    1. Разработка и проведение в жизнь мероприятий, преследующих общие цели призрения и, в частности, оказание помощи пострадавшим на войне воинам и их семьям;

    2. Объединение деятельности всех существующих на территории, состоящей под управлением Главнокомандующего Вооруженными Силами на Юге России, благотворительных обществ, союзов, учреждений и заведений, как правительственных, так и частных, а также наблюдение и контроль над их деятельностью.

    Председателем комитета был назначен бывший могилевский губернатор и иркутский генерал-губернатор А. И. Пильц.


Глава IV

    Перед наступлением

    С самых первых дней приезда в Крым я работал ежедневно 10--12 часов, требуя такой же работы и от своих сотрудников.

    Мой день начинался с семи часов утра; с восьми открывался прием начальника штаба, командующего флотом, начальника военного управления, представлявшихся лиц и просителей. Прием продолжался до часу дня, когда я обедал. С двух до пяти принимал доклады прочих начальников управлений, а с шести до восьми, до ужина, почти ежедневно назначал прием тем или другим прибывающим в Севастополь лицам, с которыми хотел побеседовать более подробно, начальникам союзнических миссий и т. д. В редкие дни, когда перед ужином находился свободный час, я с адъютантом делал прогулку по городу осматривая лазареты, общежития. Вечером я или присутствовал на заседании совета начальников управлений, или прочитывал доклады, или отвечал на многочисленные письма. Ложился не ранее одиннадцати -- двенадцати часов.

    Первые несколько недель было особенно много посетителей. Многие обращались по самым незначительным вопросам, подчас с самыми вздорными просьбами. Дважды пришлось иметь беседу с психическими больными.

    Однажды мне доложили, что в числе записавшихся на прием имеется инженер механик флота, желающий доложить мне о сделанном им изобретении, могущем иметь большое значение в настоящих условиях войны. Изобретатель не считал возможным ознакомить со своим секретом кого-либо другого, кроме Главнокомандующего. Я принял его. Это был молодой еще человек, симпатичный с болезненным лицом. Он видимо, несколько волновался. Я предложил ему сесть, сказал, что слышал о его изобретении и желал бы знать, в чем оно заключается.

    -- "Ваше превосходительство, я не позволил бы себе беспокоить Вас, ежели бы не думал, что мое изобретение может быть Вам полезно, особенно теперь, когда Вам должно быть так трудно, кругом предательство и измена, ни на кого положиться нельзя. И вот тот простой прибор, который я изобрел, может оказать Вам огромную услугу. Прибор этот нечто вроде компаса. Вы можете незаметно закрепить его в Вашем письменном столе. Вы ведете беседу с каким-либо лицом и это лицо Вам мало известно. Вы незаметно нажимаете кнопку прибора и стрелка автоматически укажет Вам на циферблат, кто именно перед Вами германофил или приверженец антанты, большевик, кадет или монархист. У меня тут и чертежи прибора..." Он стал раскладывать свою папку...

    Другой раз в числе представлявшихся принимал я заведующего одним из офицерских кооперативов, старичка, отставного полковника. Он весьма дельно и подробно доложил мне о своем деле. Я обещал помочь и, отпуская его спросил, где раньше он служил.

    -- "Последнее время в Петрограде я состоял воспитателем корпуса", он назвал один из корпусов, "имел счастье лично показывать Наследнику Цесаревичу наш музей", он помолчал, затем, наклонившись к моему уху, таинственно прошептал, "а как Он вырос теперь, Ваше Превосходительство, я его последний раз и не узнал совсем, выше меня ростом стал. Здоровый, веселый, да и Государь Император и Великие Княжны, слава богу, выглядели хорошо".

    -- "Где и когда видели вы в последний раз Царскую Семью?"

    -- "Да как же, в прошлом году в Ростове. Иду по Садовой, смотрю Государь в штатском, я его едва узнал, поздоровался со мной, потом я у Них несколько раз бывал -- видел и Государя, и Императрицу, и Царских Детей".

    С трудом удалось перевести беседу на другой вопрос. Как только разговор коснулся другой темы, полковник вновь стал рассуждать вполне разумно.

    Разбитые поляками XII, XV и XVI советские армии продолжали отходить по всему фронту, почти не оказывая сопротивления. В течение нескольких недель поляки, при содействии украинских петлюровских формирований, очистили огромную территорию вплоть до Полоцка на Западной Двине, до верхнего течения Днепра, Киевский район и значительную часть правобережной Украины. Все резервы красного командования бросались на Западный фронт для спасения катастрофического положения. Туда главным образом направлялась конница. С Кавказа переброшена была 1-ая конная армия товарища Буденного, наиболее сильная конная часть красных армий. Даже с Крымского фронта была снята единственная кавалерийская дивизия, 8-ая червонного казачества, брошенная на Юго-Западный участок Польского фронта. Железнодорожные пути на Юге России после отхода наших армий, еще не были восстановлены и переброска красных частей производилась медленно, походным порядком. Вместе с тем овладение нами выходами из Крыма показало, что остатки Русской армии не потеряли свою боеспособность. Напряженная работа по возрождению армии и восстановлению порядка в Крыму не могла ускользнуть от внимания красного командования и несмотря на то, что все усилия свои оно вынуждено было направлять на борьбу с поляками, оно не могло оставить без внимания и угрозу со стороны Крыма. Еще в апреле в резерв XIII-ой армии прибыла из екатеринославского района 52-ая стрелковая дивизия, занявшая в конце апреля боевой участок к западу от Перекопа. На участок севернее Сиваша прибыла 124-я бригада 42-ой стрелковой дивизии. Две другие бригады этой дивизии были временно задержаны для подавления движения повстанцев под начальством батьки Махно, еще недавно сражавшегося против наших войск, теперь ведшего беспощадную борьбу с большевиками.

    В конце апреля в XIII-ую армию переброшена была с сибирского фронта из бывшей III-ей советской армии 85-ая бригада 29-той стрелковой дивизии. Благодаря прибывшим частям и влитым пополнениям к маю месяцу в боевом составе XIII-ой советской армии числилось вновь до 12 000 штыков и 3000 сабель.

    Во главе XIII-ой армии поставлен был подполковник генерального штаба латыш Паука. По всему фронту армии большевики производили усиленные фортификационные работы. Укрепленные позиции усиливались большим количеством артиллерии. Поступали сведения о налаживании большевиками ближайшего тыла XIII-ой армии и упорядочении железнодорожного сообщения в прифронтовой полосе.

    Русская армия к маю месяцу уже представляла серьезную силу. Численность бойцов на фронте, в запасных и тыловых частях достигла 40 000 человек. Все боеспособное было влито в строй. Материальная часть приведена в порядок. Мы располагали десятью танками, двадцатью аэропланами, правда, весьма несовременными, самого разнообразного типа. Работы по укреплению позиций на всем фронте значительно подвинулись. Войска успели отдохнуть и оправиться. Во всех частях велись усиленные строевые занятия.

    Общая стратегическая обстановка начинала складываться для нас благоприятно. Мы не только могли быть временно спокойны за участь Крыма, но могли вновь померяться с врагом.

    Тяжелое экономическое положение не позволяло далее оставаться в Крыму. Выход в богатые южные уезды Северной Таврии представлялся жизненно необходимым. Наши успехи должны были отразиться благоприятно и на нашем политическом положении.

    В начале мая был окончательно разработан план летней кампании. Он сводился к следующему:

    1. Выдвижение Русской армии на линию Бердянск -- Пологи -- Александровск и Днепр.

    2. Операции по овладению Таманским полуостровом, с целью создания на Кубани нового очага борьбы.

    3. Выдвижение на линию Ростов -- Таганрог -- Донецкий каменноугольный район -- станция Гришино -- станция Синельниково.

    4. Очищение от красных Дона и Кубани (казаки должны были дать живую силу для продолжения борьбы).

    5. Беспрерывные укрепления Крымских перешейков (доведение укреплений до крепостного типа).

    6. Создание в Крыму базы для Вооруженных Сил Юга России. 30-го апреля была объявлена обязательная поставка 4000 тысяч лошадей за установленную плату, для чего Крым делился на пять районов, соответственно его уездам. Прием производился особыми ремонтными комиссиями по одной на каждый район. Поставленными лошадьми удалось запрячь артиллерию и часть обозов и посадить на коней один кавалерийский полк в 400 коней.

    15-го мая была объявлена мобилизация родившихся в 1900--1901 году. Боевые награды во все времена и у всех народов являлись одним из стимулов побуждающих воинов к подвигам. Нельзя было отрицать значение боевых наград и в той борьбе, которая велась во имя идеи, в основу которой легли высшие человеческие побуждения. В армиях адмирала Колчака, генерала Деникина, генерала Юденича подвиги отмечались боевыми наградами. Солдаты, а в некоторых из этих армий и офицеры, награждались боевыми орденами, а в армиях адмирала Колчака даже орденом Св. Георгия. За боевые отличия офицеры производились в старшие чины. В армиях генерала Деникина боевые подвиги награждались исключительно чинами. При беспрерывных боях многие получали в течение двух лет несколько чинов и в штаб-офицеры и даже в генералы попадали совсем юноши. Являясь по своему чину кандидатами на высшие должности командиров частей и высших соединений, они не обладали ни достаточной зрелостью, ни должным опытом. Необходимо было, кроме чинов ввести в армии другой вид боевых отличий. Награждение подвигов, совершенных в междоусобной брани, общероссийскими орденами, коими доселе награждались подвиги в борьбе с внешним врагом, представлялось едва ли уместным.

    Приказом от 30-го апреля мною был учрежден орден во имя Святителя Николая Чудотворца в виде черного металлического креста с изображением Святителя Николая и надписью "Верою спасется Россия" на трехцветной национальной ленте.

    Определение подвигов и лиц, достойных награждения орденом Св. Николая Чудотворца возлагалось на орденскую следственную комиссию и на кавалерскую думу ордена.

    В предвидении возобновления военных операций и, придавая в связи с этим исключительное значение вопросам железнодорожных перебросок и правильному обслуживанию войск железнодорожной сетью, я объединил все железнодорожное дело в руках начальника военных сообщений, каковая мера в последствии оказалась весьма удачной.

    Одновременно с мероприятиями военного характера был проведен ряд мер по гражданскому управлению.

    11-го мая было объявлено "Временное положение о начальниках гражданской части при командирах корпусов". Это положение обеспечивало впредь во вновь освобожденных местностях правильную организацию гражданского аппарата тотчас по занятии местности нашими войсками и ставился предел самовольным полновластным распоряжениям войсковых начальников, действовавших вразброд каждый по собственному усмотрению при полном неведении дела. Отныне гражданское управление во вновь освобожденных местностях вверялось командирам корпусов через состоящих при них начальниках гражданской части, с правами губернатора. Начальник гражданской части, подчиненный в порядке управления своего района, непосредственно командиру корпуса, должен был получать общие руководящие указания от начальника гражданского управления. Он объединял деятельность начальников уездов в пределах корпусных районов с подчиненными им чинами сельской и городской стражи, начальников участков и волостных надзирателей и формировал через начальников уезда во вновь занятых городах и селениях городскую и сельскую стражу. При начальнике гражданской части состояли уполномоченные управлений финансов, юстиции, снабжения и отдела земледелия, исполнявшее его задания в пределах своего ведомства, на основании руководящих указаний, получаемых от начальников подлежащих управлений. Это мероприятие оказалось весьма удачным и в дальнейшем в полной мере оправдало себя.

    Существенным образом реорганизовано было сыскное дело. Уголовный розыск был отделен от государственно-политического и получил возможность заняться прямым своим делом -- борьбой с уголовной преступностью. За преступления уголовные и государственные в настоящих условиях виновные могли быть подвержены или высшей мере наказания -- смертной казни, или заключению в тюрьме. Другие меры наказания не могли быть применены. Число тюрем было весьма ограничено и не могло вместить всех осужденных. Осужденные преступники продолжали оставаться в домах предварительного заключения, переполняя их до крайности, требуя значительной охраны и поглощая большие средства. Отбросы общества жили тунеядцами за счет страны, в то время как вся страна терпела неописуемые лишения, ведя борьбу за Родину.

    Приказом моим от 11-го мая была установлена мера административного характера -- высылка в Советскую Россию лиц, изоблеченных в явном сочувствии большевизму, в непомерной личной наживе на почве тяжелого экономического положения края и пр. Приказ этот был выработан военным и морским судным отделом. Право высылки предоставлено было губернаторам и комендантам крепостей, причем требовалось обязательное производство дознания и заключение по последнему прокурорского надзора.

    Весьма досадовал я на поднятый в печати шум вокруг вопроса о возвращении в Крым русских беженцев новороссийской и одесской эвакуации. Некоторые из них попали за границей в весьма тяжелые условия. Особенно тяжело было положение на пустынном острове Лемнос, где среди детей была большая смертность. Оттуда писались отчаянные письма, вызывая справедливую тревогу близких.

    Русские люди склонны были переходить от отчаяния к радужным надеждам. Те, кто недавно еще видел в Крыму могилу, ныне считал его неприступной крепостью. Ежедневно сыпалось бесконечное число ходатайств и петиций о возвращении тех или других лиц в Крым. Столбцы газет пестрели статьями, под заглавием: "Верните нам наши семьи", "Вернуть их обратно" и т. д.

    Отлично понимая, что офицер или чиновник не может спокойно нести службу, постоянно болея душой за близких ему лиц, я, в то же время отдавал себе отчет в том, что положение наше не может почитаться обеспеченным и учитывая, что с приездом новых партий беженцев в Крым, тяжелое положение страны еще усилиться, всячески оттягивал разрешение этого вопроса.

    Жизнь в тылу постепенно налаживалась, стали прибывать иностранные товары, открывались магазины, театры, кинематографы. Севастополь подчистился и подтянулся. Воинские чины на улицах были одеты опрятно, тщательно отдавали честь.

    В начале мая, как в Севастополе, так и в других городах, появились случаи холеры. В середине месяца число заболеваний увеличилось, и в Севастополе достигло двадцати--двадцати пяти случаев в день. Я приказал во всех частях армии, в военных и гражданских управлениях и учреждениях, а затем и в городских участках произвести холерные прививки. Начальник санитарной части города доктор Лукашевич решительно взялся за дело и эпидемия не получила широкого распространения.

    В конце апреля я дал несколько обедов представителям иностранных миссий английской, французской, американской, японской, сербской и польской и принял приглашения на обеды английской, французской и японской миссий. С представителями всех миссий без исключения установились наилучшие отношения. В разговорах с ними я неизменно подчеркивал значение нашей борьбы не только для самой России, но и для всей Европы, указывал, что угроза мирового большевизма не изжита, что доколе в Москве будут сидеть представители интернационала, ставящие себе задачей зажечь мировой пожар, спокойствия в Европе быть не может. Не может быть и экономического равновесия, пока с мирового рынка будет выброшена шестая часть света.

    На изменение политики Великобритании рассчитывать не приходилось, мы могли искать поддержки лишь в правительстве Франции и, может быть, Америки. С целью получения поддержки этих стран я предпринимал шаги и в Севастополе, и в Париже.

    29 апреля (12 мая) военный представитель в Константинополе генерал Лукомский писал по моему поручению нашему дипломатическому представителю А. А. Нератову:

    "Главнокомандующий полагает, что нам надлежит всемерно использовать отмечаемое за последнее время благоприятное отношение к нам американцев. Главнокомандующий рассчитывает как на дипломатическую, так в будущем и на финансовую поддержку С.-А. Соединенных Штатов.

    Сообщая Вам об изложенном, я полагал бы весьма желательным, чтобы Вы сообщили о вышеприведенном мнении нашему послу в Париже".

    Принимая все меры для обеспечения дальнейшей борьбы, я ни один день не забывал о необходимости обеспечить возможность эвакуации армии и населения на случай неудачи.

    Решив в ближайшее время перейти в наступление, я хотел заблаговременно принять меры против несомненных попыток англичан нам в этом помешать и, одновременно, в случае успеха, использовать его с целью получения дальнейшей поддержки Франции. Я просил П. Б. Струве проехать в Париж.

    1 (14) мая заместитель П. Б. Струве князь Трубецкой писал по моему поручению А. А. Нератову:

    "Необходимость изыскать выход из создавшегося тяжелого продовольственного положения в Крыму, способного в непродолжительном времени принять критический оборот, вероятно, вынудит главное командование предпринять вскоре частичное наступление в целях овладения территорией Мелитопольского уезда.

    Считаю долгом строго доверительно предупредить Вас об этом на тот случай, если бы наше наступление было истолковано иностранными державами, как противоречащее решению Главнокомандующего, принять посредничество Англии для прекращения гражданской войны в России. В случае, если бы стороны иностранцев, в свое время, были возбуждены подобные нарекания и были сделаны попытки, под этим предлогом, уклониться от данного ими обещания активно содействовать защите Крыма от вторжения советских войск, то вам надлежит указать на то, что предпринятая операция имеет единственной целью обеспечить базу для продовольствия, без которой и армиям юга России и самому населению Крыма угрожали бы голод и гибель.

    В телеграмме, отправленной Британскому верховному комиссару в Константинополь 11 (24) апреля, копия с коей была сообщена начальникам здешних союзных миссий. Главнокомандующий впрочем уже тогда указывал на необходимость использования местных средств Мелитопольского района".

    2-го мая прибыл в Севастополь командующий английским оккупационным корпусом генерал Мильн. Он посетил меня. Его посещение, по его словам, имело специальной целью ознакомиться с той громадной работой по организации армии и устройства тыла в Крыму, о коей он был осведомлен через своих агентов. Личные впечатления его в Севастополе, как он говорил, это полностью подтвердили.

    Он просил меня указать, не испытываю ли я нужду в каких-либо предметах боевого снаряжения и выразил полную готовность сделать все от него зависящее для ее удовлетворения. Я благодарил за предложение и сказал, что в настоящую минуту особенно нуждаюсь в бензине для боевых машин и рельсах для проведения ветки к Бешуйским копям, разработка коих облегчит острую нужду в угле. Генерал Мильн отдал тут же распоряжение об отпуске бензина из Батуми и предложил воспользоваться для получения рельс старым русским имуществом, оставшимся в Трапезунде. На замечание мое, что в Трапезунде могут встретиться затруднения со стороны турок, генерал Мильн предложил послать с нашим транспортом английский броненосец для прикрытия погрузки.

    В дальнейшей беседе я вскользь упомянул о тяжелом экономическом положении Крыма. Великобританское правительство, взяв на себя инициативу переговоров с большевиками, до сего времени никаких существенных результатов не достигло. Дальнейшее пребывание в Крыму грозит армии и населению голодом. При этих условиях я не вижу другой возможности как попытаться расширить занятую нами территорию. Генерал Мильн видимо весьма заинтересовался моими словами и пытался выяснить мои дальнейшие намерения, однако, я от продолжения разговора уклонился.

    3 (16) мая Маклаков телеграфировал: "Настроение англичан по поводу медиации улучшается. В парламенте было отвечено на запрос, что в виду того, что Добрармия успешно защищает Крым, никаких мер к ее эвакуации не предпринимается. Мысль о возможности сохранить Крым крепнет в правительственных, умеренно общественных кругах. При начале Ваших успехов откроются шансы на помощь Англии".

    Телеграмма Маклакова и благожелательное заявление генерала Мильна шли в разрез с общей политикой Великобританского правительства.

    16 (29) мая начальник Английской военной миссии генерал Перси вручил мне нижеследующую ноту:

    "Британское Главное Командование в Константинополе.

    Британской Военной Миссии. Генералу Перси.

    20 мая 1920.

    Передайте письменно следующее сообщение генералу Врангелю, по поручению верховного Комиссара Британского правительства, причем Вам надлежит воздержаться от каких-либо разговоров по этому вопросу с генералом Врангелем.

    "Британское правительство указало мне разъяснить генералу Врангелю, что он не должен ожидать никакой перемены в британской политике, как следствие наступления поляков. Правительство Его Величества неуклонно разрешило приложить старания к прекращению военных действий на юге России в возможно непродолжительный срок. Советское правительство приняло британское предложение о ведении переговоров на основании общей амнистии и Лорд Керзон отправляет в самом непродолжительном времени политического представителя для содействия генералу Врангелю, а до того времени советское правительство согласно на принятие участия в переговорах британского военного представителя.

    Британская Военная Миссия.

    Севастополь, 29 мая 1920 г.

    Главнокомандующему В. С. Ю. Р. Ваше превосходительство,

    Вышеуказанная телеграмма Главнокомандующего Британской армией на Черном море, передается для Вашего сведения.

    Перси, генерал, Начальник Британской Военной Миссии".

    Главнокомандующий поручил мне ознакомить Вас с его точкой зрения, на случай ежели бы в дальнейшем события сделали бы возможным подобное согласование действий.

    Генерал Врангель считает прежде всего необходимым заявить, что он не находит возможным касаться политической стороны вопроса, а также воздерживается от заключения по вопросу о политическом согласовании между Польшей и Украиной.

    Единственная цель Вооруженных сил на Юге России -- вооруженная борьба с большевиками. Для этой цели Главнокомандующий готов воспользоваться всякой помощью и готов согласовать свои действия с польскими и украинскими силами.

    Он полагает, что для удачи операции желательно было бы разграничить район действий борющихся армий и со своей стороны может указать ныне же области, ограниченные с запада течением Днепра до г. Екатеринослава на севере, как район в котором намечается развитие операций его сил.

    Само собой разумеется, что в силу соображений военного характера, гражданское управление в занятых областях должно осуществляться военными властями соответствующих армий". 15 (28) мая князь Трубецкой писал находящемуся в Париже П. Б. Струве:

    "Начальник французской военной миссии генерал Манхен неоднократно делал попытки выяснить точку зрения Главнокомандующего на отношения с Польшей и Украиной в случае совместных действий.

    Как я уже имел случай поставить Вас в известность письмом от 5 (18) мая с. г. за № 480, Главнокомандующий в общем определил эти отношения следующим образом: он благожелательно расположен ко всем силам, действующим против большевиков, и готов входить с каждой из них в соглашение чисто военного характера, не затрагивая до окончания борьбы никаких щекотливых политических вопросов. Во избежание трений он предлагает в предстоящих операциях не переходить линию Днепра к северу от Екатеринослава.

    По просьбе генерала Манжена соответствующее письмо, в копии сообщенное Вам при вышеупомянутом моем письме за № 480, было передано мною ему по приказанию Главнокомандующего.

    Генерал Манжен не удовлетворился данными разъяснениями и продолжал настаивать на трудностях, которые могут возникнуть, когда сомкнется фронт и станет вопрос о едином командовании; для поляков будет неприемлемо русское командование, для нас -- польское. На это Главнокомандующий отвечал, что, по его мнению, будущее укажет, в каком смысле может быть разрешен вопрос согласования нашего с поляками, но что, конечно, в междоусобной войне одной части России против другой никакое иностранное командование невозможно.

    Вскоре после этой беседы штаб получил сведения, точно определяющие очертания большевистского фронта против Польши. Согласно этим сведениям, красные наступают с севера и с юга в общем направлении на Гродно и от Таращи на Бердичев. Южный фланг прикрывается армией Буденного, за правым берегом Днепра. Далее к югу между большевиками и нашим расположением существует промежуток.

    Ознакомившись с таким расположением, Главнокомандующий пришел к заключению, что чисто стратегические соображения безусловно склоняли бы его к нанесению удара в тыл армии Буденного, каковую операцию лично он считал бы вполне выполнимой при наличии тех сил, коими располагает. В этом случае ему пришлось бы перейти нижнее течение Днепра примерно между Алешками и Никополем, прикрыв свой правый фланг в направлении Бердянск -- Александровск.

    Правильная, с чисто военной и стратегической точки зрения, операция, по мнению Главнокомандующего, могла бы иметь серьезное значение для польского командования, расстраивая весь план большевиков охвата польской армии с двух флангов.

    Против осуществления этого плана имеются, однако, серьезные политические соображения. Перейдя Днепр, Главнокомандующий не может остаться на почве возможности чисто военного соглашения с Польшей. Он входит на территорию, которую поляки определили в качестве будущей Украины, не найдя нужным войти с нами по этому поводу в какие-либо предварительные объяснения и соглашения. Со своей стороны, будучи расположен признать за Малороссией самую широкую автономию в пределах будущего Российского государства. Главнокомандующий не мог бы сойти с этой принципиальной точки зрения. В случае, если бы нам пришлось теперь же вступить на почву переговоров политического характера с польским правительством, мы могли бы оставить пока в стороне вопросы земельного размежевания России и Польши, но, считаясь с настроениями русского населения Малороссии, мы не могли бы, перейдя Днепр, не определить нашего отношения к будущей судьбе Малороссии.

    Всеми этими соображениями главнокомандующий счел полезным поделиться с генералом Манженом, дабы он мог осветить положение своему правительству, подчеркнув при этом, что сам он отнюдь не берет какой-либо инициативы в этом вопросе, и, вообще считает, что непосредственные переговоры с поляками нам неудобно вести, но что французское правительство располагает данными, чтобы судить о том, считает ли оно удобным и в какой мере и каких отношениях оказать воздействие на поляков. Сдержанность наша усугубляется известием о недоброжелательном к России отношении, которое за последнее время преобладало в Варшаве и нашло себе косвенное выражение в обращении генерала Пилсудского к населению Украины".

    20 мая прибыл Александр Васильевич Кривошеий. Я не ошибся в нем. Он оставил семью, прочно материально обеспеченную службу, удобную и спокойную жизнь в Париже и, не колеблясь прибыл туда, куда его звал долг. Правда, он заявил мне, что не предполагает окончательно оставаться в Крыму, что хочет осмотреться, разобраться в положении и готов помочь мне советом, после чего намерен вернуться к семье. Однако, зная его, я не сомневался, что работа его захватит и, что он, войдя в нее, от нее не отойдет.

    А. В. Кривошеий прибыл на английском крейсере "Кардиф", вместе с английским адмиралом Хопом, вручившим мне 21 мая новую ноту Великобританского правительства:

    "Имею честь уведомить Вас о получении мною сообщения Британского верховного комиссара в Константинополе, указывающего мне довести до Вашего сведения то беспокойство, которое испытывает Правительство Его Величества в связи со слухами о Вашем намерении перейти в наступление против большевистских сил. Мне, кроме того, приказано предупредить Вас, что в случае, если Вы атакуете, неминуемо должен провалиться план Правительства Его Величества о ведении переговоров с Советским Правительством и Правительство Его Величества не сможет более принимать какое-либо участие в судьбе Вашей армии.

    Имею честь быть Вашим покорнейшим слугой

    Контр-адмирал Г. Хоп.

    Генералу Врангелю, Главнокомандующему В. С. Ю. Р."

    23 мая, письмом на имя Верховного комиссара Великобританского правительства в Константинополе, я ответил на обе последние ноты англичан:

    "Имею честь уведомить Вас о получении двух сообщений Вашего Превосходительства, из коих первое передано мне генералом Перси 16(29) мая, а второе адмиралом Хопом 23 мая (3 июня).

    Спешу ответить Вам: я по-прежнему совершенно исключаю возможность моих непосредственных переговоров с большевиками, переговоров, которые пожелало взять на себя английское правительство; этому последнему и, казалось бы, принадлежит выбор места для переговоров с советами.

    Не получая более месяца ответа на телеграмму от 11 (24) апреля, в коей я указывал на необходимость использования для продовольствования армии и населения Крыма средства северной части Таврии, я вынужден был для предотвращения создания безвыходного положения, принять меры к расширению занятых моей армией областей.

    С этой целью, еще до получения Вашего последнего сообщения, я отдал 20 мая приказ армии перейти в наступление.

    Высадка войск, намеченная в связи с этой операцией, уже начата и ее невозможно остановить.

    Я хочу верить, что Великобританское правительство, ознакомившись с создавшимся положением, признает, что ни с точки зрения необходимости снабжения армии и населения, ни с точки зрения чисто военной, у меня не было другого выхода, как перейти в наступление, тем более, что в случае успеха моей армии, таковой лишь облегчил бы переговоры Великобританского правительства с советами.

    При этом считаю необходимым обратить внимание Правительства Его Величества на нижеследующие соображения: даже допуская возможность соглашения с большевиками, я не вижу, каким образом таковое было бы обеспечено. Я придаю этому вопросу первенствующее значение и был бы весьма благодарен Великобританскому правительству, ежели бы оно ознакомило меня со своим взглядом на этот вопрос.

    Недавние примеры действий большевиков в отношении Кубани и Грузии, с каковыми ими только что были заключены соглашения, наглядно подтверждают хорошо известные взгляды большевиков, считающие всякие юридические и моральные обязательства не более, как буржуазным предрассудком.

    Я позволяю себе надеяться, что, во всяком случае, Великобританское правительство не откажет мне в поддержке, которая была мне обещана и которую я высоко ценю, доколе основной вопрос о реальных гарантиях не будет окончательно разрешен".

    В последних переговорах генерал Перси проявил исключительное благородство. А. В. Кривошеий перед отъездом своим из Парижа имел ряд собеседований с представителями французского правительства. С некоторыми из них он был связан старыми дружескими отношениями.

    Результатом этих переговоров был обмен письмами между А. В. Кривошеиным и товарищем министра иностранных дел М. Палеологом. 7 мая А. В. Кривошеий писал Палеологу:

    "Предполагая через несколько дней выехать по приглашению генерала Врангеля для свидания с ним в Крыму, я был бы счастлив иметь возможность засвидетельствовать ему о благожелательном отношении Французского правительства к вопросу продолжения им борьбы против большевиков совместно с польскими и другими силами.

    Ему было бы весьма ценно получить уверенность, что правительственные круги Франции признают все значение сохранения, хотя незначительной по размеру, части русской области, на которой сохранился бы нормальный правопорядок, дружественный союзникам и основанный на принципах справедливости и права, где русские национальные силы нашли бы убежище.

    Весьма важно было бы для генерала Врангеля иметь возможность рассчитывать на помощь Французского правительства военными материалами, а в случае невозможности продолжения борьбы, на помощь Франции в эвакуации Крыма". На это письмо на следующий день последовал ответ:

    "Я не преминул представить письмо Ваше господину председателю совета министров, министру иностранных дел.

    Я рад иметь удовольствие засвидетельствовать Вам, что Французское правительство признает все значение русской территории -- последнего убежища русских националистов -- русского убежища совести и права.

    Доколе генерал Врангель не получит гарантий, обеспечивающих его войска, мы приложим усилия для снабжения его продовольствием и материалами для защиты от наступления большевиков и наш черноморский флот будет препятствовать высадке противника на побережье Крыма.

    Наконец, в случае невозможности продолжения борьбы, мы будем способствовать эвакуации полуострова".

    При этом Палеолог подчеркнул конфиденциальный характер своего письма.

    Имел А. В. Кривошеий и ряд собеседований с русскими общественными и политическими деятелями: старшиной русского дипломатического представительства М. Н. Гирсом, В. А. Маклаковым, назначенным при Временном Правительстве послом в Париже, князем Львовым, А. И. Гучковым, бароном Нольде, П. Н. Милюковым, Аджемовым и др. За исключением Гучкова, все горячо отговаривали Александра Васильевича связывать себя с безнадежным делом в Крыму.

    Милюковым и его партийными товарищами выдвигалась мысль, что ввиду ничтожности того клочка русской земли, где ведется ныне борьба, глава русских белых сил не может говорить от имени национальной России. Он должен быть лишь главою белых войск; представительство русского национального дела заграницей должен взять на себя орган из общественно-политических деятелей, причем этот орган, естественно, должен находиться в Париже, центре европейской политики.

    При этих условиях согласие Кривошеина стать моим помощником, естественно, ослабляло их позицию. Авторитет Кривошеина в иностранных кругах был значителен. Его личное участие в нашем деле должно было в глазах иностранцев подчеркнуть значение этого дела. А это не было на руку тем, кто только себя считал "солью земли русской".

    "Вы единственный государственный деятель, авторитет которого признается всеми без различия партиями, ваша работа необходима для будущей России. Связав себя с безнадежным делом генерала Врангеля, граничащим с авантюрой, вы навеки будете потеряны для России..." -- убеждал А. В. Кривошеина Милюков.

    Александр Васильевич перед своим отъездом повидал в Париже массу людей, почти все считали нашу борьбу окончательно проигранной, не верили в возможность ее продолжения, готовы были считать всю предшествовавшую борьбу бесцельной.

    Умудренный жизненным опытом, знающий сердца людей. Кривошеин понимал, что после первых успехов все малодушные вновь пойдут за армией. Учитывал он в полной мере и то значение, которое могли бы иметь наши хотя бы кратковременные успехи на отношение к нам иностранных правительств, и, в частности, Франции. В то же время, ознакомленный мною во всех подробностях с нашим военным положением и готовившейся наступательной операцией, ожидая от нее в случае успеха многого, Александр Васильевич, видимо, боялся верить в этот успех, опасался неудачи и предостерегал меня от опасности риска.

    Начало наступления было назначено на 25-ое мая. 21-го я выезжал в Феодосию, где должен был грузиться назначенный в десант корпус генерала Слащева.

    Учитывая то исключительное значение, которое предавалось земельному вопросу и войсками и населением, я считал необходимым обнародование закона о земле одновременно с переходом войск в наступление.

    Александр Васильевич эти соображения разделял и ознакомившись с проектом закона, не возражал против него и по существу, указывая, однако, на много погрешностей в изложении и настаивая, как я упоминал выше, на опубликование его в форме приказа.

    Он сам составил и сопровождающее приказ правительственное сообщение.

    21-го мая английские войска праздновали день рождения своего Короля. Генерал Перси просил меня принять парад английских моряков и морской пехоты. Парад происходил на Историческом бульваре. Отлично, щеголевато одетые, рослые, здоровые люди производили прекрасное впечатление. После парада я выехал в Феодосию.

    Два месяца тому назад я прибыл в Крым. Волна красной нечисти готова была захлестнуть последнюю пядь русской земли, где, прижатые к морю, ждали ежечасно конца десятки тысяч русских людей.

    Два года боровшиеся за счастье родины остатки армии раздирались внутренними противоречиями, утратили веру в своих вождей, потеряли воинский облик. Объятые ужасом, оборванные и голодные молили о помощи толпы обывателей -- стариков, женщин и детей.

    Смерть протягивала над ними свою костлявую руку.

    Прошло два месяца, и вновь сплотились вокруг родного знамени русские воины, вновь гордо взвился из праха трехцветный флаг, ощетинились стальной щетиной полки, грудью своей прикрыли родную землю, готовые возобновить борьбу за ее свободу. Под их защитой вздохнуло население, отчаяние сменилось надеждой, горячая любовь к родине охватила сердца.

    И вместо костлявого призрака смерти вставал лучезарный образ победы.

    9 мая 1923 года. г. Белград.


Глава V

    Вперед

    К 25-му мая перед фронтом Русской армии стояли следующие части противника:

    Латышская, 3-я, 46-я, 52-я стрелковые дивизии, 85-я бригада 29-ой стрелковой дивизии, 124-я бригада 42-ой стрелковой дивизии, 2-я кавалерийская дивизия имени Блинова (прибывшая с Кубани из бывшего корпуса Думенко перед самым нашим наступлением и предназначавшаяся на польский фронт), запасная кавалерийская бригада Федотова из частей управления формирований 1-ой конной армии Буденного и отдельные мелкие отряды (полк Льва Каменева, особый отряд крымского ревкома, карательный отряд, караульный батальон и т.д.). Общая численность противника составляла 15--16 тысяч штыков, 3--4 тысячи сабель. За последнее время имелся ряд сведений о том, что красное командование готовится в ближайшие дни перейти против нас в решительное наступление.

    Наша армия численно несколько превосходила противника. Дух войск был превосходен. Войска сведены были в четыре корпуса: 1-ый армейский корпус генерала Кутепова -- Корниловская, Марковская и Дроздовская дивизии и 1-ая кавалерийская и 2-ая конная (наполовину регулярная, наполовину из донцов) дивизии; 2-ой армейский корпус генерала Слащена -- 13-ая и 34-ая пехотные дивизии и Терско-Астраханская казачья бригада; Сводный корпус генерала Писарева -- Кубанская дивизия и 3-я конная дивизия (туземцы и астраханцы); Донской корпус генерала Абрамова -- 2-я и 3-я донские дивизии и гвардейская донская бригада. Боевой состав армии 25 000 штыков и сабель (1/5--1/6 общей численности армии, считая и флот).

    Произведенная конская мобилизация дала возможность посадить на коней один полк 1-ой конной дивизии (около 400 шашек). На конях были входившая в состав 1-го армейского корпуса 2-ая конная дивизия генерала Морозова (около 2000 шашек) и Терско-Астраханская бригада 2-го корпуса. В Сводном и Донском корпусах имелось лишь по конному дивизиону (150--200 шашек). Остальная конница действовала в пешем строю.

    Директивой моей от 21-го мая войскам ставились задачи:

    Генералу Слащеву, после смены его частей на Сальковском направлении войсками генерала Писарева и погрузки в Феодосии, высадиться в районе Кирилловка -- Горелое, прервать линию железной дороги Сальково -- Мелитополь и в дальнейшем, совместно с частями генерала Писарева, действовать в тылу Перекопской группы красных;

    Генералу Писареву и генералу Кутепову атаковать противника на рассвете 25-го мая, разбить и отбросить за Днепр; Генералу Абрамову с Донским корпусом оставаться в моем резерве в районе станции Джанкой.

    Часть флота вошла в Днепровский лиман для обеспечения левого фланга операции.

    Время начала операции и место высадки десанта сохранены были в полной тайне. Штабом намеренно распространялись слухи о готовящемся десанте в районе Новороссийска и Одессы. Директива генералу Слащеву должна была быть вскрыта им лишь по выходе десантного отряда в море.

    20-го мая было мною подписано обращение к народу:

    "ПРИКАЗ

    Правителя и Главнокомандующего Вооруженными Силами на Юге России.

    № 3226.

    Севастополь.

    20-го мая 1920 года.

    Русская армия идет освобождать от красной нечисти родную землю.

    Я призываю на помощь мне русский народ.

    Мною подписан закон о волостном земстве и восстанавливаются земские учреждения в занимаемых армией областях.

    Земля казенная и частновладельческая сельскохозяйственного пользования, распоряжением самих волостных земств, будет передаваться обрабатывающим ее хозяевам.

    Призываю к защите родины и мирному труду русских людей и обещаю прощение заблудшим, которые вернуться к нам.

    Народу -- земля и воля в устроении государства.

    Земле -- волею народа поставленный Хозяин.

    Да благословит нас Бог.

    Генерал Врангель".

    Обращение это было обнародование 25-го мая. К этому же времени должен был быть отпечатан земельный приказ.

    22-го утром прибыл я в Феодосию, где застал корпус генерала Слащева уже заканчивающим погрузку. Войска имели отличный вид. Сам генерал Слащев был настроен весьма бодро и уверенно. Я провел в Феодосии всего 2-3 часа. Обошел пароходы, нагруженные войсками, говорил с офицерами и солдатами и, отдав последние распоряжения, выехал обратно в Севастополь.

    По дороге на станции Колай смотрел расположенные здесь части нашей спешенной конницы. Созданию мощной конницы я по-прежнему придавал исключительное значение, решив, по посадке полков на коней, свести конницу в крупные соединения; наметил сформирование в дальнейшем казачьего и регулярного конных корпусов, создание запасных и учебных кавалерийских частей, отдела ремонтирования. Работа по созданию, подготовке и обучению конницы была возложена на особую инспекцию, во главе которой стоял генерал-инспектор конницы, на каковую должность я назначил генерала Юзефовича (заведывание работами по укреплению Перекопа и постройке подъездного пути Джанкой -- Юшунь были переданы генералом Юзефовичем генерал-лейтенанту Макееву), прекрасного организатора, близко знающего по своей предыдущей службе личный состав конницы.

    23-го утром я вернулся в Севастополь с тем, чтобы в тот же день выехать в Джанкой.

    А. В. Кривошеин успел в общих чертах ознакомиться с положением. Он беседовал с начальниками отдельных управлений, присутствовал на заседании совета и был поражен бедностью сил.

    Впредь до изменения нашего положения было невозможно рассчитывать на привлечение свежих людей. Никто нe решился бы приобщиться к "крымской авантюре". Достаточно подготовленных людей на местам также трудно было найти. Александр Васильевич это понимал, однако считал настоятельно необходимым заменить и. д. начальника гражданского управления Перлика. После долгих поисков Александр Васильевич остановился на С. Д. Тверском, бывшем воронежском губернаторе, а затем помощнике моем по гражданской части в бытность мою командующим Добровольческой армией осенью 1919 года. С. Д. Тверской после эвакуации Новороссийска попал в Сербию и как только стало известно об уходе генерала Деникина и вступлении моем в главное командование, по собственному почину выехал в Крым. В связи с намеченной земельной реформой вопросы землеустройства решено было выделить в особое управление, во главе которого Александр Васильевич наметил поставить Г. В. Глинку. Наконец, должность государственного контролера решено было предтожить Н. В. Савичу, которого и А. В. Кривошеин и я высоко ценили.

    Дабы объединить действия наших военных агентур, связь с которыми из Севастополя была крайне затруднительна, было намечено всех военных агентов на Балканах подчинить военному представителю в Константинополе генералу Лукомскому, военных агентов прочих государств западной Европы -- военному представителю в Париже. Занимавший эту должность генерал Щербачев сильно постарел. А. В. Кривошеин горячо рекомендовал заменить его генералом Миллером, бывшим Главнокомандующим Северной армией. Я знал генерала Миллера лишь по репутации и охотно согласился на это назначение, в дальнейшем оказавшееся весьма удачным.

    С началом боевых операций мое присутствие на фронте представлялось необходимым. Руководить непосредственно войсками и выполнять одновременно огромную работу по государственному управлению мне представлялось непосильным и я горячо просил А. В. Кривошеина помочь мне, приняв должность моего помощника. Однако Александр Васильевич все еще не мог решиться. После долгих моих настояний он согласился на время моего отсутствия принять на себя исполнение должности председателя совета, однако лишь в порядке временного поручения, каковое и было возложено на него мною особым официальным письмом.

    23-го вечером я с полевым штабом выехал в Джанкой.

    24-го вечером получено было радио об удачной высадке войск генерала Слащева у Кирилловки. Высадка совершена была в чрезвычайно тяжелых условиях, при сильном шторме. На рассвете 25-го армия перешла на всем фронте в наступление. После короткой артиллеристской подготовки части генерала Писарева, поддержанные танками и бронепоездами, атаковали красных в то время, как десант генерала Слащева, овладев деревней Ефремовской и Давыдовкой, подходил передовыми частями к линии железной дороги. Атакованные с фронта и угрожаемые с тыла, красные бежали, почти не оказывая сопротивления. Город Геническ, станция Ново-Алексеевка и деревня Ново-Михайловка были заняты частями Сводного корпуса. Наши бронепоезда были двинуты на станцию Рыкове. Красные отходили на Рождественское. Здесь нами взято было несколько сот пленных и два орудия. Одновременно корпус генерала Кутепова атаковал на перекопском участке главные силы XIII-ой советской армии. Танки и броневики двигались впереди наших цепей, уничтожая проволочные заграждения. Красные оказывали отчаянное сопротивление. Особенно упорно дрались латышские части. Красные артиллеристы, установив орудия между домами в деревнях Преображенка и Первоконстантиновка, в упор расстреливали танки. Несколько танков было разбито, однако наша пехота с помощью их овладела всей укрепленной позицией. Марковская и Корниловская дивизии выдвинулись на линию: Первоконстантиновка -- Спендиарово (марковцы) и Преображенка -- Адамань (корниловцы). 2-ая конная дивизия генерала Морозова брошена была для преследования красных. Дроздовская и 1-ая конная дивизии (пешая) оставались в резерве командира корпуса.

    Оправившись после первого удара, красные, стянув против Марковской дивизии до двух дивизий пехоты и бригаду конницы, перешли в наступление и оттеснили марковцев от деревни Первоконстантиновки. На поддержку отходившим марковцам была двинута Дроздовская дивизия. Одновременно 2-ая конная дивизия, выдвинувшись до Чаплинки, отбивала атаки пехоты и конницы противника, пытавшихся охватить марковцев с северо-запада. С помощью Дроздовской дивизии Первоконстантиновка вновь была занята нами, но подоспевшими резервами красных марковцы и дроздовцы были вновь оттеснены. К ночи Первоконстантиновка осталась за красными. За день нами захвачено было пятнадцать орудий, три броневика, пленные и пулеметы.

    В пять часов вечера я выехал поездом в Ново-Алексеевку, несколько часов тому назад занятую кубанцами. Перед фронтом войск я наградил орденом Св.Николая поручика Любич-Ярмоловича, который, находясь на головном танке, прорвал проволочные заграждения и лично захватил одно орудие. Поручик Любич-Ярмолович был первым кавалером ордена Св. Николая. К вечеру я вернулся в Джанкой.

    26-го мая ожесточенные бои продолжались. Части генерала Слащева к вечеру вышли с боем на железную дорогу между станциями Большой Устюг -- Акимовка, захватив до тысячи пленных различных частей из состава мелитопольского гарнизона. Наши бронепоезда выдвинулись к станции Сокологорное, где подбили бронепоезд красных. Сводный корпус генерала Писарева продолжал наступление: Кубанская дивизия на линию станция Юрицыно -- село Рождественское, 3-ья -- на линию Отрада -- Ново-Троицкое. Противник в свою очередь атаковал своей конницей (дивизия Блинова до 2500 всадников, только что прибывшая с Кавказа), охватывая фланг сводного корпуса. Деревня Ново-Михайловка была временно захвачена красными, однако к вечеру положение на этом участке было восстановлено. Дроздовская дивизия после горячего боя окончательно заняла Первоконстантиновку. Красные под прикрытием артиллерии отходили на Владимировку. Их преследовали дроздовцы с запада и 2-ая конная дивизия генерала Морозова с севера.

    Около 12 часов дня Владимировна была захвачена дроздовцами. На участке между Владимировной и Строгановкой красные были настигнуты и прижаты к Сивашу. После короткого боя, атакованные нашей воздушной эскадрильей, красные бросились врассыпную, часть пыталась спастись вплавь через Сиваш и тонула, расстреливаемая нашими батареями. Переплывшие на южный берег Сиваша отдельные люди задерживались нашими сторожевыми постами. Большая часть положила оружие. Здесь захвачено было 1500 пленных, пять орудий и три броневика. У Спендиарово марковцы и корниловцы отбили в течение дня все атаки противника.

    За двухдневный бой 1-ым корпусом взято было 3500 пленных, 25 орудий, 6 броневиков.. Потери в частях корпуса были весьма значительны, особенно в командном строю. В 1-ом дроздовском полку выбыли из строя все батальонные и ротные командиры.

    В ночь на 27-ое мая красная дивизия Блинова, использовав растянутое расположение 3-ей конной дивизии ночным налетом заняла деревню Отрада и прорвалась в Ново-Михайловку, где захватила весь штаб 3-ей конной дивизии во главе с начальником дивизии генералом Ревишиным.

    27-го утром мною отдана была директива:

    генералу Слащеву овладеть районом Мелитополь -- Екатериновка -- Акимовка, в дальнейшем направить конницу на северо-запад, в тыл красным, отходящим от Сиваша;

    генералу Писареву, усиленному 2-ой донской казачьей дивизией, уничтожить Рождественско-Петровскую группу красных и овладеть Колгой, Ивановкой, Серагозами;

    генералу Кутепову овладеть Каховкой и Алешками;

    Донскому корпусу генерала Абрамова, без 2-ой донской казачьей дивизии, оставаться в моем резерве в районе Ново-Алексеевки.

    К вечеру части генерала Слащева заняли Мелитополь.

    Части сводного корпуса медленно продвигались вперед. Части 1-го армейского корпуса вышли на линию Аскания Нова -- Чаплинка -- Колончак и продолжали преследование красных. В Чаплинке захвачены были оставленные красными баллоны с удушливыми газами, лаборатория для добычи газов и батарея.

    Конница генерала Морозова, после разгрома красных под Строгановкой, 26-го мая была спешно переброшена на Чаплинку. К вечеру 27-го мая генерал Морозов достиг хутора Бальтазаровского.

    28-го мая генерал Слащев овладел станцией Мелитополь и продолжал удерживать город, несмотря на яростные атаки красных, подвезших из Александровска свежие резервы. Сводный корпус вел бой с кавалерией "товарища" Блинова к юго-востоку от села Рождественское.

    Между тем перекопская группа красных, отходя главными силами на Каховку, получила новое подкрепление, 15-ая стрелковая дивизия, направлявшаяся с Дона походным порядком на польский фронт, была красным командованием повернута с похода и двинута на поддержку разбитых частей XIII-ой советской армии, 28-го мая 15-ая стрелковая дивизия, в составе трех бригад пехоты и бригады конницы, общей численностью до 4500 штыков и 800 сабаль, подошла в район Черной Долины.

    Части 1-го армейского корпуса занимали следующее расположение:

    Дроздовская дивизия в районе Марьяновка -- Самойловка (северо-западнее Аскания Нова);

    Корниловская -- на линии Черная Долина -- Черненко;

    2-ая конная дивизия генерала Морозова в центре боевого расположения к югу от Натальино;

    марковцы в корпусном резерве южнее Чаплинки;

    1-ая конная дивизия (пешая) на участке Большие Копани -- Чолбасы.

    15-ая стрелковая дивизия, поддержанная Латышской и 52-ой, обрушилась на части генерала Морозова. Наша конница стала отходить на юг. Дроздовцы и корниловцы отбили все атаки противника. К вечеру наши части заняли в отношении главных сил красных, втянувшихся между дроздовцами и корниловцами, выгодное охватывающее положение.

    29-го мая генерал Слащев, несмотря на яростные атаки с севера и востока, продолжал удерживать Мелитополь. К вечеру его конница заняла Елизаветовку, а бригада 34-ой дивизии -- Койлы Елга.

    В сводном корпусе на рассвете 29-го кубанцы были атакованы бригадой 2-ой красной кавалерийской дивизии и поспешно отошли к Ново-Алексеевке, при отходе потеряв батарею. Контратакой частей Сводного корпуса красные были отброшены на север. К вечеру, развивая успех, кубанцы заняли хутор Адама, донцы -- Рождественское. Наскоро сколоченные казачьи корпуса, в непривычной обстановке пешего боя, дрались плохо.

    Используя выгодное положение, генерал Кутепов, подтянул Марковскую дивизию к Чаплинке и четыре полка 1-ой конной дивизии к Черненке, с утра 29-го мая перешел всеми частями в наступление. Красные не выдержали концентрического удара и стали поспешно отходить. До темноты генерал Кутепов продолжал теснить противника, к вечеру подойдя на десять верст к Каховке. Левофланговая группа 1-го корпуса подошла к Алешкам.

    30-го мая упорные бои в районе Мелитополя продолжались. Части генерала Слащева удерживали свои позиции. В этот день Сводный корпус занял Петровское (кубанцы) и Отраду (3-ья конная дивизия). Части 1-го корпуса вышли на линию Днепра на всем фронте от Каховки до устья. Корниловская и 2-ая конная дивизии стремительной атакой захватили Каховку, где взяли 1500 пленных. Обозы и части пехоты красных успели отойти за Днепр, взорвав мосты. Конница красных с частью обозов отходила левым берегом Днепра на северо-восток. Конница генерала Морозова настигла эту группу (до 1000 сабель) у деревни Любимовки, жестоко потрепала и продолжала гнать на восток.

    С 25-го по 30-ое мая XIII-ая советская армия потеряла до 8000 пленных, около 30 орудий, два бронепоезда, массу пулеметов и огромные склады боевых припасов.

    30-го мая я отдал директиву, приказав войскам настойчивым преследованием довершить разгром врага:

    генералу Слащеву приказано было продолжать удерживать район Мелитополя, где красные, подводя свежие резервы, продолжали свои атаки;

    генералу Абрамову, объединив командование Донским и Сводным корпусами, преследовать красных в направлении Колга -- Серагозы;

    генералу Кутепову, удерживая линию Днепра от Каир Западных (23 в. на С.В. от Каховки) до устья, бросить Дроздовскую и 2-ую конную дивизии на северо-востоке с тем, чтобы в кратчайший срок выйти в район Рубановки (52 в. на С.В. от Каховки и на 84 в. к Западу от Мелитополя).

    В четыре часа дня я выехал в Севастополь.

    За последние дни на западном красном фронте обстановка изменилась. В то время как наша армия атаковала противника, большевики в свою очередь перешли в наступление против поляков.

    27-го мая красные войска захватили Белую Церковь, прорвав польский фронт.

    30-го мая красные заняли Фастов и одновременно форсировали Днепр в 60-ти верстах к северу от Киева и перерезали железную дорогу Киев -- Коростень. 31-го мая Киев был оставлен польскими войсками.

    Большевики усиленно раздували свои новые успехи против поляков и всячески замалчивали свое поражение на юге.

    В Англию прибыл представитель советского правительства Красин. Переговоры его с Ллойд Джорджем, по-видимому, встретили благоприятную почву. Политика англичан стала нам резко враждебной.

    24 мая (6 июня) Нератов телеграфировал, что адмирал де-Робек передал ему о полученном им из Лондона приказе задерживать в настоящее время военные грузы, назначенные для Крыма и отправляемые под английским флагом, даже и на русских судах. Грузы, идущие под иными флагами, его не будут касаться. "Это распоряжение", телеграфировал Нератов, "видимо, является средством давления на нас".

    Распоряжение английского правительства ставило нас в тягчайшее положение. Лишение нас возможности получать военные грузы неминуемо свело бы все наши усилия на нет.

    Я пригласил генерала Перси и имел с ним продолжительный разговор, краткое содержание коего князь Трубецкой 31-го мая (13 июня) сообщил Струве в Париж и Нератову в Константинополь:

    "Прибыв с фронта, главнокомандующий пригласил генерала Перси и сообщил ему, что он заканчивает занятие той территории, на необходимость коей для снабжения Крыма он указывал с самого начала. Оставаясь лояльно на почве своих прежних заявлений, генерал Врангель, через генерала Перси, просит британское правительство выяснить затронутый в последнем письме его на имя верховного комиссара, вопрос о реальных гарантиях, кои могли бы быть получены относительно неприкосновенности территории занятой В.С.Ю.Р. в случае осуществления намечавшихся английским правительством переговоров с большевиками. Генерал Врангель просит английское правительство сообщить свой взгляд на это дело в возможно более краткий срок, дабы он мог в соответствии с этим принять то или иное решение, ибо только при наличии реальных гарантий и продолжении поддержки со стороны союзников. Главнокомандующий может не переходить за пределы намеченной им для указанной цели территории. Генерал Врангель подчеркивает, что было бы совершенно невозможно, в случае наступательных действий противника, ограничиться пассивной обороной. Из опроса пленных выясняется, что большевистская армия должна была перейти в общее наступление на Крымский полуостров 27-го мая ст. стиля, т.е. через два дня после нашего наступления, предпринятого Главнокомандующим, дабы выхватить инициативу из рук противника. Обстоятельство это вновь подтверждает всю необходимость реальной гарантии".

    Через несколько дней, 16-го июня. Маклаков телеграфировал:

    -- "...Вопрос снабжения решен благоприятно, непосредственная, ближайшая опасность временно устранилась".

    Хотя в дальнейшем англичане и продолжали чинить нам различные препятствия, но путем личных переговоров в Севастополе, Константинополе и Париже, большинство грузов удавалось, хотя и с трудом, доставлять в Крым.

    С переходом к нам новых областей необходимо было принять самые неотложные меры по установлению во вновь занятых местностях должного правопорядка. Многое было уже сделано. На местах, при командирах корпусов, имелся готовый аппарат гражданской власти; армия высоко несла знамя законности. Отдельные случаи нарушения закона войсками беспощадно карались. Военно-судные комиссии с представителями от населения зорко следили за соблюдением законности в прифронтовой полосе, однако, настоятельно необходим был и ряд других мер.

    Одной из таких насущных мер являлось упорядочение дела контрразведочных органов (наблюдательных отделений), о чем 28-го мая был отдан соответствующий приказ:

    "В виду того, что в прошлом году в занимаемых Вооруженными силами на юге России местностях самочинно возникали, а иногда и организовывались комендантами городов и другими военными властями контрразведки, которые совершали массу злоупотреблений и преступлений, чем возбуждали население против чинов армии и в частности против законных контрразведывательных органов, приказываю:

    1. Борьбу с коммунистическими организациями и большевистскими агентами, остающимися для преступной работы во вновь занимаемых нашими войсками местностях, возложить исключительно на наблюдательные пункты при штабах корпусов, дивизий и другие, организованные и подчиненные наблюдательному отделению.

    2. Всякую организацию наблюдательных органов комендантами городов и вообще какими бы то ни было властями, помимо наблюдательного отделения, воспретить.

    3. Виновных в неисполнении этого приказа, как организовавших или допустивших возникновение самочинных контрразведок, так и служащих в этих учреждениях, подвергать ответственности по суду".

    В виду особого характера органов контрразведки и тех тяжких обвинений, которые не без оснований возводились на контрразведывательные органы при моем предшественнике, представлялось необходимым особенно тщательное за ними наблюдение. Решено было возвратиться к существовавшему еще до мартовского переворота порядку наблюдения прокурорского надзора за производством дознаний по государственным преступлениям, производимым чинами корпуса жандармов. По сношению главного военного прокурора с начальником управления юстиции, были в дальнейшем выработаны правила такого надзора. Наблюдение за производством дознаний по делам и государственных преступлений было возложено (приказом от 8-го июля за №91) на чинов прокурорского надзора военного и военно-морского ведомств -- в прифронтовой полосе и гражданского ведомства в тыловом районе. Лицам этим предписывалось иметь тщательное наблюдение за производством дознаний по государственным преступлениям, для чего они должны были присутствовать по возможности, при всех важнейших следственных действиях и следить за законностью арестов и правильностью содержания арестованных.

    За все время трехлетней гражданской войны это был первый случай, когда дело политического розыска ставилось под контроль чинов прокуратуры.

    31 мая был объявлен приказ об учреждении при штабе каждого армейского корпуса должности начальника военно-судной части. На последнего возлагалось:

    рассмотрение всех военно-судных дел, поступающих на разрешение командира корпуса и составление по ним доклада, ближайший надзор за деятельностью военно-полевых судов, ведение переписки по всем вопросам, относящимся до военно-судной части, исполнение указаний главного прокурора, относящихся к деятельности военно-судных комиссий корпуса и производство расследований и исполнение других поручений по военно-судной части и распоряжений командира корпуса и главного военно-морского прокурора.

    Таким образом, и деятельность военно-полевых судов, как и следственных органов, была по мере возможности обставлена законными гарантиями.

    И.д. губернатора Перлик оставил свой пост, таврическим губернатором был назначен С. Д. Тверской, с возложением на него исполнения обязанностей начальника гражданского управления. Одновременно произошла замена таврического вице-губернатора, на каковую должность был назначен А. А. Лодыженский, бывший помощник управляющего делами особого совещания. В виду необходимости С. Д. Тверскому иметь постоянное пребывание в Севастополе, А. А. Лодыженский фактически исполнял должность таврического губернатора.

    В эти дни прибыл в Крым бывший директор департамента полиции генерал Климович; я знал его по репутации за весьма дельного и честного человека.

    Работа большевистских агентов в Крыму за последнее время значительно сократилась. В апреле в Симферополе была обнаружена часть членов организации коммунистов, руководимой в этот период времени присланным из советской России "товарищем" Николаем Бабахан. Организация ставила себе целью порчу железнодорожных путей и стрелок, взрывы мостов и бронепоездов. При обыске было захвачено большое количество взрывчатых веществ. Организация эта имела связь с большевистской ячейкой, образовавшейся в 7-ом запасном батальоне, расположенном в Симферополе, с автоброневым дивизионом при ставке главнокомандующего и с группировавшимися в горах зелеными, возглавляемыми упомянутым выше капитаном Орловым. Одновременно была разгромлена большевистская организация в городе Керчи, причем захвачены пулемет, винтовки и значительное количество пироксилина.

    С наступлением весны коммунисты перенесли центр своей деятельности в леса, оставляя в городах и других населенных пунктах лишь явочные конспиративные квартиры, необходимые для взаимной связи организационных ячеек между собой и с Советской Россией. Отряды зеленых состояли главным образом из всякого сброда -- банд бежавших зимой из симферопольской тюрьмы и эвакуированных из Харькова арестантов-большевиков (в то время как раненые, больные, семьи служащих, ценнейшие грузы бросались за неимением свободного подвижного состава, все преступники, заполнявшие тюрьмы, бережно увозились в тыл), дезертиров и прочего преступного люда. Общая численность их к этому времени не превышала нескольких десятков человек, однако имелись сведения, что большевики, используя отсутствие действительной морской охраны берегов Крыма, приняли меры к пополнению отрядов зеленых людьми и снабжению их деньгами и оружием. Морским путем, моторными катерами из Новороссийска и Анапы, люди и оружие перевозились по ночам и, высаживаясь где либо на пустынном берегу, уходили в горы на присоединение к зеленым.

    Борьба с работой противника в тылу требовала опыта и исключительно большой энергии. Я принял решение использовать для этой борьбы генерала Климовича и последний был назначен начальником особого отдела моего штаба и помощником начальника гражданского управления.

    31-го мая состоялось в морском собрании торжественное открытие ордена Св. Николая Чудотворца, под председательством генерала-от-кавалерии Драгомирова. Я присутствовал на молебне и в тот же вечер выехал на фронт.

    Упорные бои в районе Мелитополя продолжались, однако, противник, видимо уже выдыхался. Конница 2-го армейского корпуса под командой генерала Шифнер-Маркевича вышла в тыл 2-ой кавалерийской дивизии "товарища" Блинова. В районе Нижних Серагоз она перехватила обозы 3-ей и 46-ой стрелковых дивизий. Остатки этих дивизий и отдельные бригады 15-ой,29-ой,42-ой и 52-ой стрелковых дивизий потеряли всякую боеспособность и поспешно отходили на линию Орехов -- Александровск.

    Угрожаемая с тыла кавалерия "товарища" Блинова бросилась из района НовоТроицкого на Агайман и Рубановку. Сводный корпус получил возможность выдвинуться на поддержку частей генерала Слащева.

    Днем 1-го июня я получил сообщение, что в Севастополе среди офицеров флота обнаружен "монархический заговор" и что значительное число офицеров арестовано. Сведения эти показались мне весьма странными. Я только что был в Севастополе и общее настроение там не оставляло желать лучшего. Я приказал запросить подробности.

    Оказалось, что накануне два каких-то мичмана явились в расположение лейб-казачьего полки и пытались уговаривать казаков по возвращении моем в Севастополь арестовать меня, начальника штаба и некоторых других лиц, не сочувствующих, будто бы, возвращению на русский престол Царя. Вместо меня, будто бы, во главе армии станет Великий Князь Николай Николаевич, а временно, до его приезда, пасынок его герцог Сергей Георгиевич Лейхтенбергский. Последний состоял ординарцем при генерале Слащеве. Та атмосфера, которая царила в штабе последнего, беспрерывный разгул и интриги, не могли быть полезны юноше и я в бытность мою в Феодосии решил отправить его к Отчиму. Одновременно я написал Великому Князю Николаю Николаевичу, прося, в интересах молодого человека, оставить его при себе. Герцог Лейхгенбергский в самый день обнаружения заговора выехал в Константинополь. Наивные агитаторы были задержаны казаками и представлены по начальству. На первом же допросе они проговорились, назвав ряд соучастников.

    Вся эта история представлялась мальчишеской выходкой. Мне было неприятно лишь то, что в ней замешан был герцог Лейхтенбергский, близкий Великому Князю Николаю Николаевичу и упоминалось имя последнего. Я решил не давать делу дальнейшего хода и в тот же день вечером выехал в Севастополь.

    Как я и ожидал, вся эта история оказалась глупым фарсом, однако за кулисами действовали большевистские агенты. В общих чертах дело представлялось следующим образом: еще зимою 1919 года среди группы молодых офицеров флота возникла мысль создать особый орден, долженствующий воспитывать среди офицерства высокие понятия о чести, воинском долге, традиции старых Императорских армии и флота, забытые в разрухе смутного времени. О существовании этого ордена я знал и даже видел его устав. Он ничего предосудительного в себе не заключал.

    Однако, за последнее время в состав членов этого общества сумел втереться некий Логвинский, еврей, настоящая фамилия которого была Пинхус. Пинхус-Логвинский был личностью весьма темной, с уголовным прошлым, в последние перед революцией дни замешанный в мошеннических проделках пресловутой комиссии генерала Батюшина. Ныне, по имеющимся сведениям, Логвинский являлся одним из агентов большевиков. Втершись в доверие молодежи, Логвинский подготовил весь этот недостойный фарс; трудно было допустить мысль, чтобы он сам рассчитывал на какие то серьезные от него результаты, вернее он преследовал лишь цель дискредитировать власть.

    Арестованные, в общем количестве десять-двенадцать человек, была все, за исключением одного-двух офицеров, зеленая молодежь, сама видимо не отдававшая себе ясного отчета в неблаговидности своего поступка. Я приказал призвать их всех к себе, пристыдил их и сказал, что ставлю крест на всю эту глупую историю. Вместо того, чтобы бить баклуши в Севастополе и делать политику, они должны отправиться на фронт, где они могут принести пользу и загладить свою вину. Офицеры были прикомандированы к пехотным полкам и дальнейшей службой своей доказали преданность родине. Впоследствии они были постепенно возвращены во флот. Пинхус-Логвинский был расстрелян.

    Я вернулся в Джанкой 3-го вечером.

    Противник в беспорядке поспешно отходил по всему фронту. XIII-ая советская армия в боях с 25-го мая по 4-ое июня понесла огромные потери, доходившие в некоторых частях до 75% первоначального состава. При отходе части противника перепутались, потеряли связь между собой и со своими штабами. Огромные запасы достались в наши руки. Наиболее богатые уезды Северной Таврии были освобождены. Цены на все продукты в Крыму сразу понизились.

    Наша конница садилась на коней. Заблаговременно снабженные значительным количеством денежных знаков, части расплачивались за лошадей по существующим рыночным ценам. Военно-судные комиссии беспощадно карали за всякие самовольные попытки реквизиций. Случаи незаконных реквизиций коней имели место, главным образом, в казачьих частях, особенно в донских. Казаки, непривычные к пешему бою, старались обзавестись конями, не считаясь ни с чем. Первые дни нареканий на казачьи части было особенно много, однако, после отрешения мною двух командиров полка и нескольких суровых приговоров, вынесенных военно-судными комиссиями, жалобы прекратились.

    Преследуя противника по пятам, наши части подходили к Ногайску, Большому Токмаку (50в. на С. Восток и 75в. на Восток от Мелитополя) и, двигаясь вдоль Днепра, достигли железной дороги. Несмотря на тяжелые потери, в войсках, окрыленных победой, подъем духа был огромный.

    Вся крымская печать, без различия направлений, ликовала.

    В последний мой приезд в Севастополь я мог убедиться, что А. В. Кривошеин вошел совершенно в курс дела и овладел им. Я не возобновлял с ним разговоров о привлечении его к дальнейшей работе в качестве моего помощника, решив выждать для этого разговора окончательное завершение операции. Теперь я послал к нему генерала Шатилова. Как я и предвидел, Александр Васильевич, войдя в дело, не мог уже решиться от него отойти. Наши военные успехи рассеяли его последние колебания. Он уступил моим настояниям, 6-го июня состоялось назначение А.В.Кривошеина моим помощником.

    Одновременно было решено, что генерал Шатилов займет должность начальника моего штаба. Назначение это я наметил уже давно. Однако, не желая с первых шагов вступления моего в командование армией производить коренную ломку в штабе, откладывал его до удобного времени.

    Генерал Махров назначался военным представителем в Польше. Согласованность наших операций с операциями на польском фронте приобретала первенствующее значение. Политическая обстановка исключала возможность каких либо непосредственных соглашений с польским правительством и требовала особой осторожности с нашей стороны, дабы согласовать с поляками наши военные операции, не связывая себя в то же время никакими политическими обязательствами. В этой сложной военно-политической обстановке генерал Махров вполне мог разобраться. Назначение генералов Махрова и Шатилова состоялось в середине июня.

    4-го июня я проехал в Мелитополь, куда прибыл уже в сумерки. С вокзала я проехал в собор, где присутствовал на молебне, а затем, выйдя на площадь, говорил с народом, разъясняя, что Русская армия несет с собой не месть и кару, а освобождение от красного ига, мир, тишину и порядок, что в ближайшее время под защитой Русской армии каждый трудящийся получит возможность спокойно жить плодами своей работы. Пояснив вкратце сущность намеченных мероприятий по организации самоуправления в волостях и наделения крестьян землей, подчеркнул, что благожелательная ко всем слоям населения власть в то же время не потерпит никаких нарушений закона и беспощадно будет бороться с злоупотреблениями и правонарушениями. Огромная, в несколько тысяч человек, толпа слушала в полном молчании. Едва я кончил, как тысячеголосое "ура" покрыло площадь.

    6-го июня наши части достигли линии Бердянск -- Орехов -- Плавни. Железнодорожная ветка Джанкой -- Юшунь была вчерне закончена и я имел возможность проехать поездом до самой станции Юшунь, откуда на автомобиле проехал до деревни Чаплинка и Черная долина, где смотрел части 1-го корпуса. Войска имели веселый, бодрый вид. Население, относившееся в первые дни к войскам с недоверием, опасаясь обид и грабежей, успело убедиться, что Русская армия стала другой, что те войска, которые пришли ныне, ничем не напоминают те части, которые несколько месяцев назад мало чем отличались от большевиков. По дороге я несколько раз останавливался в селах и беседовал с крестьянами и всюду слышал самые лучшие отзывы о наших войсках.

    Из Черной Долины я проехал в Каховку, где смотрел кавалерийские полки генерала Барбовича. Знаток своего дела, большой личной храбрости и порыва, человек исключительного благородства души, строгий к себе и другим, пользующийся любовью и уважением подчиненных, генерал Барбович был отличным начальником конницы.

    Полки начинали садиться на коней. Переночевав в Каховке, я вернулся на станцию Юшунь и 7-го вечером был в Джанкое.

    8-го июня был объявлен приказ об освобождении во вновь занятых областях от ответственности служивших в советских учреждениях.

    "ПРИКАЗ

    Главнокомандующего Вооруженными Силами на Юге России.

    № 3224

    Севастополь 8-го июня 1920 года

    Обновленная Русская армия вышла на путь освобождения Родины от анархии и террора. В этот ответственный момент, когда на армию устремлены взоры русского народа, ожидающего от нее освобождения от ужасов большевистского гнета и восстановления в стране начал права и законности, я, учитывая, что советская служба многих русских людей носила принудительный характер и вызывалась неблагоприятно сложившимися для них обстоятельствами и государственной разрухой, приказываю:

    "Освободить от ответственности всех граждан вновь занимаемых вооруженными силами областей, кои во время господства там советской власти состояли на службе в различных советских учреждениях и вообще принимали участие в работе советских властей, за исключением лиц, занимавших ответственные руководящие должности в советском управлении и сознательно осуществлявших или содействовавших осуществлению основных задач советской власти (первая часть ст. 1 закона 30 июля 1919 года об уголовной ответственности участников установления советской власти), а также учинивших одно из тяжкий преступлений, предусмотренных последней частью (п.п. 1-6 ст. 108 по редакции приказа Добровольческой армии 1918 года № 319) Уголовного Уложения".

    В отношении офицеров и солдат красной армии с ее учреждениями руководствоваться приказом моим от 29-го апреля сего года за № 3052.

    Генерал Врангель".

    Объявляя во вновь занятых областях мобилизацию людей и лошадей, я в то же время делал все возможное, что бы прийти на помощь и населению. Начальнику управления снабжении было приказано принять меры по снабжению сельского населения кузнечным углем, железом и т.д., в каковых предметах деревня особенно нуждалась. От войск я требовал всеми мерами помочь населению, предоставляя, главным образом, где возможно, для сбора урожая коневые средства.

    Пришлось также, скрепя сердце, отдать приказ о разрешении беженцам возвратиться в Крым (8 июня № 3242), в котором я писал:

    "Идя навстречу настоятельным просьбам, разрешаю всем желающим семьям военных и гражданских лиц, эвакуированным за границу, вернуться на территорию Вооруженных Сил Юга России, но должен предупредить, что в случае изменения обстановки, никакие просьбы и ходатайства о вывозе этих семей вновь за границу удовлетворяться не будут".

    9-го июня ставка перешла в Мелитополь. Я со штабом продолжал жить в поезде.

    4 июня 1925 г. Сремские -- Карловцы.


Глава VI

    В северной Таврии

    К 10-му июня части Русской армии выдвинулись на линию Ногайск, западнее железной дороги Бердянск -- Пологи -- Гнаденфельд -- Вальдгейм, огибая район Большого Токмака с северо-востока до Днепра у станции Попово; далее по левому берегу Днепра до его устья.

    Расположение наших частей было следующее: от Азовского моря до Гнаденфельда -- последовательно 2-ая донская (севшая на коней) и 3-ая донская (пешая) казачки дивизии Донского корпуса генерала Абрамова; от Вапьдгейма до станции Попово -- 13-ая и 34-ая пехотные дивизии 2-го армейского корпуса генерала Слащева; в районе Михайловка -- Дроздовская пехотная дивизия и 2-ая конная (генерала Морозова) под общей командой начальника Дроздовской пехотной дивизии генерала Витковского. По левому берегу Днепра: разведывательные части Кубанской казачьей дивизии (ядро в селе Большая Белозерка), Туземной бригады (ядро в Дмитриевке), Корниловской дивизии (ядро в Натальине). Далее от Каховки до Днепровского лимана -- части 1-ой конной дивизии генерала Барбовича, еще не посаженные на коней.

    Жестоко потрепанная в боях с 25-го мая по 4-ое июня, XIII-ая советская армия приводилась в порядок и спешно пополнялась маршевыми ротами и свежими частями. Группировка противника была такова: в районе Бердянска -- запасная кавалерийская бригада Федотова, по железной дороге Бердянск -- Верхний Токмак -- прибывшая с Дона 40-ая стрелковая дивизия, в составе трех пехотных и двух кавалерийских бригад; к северо-востоку и к северу от Большого Токмака -- последовательно части 3-ей, 46-ой и 15-ой стрелковых дивизий, к востоку от железной дороги Мелитополь -- Александровск -- 2-ая кавалерийская дивизия Блинова, в районе к северу от станции Попово -- части 29-ой, 42-ой и 52-ой стрелковых дивизий.

    По правому берегу Днепра, главным образом в районе Бериславля, сосредоточивались части Латышской и 52-ой стрелковых дивизий и мелкие отряды. Повстанческое движение в районе Екатериновской губернии с весны 1920 года разрасталось, представляя значительную угрозу ближайшему тылу XIII-ой советской армии. Красное командование было настолько этим обеспокоено, что одно время вынуждено было задержать в этом районе следовавшую на польский фронт конную армию "товарища" Буденного. Однако, повстанцы уклонялись от вооруженных столкновений с сильными частями, рассеиваясь при приближении значительных отрядов и конница Буденного, не уничтожив очагов восстания, двинулась на польский фронт. Последнее время против повстанцев были выдвинуты 125-ая и 126-ая бригады 46-ой советской дивизии.

    По данным разведки, противник сосредоточивал на своем левом фланге в районе станции Пологи свежие части, с целью перейти в наступление и вновь овладеть Северной Таврией.

    10-го июня я отдал директиву войскам для соответствующей перегруппировки:

    Генералу Абрамову -- сосредоточив на своем левом фланге сильную ударную группу, продолжать удерживать занятый район; основательно разрушить железнодорожную линию Бердянск -- Верхний Токмак;

    Генералу Слащеву -- подчинив себе отряд генерала Витковского, нанести противнику короткий удар в северном направлении; по выполнении этой задачи, отряд генерала Витковского направить в резерв Главнокомандующего в район Колга -- Елизаветовка Северная -- Нижние Сарагозы, а частями 2-го корпуса прочно удерживать Мелитопольский район, выделив сильные подрывные части для порчи железной дороги Пологи -- Александровск, (нажим красных в направлении Большого Токмака в десятых числах июня вынудил оставить отряд генерала Витковского на Ореховско-Александровском направлении);

    Генералу Кутепову -- оставив в распоряжении генерала Барбовича Марковскую пехотную и 1-ую конную дивизии, перейти к 14-му июня с Корниловской дивизией в район Нижние Серагозы -- Колга -- Елизаветовка Северная, где приняв в подчинение отряд генерала Витковского, составить резерв Главнокомандующего.

    10-го июня я проехал поездом в расположение 2-го армейского корпуса, где в колонии Гальбштадт и Большом Токмаке смотрели части 13-ой и 34-ой дивизий. Полки имели большой некомплект, однако, люди были бодры и веселы. Дорогу из Гальбдштадта в Большой Токмак я сделал верхом. Расположенные здесь богатые колонии немецких колонистов встречали меня хлебом-солью; немецкие девушки подносили цветы. Несмотря на пребывание колонистов более столетия в России, колонии сохранили весь уклад немецкой деревни. Многие из колонистов вовсе не говорили по-русски. Немецкие колонии поражали исключительным богатством и высокой культурой хозяйств. Ночью я вернулся в Мелитополь, откуда проехал в Севастополь.

    Наши успехи встревожили большевиков. Советская печать била тревогу, призывая уничтожить засевшего в Крыму "барона", загнать его в "крымскую бутылку" и т.д. Агенты противника усилили работу в Крыму. За последние дни среди рабочих портового завода вновь началось брожение. Рабочие предъявили ряд требований, и, не получив удовлетворения, забастовали. Однако теперь власть была уже достаточно сильна и могла действовать решительно. Я отдал приказание уволить всех забастовавших и забастовщиков призывных годов немедленно отправить на фронт. Одновременно объявил, что в случае каких либо беспорядков расправа будет самая беспощадная. Проявленная властью твердость отрезвила умы. Несколько десятков смутьянов из числа молодых рабочих были отправлены в строй, и в дальнейшем, до самых последних дней нашего пребывания в Крыму, рабочие, несмотря на тяжелые материальные условия, беззаветно выполняли свой долг.

    Из вновь занятых мест поступали отрадные сведения. Войска сумели заслужить доверие населения. Земельный закон встречал огромное сочувствие: приказ о земле читался на волостных сходах и вызывал горячее одобрение крестьян. На ряду с тем, происходили отдельные прискорбные явления. Некоторые представители власти на местах, не исключая подчас и наиболее крупных лиц, не сочувствуя новому закону, всячески старались обойти его, придать ему произвольное толкование. С этим приходилось настойчиво бороться. Были и другие, не менее прискорбные явления, побудившие меня отдать приказ о недопущении на административные должности помещиков в освобожденных местах их постоянного местожительства, чтобы пресечь тем имевшие место случаи сведения личных счетов администраторов из помещиков с крестьянами.

    Во вновь занятых местностях организовывалась государственная стража. Последняя была сравнена по содержанию с армией.

    В Северной Таврии имелись большие запасы зерна, приближалось время сбора урожая. За обеспечением необходимым продовольствием занятых армией областей, мы могли надеяться получить избыток зерна для обмена его не необходимые нам продукты. Запасы обмундирования, снаряжения, бензина, масла и угля приходилось полностью приобретать заграницей. Я всячески торопил постройку железнодорожной ветки Бешуй -- Сюрень, с окончанием которой представилась бы возможность пользоваться углем бешуйских месторождений. К первым числам июня добыча угля достигала тысячи пудов в день, но в виду недостаточности перевозочных средств (лошадей и повозок) месячная добыча угля не превышала пятнадцати тысяч пудов. Постройка железной дороги Бешуй -- Сюрень, несмотря на все усилия, не могла быть окончена раньше октября.

    Наше финансовое положение продолжало оставаться крайне тяжелым. Маленькая территория не могла содержать армию. Хлеб в незначительном количестве и отчасти соль могли быть единственными предметами вывоза. При отсутствии местной промышленности и недостатке многих предметов сырья, почти все приходилось ввозить. Наш рубль продолжал падать, несмотря на повышение косвенных и прямых налогов. Переговоры Вернадского и Струве за границей, с целью получения иностранного займа, успеха не имели. В прочность нашего дела за границей мало верили.

    15-го июня отданы были приказы об учреждении управлений торговли и промышленности, и земледелия и землеустройства. Начальником первого, по выбору А. В. Кривошеина, был назначен B. C. Налбандов, местный землевладелец, бывший член таврической губернской земской управы и государственный контролер в крымском правительстве С. Крыма в 1919 году. Начальником второго, -- сенатор Г. В. Глинка. Через несколько дней, 20-го июня, последовал приказ о назначении государственным контролером Н. В. Савича.

    Успехи красных войск на польском фронте продолжались. Польская армия отходила. Общественное мнение Франции, поставивши свою карту на Польшу, волновалось. Интерес к нам во Франции заметно увеличился. Французы отлично учитывали, что наше победоносное наступление должно оказать их союзникам, полякам, огромную помощь в эти тяжелые для польской армии дни. Находившийся в Париже П. Б. Струве весьма умело использовал обстановку. Он прочел несколько докладов о нашей борьбе, обрисовал наши успехи, подчеркивал новое направление политики главного командования, останавливался на последних реформах во внутреннем управлении и земельном вопросе. Французская печать поместила несколько заметок об этих докладах, весьма сочувственно отзываясь о "широкой либеральной" политике правительства юга России. П.Б. Струве имел свидание с рядом лиц близких французскому правительству и, наконец, принят был председателем французского правительства Мильераном. Последний проявил большой интерес к борьбе на юге России и просил Струве письменно изложить ему взгляд Правителя юга России на русский вопрос.

    7(20) июня Струве вручил председателю французского правительства нижеследующее письмо:

    "Начальник Управления

    Внешних Сношений

    при Главнокомандующем

    Вооруженными Силами на

    Юге России.

    Господин Председатель Совета Министров,

    Париж, 20 июня 1920 года

    Главнокомандующий Вооруженными Силами на Юге России поручил мне поделиться с Вами его идеями и намерениями, а также его дальнейшими видами, в связи с настоящим положением в России. Я уже имел случай устно сообщить Вашему Превосходительству те принципы, которые генерал Врангель положил в основу своей внутренней политики. Эти принципы, заключающие в себя весь опыт русской революции, состоят в следующем:

    1. Захват крестьянами поместных земель во всех случаях, когда он фактически имел место, должен быть признан. Вышеуказанное составляет отправной пункт для широкой аграрной реформы, долженствующей обеспечить крестьянам, обрабатывающим землю, владение ею на правах полной собственности. Таким образом, аграрная революция, происшедшая в пользу крестьян, будет легализована и поведет к установлению аграрного строя, основанного на принципе частной собственности, несомненно отвечающего чаяниям крестьян.

    2. Будущая организация России должна быть основана на договоре, заключенном между политическими новообразованиями, фактически существующими. Воссоединение различных частей России, в настоящее время разъединенной, в широкую федерацию, должно быть основано на свободно заключенном договоре, исходящем из общности интересов, и, в первую голову, экономических потребностей. Такая политика ни в каком случае не старается добиться объединения силой.

    3. Каковы бы ни были в будущем взаимоотношения различных частей России, в настоящее время разъединенной, политическая организация их территорий и конструкция их федеративного союза должна быть основана на свободном волеизъявлении населения через посредство представительных собраний, избираемых на демократических основах.

    Что же касается настоящего положения в России, раздираемой гражданской войной, то в первую голову надо обратить внимание на то соображение, что желание прекратить гражданскую войну .лежащее в основе настоящей русской политики Британского правительства, отнюдь не влечет за собой обязательной капитуляции перед красной армией и советской властью всех тех русских элементов, которые собрались вокруг генерала Врангеля, или которые сохранили до сих пор свою независимость по отношению к советской власти. Если Британское правительство желает содействовать прекращению гражданской войны, то принуждение лучших элементов русской армии к принятию неприемлемой для них капитуляции и предоставление всего русского населения террористической диктатуре воинствующего коммунизма, воплощенного в советском правительстве и Красной Армии -- не есть ни действительный, ни честный способ достигнуть этой цели. Прекращение гражданской войны, если бы оно было навязано воюющим сторонам, означало бы, в настоящих условиях, не капитуляцию Вооруженных сил на юге России перед Красной Армией, а разграничение между Россией советской и Россией антибольшевистской, основанное на обеспечении жизненных потребностей обеих территорий. Независимо от того, насколько вероятно длительное сохранение мира между этими двумя режимами, все же прекращение гражданской войны может быть достигнуто только этим решением, а отнюдь не капитуляцией одной воюющей стороны перед другой. Главнокомандующий Вооруженными силами на юге России мог бы согласиться на прекращение гражданской войны на этих условиях, но оно было бы ему абсолютно неприемлемо в форме капитуляции перед советской Россией. Всякий договор, заключаемый на этот предмет, должен будет установить неприкосновенность территории, занимаемой армией генерала Врангеля, в пределах, обеспечивающих населению удовлетворение его элементарных экономических потребностей, а в особенности его продовольствования питательными продуктами. Кроме того, казачьи области, историческая автономия которых и бытовые особенности были сызнова признаны генералом Врангелем, вследствие договора с выбранными, согласно воле и потребностям населения, казачьими атаманами, -- должны быть совершенно изъяты из владений советского правительства. Генерал Врангель полагает, что политические новообразования, создавшиеся на Кавказе, должны также получить гарантии против агрессивных действий со стороны советов. Что же касается вопроса о возобновлении экономических сношений с советской Россией, то мнение, что таковое возобновление будет иметь умиротворяющее действие на состояние России, должно быть признано обоснованным. Однако, чтобы политика, основанная на этой идее, могла быть успешной, необходимо, чтобы она проводилась последовательно и методично. Эта политика, устанавливая взаимоотношения между русскими и иностранцами, должна будет исходить из двух основных принципов экономической жизни цивилизованных народов: а) права частной собственности и б) свободы в экономическом отношении. Применение этих принципов, даже в отношении одних только иностранцев поведет к необходимости организации юридической и политической защиты этого права и этой свободы. Без действительного признания и проведения в жизнь этих принципов, возобновление экономических сношений с Россией остается пустым звуком.

    Признание частной собственности в будущем, тесно связано с признанием ее в прошлом, т.е. с признанием советским правительством всех прав и интересов иностранцев в большевистской России и всех общественных долгов (государственных, городских самоуправлений и т.д.), принятых ранее на себя Российским государством. Тут будет уместно заметить, что если иностранные правительства согласились бы теперь признать какое либо русское правительство, не полагающее себя связанным финансовыми обязательствами Российского государства, -- то любое будущее российское правительство, как бы умеренно и здраво оно не было и как бы ему не была ясна, в интересах самой же России, необходимость уважать эти обязательства, встретит громадные психологические затруднения к признанию долгов, отрицание которых, хотя бы и безмолвно, но все же было санкционировано правительствами государств-кредиторов.

    Из всего вышеизложенного. Ваше Превосходительство, изволили усмотреть все то, что генерал Врангель полагает для себя обязательным, как представитель элементов русской армии, оставшихся верными воинской чести и союзам, а также как представитель населения, признающего принципы общественной жизни, свойственные всем культурным народам. Генерал Врангель отдает себе отчет в трудностях своего собственного и международного положения. Он далек от мысли, что восстановление в России порядка и свободы может быть достигнуто исключительно чисто военными действиями. Он понимает необходимость длительной умиротворительной работы, направленной в первую голову на удовлетворение потребностей крестьян, составляющих большинство русского населения. Это население не желает на восстановления старого порядка, ни коммунистической тирании. Дать удовлетворение потребностям крестьянского населения, оздоровить моральную жизнь страны, восстановить экономическую жизнь, объединить все элементы порядка -- вот цели, которые себе поставил Главнокомандующий Вооруженными силами на юге России и достижение которых, по его мнению, выведет Россию из состояния анархии, в которое ее ввергнул коммунистический режим, сделавший из нее опытное поле для чудовищных социальных экспериментов, неслыханных доселе в истории.

    Примите, господин Председатель Совета, уверения в глубоком моем уважении. П. Струве

    Его Прев-ву

    М. Мильерану

    Председателю Совета Министров".

    В то время, как французы явно делали шаги нам навстречу, политика англичан в отношении нас оставалась враждебной. Ллойд-Дхорж продолжал заигрывать с советами. Открывшееся в Булони заседание верховного союзного совета, имевшее рассмотреть те предложения, которые должны были быть предъявлены Германии по предмету уплаты Германией военных убытков, одновременно затронуло и ряд других насущных политических вопросов. В русском вопросе обнаружилось резкое расхождение английской и французской точек зрения.

    В эти дни меня посетили представители союзнических миссий, принесшие поздравления по случаю одержанной победы. Японский представитель майор Токахасси сообщил мне последние сведения с Дальнего Востока. Между дальневосточным правительством демократического характера, возглавляемым каким-то Медведевым, и атаманом Семеновым при участии японцев будто бы ведутся переговоры и атаман Семенов в ближайшие дни должен стать во главе дальневосточной власти.

    После заявления великобританского правительства об отклонении от себя всякой ответственности за возобновление борьбы на юге России, великобританская военная миссия была отозвана. В Крыму оставался лишь небольшой осведомительный орган. Представитель английской миссии генерал Перси во всех предшествовавших переговорах держал себя истинным джентльменом. По получении предложения англичан вступить в переговоры с большевиками, генерал Перси телеграфировал своему правительству, что он отказывается участвовать в этих переговорах. Мне было известно, что в своих донесениях он горячо поддерживал невозможность для меня отменить наступление.

    Я давал отъезжающей миссии прощальный обед. В кратких словах я выразил сожаление, что с отъездом генерала Перси и его офицеров Русская армия лишиться искренних друзей, что независимо от политики русские и великобританские офицеры и солдаты связаны кровью, пролитой в Великой войне, и дорогими для каждого воина понятиями о рыцарстве и чести. Я видел доказательства этому со стороны начальника английской военной миссии и его офицеров. Это особенно дорого мне и моим соратникам в настоящие дни, когда армия в своей борьбе одинока. Генерал Перси отвечал, что с грустью оставляет армию, великий подвиг которой не только для русского дела, но и для всего мира должен быть ясен всем, кто был беспристрастным свидетелем ее борьбы, что, как солдат, он стоит вне политики, но, как англичанин, он верит, что английский народ не оставит свою недавнюю союзницу, Русскую армию, в ее героической борьбе, что он и его офицеры сочтут долгом поведать о том великом подвиге русских патриотов, о котором так мало знает Европа. После обеда, уезжая, он еще раз говорил мне, что сделает все возможное, чтобы обратить внимание своего правительства на те гибельные последствия, которые неминуемо будут иметь место для всей Европы, если оставленная одинокой Русская армия погибнет в борьбе.

    -- "Я хочу верить, что политика нашего правительства будет другой и не теряю надежды вновь во главе военной миссии вернуться к вам. Если этого не будет, то мне останется заняться своей фермой", полушутливо сказал он.

    Я, конечно, не придал его словам серьезного значения, однако через несколько месяцев получил от него письмо. Он писал, что убедившись окончательно в гибельной политике своего правительства, оставляет службу и, отказавшись от предложенной ему дивизии, уезжает в Канаду, где будет заниматься своей фермой. Впоследствии, от своих английских друзей я получил подтверждение этого.

    Представитель американской миссии адмирал Мак Колли пригласил меня с женой и А.В. Кривошеина пройти в Ялту на американском миноносце. Среди нервной лихорадочной работы я с наслаждением оторвался от дел и провел несколько часов, любуясь морем и чудными видами крымского побережья. Однако, отдыхать пришлось недолго. В Ялте я получил переданную из Севастополя телеграмму о переходе противника в наступление в районе Большого Токмака. Получены были сведения о подходе на восточный участок фронта конного корпуса "товарища" Жлобы. Части последнего прибыли с Кавказа по железной дороге и высаживались на станциях Волноваха, Розовка, Царевоконстантиновка. 14-го июня я вернулся в Мелитополь.

    Я решил не дать противнику закончить сосредоточение и вырвать у него из рук инициативу. В тот же день я отдал приказ:

    К 16-му июня войскам принять следующую группировку: Донскому корпусу, оставив заслон на бердянском и мариупольском направлениях, сосредоточить главную массу конницы в район Верхний Токомак -- Черниговка -- Семенрвка, имея задачей атаковать в дальнейшем противника на фронте Пологи -- Вербовое;

    2-му корпусу, оставив заслон на александровском направлении, главную массу своих сил, в том числе и всю конницу и Дроздовскую дивизию, сосредоточить к северо-западу от Большого Токмака, имея задачей атаковать противника на фронте Вербовое -- Орехов.

    Однако 15-го июня противник силою до полутора дивизий конницы, поддержанной бронепоездами и бронеавтомобилями, сам повел решительное наступление на фронте Поповка -- Ново-Полтавка, продвигаясь на Верхний Токмак. Части 3-ей донской дивизии генерала Гусельщикова после жестокого, доходившего до рукопашной схватки, боя, отошли на линию Михайловка -- Бегам -- Чокрак. Одновременно противник повел наступление и против 2-ой донской дивизии к северо-западу от Бердянска. На всем фронте 2-го корпуса шли упорные бои. Я послал приказание донцам перейти в наступление и разбить верхне-токмакскую группу красных. Генералу Слащеву с Дроздовской и 2-ой конной дивизиями продолжать выполнять прежнюю директиву, действуя против северной группы противника. Вместе с тем, я решил подтянуть резервы и отдал распоряжение Корниловской дивизии перейти в село Веселое.

    Попытки донцов перейти в наступление успехом не увенчались. Противник продолжал теснить их по всему фронту.

    Я послал приказание генералу Слащеву действовать возможно решительнее, с тем, чтобы по разгроме находящегося против него противника, отряд, генерала Витковского спешно направить на поддержку донцам в районе Гальбштадта. Отряд должен был прибыть туда к ночи на 17-ое июня. Я намечал нанести противнику, наступающему к юго-западу от Верхнего Токмака, согласованный дружный удар утром 18-го июня.

    Во исполнение этого 16-го июня войскам даны были задачи:

    генералу Кутепову -- к 12-ти часам 17-го июня сосредоточить всю свою ударную группу (Корниловская, Дроздовская и 2-ая конная дивизии) в районе Молочное -- Тигервейде -- Лихтенау. На рассвете 18-го атаковать противника:

    генералу Кутепову -- обрушиться на правый фланг и тыл верхнетокмакской группы красных, донцам -- 3-ей конной дивизии атаковать с фронта, 2-ой -- в левый фланг и тыл;

    генералу Слащеву удерживать фронт Большой Токмак -- Васильевна.

    16-го июня конница Жлобы продолжала теснить донцев. С тяжелыми арьергардными боями 3-ья донская дивизия продолжала отходить. На рассвете 17-го июня 3-ья донская дивизия располагалась на фронте Нейкирх -- Рикенау; 2-ая донская дивизия расположилась в Марьяновке -- Ново-Спасская. На фронте 2-го корпуса наши части продвигались с большим трудом.

    16-го июня красные стали переправляться через Днепр в районе Малой Знаменки, но после короткого боя были отброшены нашими частями на правый берег. С утра 17-го красные опять форсировали Днепр, но вновь были отброшены, потеряв пленных и пулеметы.

    17-го, 18-го и 19-го июня донцы продолжали отходить, конница Жлобы продвигалась к юго-западу. Понеся значительные потери от наших аэропланов, Жлоба избегал двигаться днем, совершая ночные переходы. Между тем на фронте 2-го корпуса бои продолжались и скованный противником генерал Слащев не имел возможности оказать отрядам генерала Витковского помощь изнемогавшим в тяжелых боях донцам. Лишь 17-го июня обозначился решительный успех на фронте 2-го корпуса. В этот день части генерала Слащева атаковали противника не фронте Щербаковка -- Янчокрак и на голову его разбили, 18-го числа генерал Витковский с Дорздовской и 2-ой конной дивизиями выступил в районе Гальбштадт -- Молочное. Таким образом лишь к 19-му июня наши части заняли намеченное мною для нанесения охватывающего удара исходное положение.

    Наши части располагались:

    2-ая донская дивизия (1500 шашек и около 1000 штыков) главными силами в районе деревни Ореховка; 3-ья донская дивизия (2-3 тысячи штыков) в районе деревни Астраханки, держа в Варваровке связь с Корниловской дивизией. Общая сила Донского корпуса 3500-4000 штыков, 1500 шашек, 18 орудий;

    1-ый армейский корпус -- Корниловская дивизия (1800 штыков) в районе Орлов -- Тиге -- Розенрот -- Линденау. Дроздовская (2150 штыков) и 2-ая конная дивизии (1500 шашек) в районе Гальбштадт -- Молочное. Общая численность 1-го армейского корпуса 4000 штыков, 1500 шашек, 50 орудий;

    в районе Большого Токмака, фронтом на севере -- 13-ая пехотная дивизия;

    на участке железной дороги Федоровка -- Стульнево -- три бронепоезда.

    Общие силы ударной группы -- 10-11000 штыков и шашек. Общая численность частей на фронте армии -- 15000 штыков, 6500 шашек.

    Главные силы конницы Жлобы группировались в районе Моргенау -- Александеркрон -- Клефельд -- Тигервейде -- Фриденсдорф.

    Общая численность корпуса 7500 шашек и 6000 пехоты и, кроме того, две кавалерийских дивизии общей численностью в 4500 шашек и 1600 человек пехоты (на время операции "товарищу" Жлобе подчинялись: 2-ая кавалерийская дивизия "товарища" Блинова, две конные бригады 40-ой дивизии и части 42-ой и 46-ой стрелковых дивизий). Численность всех частей XIII-ой армии -- 25000 штыков и 12000 шашек.

    В шесть часов вечера 19-го июня я отдал директиву:

    генералу Абрамову, обеспечивши себя на бердянском направлении, перед рассветом 19-го июня главной массой своих сил решительно атаковать противника в общем направлении на Гнаденфельд;

    генералу Кутепову, произведя необходимые перегруппировки, в ночь на 20-ое, перед рассветом 20-го, нанести главный удар противнику, атакуя частью сил вдоль реки Крульман, а большей массой в охват правого фланга и тыла противника в общем направлении на Вальдгейм;

    генералу Слащеву, активно обороняя свой фронт, надежно обеспечить левый фланг генерала Кутепова;

    генералу Ткачеву всеми аэропланами способствовать уничтожению конной группы противника.

    Директива заканчивалась указанием, "что успех операции зависит от скрытности, внезапности и согласованности удара".

    Соединившись проводом с командирами корпусов, я лично отдал каждому из них соответствующие указания.

    В развитие моей директивы корпусам отданы были приказы:

    1-му корпусу атаковать: Тигервейде (корниловцы) и Фриденсдорф (дроздовцы). Коннице 1-го корпуса (генерал Морозов) наступать севернее дроздовцев на Вальдгейм;

    Донскому корпусу -- 2-ой дивизией перед рассветом в пять часов нанести удар в общем направлении на Гнаденфельд, держать связь с 3-ей донской дивизией, оказывая ей содействие ударом в фланг и тыл противника; 3-ей дивизией в пять часов двадцать минут атаковать Александеркорн -- Штейнфельд и далее на Гнаденфельд, держа связь с 1-ым армейским корпусом. Едва забрезжил рассвет, как на фронте 3-ей донской дивизии завязался встречный бой. Перешедшие в наступление донцы встретились с наступлением красных, 3-ья донская дивизия с трудом удерживала свои позиции. Я телеграфировал начальнику 3-ей донской дивизии генералу Гусельщикову, требуя удержания во что бы то ни стало линии Астраханка -- Варваровка, дабы дать возможность 1-му армейскому корпусу выйти во фланг и тыл врага. Благодаря донцов за блестящую работу последних дней, я выражал уверенность, что они выполнят свой долг.

    В Мелитополе на станции явственно слышалась орудийная стрельба. К поезду тянулись толпы обывателей с пожитками, справляясь, не пора ли оставлять город. Работа в штабе шла своим порядком, однако чувствовалось, что нервы всех напряжены до крайности. В моем резерве для прикрытия города оставался всего один юнкерский полк, выдвинутый в район села Вознесенского.

    К полудню напряжение достигло предела. Корпуса находились в движении и непосредственной связи с ними не было. Явственно доносился беспрерывный гул стрельбы... Наконец приближающийся звук пропеллера... Над поездом, низко снизившись, пронесся аппарат, бросил сигнальную ракету и выбросил донесение:

    противник разбит на голову, окружен нашими войсками, генерал Ткачев сообщает о полном "разгроме врага".

    Стремительно наступая на Тигервейде, корниловцы к десяти часам утра заняли Рикенау и повернули на юг. Районы Клефельда, Александеркрона оказались занятыми значительными силами красной конницы, теснившей 3-ью донскую дивизию. Корниловская артиллерия с открытых позиций открыла огонь по наступавшим на донцов красным. Наши броневики, ворвавшись в колонны конницы Жлобы, расстреливали красные полки. Одновременно эскадрилья аэропланов осыпала красных кавалеристов сверху пулеметным огнем. Остановив атаку на 3-ью донскую дивизию, "товарищ" Жлоба всеми силами, до пяти кавалерийских бригад, бросился на корниловцев. Однако, корниловцы выдержанным ружейным и пулеметным огнем встретили атаку красной конницы. Наша артиллерия, выскочив на открытую позицию, открыла огонь во фланг атакующим. В то же время 3-ья донская дивизия, быстро оправившись, сама перешла в наступление на север.

    Атакованные с фронта и фланга и поражаемые метательными снарядами нашей воздушной эскадрильи, массы красной конницы смешались и бросились бежать в разных направлениях. Большая часть, до двух дивизий, во главе с самим Жлобой, прорываясь на северо-запад, бросилась на Гальбштадт и Большой Токмак, но здесь была встречена резервами 13-ой пехотной дивизии и бронепоездами, в упор расстреливавшими беспорядочно метавшиеся толпы красных кавалеристов. Жлоба бросился на юг, но здесь вновь попался под удар дроздовцев. Последние, частью сев на повозки, преследовали противника, перехватывая ему дорогу и расстреливая в упор из пулеметов... Остатки красных дивизий были настигнуты в районе Черниговки конницей генерала Морозова и окончательно рассеяны. Вторая группа красной конницы из района Александеркрона бросилась на север в направлении на деревню Моргенау, но здесь наткнулась на дроздовцев и, встреченная убийственным огнем, бросилась на восток, но была перехвачена 2-ой донской дивизией, овладевшей на рассвете деревней Штейнфельд и преследующей выбитых из этих селений красных, отходивших на Фриденсдорф. Передовые части конницы генерала Морозова и донцов долго преследовали остатки разгромленного противника, бегущего на Черниговку. Красные кавалеристы ухе не оказывали никакого сопротивления. Многие бросали загнанных коней и разбегались по хуторам и балкам.

    Конная группа "товарища" Жлобы была разгромлена совершенно. Вся артиллерия противника, свыше сорока орудий, до 200 пулеметов и до 2000 пленных попали в наши руки. Мы захватили до 3000 коней. Полки 2-ой конной и донских дивизий полностью пополнили свой конский состав. Штабы двух дивизий красной конницы были захвачены нами.

    Я в тот же день телеграфировал А. В. Кривошеину, сообщив о нашей блестящей победе, и отдал распоряжение о широком распространении телеграммы среди населения Крыма, 21-го июня в Мелитополе был отслужен торжественный молебен по случаю дарования нам победы.

    В течении 19-го и 20-го июня красные вновь переправились через Днепр в районе Бериславля, Каховки и Корсунского монастыря. Временно захватили эти пункты, однако вновь были отброшены за Днепр с большими потерями.

    В то же время, корпус генерала Слащева сдерживал настойчивые атаки красных, особенно упорные к северу от Большого Токмака. С целью развить достигнутый успех я приказал войскам:

    генералу Абрамову -- обеспечивши себя со стороны Большого Токмака в кратчайший срок разбить бердянскую группу красных;

    генералу Кутепову -- подчинив себе 2-ой армейский корпус, разбить ореховскую и александровскую группы красных. По окончании указанной операции сменить части 2-го армейского корпуса.

    Не ожидая, что наши части успеют так быстро произвести перегруппировку, красные перешли 21-го июня в наступление и ворвались в Большой Токмак. При поддержке танков противник был выбит из города и отброшен на север. Одновременно противник повел наступление против 34-ой пехотной дивизии, вдоль линии железной дороги Александровск -- Мелитополь и к ночи 22-го июня занял Михайловку, западнее станции Пришиб. Частями сводного корпуса генерала Писарева красные были атакованы 23-го июня во фланг и бежали на север. Части 1-го и 2-го армейских корпусов очищали от красных район Большого Токмака, Щербаковки и Янчокрака. 23-го июня противник начал отход на всем указанном фронте. За операцию с 20-го по 23-го июня на ореховском и александровском направлениях было захвачено свыше 3000 пленных и много трофеев. За период с 15-го по 23-е июня (вторая крупная операция Русской армии) взято свыше 11 000 пленных, 60 орудий, 300 пулеметов, два броневика и большое количество огнестрельного и холодного оружия. План красного командования очистить Северную Таврию от Русской армии потерпел полную неудачу.

    Новая наша победа укрепила еще более положение власти и вселила в население уверенность в твердости нашего положения... В Севастополе радость победы была омрачена несчастием, 21-го июня в два часа дня взорвались передаточные артиллерийские склады в районе Килен-бухты. Взрыву предшествовал пожар в химической лаборатории. Причины пожара, несмотря на все усилия, выяснить не удалось. Производившиеся впоследствии несколько дознаний так и не могли выяснить был ли налицо злой умысел или небрежность. На самом складе находились преимущественно старые немецкие снаряды и лишь небольшое количество русских полевых и ружейных патронов, предназначавшихся к очередной отправке на фронт. В непосредственной близости от склада стояли только что прибывшие с артиллерийскими грузами из-за границы два транспорта "Саратов" и "Чита и Венеция". Пожар грозил им взрывом. Дождь снарядов и осколков осыпал все кругом. Команда близ стоящего линейного корабля "Генерал Алексеев", вывела на буксирах оба парохода, предотвратив возможность большого несчастия. Жертв почти не было; всего лишь несколько раненых, но город пережил тревожные часы.

    Воспользовавшись временным затишьем на фронте, я проехал к донцам. Полки успели полностью сесть на коней. Огромное количество захваченных при разгроме конного корпуса Жлобы лошадей, седел, оружия и обозов дали возможность пополниться дивизиям. Еще недавно, непривычные к пешему бою, казаки едва могли считаться боеспособными; теперь казачья конница представляла грозную силу. Когда я смотрел на проходившие мимо меня стройные ряды, мне казалось, что я вижу сон, -- чудесное возрождение русской конницы.

    Вернувшись в Мелитополь по объезде донских частей, я немедленно проехал в Севастополь.

    Объявленная мобилизация проходила успешно. Тяжелые беспрерывные бои в течение пяти недель вывели из строя массу людей. Ряды армии таяли. Новые пополнения не могли возместить всех потерь. Являлась необходимость искать новых источников пополнения. Известное число офицеров и солдат мог дать тыл. Принятыми мною решительными мерами бесконечно размножившиеся и разросшиеся до моего вступления в командование штабы и управления беспрерывно сокращались. За последние два месяца было расформировано более трехсот шестидесяти учреждений, однако я надеялся иметь возможность расформировать еще не менее ста пятидесяти. Рядом приказов по военному и гражданскому ведомствам было предложено немедленно отчислить в строй из всех тыловых учреждений всех здоровых воинских чинов, исключение делалось для специалистов и лиц, занимавших должности не ниже начальников отделений, заменив отчисленных полными инвалидами.

    Главному интенданту приказано было принять все меры к выяснению действительной численности всех войсковых частей и исключить с довольствия всех лишних людей. Однако, несмотря на все эти меры, отношение боевого состава к общей численности находившихся на довольствии ртов оставалось около одной пятой. Огромное число раненых, пленных и большое число возвращающихся в Крым эвакуированных ранее, в большинстве случаев престарелых или категорийных воинских чинов, увеличивало число ртов в тылу. Лишь небольшое число уволенных в тыл по категориям инвалидов могли быть использованы для укомплектования запасных полков, где проходили краткий курс обучения, как призванные по мобилизации, так и некоторая часть пленных, составлявших по-прежнему значительную часть наших пополнений. В большинстве случаев командиры частей и начальники дивизий сами отбирали известное число солдат из пленных и пополняли ими частью обозы и тыловые учреждения, частью ставили в строй. Остальные пленные содержались в лагерях под наблюдением агентов контрразведывательного отделения и, по изъятию коммунистов, отправлялись в запасные полки.

    Конечно, все эти источники пополнения по своему качеству не могли возместить наших потерь, особенно в офицерском составе. Приходилось искать новых источников пополнения. Таковыми могли быть остатки северо-западных и северной армии, а также те части генерала Шиллинга, которые во главе с генералом Бредовым отошли из Новороссии в Польшу, где и были интернированы. Я предписал всем нашим военным представителям принять все зависящие от них меры для направления в Крым всех боеспособных офицеров и солдат. Переговоры с Польшей и Румынией относительно возвращения отряда Бредова близились к благоприятному разрешению.

    Вновь занятый нами район, весьма богатый коневыми средствами, дал возможность посадить на коней полки регулярной конницы и кубанские казачьи полки и запрячь часть артиллерии. Однако, все же для обозов лошадей не хватало и я вынужден был объявить дополнительную конскую мобилизацию 3000 коней. В страдную летнюю пору поставка такого количества лошадей была для населения особенно тяжела. Стремясь всеми мерами облегчить тяготы населения от падающих на него натуральных на военные нужды повинностей, я требовал от войсковых частей помощи населению по уборке урожая и засеву озимых полей свободными от наряда людьми и лошадьми войсковых обозов. Начальники гражданских частей при корпусах обязаны были собирать сведения по волостям о числе требуемых для уборки лошадей и повозок. Командиры корпусов делали соответствующие наряды. Ответственность за выполнение приказов возлагалась на командиров частей, наблюдение лежало на начальниках дивизий и командиров корпусов. О сделанных нарядах корпуса доносили мне каждую неделю. Я предупреждал войска, что, ежели при объездах буду видеть вблизи расположения войсковых частей неубранные поля, взыскивать буду с начальника части.

    При огромном численном превосходстве противника, для нас приобретали особое значение технические средства борьбы -- аэропланы, танки, бронеавтомобили. В последних боях наши аэропланы оказали нам неоценимые услуги, однако аппараты (всего 20-30) были в таком состоянии, что их могло хватить всего на один -- полтора месяца. Танки, броневики и автомобили разного типа были в таком виде, что лишь беззаветная доблесть офицеров давала возможность ими пользоваться. Бензин, масло, резина доставлялись заграницей с великим трудом и в них ощущался огромный недостаток.

    Все необходимое нам закупалось частью в Румынии, частью в Болгарии, частью в Грузии. Делались попытки использовать оставленное в Трапезу где русское имущество, однако, все эти попытки встречали непреодолимые затруднения. Англичане чинили нам всевозможные препятствия, задерживали пропуск грузов под всевозможными предлогами. Всякими ухищрениями и пользуясь доброжелательным отношением местных представителей Великобритании в Константинополе, мы кое как эти препятствия обходили. Однако, терялось огромное количество времени и напрасных усилий.

    Другое препятствие представлялось еще более серьезным. На приобретение всего необходимого мы не имели валюты. Наше финансовое положение становилось тяжелее. Небольшие запасы иностранной валюты истощались, новых поступлений не было, наш рубль продолжал падать. Нашим единственным предметом вывоза мог быть хлеб и единственной возможностью обеспечить дальнейшее боевое снабжение армии был обмен этого хлеба на предметы боевого снабжения. Приходилось остановиться на мысли монополизации вывоза хлеба. Мера эта неизбежно должна была вызвать неудовольствие в тех коммерческих кругах, которые преследовали прежде всего личную наживу, но другого исхода с государственной точки зрения не было.

    Жизнь в Северной Таврии постепенно налаживалась, восстанавливались органы местного самоуправления. Весь сложный земский аппарат был совершенно разрушен, все приходилось создавать сызнова. Мелитопольской земской управе, в виду полного отсутствия средств, выдана была двадцатимиллионная ссуда. Восстанавливалось и городское самоуправление.

    26-го июня мною был отдан приказ (№ 3372):

    "Войска наши встречают повсеместно сочувствие населения.

    Правительственным учреждениям мною поставлена задача водворить законность, охранить свободу и безопасность мирных граждан и дать населению земельный порядок и самоуправление.

    Основанная на таких началах правительственная политика не нуждается в особых мерах искусственного влияния на общественное мнение и настроение народной мысли, редко достигающих своей цели. Пусть судят власть по ее действиям.

    В виду сего нахожу излишним существование специальных военных и гражданских организаций политической пропаганды и осведомления, все же дела о печати нахожу своевременным сосредоточить в ведении начальника гражданского управления.

    Посему приказываю:

    1. отдел печати и местные политические отделения передать в ведение начальника гражданского управления;

    2. центральное управление политической части и политические отделения при штабах корпусов упразднить;

    3. телеграфное агенство "Юрта" передать в ведение начальника управления иностранных дел;

    4. остальные отделения, а также издательство "Военного Голоса" с типографией оставить в ведении обер-квартирмейстера отдела генерального штаба военного управления;

    5. преобразования закончить к 1-му июля сего года, остающихся за штатом чинов обратить по назначению".

    Давно задуманная мною мера проведена была в жизнь. Отныне штаб ведал исключительно военным делом и гибельной двойственности в политической работе был положен конец.

    Проведение этой меры встретило немало затруднений со стороны штаба, видевшего в этом умаление своих прав. Со стороны второго генерал-квартирмейстера полковника Дормана и его помощника, заведывавшего политической частью полковника Симинского и их сотрудников делалось все, чтобы воспрепятствовать проведению этой меры в жизнь. Однако я остался непреклонен. Ближайшее будущее показало, что помимо неуместного самолюбия, со стороны полковника Симинского имелись и другие более веские причины для противодействия намеченному мною мероприятию. С расформированием политической части штаба, чины этой части остались за штатом и полковник Симинский отпросился в отпуск в Грузию. По отъезде его обнаружилось исчезновение шифра и ряда секретных документов, а произведенным расследованием было выяснено, что полковник Симинский состоял агентом большевиков. Через несколько месяцев по моему настоянию полковник Симинский был задержан в Грузии и отправлен в Крым, однако везший его пароход прибыл в Феодосию через день по оставлении нами родной земли. Полковник Симинский был освобожден большевиками и избег заслуженной кары.

    26-го июня состоялось заседание совета под моим председательством. Я ознакомил совет с общим положением на фронте и указал в общих чертах наши ближайшие задачи:задуманная красными против Русской армии операция закончилась их разгромом. Победа дает нам некоторую передышку. Эту передышку необходимо использовать -- привести в порядок тыл, пополнить и правильно организовать армию. В дальнейшем я намерен бить по частям подходящего противника.

    Необходимо энергично продолжать расформирование и сокращение тыловых учреждений, принимая вместе с тем меры для улучшения материального обеспечения служащих. Для усиления боеспособности армии необходимо обратить внимание на техническое ее оборудование. Снабжение армии аэропланами, автомобилями, броневиками и обеспечение достаточным количеством снарядов и патронов является непременным условием нашего успеха. Для приобретения всего этого необходим достаточный запас иностранной валюты. Таковой должен быть хлеб. Принимая все меры для того, чтобы победить врага, мы ни минуты не должны забывать необходимости обратить Крым, наше последнее убежище, в неприступную крепость, дабы в случае неудач на фронте мы могли бы держаться в Крыму. Крым должен быть обеспечен всем необходимым -- запасом продовольствия, фуражом, углем, нефтью, артиллерийскими запасами.

    Отношение населения к армии особенно благожелательно. Необходимо в замен приносимых населением жертв дать населению порядок и улучшить его экономическое положение. Необходимо принять самые срочные меры, чтобы наладить гражданское управление в тылу, ввести волостные земства, обеспечить население наиболее необходимыми товарами -- углем, железом, земледельческими орудиями, мануфактурой, обувью, устранить задержки в уплате денег по реквизиционным квитанциям, облегчить крестьянам подводную повинность.

    Тоже и в отношении городского населения и в частности рабочих. Все, что возможно с государственной точки зрения, должно быть сделано для разрешения рабочего вопроса в интересах рабочих. Вместе с тем, необходима самая решительная борьба с попытками саботажа, забастовок и т.д. Необходимо, чтобы главнейшие жизненные центры были обеспечены для непрерывного действия правительственного аппарата. Надо подобрать соответствующий кадр рабочих из военнообязанных для обслуживания экспедиции заготовления денежных знаков, главнейших железных дорог, водопроводных и электрических станций, в частности обращаю внимание на электрическую станцию в Симферополе, центральную для всего фронта.

    В заключение я обратил внимание на необходимость требования от всех учреждений и лиц, в настоящих условиях, самой напряженной работы. Работа должна идти революционным темпом, рутины быть не может. Объявленные правительством мероприятия не только должны проводиться быстро, но и так, чтобы население верило, что со стороны власти нет колебаний в проведении в жизнь намеченных мер. В этом отношении особенно необходимо обратить внимание на проведение в жизнь приказа о земле. Необходимо, чтобы у крестьян была уверенность, что этот приказ власть искренне готова провести в жизнь. Из бесед моих с крестьянами во время последнего моего объезда я убедился, что этого нет.

    Недостаток людей чувствовался во всем. Если в войсках было мало опытных строевых начальников, то гражданские управления были особенно бедны людьми. Еще при моем предшественнике эти управления пополнялись людьми случайными, в дальнейшем, по развале Вооруженных сил Юга России значительное число служащих оставили пределы родины и в большинстве управлений оставались лишь те, кто не мог по тем или иным причинам выехать за границу, или обремененный семьей вынужден был из-за куска хлеба тянуть служебную лямку. При этих условиях трудно было требовать от них творческой работы.

    С первых же дней вступления своего в должность моего помощника и председателя совета, А. В. Кривошеин написал целому ряду лиц, призывая их к работе. Однако, кроме Никора Васильевича Савича, ни один из этих лиц не решился отдать свои силы на дело, казавшееся безнадежным. Большинство отнекивалось под тем или иным предлогом. Одни ссылались на свое здоровье, другие на свои личные частные дела, некоторые признавались, что потеряли веру в дело и в самих себя. Так, бывший министр земледелия, А. А. Риттих, намечавшийся Александром Васильевичем на должность начальника гражданского управления, телеграфировал, что "потерял веру в свои силы".

    А. В. Кривошеин горько жаловался мне на трудность в работе в таких условиях. "За исключением Савича и Струве мне даже и посоветоваться не с кем", говорил он. "Помощников совсем нет, приходиться всю мелкую работу делать самому". Он действительно работал по двенадцати часов в сутки. Однако, духом не падал. Наши последние победы в значительной степени ободрили его.

    -- "Все зависит от наших дальнейших успехов, увеличится занятая нами территория, удастся захватить нам каменноугольный район или нефтеносные кавказские земли, будет и поддержка иностранцев, будут и деньги, тогда все пойдут к нам", говорил он. Подолгу обсуждали мы вместе настоящее положение, искали выходов. Маленькая территория Крыма не могла долго прокормить армию. Незначительная база не давала возможности, опираясь на нее, начать обширные операции против армий советской России. Расширение этой базы, захват новых обладающих естественными богатствами областей, могущих дать новые источники пополнения и обеспечить заграничный кредит, являлось необходимым. Однако, расширение занятой территории требовало увеличения численности армии. Последнее при отсутствии технических средств, оружия и снаряжения, являлось недостижимым. Перед нами был заколдованный круг. Поляки отходили по всему фронту. За последние дни их отступление обращалось в беспорядочное бегство. Уже теперь красное командование получило возможность, снимая войска с польского фронта, направлять их на юг. За последнее время против нас было обнаружено несколько прибывших с запада новых дивизий. В недалеком будущем, покончив с поляками, красные получали возможность всей массой своих сил обрушиться на нас.

    Единственным источником пополнений армии могли быть еще казачьи земли. При развале армии генерала Деникина десятки тысяч казаков разошлись по домам с конями, оружием и снаряжением. Огромные боевые запасы были оставлены на северном Кавказе и на Дону. Несмотря на то, что на Дону и на Кавказе в течение нескольких лет велась кровавая борьба, эти края были богаты еще местными средствами. Все это заставляло склоняться к перенесению нашей борьбы в казачьи области. Сведения нашей разведки с Кубани и Дона были благоприятны. В целом ряде станиц казаки восставали против советской власти. Население укрывало наших разведчиков и всячески помогало им. Правда, имелись сведения о том, что по занятии Кавказа красное командование приняло ряд мер к обезоружению населения; большое число казаков было выселено в центральные губернии России...

    Операция по расширению нашей базы путем захвата казачьих областей могла вестись лишь опираясь на местные силы, рассчитывая, что при появлении наших частей по всей области вспыхнут восстания. Для операции мы не могли выделить значительных сил, т.к. удержание нашей житницы, Северной Таврии, являлось жизненной необходимостью. Лишь впоследствии, в случае первоначальных крупных успехов и захвата богатых областей Северного Кавказа, мы могли бы, оттянув войска к перешейкам Крыма и закрепившись здесь, направить большую часть сил для закрепления и развития достигнутых на востоке успехов.

    После всестороннего обсуждения я принял план: пополнив армию, приведя в порядок тылы, нанести противнику новый удар на северном фронте и тем развязать себе руки. Затем, удерживаясь в Северной Таврии, перебросить часть сил (кавказские казачьи полки) на Кубань и, опираясь на местное казачество, очистить от большевиков кубанские земли. В дальнейшем, оставив Северную Таврию и удерживая 1-ым корпусом крымские дефиле, перебросить на помощь кубанским донские полки.

    В предвидении начала операции по очищению от красных казачьих земель, представлялось необходимым окончательно разрешить "казачий вопрос". В связи с этим надо было точно определить взаимоотношения правительства юга России с казачьими правительствами. Широкая местная автономия, дающая возможность использовать налаженный уже аппарат местного казачьего управления, мне представлялась желательной. В то же время для обеспечения успеха нашей дальнейшей борьбы, все наиболее жизненные отрасли государственной власти -- вооруженную силу, финансы, пути сообщения, почту и телеграф, я считал необходимым сохранить в полном своем распоряжении.

    Для заключения соглашения с казаками обстановка была благоприятной. Самостийные течения потеряли у казаков всякое значение. Строевое казачество относилось к ним явно враждебно. Чувствуя недоверие в строевых частях, находясь в полной зависимости от правительства юга России атаманы и их правительства всячески искали сближения с главным командованием. Донской атаман генерал Богаевский и терский -- генерал Вдовенко были сами по себе чужды "самостийности". Они лишь не имели достаточно широкого государственного кругозора, ни должной силы характера, чтобы бороться с демагогией казачьих политиканов.

    Что касается кубанцев, то за сложением с себя звания атамана генералом Букретовым, атаманская булава оказалась в руках председателя кубанского правительства инженера Иваниса, весьма близкого к самостийным кругам рады. Против него в среде кубанских частей было большое озлобление, его считали одним из виновников позорной сдачи Кубанской армии. Собравшиеся, с моего согласия, 25-го июня в Феодосии, для обсуждения некоторых своих казачьих дел, члены кубанской рады, объявили генерала Букретова и инженера Иваниса изменниками и потребовали сложения ими с себя полномочий, однако Иванис от этого отказался, ссылаясь на то, что постановление членов рады незаконно, за отсутствием кворума. Последнее было справедливо. Вместе с тем Иванис официальным письмом уведомил меня, что считает для себя обязательным подписанное в апреле соглашение с главным командованием. В разговоре со мной он выражал готовность дополнить этот договор отдельным соглашением на намеченных мною основаниях. Члены рады продолжали настаивать на сложении Иванисом своих полномочий. В одном из заседаний члены рады единогласно объявили об избрании ими кубанским атаманом генерала Улагая. Постановление было явно незаконно. Это сознавал и сам генерал Улагай, категорически отказавшийся от принятия атаманской булавы. Помимо незаконности избрания, генерал Улагай указывал и на другие причины своего отказа. Он вообще уклонялся от политической деятельности, считая себя исключительно строевым начальником.

    После долгих переговоров члены рады согласились отложить вопрос о выборе нового атамана до того времени, когда рада получит возможность собраться в законном составе.

    Весьма озабочен я был вопросом о печати. С упразднением политической части штаба отдел печати переходил в ведение начальника гражданского управления. Как чины этого отдела, так и большинство цензоров на местах, были прежними служащими Освага. Осваг не без основания оставил по себе недобрую память. Там пристраивались те, кто имел руку и состав служащих был чисто случайный. Ни опыта, ни определенных твердых убеждений в большинстве случаев у этих людей не было. За исключением одной серьезной газеты "Великая Россия", издававшейся под редакцией В. М. Левитского и при участии Н. Н. Львова, Н. Н. Чебышева и В. В. Шульгина, остальная печать была типично мелко провинциальной. Печать эта весьма слабо отражала значение русского национального дела и характер южнорусской власти в вопросах внешней и внутренней политики. Сплошь и рядом, преднамеренно или случайно, по вине редакции, или недосмотру, или непониманию цензора, в печать проскальзывали заметки, сообщения или статьи, долженствующие произвести за границей весьма для нас неблагоприятное впечатление.

    В газете монархического направления "Русская Правда" издававшейся в Севастополе, появился целый ряд статей определенно погромного характера. Весьма дружественно к нашему делу расположенные представители Америки -- адмирал Мак-Колли и Франции, заменивший генерала Манжена, майор Этьеван, почти одновременно один за другим пришли ко мне с номерами газеты в руках и предупреждали меня о том неблагоприятном впечатлении, которое помещенные в газете статьи неминуемо произведут на общественное мнение в этих странах. Я тогда же отдал приказ, объявив вновь выговор и закрыл газету.

    В настоящей сложной политической обстановке при господствующих на западе демократических влияниях и полной зависимости нас от западно-европейских государств, приходилось быть особенно осторожным. Враждебные нам круги русской зарубежной общественности вели предательскую работу, подыгрываясь к западноевропейской демократии. В нашей борьбе хотели видеть борьбу не национальную, а националистическую, не освобождение, а реставрацию. Пользуясь всяким поводом: так в обращении моем к "русским людям", выпущенным в дни нашего перехода в наступление слово "хозяин", напечатанное к тому же крупным шрифтом, вызвало в левой прессе целую бурю -- К сожалению, органы печати, подобные "Русской правде" давали к этому повод, 5-го июля в газете "Великая Россия" была помещена, имеющая декларативный характер, беседа моя с представителем этой газеты Н. Н. Чебышевым:

    -- "На днях я имел случай беседовать с генералом Врангелем о политике главного командования.

    Генерал Врангель при этом высказал свои взгляды по общим вопросам политики, выдвинутым ходом событий.

    За что мы боремся.

    -- На этот вопрос, заявил генерал Врангель, может быть только один ответ: мы боремся за свободу... По ту сторону нашего фронта, на севере, царит произвол, угнетение, рабство. Можнодержаться самых разнообразных взглядов на желательность того или иного государственного строя, можно быть крайним республиканцем, социалистом, даже марксистом, и все-таки признавать так называемую советскую республику образцом самого небывалого, зловещего деспотизма, под гнетом которого погибает и Россия и даже новый ее, якобы господствующий, класс пролетариата, придавленный к земле, как и все остальное население. Теперь это не составляет тайны и в Европе. Над советской Россией приподнята завеса. Гнездо реакции в Москве. Там сидят поработители, трактующие народ как стадо. Только слепота и недобросовестность могут считать нас реакционерами. Мы боремся за раскрепощение народа от ига, какого он не видел в самые мрачные времена своей истории. В Европе долгое время не понимали, но теперь, по-видимому, уже начинают понимать то, что мы ясно сознаем: все мировое значение нашей домашней распри. Если наши жертвы пропадут даром, то европейскому обществу, европейской демократии придется самим встать на вооруженную защиту своих культурных и политических завоеваний против окрыленного успехом врага цивилизации.

    Хозяин.

    -- Слову "хозяин" посчастливилось. Оно стало ходячим словом. Россия сейчас не имеет "хозяина". Им я себя никоим образом не считаю, что признаю долгом засвидетельствовать в самой решительной форме. Но я никак не могу признать "хозяином" земли русской неведомо кем уполномоченный московский совнарком -- бурьян, выросший из анархии, в которую погружена Россия. "Хозяин" -- это сам русский народ. Как он захочет, так и должна устроиться страна. Если он пожелает иметь монарха, Россия будет монархией. Если он признает полезной для себя республику -- будет республика.

    Но дайте народу возможность выразить свои желания без чрезвычаек и без наведенных на него пулеметов. Большевики разогнали учредительное собрание, рассадили по тюрьмам, убили некоторых его членов. Большевики бояться всякого правильного законного правительства, в котором может вылиться воля народа. А мы стремимся установить минимальный порядок, при котором народ мог бы, если пожелает, свободно собраться и свободно выразить свою волю. Мои личные вкусы не имеют никакого значения. С минуты принятия на себя власти я отрешился в своей официальной деятельности от личных влечений к тому или другому порядку. Я беспрекословно подчиняюсь голосу русской земли.

    Еврейский вопрос.

    Я поинтересовался узнать мнение генерала Врангеля о еврейском вопросе.

    -- В народных массах действительно замечается обострение ненависти к евреям. Чувство это все сильнее развивается в народе. В последних своих проявлениях народные противоеврейские настроения буйно разрастаются на гнойнике большевизма. Народ не разбирается, кто виноват. Он видит евреев-комиссаров, евреев-коммунистов и не останавливается на том, что это часть еврейского населения, может быть оторвавшаяся от другой части еврейства, не разделяющего коммунистических учений и отвергающего советскую власть. Всякое погромное движение, всякую агитацию в этом направлении я считаю государственным бедствием и буду с ним бороться всеми имеющимися у меня средствами. Всякий погром разлагает армию. Войска, причастные к погромам, выходят из повиновения. Утром они громят евреев, а к вечеру они начнут громить остальное мирное население. Еврейский вопрос, вопрос тысячелетний, больной, трудный, он может быть разрешен временем и мерами общественного оздоровления, но исключительно при наличности крепкой, опирающейся на закон и реальную силу, государственной власти. В странах, где анархия и произвол, где неприкосновенность личности и собственности ставится ни во что, открыт простор для насильственных выступлений одной части населения против другой. Наблюдаемое в последнее время обострение вражды народа к еврейству быть может один из показателей того, насколько народ далек от коммунизма, с которым он склонен ошибочно отождествлять все еврейство. С оживлением деятельности большевистской власти в известной местности там растут и противоеврейские течения.

    Россия и Европа.

    -- Я всей душой жажду прекращения гражданской войны. Каждая капля пролитой русской крови отзывается болью в моем сердце. Но борьба неизбежна, пока сознание не прояснилось, пока люди не поймут, что они борются против себя, против своих прав на самоопределение, что они совершают над собой немыслимый акт политического самоубийства. Пока в России не установится настоящая государственная власть любого настроения, но такая, которая будет основана на освященных вековыми исканиями человеческой мысли началах законности, обеспеченности личных и имущественных прав, на началах уважения к международным обязательствам, в Европе никогда не наступит ни мира, ни улучшения экономических условий. Невозможно будет заключить ни одного мало-мальски прочного международного соглашения и ни о чем как следует договориться. История когда-нибудь оценит самоотречение и труды горсти русских людей в Крыму, которые в полном одиночестве на последнем клочке русской земли, боролись за устои счастья человеческого, за отдаленные очаги европейской культуры. Дело русской армии в Крыму -- великое освободительное движение. Это священная война за свободу и право".

    А. В. Кривошеий, так же как и я, сознавал необходимость упорядочения печатного дела, подбора соответствующих лиц в центральных и местных отделах цензуры. К сожалению в этом деле приходилось считаться с отсутствием людей. Заведование отделом печати было предложено профессору Новгородцеву и профессору Алексееву. Однако, оба отказались; отказались и другие лица, находящиеся вне Крыма. Впредь до подыскания соответствующего лица, начальником отдела печати оставался Г. В. Немирович-Данченко, назначенный на эту должность по рекомендации и.д. начальника гражданского управления С.Д. Тверского. Человек крайне ограниченный, без всякого опыта и достаточных знаний, Немирович-Данченко был совершенно не на месте.

    В связи с успехами большевиков на польском фронте положение представителя советского правительства в Лондоне значительно окрепло. На поляков англичане оказывали давление, побуждая заключить мир. Итальянцы также склонялись к заключению соглашения с советами. Одни Франция и Америка оставались верными прежней политике.

    Мильеран в палате депутатов 24-го июня заявил, что не собирается вступать в сношения с советским правительством, ибо оно не есть правительство. Если оно примет облик правительства, если оно поймет, что нельзя одновременно вести переговоры с Англией и предлагать ее же рабочим делать революцию и поймет, что первой обязанностью правительства, претендующего на такое название, должно быть признание обязательным для него всех международных соглашений, заключенных предшествующими русскими правительствами, -- "тогда мы посмотрим".

    Основным условием официальных сношений союзников с большевиками французское правительство ставило признание последними всех предшествующих обязательств русского правительства. Ллойд-Джорж готов был идти и в этом вопросе на уступки. Франция поэтому воздержалась от переговоров, а английское правительство отправило ноту советскому, содержащую предложение заключить перемирие с поляками и согласиться на установление союзниками границ между Россией и Польшей.

    Польские войска должны будут уйти на линию, установленную в прошлом году конференцией, как предел бесспорно польских территорий, т.е. за линию, проходящую через Брест-Литовск. Большевикам предлагается не переходить за черту, отстоящую от этой линии на 50 километров к востоку. В случае установления перемирия, для заключения мира с советским правительством и решения всех вопросов, с ним связанных, предлагается собрать в Лондоне в начале августа конференцию с участием, кроме Польши, еще Финляндии, Эстонии, Латвии, Литвы, а также представителей Восточной Галиции, для предоставления последним возможности отстаивать свои притязания на независимость. В случае принятия советами этого предложения, английский премьер со своей стороны согласится на свободный выбор большевиками своих представителей. Сообщая об этом, Гирс телеграфировал:

    "Это перемирие должно быть распространено на фронт Врангеля, который должен будет отступить на перекопский перешеек. Если Врангель на это согласится, ему будет предложено прислать своих представителей на лондонскую конференцию. На ответ большевикам дается восемь дней. Предложение это делается от лица союзников".

    Через два дня, 4(17) июля, М.Н. Гире вновь телеграфировал по поручению П.Б. Струве, выехавшего в Спа, где заседал Верховный Союзный совет:

    "Английское правительство предложило советам тотчас заключить перемирие с Польшей, созвав в Лондоне конференцию для установления мирных отношений регулирования русских дел. Английское правительство также предлагает советам заключение перемирия с нами на условиях, чтобы наша армия была уведена в Крым и чтобы во время перемирия перекопский перешеек был сделан нейтральной зоной. Нас предполагается пригласить на конференцию, но не в качестве равноправных участников, а лишь только для обсуждения судьбы нашей армии и беженцев. В письме к Ллойд-Джорджу и Мильерану я настаиваю на необходимости для нас сохранить занятую территорию и принять участие в конференции на равных правах с другими участниками. Мильеран при личном свидании указал мне, что французское правительство не приняло участия в английском шаге, но вынуждено признать необходимость этого шага для предупреждения тех опасностей, которые созданы для Польши и для нас победами большевиков. Признавая всю важность для нас участия в конференции, советует нам настаивать на этом пункте и в случае необходимости уступить в вопросе о сохранении территории, хоть он вполне признает значение для нас и этого вопроса. Я считаю наше участие в конференции, имеющим великое значение для упрочения нашего положения и вообще для всего нашего дела. При определении нашего отношения к английскому правительству, мы должны считаться с тем фактом, что победы большевиков над Польшей создали для нас тяжелое положение и дают им возможность обрушиться на нас всеми силами".

    В Палате Общин Бонар-Лоу заявил:

    -- "Под покровительством мирной конференции будет созвана конференция представителей советской России, Польши, Галиции и Сибири для переговоров об окончательном мире между Россией и соседними с ней государствами. Британское правительство делает отдельное предложение о заключении перемирия между войсками советской России и генерала Врангеля условием, что войска генерала Врангеля немедленно возвращаются в Крым, что во время перемирия эта территория будет нейтральной и что генерал Врангель будет приглашен в Лондон для обсуждения судьбы его войска и управляемой им территории, но не в качестве члена конференции". (Телеграмма российского представителя в Константинополе А.А. Нератова от 6(19) июля 1920 года за № 551.)

    7(20) июля Нератов телеграфировал Струве по моему поручению, что:

    "Требование отвода войск к перешейкам равносильно обречению армии и населения голодной смерти, ибо полуостров не в состоянии их прокормить".

    29-го июня в день Петра и Павла у меня был прием для членов правительства, высших чинов моего штаба и управлений, атаманов и их правительств.

    4-го июля я выехал в Мелитополь.

    К этому времени части армии закончили перегруппировку, 1-ый армейский корпус генерала Кутепова сменил 2-ой армейский корпус генерала Слащева и занял участок от деревни Вальдгейм через хутора Острякова и Вальдорф и далее до Днепра у станции Попово, 2-ой армейский корпус стал по течению Днепра, пополнялся и приводился в порядок после беспрерывных полуторамесячных боев.

    Донской корпус оставался на старом участке от Азовского моря в районе Ногайска до Вальдгейма.

    Сводный корпус генерала Писарева расформировывался, кубанцы сели на коней и Кубанская казачья, 1-ая и 2-ая конные дивизии, сведенные в конный корпус под начальством бывшего начальника донской дивизии генерала Калинина, только что назначенного командиром корпуса, сосредоточились в районе Большого Токмака.

    В Мелитополе формировалась 6-ая пехотная дивизия.

    Красные также приводили свои части в порядок и перегруппировывались. Свежие пополнения беспрерывно подходили к XIII-ой советской армии, как из восточных округов Европейской России и Западной Сибири, так и с Кавказа и польского фронта. За последнее время на фронте были обнаружены вновь прибывшие 68-ая и 69-ая бригады 23-ей стрелковой дивизии, сводная бригада "товарища" Плетнева, 16-ая кавалерийская дивизия, 15-ая стрелковая дивизия была оттянута на отдых в Екатеринослав, 154-ая бригада 52-ой стрелковой дивизии была оттянута на правый берег Днепра в район Бериславля.

    Силы противника на северном фронте исчислялись в одиннадцать пехотных и шесть конных дивизий всего 35 000 штыков и 10 000 шашек. Общая численность армии противника исчислялась в 250-300 тысяч (считая и тыловые части).

    Агентура из достоверных источников доносила о сведении кавалерийских дивизий (2-ой и 16-ой) и дивизий бывшего конного корпуса Жлобы, получивших после формирования и пополнения номера 20 и 21, в II-ую конную армию. Последняя, численностью 4,5 -- 5 тысяч шашек обнаружена была в ближайшем тылу XIII-ой советской армии на ореховском направлении. Были получены сведения о работе в тылу противника партизан. С некоторыми из партизанских отрядов Гришина, Процана, Яценко и других удалось установить связь. По мере возможности мы снабжали их деньгами и оружием.

    5-го июля войскам был отдан приказ: генералу Кутепову объединить командование Донским, 1-ым армейским и конным корпусами; сосредоточить сильную ударную группу в районе Токмака и на рассвете 10-го июля (по просьбе генерала Кутепова впоследствии начало операции было отложено на два дня) разбить александровскую группу красных, стремясь прижать ее к Днепровским плавням. По выполнении этого, удерживая частью своих сил линию рек Жеребец -- Конская, прочими силами ударной группы бить по тылам пологской и верхнетокмакской групп противника; генералу Слащеву выполнять прежнюю задачу.

    Приказав ставке переходить из Мелитополя в Джанкой, я вечером 5-го июля вернулся в Севастополь.

    Положение на фронте поляков становилось все серьезнее. Чичерин в ответ на предложение Ллойд-Джорджа о перемирии сообщил, что он отвергает всякое посредничество Англии в отношениях между Польшей и советами, а равно и с мятежником Врангелем, которому лишь в случае капитуляции обещает обеспечить жизнь.

    Под давлением обстановки новое польское коалиционное правительство, во главе с Витошем, обратилось непосредственно к советам с просьбой о перемирии.

    Я всячески торопил отъезд генерала Махрова в Польшу. Наконец, после целого месяца сношений, было получено согласие польского правительства на его назначение военным представителем в Варшаву и он на американском миноносце выехал в Константинополь.

    8-го вечером я вернулся в Джанкой. На следующий день А. В. Кривошеий вызвал меня к аппарату:

    -- "Только что получена телеграмма от П. Б. Струве. Французское правительство изъявило готовность признать де-факто правительство юга России. Это большая политическая победа".

    Да, это действительно была крупная победа нашей внешней политики, увенчивающая трехмесячную работу.

    Гирc телеграфировал 7(20) июля:

    "Струве просит передать генералу Врангелю: сегодня Мильеран вызвал меня и сказал, что он согласен признать правительство Вооруженных сил юга России, как правительство существующие де-факто при следующих условиях: мы должны заявить, что признаем все долговые обязательства, предшествующих русских правительств в доле, соответствующей занимаемой нами территории, что нами признается происшедший в процессе революции переход земли в руки крестьян, который должен быть утвержден на праве собственности и что мы в подходящий момент создадим народное представительство на демократических основаниях. Это заявление должно быть облечено в форму пожелания о нашем признании де-факто. Пожелание это должно быть обращено к председателю совета министров Французской республики Мильерану. Я горячо советую принять без замедления предложение Мильерана, так как наше признание де-факто Францией будет огромным успехом в деле закрепления нашего международного положения. Оно весьма облегчит дело нашего снабжения. Признание долговых обязательств надлежит выразить применительно ко всему русскому государственному долгу без оговорок о доле, соответствующей занимаемому нами пространству, ибо, как я подчеркнул Мильерану, мы считаем себя носителями национальной идеи, представителями российской государственности. Он с такой постановкой вопроса согласился. Предложение Мильерана сделано строго конфиденциально".

    20-го июля, по тексту "Journal officiel", Мильеран в палате депутатов заявил:

    "Позволю себе отметить положение генерала Врангеля, который в Крыму и в Таврии благоприятствуемый в настоящее время обстоятельствами, мужественно и с успехом борется с большевизмом. Им образовано настоящее правительство, существующие де-факто, сумевшее обеспечить себе поддержку и симпатии населения проведением аграрной реформы, распределением земли между крестьянами. В настоящее время оно занято установлением народного правительства. В тот день, когда это правительство, существующее де-факто, попросило бы о признании его как такового, ему было бы, само собой разумеется, поставлено предварительным условием -- объявить себя солидарным и ответственным за все обязательства, принятые на себя прежними русскими правительствами в отношении иностранных государств".

    Согласно данных мною указаний князь Трубецкой 18(31) июля телеграфировал Струве :

    "Благоволите уполномочить Гирса в форме, которую признаете соответственной, сделать Мильерану заявление. Желательно подчеркнуть, что, принимая на себя все обязательства предшествующих российских правительств, мы, в качестве носителей русской государственности и национальной идеи, ожидаем признания за собой соответственных прав.

    Что касается земельного вопроса, то приказом Главнокомандующего от 25-го мая земля уже передается крестьянам на правах собственности, т.е. мы уже фактически осуществили то, что нам ныне предъявляется в качестве пожелания. Равным образом в согласии с прежними заявлениями Главнокомандующий уполномочивает Вас установить, что он ставит главной своей задачей дать народу возможность свободно изъявить свою волю относительно основных вопросов государственного устройства, как только обстоятельства это дозволят. В полном соответствии с этими общими намерениями, приказом от 15-го июля, власть и управление на местах предоставляются земским волостным учреждениям, выбираемым на демократических началах.

    Благоволите передать Мильерану живейшую признательность Главнокомандующего за его сочувственное нам заявление. Поддержка, оказываемая в настоящее тяжелое время французским правительством русскому национальному делу, отвечает традиционной дружбе двух союзных держав и несомненно и в будущем закрепит их взаимное тесное единение на почве тождественности взаимных политических интересов и целей".

    Между тем 10-го июля наша ударная группа -- весь конный корпус с приданной ему, посаженной на повозки, Дроздовской дивизией сосредоточился в районе Б. Токмака. В 4 часа утра 12-го июля все части генерала Кутепова перешли в решительное наступление. В полдень конница генерала Калинина заняла Орехов, откуда генерал Калинин направил 2-ую конную дивизию с 3-им Дроздовским полком на Александровск. К вечеру эти части заняли деревню Жеребец. Корниловцы к вечеру выдвинулись с боями на линию Ланскроне -- Шонзе -- Сладкая Балка. Марковцы -- на линию реки Янчокрак.

    13-го июля Кубанская казачья дивизия, с двумя полками Дроздовской дивизии, вела бой в районе Орехова, 1-ая конная дивизия двинута была на помощь марковцам, встретившим крайне упорное сопротивление, 2-ая конная дивизия двинута была в обход на Александровск с севера. Генерал Калинин сразу разбросал свои части. Я телеграфировал генералу Кутепову, указывая на необходимость действовать сосредоточенной массой конницы.

    Действия генерала Калинина утра 14-го были столь же неудачны. Сперва, по недостаточно проверенным сведениям, он двинул 1-ую конную и Кубанскую дивизии на Копани, заняв дроздовцами высоты западнее Орехова. Кубанцы имели красивое дело, захватив 1500 пленных и одно орудие. Между тем конница противника всеми силами обрушилась на 2-ую конную дивизию генерала Морозова, потеснила ее и беспрепятственно заняла Орехов. Генерал Калинин бросился туда. К ночи дроздовцы овладели Ореховым. 1-ая конная дивизия заняла Аул. Кубанцы заночевали к востоку от Орехова. Корниловцы и марковцы вели весь день упорные бои, причем марковцы вышли на линию реки Конской, овладев деревней Веселой и Царицынским Кутом.

    15-го июля донцы имели крупный успех, разгромили 40-ую стрелковую дивизию противника в районе Юльевка, захватили 1500 пленных, 7 орудий, 35 пулеметов и отбросили противника на восток за железную дорогу. Генерал Калинин продолжал топтаться на месте. К вечеру его части располагались: 1-ая конная и кубанская дивизии в Ауле и Жеребце; 2-ая конная дивизия с 3-им Дроздовским полком в районе Камышеватки, два дроздовских полка в Орехове. Марковцы, оставив охранение на реке Конской, отошли в район Щербаковка -- Яковлевка -- Янчокрак. Корниловцы продолжали занимать свой участок. Я вновь телеграфировал генералу Кутепову, требуя от конницы решительных действий.

    16-го с рассветом противник сам перешел в наступление в районе Сладкой Балки и потеснил корниловцев к долине реки Чингул. Одновременно конница красных оттеснила 3-ий Дроздовский полк и охранение Марковской дивизии и заняла район Юльевка -- Веселое -- Ново-Григорьевское. Конница генерала Калинина продолжала топтаться в районе Жеребца -- Васиновки -- Малой Токмачки.

    Убедившись, что генерал Калинин справиться с задачей не может, я по телеграфу отчислил его, приказав вступить в командование корпусом начальнику Кубанской дивизии генералу Бабиеву.

    17-го июля донцы вновь нанесли противнику жестокий удар, захватили 500 пленных, 3 бронепоезда, 3 орудия, пулеметы, склад снарядов и запасы бензина. К ночи Донской корпус остановился на высотах севернее Черниговки и Семеновки северной. Корниловцы энергичным ударом овладели деревнями Вернерсдорфом, Скелеватой и Сладкой Балкой и вышли к вечеру правым флангом на линию Ново-Михайловка -- Очертоноватое. Марковцы, поддержанные 3-им Дроздовским и 7-ым конным полком 2-ой конной дивизии, наступали на Яковлевку, Юльевку, Веселое и Царицынский Кут. С вступлением в командование доблестного генерала Бабиева действия конницы сразу изменились. Выполняя указанную мною задачу разбить главную группу противника -- конницу красных, прижав ее к Днепру, генерал Бабиев направил: 1-ую конную и Кубанскую дивизии под командой генерала Барбовича от Малой Токмачки на Васиновку и далее на Жеребец, в охват левого фланга конной группы противника. Одновременно 2-ая конная дивизия генерала Морозова двинута была на Аул, где завязала бой с конницей красных, наступавших на Ново-Павловку. Два дроздовских полка вышли на север от Орехова.

    В районе Малая Токмачка -- Блуменфельд, конница генерала Барбовича столкнулась с красными частями 16-ой и 20-ой кавалерийских дивизий. При содействии дроздовцев, ударивших во фланг развернувшейся конницы красных, генерал Барбович рассеял противника и захватил семь орудий. Преследование велось до двух часов ночи и лишь полное истощение коней не дало возможности развить успех.

    День 18-го июля прошел спокойно. Донцы заняли 3-ей дивизией Верхне-Токмак, Черниговку, Семеновку южную; 2-ой дивизией -- линию Семеновка северная -- Конские Раздоры -- Пологи. Корпус генерала Бабиева сосредоточился для новой атаки. В полночь на 19-ое июля генерал Барбович 1-ой конной и Кубанской казачьей дивизиями внезапно атаковал деревню Васиновку, застигнув врасплох расположенную там дивизию красной конницы. Красные бежали в разных направлениях, оставив в наших руках три гаубицы, два бронеавтомобиля, пулеметы и обозы. В шесть часов утра 19-го одновременным ударом Кубанской и 1-ой конной дивизий с севера и 2-ой конной и Дроздовской с юга, генерал Бабиев атаковал деревню Жеребец, разбил следующую конную группу красных, захватил вновь пять орудий, зарядные ящики, пулеметы и обозы, после чего сосредоточил свои силы в районе Аула.

    19-го июля донцы выбили красных из Конских Раздоров, но затем сами были оттеснены на Семеновку и Ново-Григорьевку. Правый фланг занял район Басань -- Вербовое -- Работай.

    20-го противник продолжал отходить на север. Передовые части Кубанской дивизии с одним Дроздовским полком овладели городом Александровском, 1-ая и 2-ая конные дивизии наступали на север от Александровска. На 21-ое июля конница генерала Барбовича ночевала в районе Григорьевска.

    В боях с 12-го по 20-ое июля нами было взято свыше 5000 пленных, более 30 орудий, 150 пулеметов, 4 бронепоезда и другая военная добыча. Верхнетокмакская, пологская и александровская группы красных были разбиты. В ночь на 21-ое июля наши части получили приказание, разрушив Александровский железнодорожный узел, оставить город.

    К утру 22-го июля 1-ая конная и Дроздовская дивизии были оттянуты в деревню Жеребец, 2-ая конная в деревню Васиновку, кубанцы направлены были на станцию Пришиб для погрузки и переброски в Феодосию. Туда же направились терские и астраханские полки.

    К вечеру 22-го июля я вернулся в Севастополь.

    22-го июля состоялось торжественное подписание соглашения моего с атаманами и правительствами Дона, Кубани, Терека и Астрахани.

    -- В виду совместно предпринятой борьбы за освобождение России от большевиков, Правитель и Главнокомандующий Вооруженными Силами на Юге России и атаманы и правительства Дона, Кубани, Терека и Астрахани, в развитие соглашения от 2(15) апреля сего года, единодушно заключили настоящее соглашение:

    1. Государственным образованиям Дона, Кубани, Терека и Астрахани обеспечивается полная независимость в их внутреннем устройстве и управлении.

    2. В совете начальников управлений при Правителе и Главнокомандующем участвуют, с правом решающего голоса по всем вопросам, председатели правительств государственных образований Дона, Кубани, Терека и Астрахани, или заменяющие их члены сих правительств.

    3. Главнокомандующему присваивается полнота власти над всеми вооруженными силами государственных образований Дона, Кубани, Терека и Астрахани, как в оперативном отношении, так и по принципиальным вопросам организации армии. Государственные образования Дона, Кубани, Терека и Астрахани обязуются производить по указанию Главнокомандующего мобилизацию не менее сроков и категорий, какие устанавливаются на территории Вооруженных Сил на Юге России.

    4. Все необходимые для снабжения борющихся с большевиками Вооруженных Сил Юга России продовольственные и иные средства предоставляются, по требованию Главнокомандующего, территориями Вооруженных Сил и государственными образованиями Дона, Кубани, Терека и Астрахани по особой разверстке.

    5. Управление железнодорожными путями и магистральными телеграфными линиями предоставляется власти главнокомандующего.

    6. Соглашения и переговоры с иностранными правительствами, как в области политической, так и в области торговой политики, осуществляются Правителем и Главнокомандующим. Если переговоры эти касаются интересов одного из государственных образований Дона, Кубани, Терека и Астрахани, Правитель и Главнокомандующий предварительно входит в соглашение с подлежащим атаманом.

    7. Устанавливается общая таможенная черта и единое косвенное облажение;

    отменяются всякие таможенные заставы и досмотры между отдельными территориями, участвующими в настоящем соглашении.

    8. На территории договаривающихся сторон устанавливается единая денежная система. Эмиссионное право осуществляется Правителем и Главнокомандующим. Установление денежной системы и распределение денежных средств, получаемых от эмиссии составляет предмет дополнительных соглашений. Размеры эмиссий определяются постановлением совета начальников управлений при Правителе и Главнокомандующем, при непременном участии представителей государственных образований Дона, Кубани, Терека и Астрахани и утверждаются Правителем и Главнокомандующим.

    9. По освобождении территорий государственных образований Дона, Кубани, Терека и Астрахани, настоящее соглашение имеет быть внесено на утверждение больших войсковых кругов и краевой рады, но приемлет силу тотчас по его подписании.

    10. Настоящее соглашение устанавливается впредь до полного окончания гражданской войны.

    Учинено в пяти экземплярах в Севастополе, июля 22-го, августа 4-го дня тысяча девятьсот двадцатого года.

    Перед началом заседания в большом дворце было отслужено молебствие преосвященным епископом Вениамином. (На заседании, под моим председательством, присутствовали :А.В. Кривошеий, генерал-лейтенант Шатилов, атаман донского казачьего войска генерал-лейтенант Богаевский, и.о. атамана кубанского казачьего войска и председатель кубанского краевого правительства Иванис, атаман терского казачьего войска генерал-лейтенант Вдовенко, и.о. астраханского атамана Ляхов, и.о. председателя донского правительства Корженевский, за председателя кубанского правительства генерал-майор Захаров, председатель терского правительства Букановский, председатель астраханского правительства Санджи-Баянов. Члены совета при Главнокомандующем: вр. и. д. начальника военного управления генералмайор Никольский, за начальника морского управления контр-адмирал Евдокимов, начальник управления снабжении генерал-лейтенант Вильчевский, вр. и. о. начальника управления иностранных сношений князь Трубецкой, и. д. начальника гражданского управления Тверской, начальник управления торговли и промышленности Налбандов, начальник управления юстиции сенатор Таганцев, начальник управления земледелия и землеустройства сенатор Глинка, вр. и. о. начальника финансового управления Матусевич, государственный контролер Савич и вр. и. д. управляющего делами совета Сергеенко-Богокутский.)

    Вечером у меня состоялся большой прием в честь представителей казачества, на котором присутствовали представители иностранных миссий, высшие чины военных и гражданских учреждений, представители городского управления и земства.

    На следующий день состоялось заседание совета под моим председательством.

    Я ознакомил совет с нашим военным положением и дал общие указания о работе в тылу на ближайшее время: работа эта идет по-прежнему не достаточно энергично. Так вывоз хлеба из Северной Таврии все еще не налажен. Правда, недостает рабочих рук и транспортных средств, но вместе с тем налицо и недостаточная распорядительность. Необходимо принять все меры, чтобы широкие массы крестьянства были ознакомлены с "приказом о земле". Армия должна нести крестьянам землю на штыках -- вот психологическое значение приказа. Большевики это отлично учли и делают со своей стороны все возможное, чтобы препятствовать распространению приказа среди населения. В наших руках образцы распространяемого большевиками подложного секретного распоряжения, якобы исходящего от меня -- не приводить приказа о земле в исполнение.

    Важнейшая задача в настоящее время выработать определенный план снабжения и планомерно провести его в жизнь. В отношении армии и флота это уже сделано, необходимо сделать тоже самое и по гражданским ведомствам. Наметить общий план, проверить требования ведомости и сократить их до возможного предела.

    Зеленые вновь проявляют свою деятельность. Борьба с ними должна вестись не столько военной силой, сколько путем внутреннего освещения и энергичной деятельности государственной стражи. И.д. начальника гражданского управления должен принять все меры для улучшения личного состава государственной стражи, в видах чего ему будет предоставлено право при предстоящем новом наборе выбрать наиболее подходящих людей.

    Приказ о новой мобилизации был объявлен 27-го июля. Призывались военнообязанные досрочных призывов 1921 и 1922 годов.

    Подготовка к предстоящей операции на Кубани продолжалась. Кубанцы, терцы и астраханцы заканчивали сосредоточение в Феодосии и Керчи. С Кубани и Дона поступали сведения о значительных восстаниях. Мелкие партии охотников, высаженные на азовском и черноморском побережье успешно вели партизанские действия. Наиболее крупная из этих партий под начальством донского войска полковника Назарова, высадившаяся удачно 26-го июня между Мариуполем и Таганрогом и значительно увеличившаяся примкнувшими к ней восставшими казаками, 9-го июля занимала район Александровск -- Грушевск, в 35-ти верстах от Новочеркасска.

    Последние дни обнаружено было сосредоточение противника в районе Бериславля. По всему нашему фронту активность красных увеличивалась.

    За последнее время становилось ясным, что из переговоров поляков с большевиками ничего не выйдет. Советская власть под возможными предлогами начало переговоров оттягивала, видимо желая выиграть время и дать возможность победоносно двигающимся красным войскам завершить разгром врага. Правда, Ллойд-Джордж еще делал отчаянные попытки достигнуть соглашения с советами, однако и он, видимо, начинал понимать безнадежность этих попыток. В одной из своих речей в палате он упоминал, что со своей стороны Англия сделала все для того, чтобы избежать необходимости "прибегнуть к крайним мерам". Политика Франции оставалась неизменной. Франция готовилась всемерно поддерживать Польшу, посылая туда военных руководителей, оружие и снаряжение.

    Что касается Америки, то она решительно отказывалась от каких-либо переговоров с большевиками.

    Казалось, приближался час, когда прозреет Европа, когда она учтет мировую опасность красного интернационала и поймет все значение нашей борьбы.

    22 июля (4 августа) Гирс телеграфировал:

    "В виду срочности минуты и оборота, который принял вопрос о перемирии, генерал Миллер вступил в переговоры с французскими военными властями и о результатах доносить непосредственно. Гирс".

    Было ясно, что разрыв произошел и что отныне вопросы будут решаться не дипломатическими нотами, а оружием. Струве телеграфировал, что выезжает в

    Севастополь.

    В тихий ясный вечер, когда догорал закат и радужными цветами играло и переливалось море и зажигались огни в погружавшемся во тьму городе, мы сидели с генералом Шатиловым на террасе дворца.

    В эти часы мы часто сидели там, обмениваясь мыслями, обсуждая будущее. Мы почти никогда не посвящали один другого в наши внутренние переживания.

    В тяжелые, почти безнадежные, дни мы, молча, согласились щадить один другого. Разговор обыкновенно касался лишь существенной, деловой стороны. Лишь возвращаясь к прошлому, подчас признавались мы один другому в тех сомнениях и душевных муках, которые дотоле ревниво хранили в своей душе.

    На этот раз разговор был более задушевный. Безмятежная тихая красота умирающего дня, временное затишье после многомесячных кровавых битв, некоторое прояснение в заволоченном черными тучами международном положении, все это вместе взятое располагало к душевным излияниям...

    -- "Да, мы сами не отдаем себе отчета в том чуде, которому мы свидетели и участники", задумчиво проговорил Шатилов. "Ведь всего три месяца тому назад, как прибыли мы сюда. Ты считал, что твой долг ехать к армии, я, что мой долг не оставлять тебя в эти дни. Не знаю, верил ли ты в возможность успеха, что касалось меня, то я считал дело проигранным окончательно. С тех пор прошло всего три месяца..." Он замолчал.

    -- "Да, огромная работа сделана за это время и, сделана не даром; что бы не случилось в дальнейшем, честь национального знамени поверженного в прах в Новороссийске, восстановлена и героическая борьба, если ей суждено закончиться, закончится красиво.

    -- Нет, о конце борьбы речи теперь быть не может. Насколько три месяца тому назад я был уверен, что эта борьба проиграна, настолько теперь я уверен в успехе. Армия воскресла, она мала числом, но дух ее никогда не был так силен. В исходе кубанской операции я не сомневаюсь, там на Кубани и на Дону армия возрастет и численно. Население сейчас с нами, оно верит новой власти, оно понимает, что эта власть идет освобождать, а не карать Россию. Поняла и Европа, что мы боремся не только за свое русское, но и за ее европейское дело. Нет, о конце борьбы сейчас думать не приходиться".

    Молча слушал я слова друга и помощника.

    Огромная работа сделана нами. Три месяца тому назад, прижатая к морю, на последнем клочке родной земли, умирала армия. Русский народ отверг ее. В ней видел он не освободителей, а насильников. Европа отвернулась от нас, готовая видеть во власти захватчиков России -- власть, представляющую русский народ. Казалось1, конец неизбежен. Теперь наши войска победоносно двигаются вперед. Воскресшие духом, очистившись в страданиях, русские полки идут, неся с собой порядок и законность. Новая власть пользуется доверием народа. Ее лицо для него открыто. Мир, забывший было нас, вновь нас вспоминает и борьба горсти русских патриотов начинает приобретать значение крупного фактора международной политики. Да, это так. Но как ничтожен маленький клочок свободной от красного ига русской земли по сравнению с необъятными пространствами, залитой красной нечистью, России. Как бедны мы по сравнению с теми, кто ограбил несметные богатства нашей родины. Какое неравенство пространства, сил и средств обеих сторон. Редеют ежедневно наши ряды, раненые заполняют тыл. Лучшие опытные офицеры выбывают из строя, их заменить некем. Изнашивается оружие, иссякают огнеприпасы, приходят в негодность технические средства борьбы. Без них мы бессильны. Приобрести все это нет средств. Наше экономическое положение становится все более тяжелым. Хватит ли сил у нас дождаться помощи, придет ли эта помощь и не потребуют ли за нее те, кто ее даст, слишком дорогую плату. На бескорыстную помощь мы рассчитывать не в праве.

    В политике Европы тщетно было бы искать высших моральных побуждений. Этой политикой руководит исключительно нажива. Доказательств этому искать недалеко. Всего несколько дней назад на уведомление мое о том, что в целях прекращения подвоза в большевистские порты Черного моря военной контрабанды, я вынужден поставить у советских портов мины, командующие союзными английским и французскими флотами против этого протестовали, телеграфно уведомив меня, что эта мера излишня, раз они запрещают кому бы то ни было торговлю с советскими портами. Через четыре дня радиостанция нашего морского ведомства приняла радиограмму французского миноносца "Commandant Borix", отправленную, по-видимому, по просьбе одесского союза кооперативов, следующего содержания: "пароход (имя неразборчиво) отойдет 5-го августа в Геную с четырьмя тысячами тонн хлеба. Высылайте пароход с медикаментами, грузовыми машинами и хирургическими инструментами. Подпись: Рандони".

    Что порукой тому, что, используя наши силы, те, кому мы сейчас нужны, не оставят нас в решительную минуту. Успеем ли мы дотоль достаточно окрепнуть, чтобы собственными силами продолжать борьбу.

    Темно будущее и лучше не заглядывать в него. Выбора нет, мы должны бороться, пока есть силы.

    11 июня 1923 г. Сремские Карловцы.


Глава VII

    На Кубань

    Подготовка к намеченной мной операции на Кубани закончилась. 29 июля должна была начаться погрузка войск одновременно в Феодосии и Керчи. 1 августа на рассвете десант должен был высадиться в районе станицы Приморско-Ахтарской и, заслонившись с севера, быстро двигаться в направлении на станцию Тимашевская -- Екатеринодар, присоединяя по пути повстанцев и поднимая в станциях казаков. В состав десантного отряда входили: 1-ая Кубанская дивизия (конная) генерала Бабиева около 1000 шашек, 35 пулеметов, 6 орудий; 2-ая Кубанская дивизия (пешая) генерала Шифнер-Маркевича, 900 штыков, 100 шашек, 48 пулеметов, 8 орудий; Сводная пехотная дивизия генерала Казановича (1-ый Кубанский стрелковый полк, Алексеевский пехотный полк с Алексеевским артиллерийским дивизионом, Константиновское и Кубанское военные Училища), силою около 2500 штыков и шашек, 130 пулеметов, 12 орудий, несколько броневиков и 8 аэропланов. Отдельный отряд генерала Черепова в составе Корниловского военного училища и Черкесского дивизиона всего около 500 штыков с двумя горными орудиями, был предназначен начальником десанта, именовавшегося группой особого назначения, к высадке у Анапы в целях демонстрации совместно с действовавшими в этом районе повстанцами.

    По данным нашей разведки повстанческие отряды действовали:

    а) отряд полковника Скакуна, численность которого определялась разно от 400 до 1500 человек -- в плавнях района Ачуева;

    б) отряд генерала Фостикова -- в Баталпашинском отделе в районе станиц Удобная -- Передовая -- Сторожевая -- Кардоникская; отряд этот исчислялся в несколько тысяч казаков и действовал под командой решительного начальника весьма успешно. К сожалению все попытки установить с генералом Фостиковым непосредственную связь были безуспешны;

    в) отряд полковника Менякова -- в районе станиц Суворовская -- Бекетовская -- Боргустанская;

    г) наконец, вернувшийся недавно партизан полковник Лебедев, работавший некоторое время в районе Анапы донес о весьма удачных действиях повстанцев (зеленых) вдоль линии железной дороги Екатеринодар -- Новороссийск.

    По донесениям наших разведчиков казаки всюду враждебно относились к советской власти.

    Сведения о противнике сводились к следующему: в районе Новороссийска -- Таманского полуострова -- 22-ая советская дивизия; на Тамани -- бригада этой дивизии с кавалерийским полком; в районе станиц Крымская -- Гостогаевская -- бригада 9-ой советской дивизии; остальные части этой дивизии перебрасывались по железной дороге на север в район Ростова, видимо для борьбы с действовавшим на Дону партизаном толковником Назаровым. К северу от Таманского полуострова до самого Ейска побережье наблюдалось лишь слабыми частями 1-ой Кавказской кавалерийской дивизии (дикой), штаб которой располагался в станице Брюховецкой. Принимая во внимание крупные отряды повстанцев численность наших войск лишь немногим уступала противнику.

    Означенные сведения давали основание рассчитывать, что при условии соблюдения должной скрытности и быстроты, высадку удастся провести почти беспрепятственно. В дальнейшем, двигаясь по родным местам среди сочувствующего населения и присоединяя к себе многочисленные повстанческие отряды, войскам удастся захватить самое сердце Кубани -- Екатеринодар и, прежде нежели красное командование успеет собрать значительные силы, очистить от красных северную часть Кубанской области.

    По занятии Кубани, как указано было выше, я намечал оттянуть войска к Перекопу, перебросить на Тамань весь Донской корпус и, обеспечив прочную базу на Кубани, приступить к очищению Донской области. Во главе десантного отряда был поставлен генерал Улагай. Заменить его было некем. Пользуясь широким обаянием среди казаков, генерал Улагай один мог с успехом "объявить сполох", поднять казачество и повести его за собой. За ним должны были, казалось, пойти все. Отличный кавалерийский начальник, разбирающийся в обстановке, смелый и решительный, он во главе казачьей конницы мог творить чудеса. Я знал его отрицательные свойства, -- отсутствие способности к организации, свойство легко переходить от большого подъема духа к унынию.

    Ему необходимо было придать твердого и знающего начальника штаба. На эту должность я наметил генерала Коновалова, однако последний настойчиво просил его не назначать. Генерал Шатилов горячо рекомендовал мне генерала Драценко, занимавшего должность моего представителя в Батуми. О генерале Драценко я неоднократно слышал самые лучшие отзывы от генерала Деникина, Романовского и Эрдели, в бытность которого главноначальствующим Северного Кавказа генерал Драценко действовал против мятежных горцев. Генерал Шатилов знал генерала Драценко еще по Великой войне, где они служили вместе в штабе генерала Юденича. Позднее, в начале 19-го года при очищении мною от красных Северного Кавказа, генерал Драценко сражался под начальством генерала Шатилова в Дагестане, а затем, после ранения последнего некоторое время заменял его, действуя весьма удачно. Я вызвал генерала Драценко к себе, беседовал с ним и вынес о нем благоприятное впечатление. Генералу Улагаю Драценко также понравился и он предложил ему должность начальника штаба, на что Драценко охотно согласился.

    Дав генералам Улагаю и Драценко общие указания, указав задачу и наметив те силы и средства, которые по обстановке я мог дать им для выполнения этой задачи, я предоставил им самостоятельно разобрать план операции, распределить войска, указать войскам частные задачи, наладить снабжение, поручив генералу Шатилову лишь общее наблюдение. В дальнейшем, будучи всецело поглощен вопросами государственными и руководством войск на северном фронте, я мало вникал в выполнение порученной мной генералам Шатилову, Улагаю и Драценко задачи. Это было с моей стороны, как показали события, крупной ошибкой. Уже прибыв в Феодосию на посадку войск 29-го июля, я мог убедиться в этом. Огромный штаб генерала Улагая, помимо своей громоздкости, производил впечатление совершенно не сорганизованного, собранного видимо из случайных людей, между собой ничем не спаянных. Громадный тыл неминуемо должен был обременить войска.

    Намечаемый десант на Кубань не мог оставаться в тайне. О нем знал кубанский атаман, от него узнали члены кубанского правительства и рады. Молва о том, что "идем на Кубань", облетела все тылы и докатилась до фронта. Распространяемым штабом сведениям о том, что десант намечается в район Таганрога для помощи полковнику Назарову, никто не верил.

    Огромное число беженцев-кубанцев потянулось за войсками. Теснота при посадке была невероятная. По донесению генерала Казановича, мальчики -- юнкера падали в обморок от духоты. По данным флота было погружено 16000 человек, 4 500 коней, при общей численности войск в 5000 штыков и шашек. Все остальное составляли тыловые части и беженцы:

    Менять что-либо было уже поздно. Я объехал пароходы, говорил с войсками, а затем, пригласив к себе начальника группы, еще раз подтвердил данные ему указания:

    -- "База отряда -- Кубань. Оглядываний на корабли быть не должно. Всемерно избегать давления сил. Только решительное движение вперед обеспечит успех. Малейшее промедление все погубит."

    За несколько дней до моего приезда в Феодосию прибыла часть наших войск, отошедших зимой 20-го под начальством генерала Бредова из Одессы в Польшу и там интернированных. После многих месяцев переговоров, удалось добиться пропуска их через Румынию в Крым. В Польше они находились в ужасных условиях. Содержались в тесных лагерях, раздетые, почти не кормленные. Объехав грузившиеся войска, я смотрел прибывших "бредовцев". Сердце сжималось от боли. В лохмотьях, босые, некоторые в одном грязном нижнем белье... Прибывшие части должны были, отдохнув, одевшись и подкормившись в Феодосии, идти на пополнение частей 2-го корпуса.

    В четыре часа дня 29-го июля, проводив корабли с войсками, я выехал в Джанкой, куда прибыл к вечеру и где застал прибывший сюда накануне поезд штаба.

    В последних числах июля стали поступать сведения об усилении красных на правом берегу Днепра. Со дня на день следовало ожидать форсирования крупными силами противника нижнего течения Днепра. Данные агентурной разведки и радиослежки давали основания предполагать, что главный удар будет нанесен из района Бериславля (против Каховки) силами трех-четырех дивизий. В виду этих данных генералу Кутепову и генералу Слащеву были даны соответствующие указания: генералу Кутепову -- упорно удерживать северный участок фронта, собрав к своему левому флангу возможно большее количество сил; генералу Слащеву -- оборонять линию Днепра, обратив главное внимание на Перекопское направление; генералу Барбовичу -- во главе конного корпуса в составе 1-ой конной дивизии, 2-ой кавалерийской (в составе дивизии одна бригада безлошадная), 2-ой Донской казачьей дивизии и Алексеевского военного училища, было приказано сосредоточить в районе села Серагозы в мой резерв. Туда же предполагал я вывести Дроздовскую дивизию.

    В случае переправы противником против 2-го корпуса значительных сил и отхода 2-го корпуса от Днепра к Перекопу, я рассчитывал, дав противнику оттянуться от переправ, нанести переправившимся удар в тыл.

    Намеченную перегруппировку полностью осуществить не удалось. На фронте 1-го корпуса, противник, пополнив растрепанные части, подтянув на участок между Большим Токмаком и линией Днепра 11-ую конную армию и вновь прибывшую 1-ую стрелковую дивизию, повел наступление на левый фланг 1-го армейского корпуса, стремясь прорваться вдоль Днепра и выйти в тыл нашим частям. Одновременно противник перешел в наступление и против частей генерала Слащева.

    25-го июля под прикрытием артиллерийского огня с правого берега Днепра, господствующего над песчаной равниной левого берега, красные высадились против Малой Каховки и приступили к наводке понтонного моста. Одновременно, под прикрытием артиллерии, противник переправился у Корсунского монастыря и Алешек. К полудню противник закончил у Каховки наводку моста и к вечеру занял Большую Каховку силами до 2000 пехоты при нескольких легких батареях.

    Передовые части противника, наступая на фронт Любимовка -- Терны, к четырем часам дня заняли эти пункты. От Корсунского монастыря красные двинулись на село Большие Маячки, выделив часть сил на деревню Британы. Потеснив части 31-ой пехотной дивизии, противник к шести часам вечера был уже в семи верстах от Британи. От Алешек противник частями 34-ой дивизии был отброшен. В 5 часов вечера части 13-ой пехотной дивизии, занимавшей район Любимовка -- Лукьяновка, перешли в наступление на Большую Каховку, овладели было Малой Каховкой, но, поражаемые артиллерией с правого берега, и встретив значительно превосходные силы, были оттеснены в исходное положение.

    По донесению начальника дивизии, дивизия потеряла не менее половины состава. Начальник дивизии доносил, что "боеспособность частей значительно понизилась". Дивизия отошла и к 26-му, согласно приказу, сосредоточилась в районе Могила Высокая -- Каменный Колодезь. Боями 25-го июля было выяснено, что в районе Каховки переправились части Латышской и 52-ой стрелковой дивизий, у Корсунского монастыря -- 15-ой стрелковой дивизии.

    26-го июля красные продолжали наступление, но 13-ой пехотной дивизией атаки их были отбиты. В тоже время бригада 34-ой пехотной дивизии ворвалась в Корсунский монастырь, но контратакой противника была выбита, однако к вечеру вновь овладела монастырем.

    27-го июля на фронте 13-ой пехотной дивизии бой продолжался. Закончив переправу у Каховки и переведя на левый берег Днепра тяжелую артиллерию и части конницы, противник, развернувшись на широком фронте, повел наступление на юг, пытаясь охватить оба фланга нашей пехоты.

    Около трех часов дня, охватив правый фланг 13-ой дивизии красные, выйдя в глубокий тыл, заняли деревню Черная Долина, 50-ый Белостокский полк с батареей повернул фронт на юг, атаковал обошедшую колонну красных и обратил ее в бегство. К вечеру части 13-ой дивизии удержали свои позиции. У Корсунского монастыря продолжалась артиллерийская перестрелка; у Алешек противник вновь переправился силою до 1000 человек.

    К 28-му июля 13-ая дивизия отошла, согласно приказанию генерала Слащева, в район села Черная Долина, 133-ий и 134-ий полки оттянуты были от Корсунского монастыря и "Казачьих лагерей" к хутору Марьяновскому. 2-ая бригада 34-ой дивизии и 8-ой кавалерийский полк перешли в село Преображенка в резерв командира корпуса. Таким образом, весь корпус занял сосредоточенное расположение, имея целью укрепить главнейшее перекопское направление. В то же время корпус генерала Барбовича закончил сосредоточение в районе Серагозы.

    Противник в течение 28-го июля продолжал продвигаться к югу. Передовые части его достигли села Дмитриевка -- Зеленый Пад -- Черненька.

    На рассвете 29-го июля красные вновь атаковали 13-ую дивизию, охватывая левый фланг ее от Черненьки до Маячек. Отбив атаки противника, 13-ая пехотная дивизия стала по приказу отходить на линию Масловка -- Магдалиновка -- Александровка. В этот день конный корпус перешел главными силами в район села Константиновки, выдвинув 1-ую конную дивизию в село Ново-Николаевку.

    В то время как части 2-го армейского и конного корпусов готовились нанести удар красным на левом берегу Днепра, положение на фронте 1-го армейского корпуса становилось угрожающим. На участке Большой Токмак -- Васильевка шли беспрерывные ожесточенные бои. Сосредоточив II-ую конную армию, 1-ую, 3-ю и 46-ую стрелковые дивизии, пополненные коммунистическими частями и бригадой курсантов, противник делал отчаянные попытки прорвать наш фронт.

    Атаки красных неизменно отбивались доблестными частями 1-го корпуса, однако последние понесли огромные потери. Некоторые полки были сведены в батальоны. Особенно велики были потери в командном составе. При этих условиях представлялось совершенно необходимым возможно быстрее закончить операцию против переправившейся через Днепр группы противника, дабы, освободив конницу генерала Барбовича, бросить ее на помощь, изнемогавшим в неравном бою, частям 1-го корпуса.

    26-го июля я отдал приказ:

    "Я решил завтра, 30-го июля разбить красных на фронте нижнего Днепра:

    приказываю генералу Барбовичу выступить в ночь на 30-ое июля и на рассвете, выставив заслон против красных, занимающих Каховку, ударить в тыл противника, действующего против генерала Слащева и совместно с частями последнего разбить красных, не дав им отойти на Каховскую и Корсу некую переправы.

    По установлении непосредственной связи с частями генерала Слащева, поступить в его подчинение.

    Генералу Слащеву перед рассветом 30-го июля атаковать противника, нанося главный удар в общем направлении на Большие Маячки -- Каховку, стремясь не дать противнику отойти на правый берег Днепра.

    По соединении с частями генерала Барбовича, подчинить себе последнего с тем, чтобы, использовав успех, возможно скорее освободить конницу.

    Командиру авиагруппы с рассветом 30-го июля оказать бомбометанием содействие генералу Барбовичу и генералу Слащеву".

    Вместо того, чтобы в точности выполнять мои указания, и, по разгрому генералом Барбовичем действовавших против 2-го корпуса частей противника, бросить свою пехоту на его укрепленную позицию и, воспользовавшись его расстройством овладеть ею, генерал Слащев привлек к этой задаче часть конницы -- сначала пешую бригаду 2-ой конной дивизии и военное училище, а затем и Донскую дивизию, выделив из состава 2-го корпуса на помощь им лишь одну бригаду 13-ой пехотной дивизии с туземным черкесским дивизионом, 34-ая дивизия была направлена для овладения Большими Маячками.

    На рассвете части генерала Барбовича двинулись в общем направлении на Черненьку, в тыл противника. Обнаружив движение нашей конницы, противник стал на всем фронте отходить, теснимый частями 34-ой и 13-ой дивизий. Подходя к чаплинской дороге, генерал Барбович нагнал отходившую бригаду латышей. Наша конница атаковала противника, изрубила до 400 человек и продолжала наступление на деревню Черненьку, где атаковала красных, отходивших от Больших Маячек, разбила их на-голову, взяв более 2000 пленных и 3 орудия в полной запряжке. Остатки противника, преследуемые 2-ой кавалерийской дивизией, бежали на Корсунекий монастырь, 34-ая пехотная дивизия к вечеру заняла Большие Маячки, где в свою очередь захватила до 800 пленных.

    Бригада 13-ой пехотной дивизии в 4 часа дня вошла в связь с пешей бригадой 2-ой кавалерийской дивизии и юнкерами и совместно с частями 2-ой Донской дивизии с наступлением темноты атаковала укрепленную позицию красных. Наша атака успеха не имела. Части понесли значительные потери. Особенно тяжелы были потери в частях конницы.

    Таким образом, несмотря на удачные действия доблестного генерала Барбовича, нанесшего противнику жестокое поражение, генерал Слащев решительного успеха не достиг. Возложив на конницу непосильную задачу по овладению укрепленной позицией, разбросав части своего корпуса, он не сумел использовать успеха нашей конницы и дал противнику время оправиться и закрепиться. Между тем 1-ый корпус продолжал отбивать ожесточенные атаки красных, в прямом смысле истекая кровью.

    Считая, что благоприятная обстановка для нанесения решительного поражения переправившимся через Днепр частям противника генералом Слащевым неумело использована и что теперь ему укрепленной позицией противника не овладеть, я отдал приказание конницу отвести в деревню Черненьку, где дать ей 31-го июля отдых, после чего направить ее в район Серагозы в мой резерв.

    В ответ на это генерал Слащев просил оставить части генерала Барбовича до 3-х часов дня 31-го июля. Он указывал, что рассчитывает взять Каховку на рассвете и что для этого ему необходимо сосредоточить свою пехоту, так как при условии, что бой у Корсунского монастыря и Алешек продолжается, одной лишь пехотой своего корпуса он операцию закончить не может. Разрешение я дал, указав вместе с тем генералу Слащеву, что я не допускаю использования конницы для атаки укрепленной позиции.

    Ночная атака на Каховку, веденная по-прежнему недостаточными силами (пешая бригада 2-ой кавалерийской дивизии, юнкера, одна бригада 13-ой дивизии и туземный дивизион), окончилась неудачей. В 8 часов утра красные сами повели наступление от хутора Терны на правый фланг 13-ой дивизии, но были отбиты и в 9 -- часов 13-ая дивизия вновь перешла в наступление, однако успеха вновь не имела.

    1-ая конная дивизия, выступив в 6 часов утра на местечко Самсоново для содействия нашей пехоте, встретила в шести верстах к северу от Черненьки пехоту противника, обходившую левый фланг 13-ой дивизии, опрокинула ее и к вечеру заняла окраину Ключевой балки на первом фланге Каховской позиции.

    Длившийся весь день бой закончился новой неудачей, причем наши части вновь понесли большие потери; противник оказывал отчаянное сопротивление. Особенно упорно дрались латыши. Противник беспрерывно вел работы по укреплению своей позиции.

    За эти дни красные успели сосредоточить на Каховском плацдарме сильную группу пехоты: Латышскую, 51-ую (только что прибывшую с западного фронта) и 52-ую стрелковые дивизии и 6 четырехорудийных батарей. В районе Корсунского монастыря противник окончательно был разгромлен частями 34-ой, 2-ой Донской казачьей и 2-ой конной дивизий. Одновременно два батальона 34-ой дивизии при поддержке казаков заняли "Казачьи лагери" и Алешки, захватив 1 200 пленных и 3 орудия.

    Генерал Слащев вновь телеграфировал, прося разрешения задержать конницу, докладывая, что считать возможным, в виду окончательного разгрома противника в районе Корсунского монастыря и Алешек, усилить части 13-ой дивизии 2-ой бригадой этой дивизии, 136-м полком и тремя батареями и что при этих условиях уверен в успехе. Хотя и неохотно, я все же дал ему согласие, вновь подтвердив необходимость беречь конницу. Поздно ночью я выехал в Мелитополь, куда прибыл в 9 часов утра.

    На фронте 1-го корпуса противник, видимо, начал выдыхаться. Атаки его заметно слабели. С утра 1-го августа на большей части фронта наступило затишье. Генерал Кутепов бодро смотрел в будущее.

    В тот же день я вернулся в Джанкой, где нашел телеграмму А.В. Кривошеева о состоявшемся признании Францией правительства юга России де-факто. Вечером была получена телеграмма об удачной высадке нашего Кубанского отряда в район поселка Ахтарского.

    Несмотря на то, что молва о десанте на Кубань, вследствие нескромности кубанских правителей, конечно, дошла и до противника, красному командованию пункт высадки оставался неизвестным и высадку удалось произвести без потерь.

    В ночь на второе августа я въехал в Севастополь. К 4 часам 1-го августа перегруппировка частей на фронте 2-го корпуса закончилась. Однако, и в этот день, и на следующий наши атаки успеха не имели. Наши части опять понесли жестокие потери.

    Вечером 2-го августа генерал Слащев телеграфировал мне в Севастополь, что от повторения атак на укрепленную позицию противника вынужден отказаться и просил разрешения отвести свои части на линию Каменный Колодезь -- Черненька. Я ответил согласием, приказав одновременно отвести конные части генерала Барбовича в район Дмитриевка -- Антоновка в мой резерв. Вместе с тем я приказал указать генералу Слащеву на неудовольствие мое его действиями.

    Удержание противником Каховского тет-де-пона приковывало к этому участку значительную часть наших сил, создавало угрозу нашему левому флангу в наиболее чувствительном для нас Перекопском направлении. Однако, решительного успеха противник не достиг. Северная Таврия оставалась в наших руках и выделенные из состава армии части десантного отряда беспрепятственно выполнили первую часть своей задачи, закончив высадку и быстро продвигаясь в глубь Кубани.

    С развитием операций на Кубани я решил перенести ставку в Севастополь, объединив командование 1-ми 2-м корпусами на северном участке фронта в руках генерала Кутепова.

    Генерал Кутепов был начальник хорошо разбирающийся в обстановке, большой воинской доблести, совершенно исключительного упорства в достижении поставленных целей, умевший близко подойти к офицерам и солдатам, прекрасный воспитатель войск.

    10-го августа Мильеран письмом на имя г. Базили, советника нашего посольства в Париже, уведомил о признании правительства юга России де-факто.

    "Париж, 20 августа 1920 г.

    Господин Поверенный в делах,

    Письмом от 8-го августа Вы запросили меня, не признаю ли я своевременным, принимая во внимание с одной стороны укрепление положения правительства и военные успехи генерала Врангеля, а с другой заверения, изложенные в Вашем письме от 3-го августа, дать ход данным мною Вам декларациям касательно признания де-факто правительства юга России.

    Вы мне также указывали на интерес, который имело бы присутствие в Севастополе дипломатического представителя, который, благодаря своему личному престижу, мог бы оказать значительное моральное воздействие.

    Имею честь уведомить Вас, что правительство Республики решило признать де-факто правительство юга России и отправить в Севастополь дипломатического представителя, согласно Вашему предложению. О таковом решении я ставлю в известность правительства союзных держав.

    Добавляю, что я не вижу препятствий к тому, чтобы это важное решение было бы опубликовано возможно широко.

    Примите, господин Поверенный в делах, уверения в совершенном моем уважении.

    Мильеран.

    Господину Базили.

    Российскому Поверенному в Делах."

    О чем Базили немедленно телеграфировал Струве.

    Одновременно последнему телеграфировал и Гирс:

    "В виду срочной необходимости выступить в связи с фактическим признанием генерала Врангеля, я сделал в местной печати сообщение о программе и целях южно русского правительства, составленное на основании Ваших заявлений союзникам и общих деклараций правительства".

    Сообщение Гирса сводилось к следующему:

    -- "Правительство юга России, обладающее полнотой власти и являющееся носителем русской национальной идеи, верное союзам и симпатиям России в полном единении с русским демократическим и патриотическим движением, кладет в основу своей политики, согласно своим декларациям, следующие начала: 1) в отношении будущего государственного строя России -- главной целью, преследуемой правительством юга России, является предоставление народу возможности определить формы правления России путем свободного изъявления своей воли; 2) равенство гражданских и политических прав и личная неприкосновенность всех русских граждан, без различия происхождения и религии; 3) предоставление в полную собственность земли обрабатывающим ее крестьянам, как законное освящение захвата земли, совершенное крестьянами в течении революции; 4) защита интересов рабочего класса и его профессиональных организаций; 5) в том, что касается государственных образований, создавшихся на территории России, правительство юга России, в духе взаимного доверия и сотрудничества с ними, будет преследовать объединение различных частей России в одну широкую федерацию, основанную на свободном соглашении, -- объединение, которое явится естественным результатом общности интересов, прежде всего общих экономических нужд; 6) в отношении народного хозяйства -- восстановление производительных сил России на основах, общих всем современным демократиям, предоставляющих широкое место личной инициативе; 7) формальное признание международных обязательств, заключенных предыдущими правительствами России по отношению к иностранным державам; 8) выполнение обязательств по уплате долгов России -- реальной гарантией коего является осуществление программы восстановления народного хозяйства".

    За исключением некоторого излишнего подчеркивания нашей "демократичности" и неудачной фразы о "законном освящении захвата земли, совершенного крестьянами в течении революции", это сообщение в достаточной степени ясно излагало общую политику юга России.

    В тот же день Базили телеграфировал:

    "В связи с заверениями, данными мною на основании Ваших инструкций, в ответ на мое обращение к нему, Мильеран письмом от 10-го сего месяца уведомил меня, что французское правительство решило признать де-факто правительство юга России, послав в Севастополь своего дипломатического агента. Французское правительство ставит о сем в известность все союзные правительства. Одновременно начальник штаба Фоша, генерал Дестикер получил инструкции войти в контакт с генералом Миллером для совместного выяснения условий поддержки, которой французское правительство готово оказать правительству юга России военным материалом. По этому же предмету продолжаю вести переговоры с министерством иностранных дел. Французскому коммерческому агенту в Лондоне г. Гальгуэ, принимавшему участие в переговорах верховного экономического совета с Красиным, поручено прекратить всякие сношения и переговоры с Каменевым и Красиным.

    В связи с фактическим признанием правительства юга России, за подписью Гирса, печати сделано заявление, передаваемое за №2. Фактическое признание правительства юга России устанавливает на ближайшее время отношение к нам французского правительства и открывает возможность существенных облегчений и в вопросах снабжения. Однако, не следует упускать из виду, что как французское правительство искренне ни желает оказывать нам содействие, линия поведения его все же находится в зависимости от общей конъюнктуры взаимоотношений западных держав между собой и большевиками. Посему необходимо использовать настоящий момент, чтобы постараться получить все, что возможно. В виду сего, прошу срочно сообщить полные данные касательно Ваших нужд в военном материале. Базили".

    Я тотчас же отдал распоряжение срочно заготовить и сообщить генералу Миллеру все необходимые сведения.

    3-го августа я телеграфировал председателю совета министров французской республики.

    "Его Превосходительству г-ну Мильеран, Председателю совета министров и министру иностранных дел. Париж.

    В виду принятого правительством республики решения признать правительство юга России, приношу Вам, господин председатель совета министров мою горячую благодарность за драгоценную поддержку, которую Вам угодно было оказать русскому национальному делу в час величайших испытаний, когда мы напрягаем все усилия для завершения нашей задачи, имеющей целью восстановления России на основе великих принципов свободы и прогресса.

    Генерал Врангель".

    Через несколько дней стала известна нота, опубликованная американским правительством, излагающая взгляды С.-Л. Соединенных Штатов на русский и польский вопросы.

    В ряде телеграмм Гире сообщал:

    "Американское правительство опубликовало ноту, излагающую взгляд С.-А. Штатов на русский и польский вопросы. Польша должна быть политически территориально неприкосновенна. Сочувствуя переговорам держав о перемирии между Польшей и Советами, Америка противится созыву общей конференции, вероятно результатом которой было бы признание большевиков и расчленение России. Высказываясь за сохранение единства последней Штаты желают, чтобы решение всех вопросов, связанных с суверенитетом над территориями бывшей Российской Империи, было отложено. Поэтому Америка уже отказала в признании независимости всех окраин кроме Армении. Она указывает, что окончательное установление границ Армении должно состояться с согласия и при участии России. То же участие необходимо для решения вопросов ближнего востока. С.-А. Соединенные Штаты никогда не признают советского правительства, отрицающего существующий международный уклад, демократические принципы всех государств и стремящегося вызвать всемирную революцию с помощью третьего Интернационала".

    "Американская нота встречена здесь с полным удовлетворением. Она вывела Францию из тяжелого положения изолированности и является серьезной нравственной поддержкой ее антибольшевистской политики, парализуемой упорным стремлением Ллойд-Джорджа добиться соглашения с Советами. Парижский кабинет воспользовался выступлением Америки, дабы в опубликованной вчера ноте открыто заявить о своей полной солидарности с высказанными Америкой применительно к России демократическим и национальными принципам, принятие коих правительством юга России побудило Францию фактически его признать. Для нас значение американского выступления заключается в подтверждении Штатами принципа территориальной неприкосновенности России".

    Я поручил Струве через нашего посла в Вашингтоне принести американскому правительству мою горячую признательность за ту поддержку, которую Соединенные Штаты оказывали нам своим заявлением:

    "С удовлетворением Главнокомандующий и правительство юга России осведомились о заявлении, сделанном Соединенными Штатами итальянскому послу об отношении Америки к русской проблеме. Оба основных положения этой декларации, а именно: недопустимость признания большевистского режима и стремление оградить территориальную неприкосновенность России -- являются выражением руководящих стремлений русских национальных кругов. Эти начала всецело разделяются правительством юга России и составляют основу его политической программы.

    Благоволите передать изложенное статс-секретарю по иностранным делам и выразить ему искреннюю признательность Главнокомандующего и правительства юга России за ценную поддержку, оказываемую Соединенными Штатами русскому национальному делу".

    Положение на польском фронте казалось безнадежным. Красная армия, продолжая наступление подходила к Варшаве. Фронт проходил в 50-ти километрах от города. Варшава спешно эвакуировалась. В то же время под влиянием патриотического порыва огромное количество добровольцев всех классов населения и всех возрастов записывались в войска. Прибывший в Польшу генерал Вейганг принимал все меры, реорганизуя с помощью прибывших с ним офицеров французского генерального штаба польскую армию. Армия перегруппировывалась, имея целью при первой же возможности перейти в наступление и вырвать инициативу из рук противника.

    Операция на Кубани развивалась успешно, 5-го августа войска генерала Улагая вышли на линию станиц Тимашевская -- Брюховецкая, нанеся противнику ряд жестоких поражений. Наголову разбив Кавказскую казачью дивизию красных, захватив много пленных во главе с начальником дивизии, "товарищем" Мейером, со всем его штабом и всю артиллерию дивизии, части генерала Улагая соединились с повстанцами полковника Скакуна. К нашим частям присоединилось до 2000 человек казаков освобожденных станиц.

    6-го августа был отдан нижеследующий приказ:

    "ПРИКАЗ

    Правителя и Главнокомандующего Вооруженными Силами на Юге России.

    № 3504

    Севастополь. 6(19) августа 1920 года.

    В виду расширения занимаемой территории и в связи с соглашением с казачьими атаманами и правительствами, коим Главнокомандующему присваивается полнота власти над всеми вооруженными силами государственных образований Дона, Кубани, Терека и Астрахани, -- Главнокомандующий Вооруженными Силами Юга России впредь именуется Главнокомандующим Русской армией, а состоящее при нем правительство -- правительством Юга России. Означенное правительство, включая в себя представителей названных казачьих образований, имеет во главе председателя и состоит из лиц, заведующих отдельными управлениями. Правитель Юга России и Главнокомандующий Русской армией

    генерал Врангель".

    В связи с благоприятной военной обстановкой, последними успехами в области международных сношений и постепенным установлением в стране нормального правопорядка, доверие к власти крепло. Жизнь налаживалась и лишь экономическое положение оставалось тяжелым. При общем расстройстве хозяйственной жизни, неизбежным при гражданской войне, необходимость содержать значительную, по занятой нами территории, армию, ложилась тяжелым бременем на страну. Наши обыкновенные государственные расходы с лихвой покрывались доходами от прямого и косвенного обложения, но расходы на военные нужды при невозможности заключить внутренний или внешний заем и почти полном отсутствии экспорта, поглощали последние скудные остатки нашего валютного фонда.

    Со образованием управления торговли и промышленности круг ведения начальника управления снабжения значительно сократился. Последнее было упразднено и начальник снабжения был подчинен начальнику военного управления. Одновременно генерал Вельчевский оставил свой пост. Безупречной честности и большой работоспособности он все же не оказался на высоте при новом крупном масштабе работ. Он окончательно изнервничался, ссорился с представителями других ведомств, внося в работу много трений. На должность начальника снабжения я привлек генерала Ставицкого; назначение это оказалось удачным и новый начальник снабжения успешно выполнял свои обязанности до самого оставления Крыма.

    4-го августа я получил рапорт генерала Слащева:

    "Срочно. Вне очереди. Главкому.

    Ходатайствую об отчислении меня от должности и увольнении в отставку. Основание: 1) удручающая обстановка, о которой неоднократно просил разрешения доложить Вам лично, но получил отказ; 2) безвыходно тяжелые условия для ведения операций, в которые меня ставили (особенно отказом в технических средствах); 3) обидная телеграмма № 008070 за последнюю операцию, в которой я применил все свои силы, согласно директивы и обстановки. Все это вместе взятое привело меня к заключению, что я уже свое дело сделал, а теперь являюсь лишним. № 519, х. Александровский, 23 часа 2-го августа 1920 года. Слащев".

    Рапорт этот являлся ответом на телеграмму мою, в коей я выражал генералу Слащеву неудовольствие по поводу его последней операции. Я решил удовлетворить его ходатайство и освободить от должности. Ценя его заслуги в прошлом, я прощал ему многое, однако, за последнее время все более убеждался, что оставление его далее во главе корпуса является невозможным.

    Злоупотребляя наркотиками и вином, генерал Слащев окружил себя всякими проходимцами. Мне стало известно из доклада главного военного прокурора об аресте по обвинению в вымогательстве и убийстве ряда лиц с целью грабежа, начальника контр-разведки генерала Слащева военного чиновника Шарова. Последнего генерал Слащев всячески выгораживал, отказываясь выдать судебным властям. Следствие между прочим обнаружило, что в состоянии невменяемости генералом Слащеным был отдан чиновнику Шарову, по его докладу, приказ расстрелять без суда и следствия полковника Протопопова, как дезертира. Полковник Протопопов был расстрелян, причем вещи его, два золотых кольца и золотые часы, присвоил себе чиновник Шаров. Бескорыстность генерала Слащева была несомненна и к преступлениям чиновника Шарова, он, конечно, прямого касательства не имел. Опустившийся, большей частью невменяемый, он достиг предела, когда человек не может быть ответствен за свои поступки.

    Немедленно по получении рапорта генерала Слащева, я телеграфировал ему:

    "Генералу Слащеву.

    Я с глубокой скорбью вынужден удовлетворить возбужденное Вами ходатайство об отчислении Вас от должности командира 2-го корпуса. Родина оценит все сделанное Вами. Я же прошу принять от меня глубокую благодарность. Назначенный командиром 2-го корпуса генерал Витковский завтра выезжает в село Чаплинку. Впредь до его прибытия, в командование корпусом укажите вступить старшему. Вас прошу прибыть в Севастополь.

    4(17) августа, № 009379. Врангель".

    Назначенный командиром 2-го корпуса, начальник Дроздовской дивизии, генерал Витковский был генерал большой личной храбрости, прекрасно разбиравшийся в обстановке, исключительно хороший организатор. Последнее было особенно важно для 2-го корпуса сильно расстроенного управлением последнего командира.

    Я решил, в виду того, что с развитием операции на Кубани северный участок фронта являлся вполне самостоятельным, объединить войска 1-го, 2-го и конного корпусов в 1-ую армию, во главе которой оставить генерала Кутепова. Во главе

    1-го корпуса я поставил коменданта Севастопольской крепости генерала Писарева. 5-го августа генерал Слащев прибыл в Севастополь. Вид его был ужасен: мертвенно-бледный, с трясущейся челюстью. Слезы беспрерывно текли по его щекам. Он вручил мне рапорт, содержание которого не оставляло сомнений, что передо мной психически больной человек. Он упоминал о том, что "вследствие действий генерала Коновалова, явилась последовательная работа по уничтожению

    2-го корпуса и приведении его к лево-социал-революционному знаменателю", упрекал меня в том, что "чтобы окончательно подорвать дух 2-го корпуса, моим заместителем назначен генерал Витковский, человек, заявивший в момент ухода генерала Деникина, что если уйдет Деникин -- уйдет и Витковский со своей Дроздовской дивизией". Рапорт заканчивался следующими словами: "Как подчиненный ходатайствую, как офицер у офицера прошу, а как русский у русского требую назначения следствия над начальником штаба Главнокомандующего, начальником штаба 2-го корпуса и надо мной..."

    С трудом удалось мне его успокоить. Возможно задушевнее, я постарался его убедить в необходимости лечиться, высказывая уверенность, что отдохнувши и поправившись, он вновь получит возможность служить нашему общему делу. Я обещал сделать все от меня зависящее, чтобы уход его не был-истолкован как отрешение. В изъятие из общих правил, я наметил зачислить генерала Слащева в свое распоряжение с сохранением содержания, что давало ему возможность спокойно заняться лечением. В заключение нашего разговора я передал генералу Слащеву приказ, в коем в воздаяние его заслуг по спасению Крыма ему присваивалось наименование "Крымский"; я знал, что это была его давнишняя мечта (приказ №3505, 6(19) августа 1920 г.).

    Слащев растрогался совершенно; захлебывающимся, прерываемым слезами голосом, он благодарил меня. Без жалости нельзя было на него смотреть.

    В тот же день генерал Слащев с женой был у моей жены с визитом. На следующий день мы поехали отдавать визит. Слащев жил в своем вагоне на вокзале. В вагоне царил невероятный беспорядок. Стол, уставленный бутылками и закусками, на диванах -- разбросанная одежда, карты, оружие. Среди этого беспорядка Слащев в фантастическом белом ментике, расшитом желтыми шнурами и отороченном мехом, окруженный всевозможными птицами. Тут были и журавль, и ворон, и ласточка, и скворец. Они прыгали по столу и дивану, вспархивали на плечи и на голову своего хозяина.

    Я настоял на том, чтобы генерал Слащев дал осмотреть себя врачам. Последние определили сильнейшую форму неврастении, требующую самого серьезного лечения. По словам врачей последнее возможно было лишь в санатории и рекомендовали генералу Слащеву отправиться для лечения заграницу, однако все попытки мои убедить его в этом оказались тщетными, он решил поселиться в Ялте.

    Перегруппировка польских войск закончилась и под стенами Варшавы завязались упорные бои. На некоторых участках фронта успех обнаружился на стороне поляков и большевики терпели поражение.

    На фронте войск генерала Кутепова (1-го, конного и 2-го корпусов) 5-го августа возобновились жестокие бои. Красные, силою до 1 500 штыков и 2 500 шашек обрушились на Корниловскую дивизию на участке Нижний Куркулак-Гейдельберг. После повторных атак красных Корниловская дивизия была оттеснена к селу Старый Мунталь. Одновременно была атакована Дроздовская дивизия с обоих флангов конницей и пехотой. Засыпанная ураганным артиллерийским огнем, неся большие потери, Дроздовская дивизия стала отходить на Розенталь и к вечеру под продолжающимся давлением противника сосредоточилась в районе Н. Нассау. Конница красных устремилась на Молочное. На фронте Марковской дивизии противник занял Эристовку и Карачекрак. Марковская дивизия отошла к Бурчатску.

    Оживление боевой деятельности проявилось и в Каховском районе. Около трех конных полков с артиллерией и броневиками повели энергичное наступление от Любимовки на передовые части 2-ой Донской казачьей и 2-ой конной дивизий. Контратакой в конном строю противник был опрокинут и укрылся в Любимовку. Одновременно красные при поддержки артиллерии и броневиков вели наступление на 13-ую пехотную дивизию.

    6-го августа части 1-го армейского корпуса перешли в контрнаступление. В результате, после упорного боя корниловцы и Донская бригада генерала Клочкова овладели Н. Мунталем и преследовали противника на северо-запад. Дроздовская дивизия вышла к Фридрихсфельду и, после ожесточенного боя с пехотой и конницей, отбросила противника к северу от Розенталя. На участке Марковской дивизии наступление красных было остановлено и Марковская дивизия заняла станцию Чокрак. Бои на фронте 13-ой и 34-ой дивизии продолжались, 34-ая пехотная дивизия отбила атаки; фронт 13-ой дивизии был прорван и дивизия вынуждена была отойти на Черненьку, прикрываясь с левого фланга 8-м кавалерийским полком, действовавшим в районе Больших Маячков.

    7-го августа на фронте 1-го корпуса было спокойно. Попытки наступления против конного корпуса в районе Константиновка -- Антоновка -- Дмитриевка были отбиты.

    8-го августа красные вновь перешли в решительное наступление по всему фронту 1-го корпуса. Бои шли севернее Большого Токмака -- с. Мунталя -- Розенталя -- Орлянска. Атаки красных отбивались, но противник упорно задерживался и окапывался на занятых рубежах. Особенно тяжелое положение создалось на участке Марковской дивизии, сдерживавшей натиск крупных сил пехоты, поддержанной огнем пяти броневиков. В неравном ожесточенном бою марковцы понесли большие потери, два танка были подбиты артиллерией противника и сгорели. Одновременно красные продолжали распространяться на левом берегу Днепра. Заняли Завадовку, Горностаевку и Кайры Западные, двинулись на Рубановку, овладели районом Константиновка -- Дмитриевка и городом Алешки. Части конного корпуса отошли на Успенскую.

    В связи с создавшимся положением я отдал генералу Кутепову приказ: оставивши часть сил для прикрытия Бердянского и Верхнетокмакского направлений, сосредоточить сильную ударную группу между Большим Токмаком и железной дорогой на Александровск и нанести удар по Васильевской группе красных, стремясь прижать ее к плавням. На Каховском направлении, не ввязываясь в упорные бои прикрывать Сальковское и Перекопское направления. По завершении операции против Васильевской группы красных перебросить часть сил на Каховское направление и отбросить противника за Днепр.

    Между тем, наши части на Кубани, заняв 5-го августа станицы Поповичевская, Тимашевская, Брюховецкая, далее не продвигались. Последние сведения о противнике сообщали о сосредоточении красных на линии реки Бейсуг и переброске на линию Дядьковская, Медведовская, Старовеличковская резервов IХ-ой армии "товарища" Левандовского.

    Против частей генерала Улагая были обнаружены новые части: 2-ая и 3-я Уральские стрелковые бригады, 26-ая бригада 9-ой стрелковой дивизии. Было ясно, что противник начал сосредоточение своих войск для борьбы с нашим десантом. Нельзя было терять ни одного дня; каждый лишний день давал противнику возможность подвести свежие силы. Между тем генерал Улагай в течение 6-го, 7-го и 8-го августа продолжал стоять на месте.

    От начальника Керченского укрепленного района генерала Зигеля поступило донесение, что высланные на Тамань наши разведчики обнаружили отход противника. Генерал Зигель отдал распоряжение, наспех сформированному из запасных и тыловых частей в Керчи отряду, высадиться на Тамань.

    Утром 10-го августа я выехал в Керчь. Непростительное промедление движения частей генерала Улагая тревожило меня, беспокойные мысли сверлили мозг. На станции Владиславовна ко мне вошел генерал Шатилов. По расстроенному виду его я сразу догадался, что он принес дурные вести. Генерал Шатилов, молча, протянул мне телеграмму генерала Улагая. Последний телеграфировал, что в виду обнаружения вновь прибывших свежих частей противника и подавляющей численности врага, положение серьезное и просил спешно выслать к поселку Ахтарскому суда, для обеспечения погрузки десанта. Предчувствие не обмануло меня. Краткие сообщения радио не давали возможности составить себе определенную картину происшедшего, однако, неудача всей задуманной операции уже определенно обозначилась. Необходимое условие успеха -- внезапность была уже утеряна; инициатива выпущена из рук и сама вера в успех у начальника отряда поколеблена.

    Вместе с тем очищение противником Таманского полуострова давало некоторые надежды, что не все еще потеряно. Если бы генералу Улагаю удалось разбить выдвинутые против него с Таманского полуострова части и перенести базирование свое на Тамань, наше положение оказалось бы достаточно прочным. К сожалению, для прочного закрепления впредь до подхода частей генерала Улагая к Тамани, войск под рукой не было. Генерал Зигель успел сформировать в Керчи сборную роту и сотню пластунов при одном орудии. Слабой численности и состава, эти части не представляли боевой силы. Напряженные бои на северном фронте не позволяли взять оттуда ни одного человека.

    Утром 11-го августа я проехал в станицу Таманскую, гце присутствовал на молебне и говорил со станичным сбором. Станица была почти пуста. Немногие оставшиеся казаки были совершенно запуганы, не веря в наш успех и ожидая ежечасно возвращения красных. Наши части были уже верстах в десяти к востоку от станицы. Противник отходил, не оказывая сопротивления.

    По возвращении в Керчь я нашел телеграмму генерала Бабиева, доблестного начальника 1-ой Кубанской казачьей дивизии. Последний сообщал о крупном успехе, достигнутом им в районе станиц Брыньковской и Ольгинской. Ему известно было о посланной накануне мне телеграмме генерала Улагая, однако, по его, генерала Бабиева, убеждению, обстановка для нас в настоящее время была благоприятна и не было оснований отказываться от продолжения операций. Связь его с генералом Улагаем была утеряна, а потому он доносил непосредственно мне. Телеграмму генерала Бабиева я летчиком выслал генералу Улагаю, добавив, что со своей стороны также считаю необходимым операцию продолжать, имея в виду при первой возможности перебросить базирование на Тамань. От генерала Улагая я требовал сообщения мне подробной обстановки.

    12-го утром от генерала Улагая была получена телеграмма: в виду изменившейся обстановки необходимость пересылки кораблей отпадает. Телеграмма эта мало успокоила меня. Резкая перемена настроения начальника отряда ясно показывала, что равновесие духа было уже утеряно. Вечером вернулся летчик, с подробным докладом об обстановке.

    Наши части 5-го августа заняли: 1-ая Кубанская дивизия генерала Бабиева -- станицу Переяславскую, сводная дивизия генерала Казановича -- станицу Тимашевскую, 2-ая Кубанская казачья дивизия генерала Шифнер-Маркевича -- станицу Поповичевскую, станицы Староджерелиевскую и Полтавскую. Здесь обнаружены были части переброшенные с Таманского полуострова. В районе станиц Старо-Величковской, Дядьковской, противник продолжал удерживаться. Вместе с тем красные развертывались по линии реки Бейсуг. Из перехваченного приказа красных явствовало, что в этом районе сосредоточилась ударная группа с целью нанесения удара по нашей базе.

    К сожалению, генерал Улагай, вопреки собственным своим словам, обращенным к начальнику: "только решительное движение даст нам успех. База наша на Кубани. Корабли для нас сожжены", сковал себя огромным громоздким тылом. В месте высадки -- станице Приморско-Ахтарской -- были сосредоточены большие запасы оружия, снарядов и продовольствия. Здесь же оставались последовавшие за армией на Кубань, семьи воинских чинов и беженцы. Наши части, при движении своем вперед, вынуждены были оглядываться назад.

    Получив сведения о сосредоточении красных по линии реки Бейсуг и опасаясь за свою базу, генерал Улагай заколебался. Генералы Казанович и Бабиев доказывали необходимость немедленного движения на Екатеринодар, где, по донесениям перебежчиков, красных войск почти не было и царила полная паника, однако начальник отряда в течение 6-го и 7-го августа не мог принять определенного решения.

    На 8-ое число им отдано было йриказание генералу Бабиеву разбить ударную группу красных в районе станицы Брыньковской -- хутора Привольный, прочим частям -- обеспечивать занятые пункты. Между тем, противник сам перешел в наступление и 8-го августа продвинулся в тыл нашим частям, достигнув станицы Роговской. Однако, здесь он был атакован частями генерала Бабиева и отброшен вновь к станице Брыньковской. 9-го противник перешел в наступление против частей генералов Шифнер-Маркевича и Казановича и одновременно атаковал терцев, прикрывавших станицу Ольгинскую. Терцы были потеснены. Расположенный в станице штаб десантного отряда вынужден был под огнем противника отходить. Генерал Улагай из Ольгинской проехал в штаб сводной дивизии, ведшей упорный бой с красными. От генерала Шифнер-Маркевича пришло донесение, что он, понеся большие потери, начал отходить. К вечеру связь с генералом Бабиевым была прервана.

    В ночь на 10-ое августа генерал Улагай отдал приказ 2-ой Кубанской и сводной дивизиям отходить к станице Гривенской. Тогда же им была отправлена телеграмма с просьбой о присылке кораблей.

    Между тем генерал Бабиев 9-го августа нанес противнику в районе хутора Ищенко -- станицы Брыньковской жестокий удар, захватив до 1000 пленных и много пулеметов. Оставив передовые части на линии реки Бейсуг, генерал Бабиев к ночи отошел к станице Ольгинской. Здесь, 10-го числа, узнав о посланной мне генералом Улагаем телеграмме и не имея с ним связи, генерал Бабиев решил телеграфировать мне.

    В течение 10-го и 11-го августа красные безуспешно атаковали части 1-ой кубанской дивизии. Станицы Брыньковская и Ольгинская переходили из рук в руки, однако все усилия противника были тщетны и к вечеру 11-го августа наши части удержали свое расположение. К вечеру этого дня генерал Бабиев вошел в связь с генералом Улагаем. Получив сведения об отходе 2-ой Кубанской и сводной дивизий к станице Гривенской, генерал Бабиев, прикрывая отходящие из поселка Ахтарского огромные обозы, 12-го августа перешел в район хутора Степного -- станицы Карпильской.

    Летчик привез адресованную генералу Шатилову записку начальника штаба генерала Улагая, генерала Драценко. Последний сообщал, что вследствие создавшихся между начальником отряда и им отношений, он, в интересах дела, считает необходимым замену себя другим лицом, что и ныне уже он фактически устранен генералом Улагаем от дела, а между тем тяжелая обстановка требует сосредоточения работы штаба в опытных руках. По докладу летчика, недоразумения между начальником отряда и его начальником штаба не составляли секрета. О них открыто говорили в войсках и генерал Улагай не скрывал своего неудовольствия генералом Драценко. Я приказал генералу Коновалову немедленно отправиться к генералу Улагаю, где заменить генерала Драценко, которому прибыть ко мне. В тот же день генерал Коновалов вылетел в Гривенскую.

    В течении 13-го августа части генерала Улагая несколько продвинулись, заняв район станиц Староджерельевская, Новониколаевская, хутор Степной, 14-го с утра противник перешел на всем фронте в наступление и овладел станицами Староджерельевской и Новониколаевской. В этом районе обнаружено было около трех дивизий пехоты и дивизии конницы красных с многочисленной артиллерией.

    Между тем наши части на Тамани продолжали медленно продвигаться. Сюда перебросил я отряд генерала Черепова (Корниловское военное училище и Черкесский дивизион), высадившийся одновременно с частями генерала Улагая, южнее Анапы и долженствовавший войти в связь с действовавшими там зелеными. Надежды, возлагавшиеся на зеленых, не оправдались. Атакованный красными отряд генерала Черепова был прижат к морю, где с трудом продолжал держаться. Несмотря на тяжелые потери, юнкера выглядели молодцами.

    13-го августа нами на Тамани заняты были станицы Актанизовская и Вышестеблиевская. Однако, дальше продвижение наше стало встречать серьезное сопротивление. Противник, оттеснив части генерала Улагая к Гривенской, успел освободить свои части с Тамани и красные спешили восстановить здесь утерянное положение.

    Обстановка на польском фронте круто изменилась. Перешедшие в наступление польские войска нанесли красным решительное поражение. В районе между Наревом и прусской границы несколько десятков тысяч советских войск положили оружие, несколько десятков тысяч перешли немецкую границу и были разоружены. Большевистский армии отходили по всему фронту преследуемые поляками. С каждым днем размеры успеха поляков обнаруживались в большем масштабе. Стратегическая обстановка менялась с быстротой калейдоскопа.

    9(22) августа. Маклаков телеграфировал:

    "Видел Палеолога. В виду крушения большевистской атаки Польша вероятно очень скоро заключит мир в этнографических границах, на который имеет согласие великих держав. Палеолог понимает необходимость ускорить помощь Вам. Будет сделано все возможное".

    Заключение Польшей мира сделало бы наше положение бесконечно тяжелым. Неудача кубанской операции отнимала последнюю надежду получить помощь за счет местных средств русских областей. Предоставленные самим себе, мы неминуемо должны были рано или поздно погибнуть. Однако, я не терял надежду, что Франция недавно нас признавшая и тем самым определенно подчеркнувшая отношение свое к советской власти, не оставит нас без помощи. Основание к этому давала и телеграмма Маклакова.

    Необходимо было в предвидении возможных колебаний поддержать у французов уверенность в прочности нашего положения. Известие об оставлении нами Кубани могло произвести в настоящее время заграницей особенно не благоприятное впечатление. Необходимо было это избегнуть.

    Согласно данных мной указаний, Струве вручил начальнику французской миссии записку с соответствующими объяснениями. Одновременно Нератов телеграфировал Маклакову:

    "По указанию Главнокомандующего, Струве передал начальнику французской военной миссии следующую записку:

    Генерал Врангель считает нужным представить французскому правительству и командованию следующие соображения об общем военном положении: крупные успехи поляков в борьбе с красной армией дают впервые за все время борьбы возможность, путем согласованных действий польской и русской армий под высшем руководством французского командования, нанести советской власти решительный удар и обеспечить миру всеобщее успокоение и социальный мир. Заключение одного только мира поляков с большевиками оставит общий вопрос не решенным и большевистскую опасность не устраненной.

    По сему Главнокомандующий ставит пред французским правительством и командованием вопрос о создании общего связного фронта вместе с поляками против большевиков, при руководящем участии французского командования. В таком случае наши стратегические планы подлежали бы изменению и центр тяжести переместился бы на Украину. Предпринимать эту перемену стратегического плана без одобрения и поддержки французского правительства и командования Главнокомандующий не считает возможным. Но положение на фронтах такого, что оно требует срочного принятия решения и немедленного приступа в его осуществлении. В Кубанской армии генерала Улагая кроме контингентов более или менее экипированных и вооруженных имеется 5000 мобилизованных, у которых однако нет самого главного -- винтовок. Вот в каких условиях Главнокомандующему приходится осуществлять сложную и трудную стратегическую операцию.

    Соображения Главнокомандующего в пользу изменения стратегического плана таковы:

    Если поляки будут развивать операции на своем правом фланге, то уклонение наше вправо будет такой же ошибкой, какую допустил генерал Деникин, избегая связи с адмиралом Колчаком. Значительные силы, сосредоточенные большевиками на Кубани, обусловливают для нас необходимость переброски туда частей за счет оставления материковой Таврии. Между тем общая обстановка требовала бы ее сохранения за нами. При активных действиях поляков на правом украинском фланге и концентрации наших действий на левом -- возможно образование общего связного фронта с целью полного уничтожения советской власти и успокоения Европы на основе общего мира.

    Главнокомандующий настоятельно просит срочного ответа.

    Благоволите со своей стороны предпринять настоятельные шаги перед французским правительством и командованием и результат телеграфируйте".

    15-го августа части генерала Бабиева вновь перешли в наступление, однако успеха не имели. Противник обладал уже огромным численным превосходством. После упорного боя, длившегося целый день, генерал Улагай отдал приказ войскам отходить на Ачуев. По получении об этом известия я приказал судам выйти к Ачуеву для принятия десанта. Туда же на миноносце выехал генерал Шатилов. Из доклада вернувшегося генерала Драценко я мог убедиться в правильности составленного мною заключения о причинах нашей неудачи на Кубани.

    17-го августа наши части стали грузиться у Ачуева. Удобная для обороны местность давала возможность, удерживая противника незначительными силами, спокойно производить погрузку. Войска грузились в полном порядке. Несмотря на тяжелые потери, численность частей значительно возросла. Так например, дивизия генерала Шифнер-Маркевича, потерявшая убитыми и ранеными около 300 человек и 200 лошадей и вышедшая из Феодосии в составе 1 200 человек и 250 лошадей, увеличилась до 1 500 казаков и 600 лошадей. Все кто мог, бежали от красного ига. К вечеру вернулся генерал Шатилов, доложивший, что погрузка войск идет вполне успешно. Первая Кубанская дивизия генерала Бабиева уже погружена на суда, остальные грузятся.

    Между тем на северном фронте положение стало грозным, 9-го августа красные возобновили атаки на Большой Токмак, а бронепоезда красных интенсивным огнем обстреляли расположение Марковской дивизии.

    Части конного корпуса вели бой с большими силами красных в районе д. Успенской. Части второго армейского корпуса отходили под натиском противника на линию Черная Долина -- Б. Копани.

    10-го августа на северном участке фронта значительных боевых столкновений не было. Части конного корпуса продолжали вести бой. 1-ая конная дивизия отбросила противника в районе Вознесенки и после боя сосредоточилась в Торгаевке. 2-ая конная дивизия (спешенная) была обойдена с юго-запада и оттянута на Агайман. 34-ая пехотная дивизия вела бой в районе Натальина -- х. Балтазаровского. 13-ая пехотная дивизия сосредоточилась в районе Марьяновка -- Белоцерковка.

    К 11 -ому августа в районе Молочного сосредоточились части 1-ой и 2-ой донских казачьих дивизий и перешли в решительное наступление на Тифенбрун -- Сладкую Балку, в дальнейшем повернули на Гохгейм -- Гендельберг, с задачей атаковать васильевскую группу красных в направлении на северо-запад. Дроздовская дивизия овладела Андребургом. К вечеру донские казачьи дивизии заняли Эристовку и Карачекрак, но подверглись ураганному обстрелу бронепоездов красных, прикрывавших отход васильевской группы. Донские дивизии вынуждены были отойти. Пехота и конница красных стали очищать район Михайловки-- Орлянска. Части 1-го армейского корпуса и донские казачьи дивизии заняли линию Сладкая Балка -- Гендельберг -- Бурчатск. Одновременно 1-ая и 2-ая конные дивизии перешли в наступление на Вознесенку, Новорепьевку, Успенскую, но успеха не имели. На поддержку конного корпуса была двинута 6-ая, вновь сформированная из частей Бредовского отряда, пехотная дивизия, которая к 13-ому августа должна была сосредоточиться в Торгаевке. На участке 2-го армейского корпуса противник вел атаки на хутора северо-восточиее Бальтазаровского, на левом фланге корпуса красные продвинулись до Чалбасы.

    12-го августа 1-ый армейский корпус продолжал очищать от красных район Эристовки -- Васильевки. К вечеру в районе Тифенбруна завязался встречный бой с частями красных, 1-ая и 2-ая донские дивизии преследовали красных в направлении Щербатовка -- Янчокрак.

    Конница красных, прикрывая отход пехоты, задерживалась на удобных естественных рубежах и переходила в контратаки. В районе Гохгейма -- Гейдельберга конница красных была после горячего боя опрокинута и отошла. Южнее Щербаковки против двух донских дивизий развернулась вся 11-ая конная армия красных, но она не выдержала удара донцов и ушла на север. Против Донского корпуса с утра красные повели наступление большими силами, при поддержке 6-ти броневиков, на фронте Торгаевка -- Лгайман, 2-ая конная дивизия обойденная с севера очистила Атайман и стала отходить на юго-восток на хутора Позднякова -- Морозова.

    Заняв Лгайман, красные стали выходить в тыл 1-ой конной дивизии и отдельной конной бригады генерала Шинкаренко. Стремительной конной атакой 1-ой конной дивизией положение было спасено. В доблестной конной атаке пал начальник дивизии генерал Агоев и выбыли из строя ранеными несколько командиров полков. На ночь 1-ая конная дивизия собралась в Н. Серагозах;

    2-ая конная дивизия -- в хуторах Позднякова -- Морозова, 6-ая пехотная дивизия подтягивалась в Н. Серагозы. Красные продолжали вести атаки по всему фронту 2-го армейского корпуса, но были отбиты с большими потерями.

    В течение 13-го августа красные вели атаки на отдельных участках донского и

    1-го армейского корпусов. Части конного корпуса, при поддержки 6-ой пехотной дивизии, повели наступление на Торгаевку и Лгайман, но не достигли успеха вследствие упорного сопротивления противника, снабженного большим количеством артиллерии и броневиков. На ночь части отошли в исходное положение. На участке 2-го армейского корпуса продолжались бои местного характера и артиллерийская перестрелка.

    Опасаясь, что противник, развивая успех против конного корпуса, выйдет на сообщение армии -- линию железной дороги Севастополь -- Мелитополь, генерал Кутепов, не закончив разгром васильевской группы, решил перебросить корниловскую дивизию из района Б. Токмака в помощь конному корпусу, который вместе с 6-ой дивизией с трудом сдерживал натиск противника.

    В ночь на 14-ое августа Корниловская дивизия была направлена в район Базылеевки, куда она должна была прибыть к 15-ому августа, 14-го августа красные вновь заняли Эристовку, Карачекрак, Васильевку, направляя главный удар на Андребург -- Бурчатск, куда было брошено 2000 красной конницы встык Марковской и Дроздовской дивизий, 2-ой Донской дивизии и одной бригаде 1-ой Донской дивизии было приказано ударить из района Б. Токмака в направлении Вольдорфа -- Гохгейма, чтобы отразить наступление красной конницы на 1-ый армейский корпус.

    В течении целых суток Дроздовская и Марковская дивизии вели ожесточенные бои с наступающим противником в районе Анцребурга -- Эристовки -- Бурчатска. Указанные селения переходили из рук в руки. Несмотря на большие потери, красные упорно рвали фронт 1-го армейского корпуса, вводя в бой свежие части. Особенным ожесточением отличался ночной бой (на 15-ое августа) Дроздовской дивизии на улицах Андребурга. Красные были выбиты из селения. Марковская дивизия, сдержав наступление красных на Бурчатск, перешла в наступление на Васильевку, но овладеть последней не могла и сосредоточилась на буграх южнее Бурчатска. Против конного корпуса красные не проявили особой активности и перегруппировка частей ударной группы происходила без давления со стороны противника. Корниловская, 6-ая пехотная и 1-ая конная дивизии сосредоточились в Демьяновке под общим командованием генерала Скоблина. 2-ая конная дивизия отошла на Петровское, оставив арьергардные части в районе Кучкогуса. Держа связь между обеими группами, отдельная конная бригада генерала Шиикаренко группировалась между Калгой и Ивановкой. Атаки красных на 13-ую дивизию в районе Магдалиновки были отбиты 14-го августа с большими потерями.

    На 15-ое ударной группе генерала Скоблина было приказано обрушиться на красных в направлении Серагозы -- Агайман; 2-ому армейскому корпусу -- поддержать наступление ударной группы генерала Скоблина наступлением правого фланга.

    Ударная группа Донского корпуса (1,5 казачьих дивизий), выступившая 15-го августа из Вальдорфа в северо-западном направлении, для содействия наступлению 1-го армейского корпуса, сбила у Тифенбруна пехоту противника и завязала в районе Гохгейма упорный бой с пехотой и конницей красных. Последние ввели в бой большие силы, поддержанные большим количеством броневиков и артиллерии. Атаки донцов упорно отбивались и бой не дал результата. На ночь ударная донская группа была оттянута в Вальдорф и Н. Куркулак.

    Наступление 1-го армейского корпуса развивалось успешно. Части корпуса заняли Эристовку и Бурчатск. Красные превосходными силами пехоты и конницы перешли в контратаку. Дроздовская дивизия отбила все атаки. Марковская дивизия отошла под давлением к Бурчатску.

    Колонна красной конницы, до 1000 сабель обходя левый фланг Марковской дивизии, двинулась из Васильевки на Скельку и далее на Орлянск. Другая конная группа противника до 800 сабель наседала на левый фланг Марковской дивизии. Использовав все резервы, Марковская дивизия принуждена была оттянуться в район Фридрихсфельда -- Михайловки. Ударная группа генерала Скоблина около 20-ти часов сбила передовые части противника и подошла вплотную к Верхним и Нижним Серагозам; отдельная бригада генерала Шинкаренко заняла позицию восточнее Ивановки, 2-ая конная дивизия заняла Санбурн. Общая атака ударной группы была отложена на 16-ое августа.

    На участке 2-го армейского корпуса шли местные бои. Противник вел атаки на левый фланг 34-ой дивизии и центр 13-ой.

    Части 1-го армейского и Донского корпусов произвели 16-го августа перегруппировку, с целью парализовать движение конницы красных из района Васильевки -- Орлянска в юго-западном направлении и в обход левого фланга Марковской дивизии, 2-ая Донская казачья дивизия и части Марковской дивизии усиленные донским Дзюнгарским полком, сосредоточились в Михайловне для удара в направлении Орлянска. Общая атака Орлянской группы красных была назначена на рассвете 17-го августа, к каковому сроку могла поспеть донская конница.

    Днем 16-го августа красная конница обрушилась двумя колоннами на донской стрелковый полк в районе М. Белозерки. После жестокого боя, в результате которого большая часть донского полка была захвачена в плен, остатки полка сосредоточились в Веселом.

    С утра 16-го августа ударная группа генерала Скоблина перешла в решительное наступление. Корниловская дивизия стремительно захватила Ново-Александровку. Противник отошел в двух направлениях: на Покровку и на юго-запад. Против покровской группы была брошена 1-ая конная дивизия с 1-м корниловским полком. Выбитый из Покровки противник повернул на Рубановку, преследуемый конницей и корниловцами. Одновременно два других корниловских полка были двинуты на поддержку 6-ой пехотной дивизии, атаковавшей Верхние и Нижние Серагозы. несмотря на упорное сопротивление красных, переходивших в контратаки корниловцы штыковым ударом ворвались в В. Серагозы. Красные бросились в панике на запад, но были встречены обходной колонной 1-го корниловского полка. Части 6-ой пехотной дивизии продолжали атаки на Н. Серагозы с востока, бригада генерала Шинкаренко вела бой в районе Серагоз, 2-ая конная дивизия ворвалась передовыми частями в Агайман, но была вытеснена подоспевшими из Торгаевки красными.

    В течение 16-го августа крупные силы пехоты (Латышская и 15-ая стрелковая дивизии) напирали на фронт 2-го армейского корпуса, нанося главный удар по левому флангу корпуса. Наступление красных сдерживалось, но части 13-ой пехотной дивизии были потеснены к Григорьевке -- Константиновке. Таким образом, 2-ой корпус был оттеснен к самому перекопу. Значительные силы красной конницы прорвали фланг 1-го корпуса, выйдя в тыл армии.

    На 17-ое августа командующий 1-ой армией приказал:

    Донскому корпусу, продолжая удерживать участок от Азовского моря до Вальдорфа, 2-ой казачьей дивизией генерала Калинина, сосредоточенной в Михайловке, не позже рассвета 17-го августа стремительно атаковать красных и разбить их, стараясь прижать к плавням. Ни в коем случае не допускать движения красных на запад; 1-ому армейскому корпусу энергичным наступлением левого фланга поддержать генерала Калинина; генералу Барбовичу продолжать стремительное наступление на Каховку; 2-ому армейскому корпусу, сосредоточить резервы к правому флангу, с рассветом энергично наступать на красных по всему фронту.

    С утра 17-го августа на всем фронте возобновился жестокий бой. До полудня исход еще не был известен, генерал Кутепов считал положение очень тревожным. Я решил проехать в Мелитополь. На станции Джанкой нас предупредили, что разъезды красной конницы подходят к железной дороге. С потушенными огнями мы в сумерках прошли на север. В Мелитополь я прибыл поздним вечером. Несмотря на поздний час, большая толпа стояла на улицах, прилегающих к штабу. В сумрачных, угрюмые лицах чувствовалась тревога. Генерал Кутепов не терял спокойствия. К ночи донесения с большинства участков были получены.

    В 8 часов утра 17-го августа 3-ий марковский полк ворвался в Орлянск. 1-ый марковский и Дзюнгарский полки вели бои северо-восточное Орлянска. Красные упорно оборонялись. Сломив сопротивление. Марковская дивизия преследовала красных к Васильевне и Скельке. По очищении указанного района от красных, Марковская дивизия расположилась в Орлянске и Скельке, на случай попыток противника прорваться вдоль плавней Днепра к своей базе.

    Дроздовская дивизия, двинутая на Бурчатск, столкнулась с наступавшими вдоль железной дороги значительными силами красных. Отбив атаки красных курсантов и нанеся им тяжелые потери, Дроздовская дивизия овладела высотами севернее Фридрихсфельда и южнее Бурчатска.

    2-ая донская казачья дивизия настигла часть прорвавшейся конницы противника в районе М. Белозерки, однако генерал Калинин действовал крайне нерешительно. После боя М. Белозерка была занята донцами, но противник успел отойти на Менчекур, где около 17 часов наши части вновь нагнали красную конницу.

    В это же время колонна красной конницы, обнаруженная летчиками в районе Пескошено-Менчекур, подверглась бомбометанию наших самолетов. Красная конница разделилась на две группы: большая часть укрылась по хуторам между Менчекуром и Гавриловной, а часть в 600 сабель с двумястами пехоты направилась на Б. Белозерку.

    После жестокого боя 17-го августа Корниловская дивизия заняла Нижние Серагозы, атакованные одновременно с востока 6-ой пехотной дивизией и с юго-востока отдельной конной бригадой генерала Шинкаренко. Окруженный с трех сторон противник бежал в полном беспорядке, не оказывая уже сопротивления, 1-ая конная дивизия около полудня ворвалась в В. Торгаевку (севернее Торгаевки), где был захвачен штаб 52-ой стрелковой дивизии (начальник дивизии с начальником штаба успели скрыться). После этого все части ударной группы генерала Барбовича преследовали красных к Торгаевке. Отрезанные от прямого направления на Каховку, красные бросились на юго-запад.

    Около 19 часов бригада красной конницы сводной дивизии Саблина, брошенная на поддержку своей бегущей пехоты, ворвалась в В. Торгаевку. Против нее была направлена 1-ая конная дивизия, которая выбила красных из В. Торгаевки и преследовала ее до темноты. Пехотные части ударной группы генерала Борбовича преследовали красных, выйдя на 8-10 верст западнее и юго-западнее Торгаевки. Темнота и полное утомление остановили преследование красных.

    2-ой армейский корпус перешел, согласно приказа, с утра 17-го августа в наступление и занял линию хуторов Балтазаровский-Белоцерковка. Вследствие обхода правого фланга корпуса пехотой и конницей противника, 34-ая пехотная дивизия вынуждена была осадить на бугры севернее Масловки и к югу от хутора Балтазаровского. Аскания-Нова и хутора северо-восточнее Чаплинки были заняты пехотными и конными частями красных.

    Хотя успех дня склонялся в нашу сторону, но положение продолжало оставаться тревожным. Присутствие красной конницы в нашем тылу сулило всякие неожиданности. Я телеграфировал непосредственно генералу Калинину, требуя от него решительных действий и возлагая на него ответственность, если красной коннице удастся уклониться от удара донцов. На ночь я вернулся к себе в поезд. С раннего утра я был в штабе армии.

    18-го августа противник возобновил атаки на участке Вальдорф -- Розенталь -- Бурчанск, временно захватывая эти селения. Контратакой донцов и частей 1-го армейского корпуса противник был отброшен на север. Около 11 часов 2-ая донская казачья дивизия под командой генерала Калинина выступила главными силами из Веселаго на Б. Белозерку, но оказалось, что противник оттуда ушел. Когда около 19 часов передовые части донской конницы заняли Б. Белозерку, главные силы прорвавшейся красной конницы уже ушли из Б. Белозерки на юго-запад. Генерал Калинин вновь упустил противника. Утренняя воздушная разведка, вследствие дождя, не могла установить направления рейда красной конницы и только около 18 часов она была обнаружена в районе хутора Зеленый. Я приказал генералу Кутепову отрешить генерала Калинина от должности. Вступившему в командование дивизией генералу Татаркину был дан приказ немедленно двигаться на Рубановку, отжимая красную конницу к Днепру.

    В ночь на 19 августа генерал Татаркин рассчитывал нагнать конницу красных. Продолжая преследование, части группы генерала Барбовича заняли Вознесенку и двинулись на Антоновку. После упорного боя Корниловская и 1-ая конная дивизии отрезали красных от дороги на Любимовку; часть красных бросилась на Дмитриевку, часть прорвалась на Антоновку. Генерал Барбович преследовал красных до ночи. 2-ая конная дивизия двигалась из Агаймана на Н. Репьевку-Успенскую, встречая крайне упорное сопротивление противника.


П. Н. Врангель

    Записки

    (ноябрь 1916 г. -- ноябрь 1920 г.)

    в двух книгах

    Книга вторая

    Глава I

    Смена власти

    Утром 22-го марта "Emperor of India" бросил якорь в Севастопольском рейде. Стоял чудный весенний день. В неподвижном море отражалось голубое небо и, залитый лучами солнца, белел и сверкал, раскинувшийся по высоким берегам бухты, Севастополь. На набережных виднелись снующие по всем направлениям люди, бухту бороздили многочисленные ялики и челны... Жизнь, казалось, шла своей обычной чередой и дикой представлялась мысль, что этот прекрасный город переживает последние дни, что, может быть, через несколько дней его зальет кровавая волна и здесь будет справляться красная тризна.

    К нам подошел катер под Андреевским флагом и по трапу на палубу поднялся морской офицер. Он доложил, что прислан ко мне командующим флотом и что для меня отведено помещение на крейсере "Генерал Корнилов". Я приказал перевезти вещи на крейсер, а сам решил съехать на берег и прежде всего повидать председателя военного совета генерала Абрама Михайловича Драгомирова. По словам встретившего меня офицера, заседание совета должно было состояться в 12 часов дня в "Большом дворце", занятом командующим флотом, где и находился генерал Драгомиров.

    Первое знакомое лицо, встреченное мною при сходе на берег, был генерал Улагай. Я не видел его с декабря прошлого года, в то время он лежал в Екатеринодаре, тяжело больной тифом. После своего выздоровления он в последние дни борьбы на Кубани командовал Кавказской армией, сменив генерала Шкуро, удаления которого потребовала от генерала Деникина Кубанская рада. Расчет ставки, усиленно выдвигавшей генерала Шкуро, в надежде использовать его популярность среди казаков, оказался ошибочным. Кавказская армия -- кубанцы, терцы и часть донцов -- не успев погрузиться, отходила вдоль Черноморского побережья по дороге на Сочи и Туапсе. За ними тянулось огромное число беженцев. По словам генерала Улагая, общее число кубанцев, в том числе и беженцев, доходило до сорока тысяч, донцов -- до двадцати. Части были совершенно деморализованы и о серьезном сопротивлении думать не приходилось. Отношение к "добровольцам" среди не только казаков, но и офицеров было резко враждебно: генерала Деникина и "добровольческие" полки упрекали в том, что, "захватив корабли, они бежали в Крым, бросив на произвол судьбы казаков". Казаки отходили по гористой, бедной местными средствами, территории; их преследовали слабые части конницы товарища Буденного, во много раз малочисленное наших частей, но окрыленные победой. Большинство кубанских и донских обозов были брошены, запасов продовольствия на местах не было, и люди, и лошади голодали. В виду ранней весны подножный корм отсутствовал, лошади ели прошлогодние листья и глодали древесную кору. Казаки отбирали последнее у населения, питались прошлогодней кукурузой и кониной.

    Генерал Улагай оставил свою армию в районе Сочи. Заместителем своим он назначил генерала Шкуро, во главе донских частей оставался генерал Стариков. Последние дни в Сочи среди членов Кубанской рады разногласия особенно усилились. Все громче раздавались голоса о необходимости вступить в переговоры с большевиками, другие предлагали просить о защите Грузию. Кубанский атаман генерал Букретов и председатель правительства инженер Иванис за несколько дней до отъезда генерала Улагая выехали в Крым.

    На мой вопрос -- "неужели при таком превосходстве наших сил нет возможности рассчитывать хотя бы на частичный успех -- вновь овладеть Новороссийском и тем обеспечить снабжение, а там, отдохнув и оправившись, постараться вырвать инициативу у противника..." -- генерал Улагай безнадежно махнул рукой.

    -- "Какой там, казаки драться не будут. Полки совсем потеряли дух".

    Мне стало ясным, что дело действительно безнадежно. Дух был потерян не только казаками, но и начальниками. На продолжение борьбы казаками рассчитывать было нельзя.

    В Крым переброшено было, включая тыл, около двадцати пяти тысяч добровольцев и до десяти тысяч донцов. Последние прибыли без лошадей и без оружия. Даже большая часть винтовок была при посадке брошена. Казачьи полки были совершенно деморализованы. Настроение их было таково, что генерал Деникин, по соглашению с Донским атаманом генералом Богаевским и командующим Донской армией генералом Сидориным, отказался от первоначального намерения поручить донским частям оборону Керченского пролива и побережья Азовского моря и решил немедленно грузить их на пароходы и перебросить в район Евпатории, отобрав от полков последнее оружие.

    Добровольческие полки прибыли также в полном расстройстве. Конница без лошадей, все части без обозов, артиллерии и пулеметов. Люди были оборваны и озлоблены, в значительной степени вышли из повиновения начальников. При этих условиях и Добровольческий корпус боевой силы в настоящее время не представлял.

    Фронт удерживался частями генерала Слащева, сведенными в Крымский корпус. Корпус состоял из бесчисленного количества обрывков войсковых частей, зачастую еще в зародыше, отдельных штабов и нестроевых команд. Всего до пятидесяти отдельных пехотных и кавалерийских частей. При этом боевой состав корпуса не превышал 3500 штыков и 2000 шашек. Общая численность противника на фронте генерала Слащева -- XIII-ой советской армии была до 6000 штыков и 3000 шашек. При этих условиях, сил у генерала Слащева для обороны перешейков было достаточно, однако, сборный состав его частей и их слабая подготовка и, отмеченное нашей разведкой, постоянное усиление противника, заставляло считать наше положение далеко не устойчивым.

    Я застал генерала Драгомирова в Большом дворце. Через час должно было открыться заседание военного совета и он спешил ознакомить меня в общих чертах с последними событиями.

    Собранное накануне совещание оказалось чрезвычайно многочисленным. Несмотря на все усилия генерала Драгомирова, определенного решения добиться не удалось. Значительное число участников совещания решительно отказалось обсуждать вопрос о назначении преемника Главнокомандующего, считая недопустимым введение в армию принципа выборного начала и полагая, что преемник генерала Деникина должен быть назначен приказом последнего. Генерал Слащев, под предлогом необходимости его присутствия на фронте от дальнейшего участия уклонился и выехал из Севастополя; с ним уехали и представители Крымского корпуса. После совещания генерал Драгомиров донес по аппарату в Феодосию, где оставался генерал Деникин, о результатах первого совещания и высказанном последним пожелании. Однако генерал Деникин решительно отказался от назначения себе преемника, подтвердив свое требование о выборе нового Главнокомандующего военным советом.

    Со своей стороны я считал совершенно недопустимым выбор нового Главнокомандующего его будущими подчиненными и единственно правильным назначение такового самим генералом Деникиным. Я ознакомил генерала Драгомирова с привезенным мною ультиматумом англичан.

    -- "По тем отрывочным сведениям, которые я имел в Константинополе, и которые получил только что от генерала Улагая, и при условии лишения нас всякой помощи со стороны союзников, я не вижу возможности продолжать борьбу", сказал я. "Я прибыл сюда потому, что не счел возможным не разделить с армией ее, быть может, последние часы и если судьба пошлет мне испытание встать во главе армии, я его приму. Однако я считаю, что при настоящих условиях генерал Деникин не имеет нравственного права оставить то дело, во главе которого он до сих пор стоял. Он должен довести это дело до конца и принять на себя ответственность за все, что произойдет".

    -- "Решение Главнокомандующего уйти -- окончательно. Я убежден, что он его не изменит", ответил генерал Драгомиров (20 марта генерал Деникин писал генералу Драгомирову:

    "Главнокомандующий

    Вооруженными Силами

    на Юге России.

    № 145.

    20 марта 1920 г.

    Феодосия.

    Многоуважаемый Абрам Михайлович,

    Три года Российской смуты я вел борьбу, отдавая ей все свои силы и неся власть, как тяжкий крест, ниспосланный судьбой.

    Бог не благословил успехом войск, мною предводимых. И хотя вера в жизнеспособность армии и в ее историческое призвание не потеряна, но внутренняя связь между вождем и Армией порвана. И я не в силах более вести ее. Предлагаю Военному Совету избрать достойного, которому я передам преемственно власть и командование.

    Уважающий Вас А. Деникин

    Его Высокопревосходительству

    А. М. Драгомирову.

    Председателю Военного Совета".)

    Соседняя зала, где должно было происходить совещание, постепенно наполнялась народом. Оттуда доносился шум, говор, топот многочисленных ног. Вошедший с какими-то бумагами адъютант приотворил дверь и я увидел значительную толпу в несколько десятков человек.

    -- "Это не военный совет, ваше высокопревосходительство, а какой-то совдеп", сказал я. "Я полагаю совершенно невозможным скрыть от военного совещания новые обстоятельства, в корне меняющие обстановку".

    Я указал на ноту англичан. "Новый Главнокомандующий, кто бы он ни был, должен с полной определенностью знать, что при этих условиях будут от него требовать его соратники, а последние, что может им обещать новый вождь. Все это невозможно обсуждать в таком многолюдном собрании, в значительной мере состоящем из мальчиков. Ведь некоторые из нынешних командиров полков в нормальное время были бы только поручиками. Я полагаю, что из состава совета должны быть удалены все лица, младше командиров корпусов, или равных им по власти".

    Генерал Драгомиров со мной охотно согласился. Мы тут же по списку наметили состав этих лиц: председатель -- генерал от кавалерии Драгомиров, командующий флотом вице-адмирал Герасимов, Донской атаман генерал-лейтенант Богаевский, командующий Донской армией генерал-лейтенант Сидорин, начальник его штаба генерал-лейтенант Келчевский, начальник военного управления генерал-лейтенант Вязьмитинов, комендант Севастопольской крепости генерал-лейтенант Турбин, генерал-лейтенанты: Шатилов, Боровский, Покровский, Юзефович, Шиллинг, Кутепов, Улагай, Ефимов, Стогов, Топорков, начальник штаба Главнокомандующего генерал-майор Махров, начальник штаба командующего флотом контр-адмирал Евдокимов и я.

    Генерал Драгомиров, отпустив прочих участников совещания, просил старших начальников перейти к нему в кабинет. Известие об ультиматуме англичан всех поразило. Значение его в полной мере учитывалось всеми, все были сумрачны и молчаливы. Генерал Драгомиров сообщил присутствующим, что генерал Деникин по-прежнему настаивает на выборе себе преемника. Однако все члены Совета продолжали считать такой порядок разрешения вопроса недопустимым.

    Председательствующий предложил следующий выход из положения: старшие начальники в частном совещании выскажут свои предположения и назовут лицо, которое, по их мнению, может в настоящую минуту наиболее успешно выполнить возложенную на него задачу; генерал Драгомиров об этом сообщит генералу Деникину, доложив, что мнение участников совещания не связывает Главнокомандующего в его решении и еще раз предложит генералу Деникину приказом назначить себе преемника.

    Я просил слова и вновь повторил сказанное уже генералу Драгомирову: в настоящих условиях я не вижу возможности рассчитывать на успешное продолжение борьбы. Ультиматум англичан отнимает последние надежды. Нам предстоит испить горькую чашу до дна. При этих условиях генерал Деникин не имеет права оставить армию. Мои слова были встречены гробовым молчанием. Мне стало ясно, что, как самим генералом Деникиным, так и всеми присутствующими, вопрос об оставлении Главнокомандующим своего поста уже предрешен.

    -- "Если генерал Деникин все же оставит армию", -- продолжал я, -- "и на одного из нас выпадет тяжкий крест, то прежде чем принять этот крест, тот, кто его будет нести, должен знать, что от него ожидают те, кто ему этот крест вверили. Повторяю, я лично не представляю себе возможным для нового Главнокомандующего обещать победоносный выход из положения. Самое большее, что можно от него требовать -- это сохранить честь вверенного армии русского знамени. Конечно, общая обстановка мне менее знакома, чем всем присутствующим, а потому я, быть может, преувеличиваю безвыходность нашего положения. Я считаю совершенно необходимым ныне же выяснить этот вопрос". Все молчали.

    Наконец, генерал Махров стал говорить о том, что как бы безвыходно ни казалось положение, борьбу следует продолжать -- "пока у нас есть хоть один шанс из ста, мы не можем сложить оружия".

    -- "Да, Петр Семенович, это так", ответил генерал Шатилов, "если бы этот шанс был... Но, по-моему, у противника не девяносто девять шансов, а девяносто девять и девять в периоде..." Генерал Махров не возражал.

    Для меня не было сомнения, что выбор участников совещания остановится на мне. Жребий был брошен, я сказал все, и дальнейшее зависело не от меня. Сославшись на нездоровье, я просил генерала Драгомирова разрешения оставить совещание.

    На душе было невыразимо тяжело. Хотелось быть одному, разобраться с мыслями. Я вышел из дворца и пошел бродить по городу, ища уединения. Я прошел на Исторический бульвар и долго ходил по пустынным аллеям. Тяжелое, гнетущее чувство не проходило. Мне стало казаться, что душевное равновесие не вернется, пока я не получу возможности поделиться с кем-либо всем, что мучило мою душу. Мне вспомнилось посещение мое, в бытность в Севастополе, епископа Севастопольского Вениамина. Это было накануне оставления мною родной земли. Я также тогда переживал тяжелые часы. Теплая, полная искренней задушевности, беседа с владыкой облегчила тогда мою душу. Я решил пройти к епископу Вениамину. Последний знал уже о моем приезде и, видимо, мне обрадовался:

    -- "Вы хорошо сделали, что приехали сюда. Господь надоумил Вас. Это был Ваш долг", сказал он. "Я знаю, как тяжело Вам, знаю, какой крест Вы на себя берете. Но Вы не имеете права от этого креста отказываться. Вы должны принести жертву родной вам армии и России. На вас указал промысел Божий устами тех людей, которые верят Вам и готовы Вам вручить свою участь. Еще до Вашего приезда, как только генерал Драгомиров собрал совет, к нему обратился, указывая на Вас, целый ряд русских людей, духовенство православное, католическое и магометанское, целый ряд общественных организаций. Вот у меня копии с двух таких обращений".

    Владыка, порывшись в лежащих на столе бумагах, передал мне две из них.

    Пока я читал, владыка вышел в соседнюю горницу, откуда вынес икону Божьей Матери, старинного письма в золотой оправе с ризой, расшитой жемчугами. Он подошел ко мне. -- "Этой старинной иконой я решил благословить Вас, когда Вы прибудете сюда на Ваш новый подвиг".

    Я преклонил колено. Владыка благословил меня. Тяжелый камень свалился с сердца. На душе просветлело и я, спокойно решившись покориться судьбе, вернулся в Большой дворец.

    Совещание давно уже кончилось. Следующее заседание было назначено на 6 часов вечера. Старшие начальники единогласно указали на меня, как на преемника генерала Деникина. Генерал Драгомиров сообщил Главнокомандующему о результатах сегодняшнего совещания.

    Во дворец приезжал, державший флаг на дредноуте "Emperor of India", адмирал Сеймур. Глубоко порядочный человек, тип английского джентльмена в лучшем смысле этого слова, он был положительно удручен новым политическим выступлением своего правительства. Он через несколько часов уходил в Феодосию.

    Командующий флотом адмирал Герасимов предложил мне перекусить. На вопрос мой о тоннаже, запасах угля и масла, которыми мы могли бы обеспечить суда, на случай необходимой эвакуации, я получил безнадежно неутешительный ответ. Тоннаж в портах Крыма достаточен, однако ни одно судно выйти в море не может. Не только нет запасов угля и масла, но и на кораблях ни угля, ни масла нет. Даже боевые суда нет возможности освещать электричеством. "Вы не поверите", добавил адмирал Герасимов, "нам нечем даже развести пары на буксирах, чтобы вывести суда на рейд. Если, не дай Бог, случится несчастье на фронте, никто не выйдет".

    В б часов заседание совета старших начальников возобновилось под председательством генерала Драгомирова. Я передал присутствующим, что указание их на меня, как на будущего преемника генерала Деникина мне известно, что оказываемое мне моими соратниками в эти грозные дни доверие меня особенно обязывает перед самим собой и перед ними это доверие оправдать, что прежде чем дать свое согласие я должен быть уверен, что в силах выполнить то, что от меня ожидают, что, как я уже имел случай высказать, я не вправе обещать им победы, что в настоящих условиях мы на победу рассчитывать не можем. Я могу обещать лишь одно: не склонить знамени перед врагом и, если нам суждено будет погибнуть, то сохранить честь русского знамени до конца.

    -- "Англичане решили выйти из игры", -- сказал я. -- "Отказ наш от их посредничества даст им возможность отойти в сторону, умыв руки. Никаких переговоров с большевиками с нашей стороны я, конечно, не допускаю. Мне представляется в настоящих условиях необходимым прежде всего не дать возможности англичанам выйти из игры. Переложить на них одиум переговоров, всячески затягивая таковые, а тем временем закрепиться, привести армию и тыл в порядок и обеспечить флот углем и маслом на случай эвакуации... Если мои соображения разделяются, я прошу совет особым актом указать какие задачи ставятся новому Главнокомандующему".

    Я тут же предложил проект акта. Генерал Шатилов записал его под мою диктовку:

    -- "На заседании старших начальников, выделенных из состава военного совета, собранного по приказанию Главнокомандующего в Севастополе 22 марта 1920 года, для избрания заместителя генералу Деникину, председателем совета генералом от кавалерии Драгомировым было оглашено ультимативное сообщение Британского Правительства генералу Деникину с указанием о необходимости прекращения неравной и безнадежной борьбы с тем, чтобы Правительство Короля Великобритании обратилось бы с предложением к Советскому Правительству об амнистии населению Крыма и в частности войскам Юга России, причем, в случае отказа генерала Деникина на это предложение. Британское Правительство категорически отказывается оказывать ему впредь всякую свою поддержку и какую то ни было помощь.

    При этих условиях, совещание выразило желание просить Главнокомандующего о назначении его заместителем генерала Врангеля с тем, чтобы он, приняв на себя главное командование, путем сношения с союзниками, добился бы неприкосновенности всем лицам, боровшимся против большевиков и создал бы наиболее благоприятные условия для личного состава Вооруженных сил Юга России, который не найдет для себя возможным принять обеспечение безопасности от Советского Правительства".

    -- "Я вправе надеяться", -- в заключение сказал я, -- "что вы не откажетесь поставить ваши подписи под этим постановлением, ежели, конечно, его текст вас удовлетворит и тем разделить со мной ту тяжкую ответственность, которую я принимаю по вашему желанию перед русскими людьми. Я отлично отдаю себе отчет насколько эта ответственность тяжела и потому прошу еще раз все это обдумать...".

    Я оставил совет и вышел в соседнюю комнату. Прошло десять, пятнадцать, двадцать минут, обсуждение продолжалось. Изредка через дверь доносились до меня

    оживленные голоса; о чем-то спорили. Наконец дверь в кабинет отворилась. Вышел командир Добровольческого корпуса генерал Кутепов.

    -- "Ваше превосходительство, пройдите туда, без вас все равно ничего не решат".

    -- "Как так, в чем дело?" Генерал Кутепов пожал плечами.

    -- "Да вот. Все понимают, что другого решения нет, а поставить свою подпись не соглашаются".

    -- "Кто же собственно не соглашается?".

    -- "Генерал Турбин и генерал Улагай".

    Коменданта крепости генерала Турбина я почти не знал, зато смелого и благородного генерала Улагая знал отлично. В отсутствии гражданского мужества я его подозревать не мог. Причину с его стороны надо было искать в чем-то другом. Я прошел к совету.

    -- "У вас господа, по-видимому, возникли какие-то сомнения. Я считаю необходимым их выяснить, ибо то решение, которое мы примем, может иметь значение, лишь если оно будет единодушным".

    Генерал Улагай стал возражать: против решения никто ничего не имеет. Однако, он, Улагай, считает, что обуславливание моего согласия получением акта за подписью участников совета есть признак недостаточного доверия моего к своим сотрудникам, что ни один из них, конечно, от своих слов не откажется и в письменном подтверждении этих слов надобности нет.

    -- "Я поражен", -- сказал я, -- "слышать эти слова от; генерала Улагая. Особенно от него. Мы, кажется, пережили немало вместе и не раз имели случай друг друга испытать. Я не допускаю мысли о возможности между нами какого-то недоверия. Мне лично нет надобности в письменном подтверждении слов каждого из здесь присутствующих. Однако, никто из нас не знает, что ожидает нас, быть может, в ближайшем будущем. Каждый из нас, а я тем более, должны будем дать ответ перед будущей Россией, перед русскими людьми, наконец, перед теми, кто нам дорог".

    Генерал Улагай тотчас заявил, что он готов дать свою подпись. Генерал Турбин со своей стороны не возражал. Стали подходить к столу и подписывать.

    Подписали: Генерал от кавалерии Драгомиров, вице-адмирал Герасимов, генерал-лейтенант Богаевский, генерал-лейтенант Сидорин, генерал-лейтенант Келчевский, генерал-лейтенант Вязьмитинов, генерал-лейтенант Шатилов, генерал-лейтенант Турбин, генерал-лейтенант Боровский, генерал-лейтенант Покровский, генерал-лейтенант Топорков, генерал-лейтенант Юзефович, генерал-лейтенант Шиллинг, генерал-лейтенант Кутепов, генерал-лейтенант Ефимов, генерал-лейтенант Улагай, контр-адмирал Евдокимов, генерал-лейтенант Стогов и генерал-майор Махров.

    Последним подписал я:

    "Я делил с армией славу побед и не могу отказаться испить с ней чашу унижения. Черпая силы в поддержке моих старых соратников, я соглашаюсь принять должность Главнокомандующего.

    Генерал-лейтенант Барон П. Врангель. 22 марта 1920 года".

    В то время, как подписывался акт, генерал Драгомиров был вызван к аппарату генералом Деникиным. Последний справлялся о том, известно ли мне новое политическое положение и постановление утреннего совещания. Получив утвердительный ответ, генерал Деникин сообщил, что им отдается приказ о назначении меня его преемником.

    Приказ этот гласил:

    "ПРИКАЗ

    Главнокомандующего Вооруженными Силами на Юге России

    № 2899.

    Г.Феодосия. 22 марта 1920 года.

    §1.

    Генерал-лейтенант барон Врангель назначается Главнокомандующим Вооруженными Силами на Юге России.

    §2.

    Всем, честно шедшим со мной в тяжелой борьбе, низкий поклон. Господи, дай победу армии, спаси Россию.

    Генерал-лейтенант Деникин".

    Мы вышли в зал, где тем временем собрались все члены совещания. Генерал Драгомиров предоставил мне слово.

    Я начал говорить и при первых же словах почувствовал, как спазмы сжимают мне горло. Меня глубоко растрогала оказанная мне всеми моими соратниками неподдельно трогательная и радостная встреча. Я ясно чувствовал, что среди безысходного горя, разбитых надежд, страданий и лишений, они ищут во мне поддержки и опоры. Привезенное мною известие наносило им новый удар.

    Что ожидает их в ближайшем будущем. Что станется с теми, кто шли за нами, жертвуя личными интересами, здоровьем и самой жизнью во имя борьбы за свободу и счастье родины. Что станется с десятками тысяч русских людей, которые в слепом ужасе бежали сюда, на последний клочок русской земли, под защиту штыков армии?

    Неужели напрасно принесено столько жертв, пролито столько крови и слез?

    Неужели бесследно будет вычеркнута из истории России светлая страница борьбы ее лучших сынов, борьбы среди смрада российского пожарища, потоков крови, развала и бесчестия родины. С трудом выдавливая фразы из горла, закончил я свою речь.

    Я остался с генералом Драгомировым и генералом Шатиловым.

    Я решил немедленно ответить на ноту Великобританского Правительства и, приказав послать за начальником политической канцелярии управления иностранных сношений Б. Л. Татищевым (начальник управления иностранных сношений А. А. Нератов был болен), стал диктовать генералу Шатилову ответ англичанам. Татищев вскоре прибыл и нота тут же была подписана мною.

    "Телеграмма адмиралу де-Робек, в Костантинополь, отправленная из Севастополя 22 марта (4 апреля) 1920 года.

    Приказом генерала Деникина я назначен Главнокомандующим Вооруженными силами на Юге России и вступил в исполнение моих обязанностей. Категорическое требование Великобританского Правительства прекратить борьбу, ставит мою армию в невозможность продолжать таковую. Возлагая на Великобританское Правительство всю нравственную ответственность за принятое им решение и совершенно исключая возможность непосредственных переговоров с врагом, я отдаю участь армии, флота и населения занятых нами областей, а также всех тех, кто участвовал с нами в настоящей борьбе, на справедливое решение Великобританского Правительства.

    Я считаю, что долг чести тех, кто лишает своей помощи в самый решительный час армию юга России, оставшуюся неизменно верной общему делу союзников, обязывает их принять все меры к обеспечению неприкосновенности армии, населения занятых областей, а также тех лиц, которые не пожелали бы вернуться в Россию и, наконец тех, кто боролся против большевиков и ныне томится в тюрьмах Советской России.

    Я имею право требовать от моих подчиненных жертвовать жизнью для спасения отечества, но я не могу требовать от тех, кто считает для себя постыдным принять пощаду от врага, воспользоваться ею.

    При этих условиях я нахожу необходимым, чтобы та возможность, которую Британское Правительство предлагает Главнокомандующему и его главным сотрудникам найти приют вне России, была бы предоставлена в одинаковой степени всем тем, кто предпочел бы оставление своей Родины принятию пощады от врага.

    Я готов согласиться на самые тяжелые условия для существования за границей этих лиц, чем обеспечилось бы, что этой возможностью воспользуются только те, кому совесть не допускает воспользоваться милостью врага.

    Само собой разумеется, что во главе этих лиц я прошу считать меня самого.

    Возможно быстрое разрешение вопроса о перемирии и его осуществление является необходимым.

    Переговоры могли бы быть возложены на представителей английского командования, находящихся здесь.

    Для спокойного разрешения вопросов, связанных с прекращением военных действий и ликвидацией военных и гражданских учреждений, в связи с передачей Крыма Советскому Правительству, необходимо предоставить мне не менее двух месяцев, от дня завершения переговоров.

    В течение этого времени союзники должны продолжать снабжать армию и население занятых областей всем необходимым.

    Врангель".

    Я собирался ехать на крейсер "Генерал Корнилов", когда мне передали принятую по аппарату телеграмму генерала Слащева; последний телеграфировал, что считает мое положение в Севастополе опасным и просит разрешения прибыть с бронепоездом и отрядом своих войск для моей охраны. Я приказал ответить, что в охране не нуждаюсь, прибытие бронепоезда и войск считаю излишним, лично же генерала Слащева всегда рад буду видеть. Поздно ночью я вернулся в отведенное мне помещение на борту "Генерала Корнилова".

    Едва стало светать, как я уже проснулся, разбуженный непривычным шумом утренней уборки. Звенели цепи, трещали скребки, шумела выбрасываемая насосами вода, гулко отдавался в металлических переборках корабля тяжелый топот уборщиков... Сон не возвращался, докучливые, беспокойные мысли лезли в голову. Я встал, оделся и сел писать приказ войскам.

    Что мог сказать я им, чем ободрить упавший дух. Наше тяжелое, по-видимому, безвыходное положение известно и офицерам и солдатам. Не сегодня, так завтра им станет известна и измена наших союзников. Не дрогнут ли при этом новом ударе сердца тех, кто грудью своей прикрывает последнюю пядь родной земли? Войска знали, что я никогда не скрывал от них правды и, зная это, верили мне. Я и теперь не могу сулить им несбыточные надежды. Я мог обещать лишь выполнить свой долг и, дав пример, потребовать от них того же:

    "ПРИКАЗ

    Главнокомандующего Вооруженными Силами на Юге России.

    №2900.

    Г.Севастополь. 22 марта 1920 года. Приказом от 22 марта за № 2899 я назначен генералом Деникиным его преемником.

    В глубоком сознании ответственности перед родиной, я становлюсь во главе Вооруженных Сил на Юге России.

    Я сделаю все, чтобы вывести армию и флот с честью из создавшегося тяжелого положения.

    Призываю верных сынов России напрячь все силы, помогая мне выполнить мой долг. Зная доблестные войска и флот, с которыми я делил победы и часы невзгод, я уверен, что армия грудью своей защитит подступы к Крыму, а флот надежно обеспечит побережье.

    В этом залог нашего успеха.

    С верой в помощь Божью приступим к работе.

    Генерал-лейтенант барон Врангель".

    Вошел генерал Шатилов. Он также почти не спал, просидев до поздней ночи с начальником штаба генералом Махровым. Он успел ознакомиться с главнейшими вопросами нашего общего положения.

    Правительственного аппарата не существовало. С переходом в Крым "демократическое" правительство Мельникова пало и бывшему начальнику финансового управления М. В. Бернацкому было поручено генералом Деникиным составить новый "деловой" кабинет. За исключением М. В. Бернацкого, находившегося в Феодосии, и больного начальника управления иностранных сношений А. А. Нератова, все остальные начальники гражданских управлений и многие из ближайших их помощников разъехались. Во главе остатков громоздких управлений с огромным числом служащих, без помещений, с остатками растерянных и брошенных дел, остались второстепенные исполнители.

    При упразднении и расформировании частей управлений и учреждений, по распоряжению генерала Деникина, всем оставшимся за штатом было обещано четырехмесячное содержание. Огромные суммы подлежали выдаче в качестве "эвакуационного" пособия.

    Крошечный Крым, при полном отсутствии естественных богатств, должен был принять, кормить и оплачивать в течение многих месяцев и армию, и бесконечно разросшиеся тылы Вооруженных Сил Юга России.

    Неумелая финансовая политика, упорный отказ генерала Деникина от использования для привлечения иностранного капитала громадных естественных богатств юга России, несовершенство налогового аппарата, приводили к тому, что вся финансовая система сводилась к печатанию денежных знаков. Однако новые и новые эмиссии не могли удовлетворить денежной потребности, беспрерывно возраставшей, по мере обесценения денежных знаков бесконечными их выпусками. При отходе в Крым из четырех экспедиций заготовления государственных бумаг три были частью вывезены и бездействовали, частью погибли. Оставшаяся в Феодосии экспедиция не успевала печатать. С утерей нами всего юга России и оставления нас нашими союзниками и без того незначительные суммы, находящиеся в банках и на руках финансовых агентов главного командования заграницей, не могли считаться прочно обеспеченными от захвата многочисленными кредиторами.

    На довольствии в армии состояло более 150 000 ртов, но из этого числа лишь около одной шестой могли почитаться боевым элементом, остальную часть составляли раненые, больные, инвалиды разных категорий, воспитанники кадетских корпусов и военных училищ, громадное число чинов резерва, в большинстве случаев престарелых, чинов многочисленных тыловых учреждений.

    Крым местными средствами был беден и в мирное время он жил за счет богатой Северной Таврии; теперь же с населением в значительной степени возросшим, с расстроенным долгими годами германской и гражданской войны хозяйственным аппаратом, он не мог прокормить население и армию. В городах южного побережья Севастополе, Ялте, Феодосии и Керчи, благодаря трудному подвозу с севера, хлеба уже не хватало. Цены на хлеб беспрерывно росли. Не хватало совершенно и необходимых жиров. Не было угля и не только флот, но и железнодорожный транспорт были под угрозой.

    Огромные запасы обмундирования и снаряжения были брошены на юге России и раздетую, и в значительной части безоружную, армию, нечем было снабжать. Винтовок было в обрез, пулеметов и орудий не хватало, почти все танки, броневые машины и аэропланы были оставлены в руках противника. Немногие сохранившиеся боевые машины не могли быть использованы за полным отсутствием бензина. Огнеприпасов, особенно артиллерийских снарядов, могло хватить лишь на короткое время.

    Уцелевшие орудия нечем было запрячь. Конница осталась без лошадей и единственная конная часть была вторая конная дивизия генерала Морозова (около 2000 шашек), входившая в состав отошедшего в Крым с севера сухим путем корпуса генерала Слащева. Кроме этого корпуса, все отошедшие в Крым войска лишились своих обозов. В бедном коневыми средствами Крыму, недостаток конского состава не представлялось возможным пополнить, особенно при наступавшем времени весенних полевых работ.

    Войска за многомесячное беспорядочное отступление вышли из рук начальников. Пьянство, самоупрачство, грабежи и даже убийства стали обычным явлением в местах стоянок большинства частей.

    Развал достиг и верхов армии. Политиканствовали, интриговали, разводили недостойные дрязги и происки. Благодатная почва открывала широкое поле деятельности крупным и мелким авантюристам. Особенно шумели оставшиеся за бортом, снедаемые неудовлетворенным честолюбием, выдвинувшиеся не по заслугам генералы: бывший командующий Кавказской армией генерал Покровский, генерал Боровский, сподвижник грабительского набега генерала Мамонтова, его начальник штаба, генерал Постовскии. Вокруг них собиралась шайка всевозможных проходимцев, бывших чинов многочисленных контрразведок, секретного отдела Освага и т.п.

    Среди высшего командования донцов также было неблагополучно. Генерал Сидорин и генерал Келчевский, окончательно порвав с "добровольцами", вели свою самостоятельную казачью политику, ища поддержки у "демократического" казачества.

    Генерал Слащев, бывший полновластный властитель Крыма, с переходом ставки в Феодосию, оставался во главе своего корпуса. Генерал Шиллинг был отчислен в распоряжение Главнокомандующего. Хороший строевой офицер, генерал Слащев, имея сборные случайные войска, отлично справлялся со своей задачей. С горстью людей, среди общего развала, он отстоял Крым. Однако, полная, вне всякого контроля, самостоятельность, сознание безнаказанности окончательно вскружили ему голову. Неуравновешенный от природы, слабохарактерный, легко поддающийся самой низкопробной лести, плохо разбирающийся в людях, к тому же подверженный болезненному пристрастию к наркотикам и вину, он в атмосфере общего развала окончательно запутался. Не довольствуясь уже ролью строевого начальника, он стремился влиять на общую политическую работу, засыпал ставку всевозможными проектами и предположениями, одно другого сумбурнее, настаивал на смене целого ряда других начальников, требовал привлечения к работе казавшихся ему выдающимися лиц.

    Аппарат внутреннего управления был в полном расстройстве. Проделав эволюцию от единоличной диктатуры до демократического правительства, при котором Главнокомандующий являлся лишь главою вооруженных сил, генерал Деникин спутал все карты в колоде своей политической игры.

    Во главе гражданского управления в Крыму стоял Таврический губернатор Перлик, недавно назначенный после оставившего этот пост Н. А. Татищева. Он бессилен был, при отсутствии твердых руководящих сверху указаний, управлять внутренней жизнью края.

    Если этих твердых руководящих указаний не давалось за последнее время, то и раньше единая определенная внутренняя политика отсутствовала. Одновременно с гражданским управлением политика проводилась и политической частью штаба во главе со вторым генерал-квартирмейстером. Двойственность и, как следствие ее, "разнобой", при таком порядке вещей, были неизбежны. Неудовлетворительный подбор представителей власти на местах, при общем бессилии правительственного аппарата, еще более этот "разнобой" усиливал.

    Отношение местного татарского населения было в общем благожелательно. Правда, татары неохотно шли в войска, всячески уклоняясь от призывов, но никаких враждебных проявлений со стороны населения до сего времени не наблюдалось. Настроение в городах, особенно в портовых, с пришлым, в значительной степени промышленным населением, также в общем не внушало особенных тревог, хотя под влиянием работы эсеров, успевших проникнуть по новому демократическому закону в значительном количестве в местные городские самоуправления, среди рабочих портового завода в Севастополе уже имели место значительные беспорядки. В штабе имелись сведения о готовящейся забастовке.

    Ушедший в горы с некоторыми своими приспешниками, капитан Орлов присоединил к себе несколько десятков укрывавшихся в горных деревушках дезертиров. Он изредка появлялся на Симферопольском шоссе, нападая на отдельных проезжающих и одиночных стражников. Однако на более крупные предприятия не решался. С отходом армии в Крым к нему бежали ищущие наживы, не брезгующие средствами, проходимцы. Среди последних оказался и бывший личный адъютант генерала Май-Маевского капитан Макаров. Имелись сведения, что большевистские агенты снабжают отряды Орлова и Макарова оружием и деньгами.

    Условия будущей работы представлялись безнадежно тяжелыми. Не только приходилось все строить заново, но и погашать старые обязательства.

    Генерал Шатилов успел повидать и новых чинов штаба Главнокомандующего. С оставлением генералом Романовским поста начальника штаба и уходом генерал-квартирмейстера генерала Плющевского-Плющик, начальником штаба Главнокомандующего был назначен генерал Махров. Должность генерал-квартирмейстера занял полковник Коновалов. Делами второго генерал-квартирмейстера ведал полковник Дорман.

    Генерала Махрова я знал очень хорошо. Он долгое время состоял в Кавказской армии начальником военных сообщений. Это был чрезвычайно способный, дельный и знающий офицер генерального штаба. Ума гибкого и быстрого, весьма живой. Он не прочь был поиграть "демократизмом". Либерализм начальника штаба в настоящее время являлся в значительной мере отражением политических взглядов его ближайших помощников обоих генерал-квартирмейстеров.

    Среди офицерства ставки и высших чинов, настроенных в общем право, либерализм начальника штаба и его ближайших помощников вызывал большие нарекания. Их обвиняли в "эсеровщине".

    Однако полковник Коновалов даже его врагами признавался за выдающегося по способностям офицера. Впоследствии я имел случай убедиться в справедливости этого мнения. Полковник Дорман был также способный офицер.

    Дежурным генералом состоял генерал Трухачев, занимавший эту должность с первых шагов Добровольческой армии, хорошо знающий свое дело.

    Я наметил в дальнейшем ограничить работу штаба исключительно военными вопросами, изъяв из ведения штаба вопросы политического характера.

    Я считал, что всякие перемены личного состава, особенно в настоящие дни общего развала, были бы только вредны. Неизбежные перемены могли быть сделаны лишь постепенно более или менее безболезненно в порядке работы. В виду сложившихся в последнее время моих отношений с генералом Деникиным, я считал особенно необходимым возможно щепетильно относиться к тем его сотрудникам, которые ныне становились моими. Все эти соображения я высказал генералу Шатилову, прося его вместе с тем дружески переговорить с генералом Махровым, ознакомить его с моими соображениями и взглядами на дальнейшую ожидаемую мной от штаба работу.

    В разговоре с генералом Махровым надлежало, в частности, затронуть вопрос и о той части работы штаба, касающейся внутренней разведки" которая вероятно перешла к нему после расформирования пресловутого Освага. Я подразумевал ту "информацию вверх", коей освещалась деятельность старших начальников, не исключая помощников главнокомандующего. Я не мог допустить мысли о возможности предательства моих ближайших сотрудников и всякую слежку за ними считал недостойной.

    Предстоящая работа требовала огромного с моей стороны напряжения и личного участия как в тылу, так и на фронте. В настоящие трудные дни личное влияние вождя приобретало особое значение. Одной из крупных ошибок моего предшественника было постепенное полное прекращение общения с войсками. Я предложил генералу Шатилову должность моего помощника с тем, чтобы при поездках моих на фронт, он мог бы меня заменять в Севастополе. Приказ о назначении генерала Шатилова помощником главнокомандующего состоялся 24-го марта.

    Вскоре прибыл генерал Махров. Он привез известие об отъезде генерала Деникина с несколькими лицами его личного штаба из Феодосии в Константинополь. Генерал Деникин оставлял Крым на том же корабле, "Emperor of India", который привез меня.

    Генерал Слащев телеграфировал, что будет сегодня в Севастополе.

    Доклад генерала Махрова подтвердил мне те сведения, которые сообщил генерал Шатилов.

    Общая стратегическая обстановка представлялась в следующем виде: отношения большевиков с поляками окончательно испортились и со дня на день можно было ожидать возобновления борьбы на польском фронте. Туда были переброшены, освободившиеся после разгрома армии генерала Деникина, красные части, за исключением незначительного числа войск, оставленных для преследования окончательно деморализованных, потерявших всякую боеспособность, прижатых к Черному морю, казаков.

    На крымском фронте против частей генерала Слащена действовала XIII-ая советская армия, общей численностью около 6 000 штыков и 3 000 шашек (число бойцов в передовой линии; общее число на фронте и в тылу в шесть-семь раз больше). В состав XIII-ой Советской армии входили части эстонской пехотной дивизии, 46-ой стрелковой, 8-ой червонного казачества кавалерийской, 13-ой кавалерийской бригады и ряд мелких отрядов: карательный китайский, заградительный, пограничный конный и т.д.; за последние дни к противнику подошла латышская пехотная и ожидалось прибытие 3-ей стрелковой дивизии.

    Позиция противника усиленно укреплялась и усиливалась артиллерией. Стратегический план красного командования, по-видимому, предусматривал крупные наступательные операции на польском фронте, ограничиваясь на нашем фронте обороной.

    Занятые нашими войсками позиции были весьма неудобны, так как делали чрезвычайно затруднительной активную оборону. В летнее время Сиваш в средней своей части мелел и позиции легко обходились. Представлялось настоятельно необходимым выдвинуть часть позиций вперед, овладев выходами из Сальковского и Перекопского дефиле.

    Генерал Махров предлагал воспользоваться для намеченной операции частью полков Добровольческого корпуса, наименее утерявших боеспособность, произведя на обоих флангах противника десанты и одновременно нанося удар с фронта и действуя десантными частями в тыл противника. Я предложил генералу Махрову детально разработать намеченную операцию, совместно с командующим флотом и одновременно снестись с нашей морской базой в Константинополе, дабы необходимый для десантных операций флота уголь был бы срочно доставлен. Я дал указания немедленно наметить будущую линию нашей обороны и произвести все расчеты по организации будущих работ по ее укреплению. Придавая исключительное значение укреплению северных выходов из Крыма, я предполагал поручить организацию и общее руководство работами бывшему моему начальнику штаба генералу Юзефовичу.

    Одновременно должны были производиться работы для подготовки укреплений к северу от Севастополя с целью прикрыть порт и нашу главную базу.

    Я дал указания немедленно принять самые решительные меры по учету, разбору и сохранению всех эвакуированных в Крым запасов, по оборудованию, где только возможно, необходимых мастерских и складов. Все дело снабжения, как армии, так и городов Крыма, я решил сосредоточить в одних руках, что одно давало возможность избегнуть излишних междуведомственных трений и гарантировало наиболее планомерное использование в общих интересах скудных местных средств. Главным начальником снабжения я решил назначить генерала Вильчевского, бывшего начальника снабжения Кавказской армии, неподкупная честность, энергия и твердость которого мне были хорошо известны.

    Бесчисленное количество войсковых частей необходимо было свести в более крупные соединения, сократить многочисленные штабы и усилить боеспособным элементом боевой состав полков, дать армии правильную организацию. Я наметил свести войска первоначально в три корпуса: корпус генерала Кугепова, главным образом бывшие части Добровольческого корпуса -- Корниловская, Марковская и Дроздовская дивизии; корпус генерала Слащева, сведя бесконечные части, его составлявшие, в две пехотные дивизии -- 13-ую и 34-ую, кадры которых входили в состав корпуса; донские части должны были составить Донской корпус. Регулярные конные части намечалось свести в шесть полков.

    Готовясь к продолжению борьбы, я считал совершенно необходимым безотлагательно обеспечить армию на случай несчастья. Я предложил генералу Махрову немедленно разработать, совместно со штабом командующего флотом, план эвакуации, наметить те порты, куда войска должны были отходить и где они должны были грузиться, принять меры к сосредоточению в этих портах необходимого тоннажа, запасов угля и масла. До той поры, пока флот не был обеспечен углем и маслом, мы оставались под угрозой гибели.

    Снабжение Крыма, как топливом, так и всем прочим, производилось через Константинополь. Там же пребывали верховные союзные комиссары, непосредственные руководители политики своих правительств на Ближнем Востоке и юге России. Я просил генерала Шатилова безотлагательно проехать в Константинополь и совместно с нашим военным представителем наметить меры по обеспечению Крыма, хотя бы на первое время, необходимыми запасами.

    Генерал Шатилов должен был повидать Великобританского верховного комиссара адмирала де Робек и командующего английским оккупационным корпусом генерала Мильна, с коими и вести переговоры в духе ноты моей в ответ на предъявленный мне ультиматум, всемерно стараясь не дать англичанам возможности "выйти из игры", втягивая их в переговоры с большевиками и, по возможности, выигрывая время. Генерал Шатилов решил выехать через день, 25-го марта.

    Прибыл генерал Слащев. После нашего последнего свидания, он еще более осунулся и обрюзг. Его фантастический костюм, громкий нервный смех и беспорядочный отрывистый разговор производили тягостное впечатление. Я выразил ему восхищение перед выполненной им трудной задачей по удержанию Крыма и высказал уверенность, что под защитой его войск, я буду иметь возможность привести армию в порядок и наладить тыл. Затем я ознакомил его с последними решениями военного совета. Генерал Слащев ответил, что с решением совета он полностью согласен и просил верить, что его части выполнят свой долг. Он имел основание ожидать в ближайшие дни наступления противника. Я вкратце ознакомил его с намечаемой операцией по овладению выходами из Крыма. Затем генерал Слащев затронул вопросы общего характера. Он считал необходимым в ближайшие же дни широко оповестить войска и население о взглядах нового Главнокомандующего на вопросы внутренней и внешней политики.

    Неопределенная за последнее время, неустойчивая политика генерала Деникина, в связи с широко развившейся пропагандой враждебных давшему делу групп, окончательно сбила с толку всех. Необходимо было ясно и определенно дать ответ на наиболее жгучие вопросы, вырвать из рук наших врагов козыри их политической игры. Без этого нам не вдохнуть в войска утерянную веру в правоту нашего дела и не вернуть доверия населения. С этим нельзя было не согласиться.

    Тут же генерал Слащев стал жаловаться на "левизну" начальника штаба и его ближайших помощников, на несоответствие целого ряда старших начальников добровольческих частей, которые, якобы "совсем ненадежны", что его корпус, во главе с ним самим, единственно верные мне части и что он имеет сведения о том, что в Севастополе старшие чины Добровольческого корпуса "подготавливают переворот", чем и вызвана была его телеграмма накануне. Я поспешил прекратить разговор, предложив генералу Слащеву съехать со мной на берег, чтобы повидать прибывших с ним людей его конвоя.

    На Нахимовской площади был выстроен полуэскадрон. Я поздоровался с людьми, благодарил их за славную службу и объявил, что в ознаменование заслуг славных войск, отстоявших последнюю пядь родной земли, произвожу их начальника генерала Слащева в генерал-лейтенанты, а его начальника штаба в генералмайоры. Генерал Слащев отбыл на фронт, я вернулся на крейсер "Генерал Корнилов", где принял депутацию духовенства и общественных деятелей.

    Депутации приветствовали меня в весьма теплых выражениях, высказав уверенность, что отныне русское знамя в твердых руках. Я благодарил, упомянув о том, что нравственная поддержка, оказываемая мне ими, особенно ценна в эти трудные дни: "Вы знаете наше положение, знаете то тяжелое наследство, которое досталось мне и слышали уже вероятно о том новом ударе, который нанесен нам нашими недавними союзниками. При этих условиях с моей стороны было бы бесчестным обещать Вам победу. Я могу обещать лишь с честью вывести вас из тяжелого положения", закончил я.

    После этого я беседовал с членами депутаций. Здесь также затрагивалось большинство тех вопросов, которые так больно переживались всеми: крестьянский, в связи со жгучим земельным вопросом, ставшим главным орудием пропаганды среди крестьянства врагов нашего дела, острый вопрос об отношениях южно-русской власти к новым государственным образованиям, отношение главного командования с казачьими правительствами, наконец, отношение к западноевропейским державам и, в частности, возможность при измене нашему делу Антанты опереться на Германию. Все эти вопросы весьма волновали общество и армию. Мои ответы встречены были, по-видимому, с большим удовлетворением и собеседники мои настаивали на необходимости ознакомления с моими взглядами возможно более широких кругов населения.

    При отъезде депутаций епископ Вениамин, бывший в числе присутствующих, просил разрешения остаться, желая иметь со мной особый разговор. Он обращал внимание мое на угрожающий упадок нравственности в армии. Междоусобная война со всеми ее ужасами извращала все нравственные понятия, грязнила душу. В то же время ничего не делалось для духовно-религиозного воспитания войск. Работы духовенства в войсках почти не было. Я не мог с этим не согласиться. Управляющий военным и морским духовенством протопресвитер Шавельский, находясь безотлучно при ставке главнокомандующего, стоял лично, видимо, весьма далеко от войск. Войсковое духовенство сплошь и рядом было не на высоте. В связи с общей работой по возрождению армии я считал совершенно необходимым не только беспощадную чистку ее от порочных элементов, но и проведение целого ряда мер для повышения нравственного уровня в войсках, в том числе и духовно-религиозного воспитания. Работа и в этом отношении предстояла большая и во главе военного духовенства должен был быть поставлен человек исключительно деятельный. Мало зная наше высшее духовенство, мне трудно было наметить такое лицо; я решил посоветоваться с членом церковного собора графом П. Н. Апраксиным, бывшим таврическим губернатором, ныне председателем Ялтинской городской думы, человеком высоко честным и глубоко религиозным. Он находился в Севастополе и я просил его на следующий день прибыть ко мне. Граф Апраксин горячо рекомендовал мне самого епископа Вениамина, который, помимо других качеств, как епископ Севастопольский, был хорошо известен населению Таврии и пользовался среди последнего высоким уважением.

    Протопресвитер Шавельский, по словам графа Апраксина, под влиянием событий последнего времени сильно пал духом. Разбитый душой, глубоко морально потрясенный, он в настоящее время для работы был мало пригоден. Я написал протопресвитеру Шавельскому письмо, прося его взять на себя задачу ознакомиться на месте с положением наших беженцев заграницей, о тяжких условиях существования которых до нас доходили слухи, и принести им слово утешения, 31-го марта состоялся приказ о назначении епископа Вениамина управляющим военным и морским духовенством.

    Из Феодосии прибыл М. В. Бернацкий и подал мне прошение об отставке. Мне удалось убедить его взять прошение обратно. Его уход в эти дни оставил бы меня в беспомощном положении. М. В. Бернацкий считал необходимым в ближайшее время проехать заграницу, чтобы точно выяснить, на какие из депонированных заграницей сумм мы имеем возможность рассчитывать.

    В этот день посетили меня представители союзнических военных миссий. Из разговоров с представителем французской миссии генералом Манжен, я убедился, что об ультиматуме, предъявленном англичанами, ему ничего не известно.

    25-го марта на Нахимовской площади был назначен торжественный молебен и парад войскам. После обедни в соборе, крестный ход во главе с епископом Вениамином под колокольный звон направился к Нахимовской площади, по дороге к нему присоединялись крестные ходы из других церквей. Вдоль Екатерининской улицы и вокруг площади стояли развернутым фронтом войска. Против памятника адмиралу Нахимову был установлен аналой. Здесь стояла группа высших чинов и представители союзнических миссий. Окна, балконы, даже крыши домов, были усеяны зрителями. Стоял тихий солнечный день. Голубое небо отражалось в гладкой, как зеркало, бухте. Плавно неслись звуки церковного пения соборного хора, в неподвижном воздухе не трепетал огонь многочисленных свечей, стоял дым кадильного курения. Молебен кончился, епископ Вениамин ргласил, изданный накануне, указ Правительствующего Сената.

    "УКАЗ

    Именем Закона из Правительствующего Сената, всем подчиненным ему присутственным местам и должностным лицам и во всеобщее сведение.

    Именем закона, Правительствующий Сенат слушали: Приказ от 22-го марта 1920 года бывшего Главнокомандующего генерала Деникина о назначении Главнокомандующим всеми вооруженными силами на Юге России генерал-лейтенанта барона Врангеля и приказ последнего о вступлении его в должность.

    Приказали: Промыслом Божьим предначертано новому Главнокомандующему стать во главе воинских сил и гражданского управления в исключительной важности исторический момент, когда, невзирая на героические усилия доблестной армии, большевистские полчища стоят на подступах к Крыму и мирное население, истощенное чрезвычайными тяготами жизни, теряет уверенность в будущем. В этот грозный час с честью вывести армию и население из настоящего беспримерно трудного положения и отстоять оплот русской государственности на Крымском полуострове может только крепкая вера в нее и сильная воля любимого войсками вождя. Проникнутая беззаветной любовью к Родине, решимость не знавшего поражений и заслужившего всеобщее доверие генерала Врангеля приять на себя великий подвиг предводительства вооруженными силами, борющимися с врагами Веры и Отечества, обязывает всех истинных сынов России сплотиться вокруг него в служении святому делу спасения Родины. Правительствующий Сенат, со своей стороны, в сознании лежащей на нем обязанности утверждения законности и порядка, почитает своим долгом призвать все органы государственного управления и все население страны к дружному объединению под властью нового Главнокомандующего, к полному ему повиновению, к честному и самоотверженному служению нуждам армии, не за страх, а за совесть и не щадя живота своего, и к сохранению в тылу спокойствия, порядка и бодрости духа. В благоговейном уповании на милосердие Господне к исстрадавшейся родине нашей и с непоколебимой верой в нового народного вождя, которому отныне принадлежит вся полнота власти, военной и гражданской, без всяких ограничений, -- Правительствующий Сенат определяет: особым указом дать знать о сем всем присутственным местам и должностным лицам н распубликовать сей указ во всеобщее сведение. Марта 24-го дня 1920 года.

    Обер-Секретарь П. Мезенцов

    Помощник Обер-Секретаря С. Бубель-Яроцкий По Общему собранию Правительствующего Сената".

    Прочувственное слово сказал протопресвитер Шавельский, благословил меня иконой Св. Михаила Архангела.

    На возвышение поднялся епископ Вениамин.

    -- "Слушайте, русские люди, слушайте русские воины, слушайте вы, представители наших союзников, слушайте вы, те большевики, которые находитесь здесь, среди толпы..." звенящим, покрывающим всю площадь, голосом начал владыка. Он говорил о тяжких страданиях, ниспосланных нашей родине свыше, как искупление за грехи всех слоев русского народа, о высоком подвиге, который свершают те, которые среди развала и позора родины чистым несут родное русское знамя, о том тяжелом крестном пути, которым, вот уже несколько лет, идет русская армия.

    Путь этот тернист, он не кончен.

    Мы только что перенесли тяжелые испытания, ближайшее будущее, быть может, готовит нам новые. Но вера творит чудеса, тот, кто верит, кто честно и мужественно идет указанным ему совестью путем, тот победит.

    -- "Месяц тому назад, русская армия, прижатая к морю у Новороссийска, умирала, быть может, через два месяца она воскреснет и одолеет врага...".

    Сказанная с огромным подъемом и необыкновенной силой проповедь произвела большое впечатление.

    После окропления войск святой водой, полки построили на площади резервный порядок. Я, поднявшись к памятнику адмирала Нахимова, обратился к войскам. Обрисовав в нескольких словах наше тяжелое положение, я сказал, что без трепета и колебания стал во главе армии в эти дни. Я верю, что Господь не допустит гибели правого дела, что Он даст мне ум и силы вывести армию из тяжелого положения. Зная безмерную доблесть войск, я непоколебимо верю, что они помогут мне выполнить мой долг перед родиной и верю, что мы дождемся светлого дня воскресения России. Войска проходили церемониальным маршем.

    Поношенная, обтрепанная одежда, сбитые, заплатанные сапоги, усталые землистые лица, но весело и бодро блестят глаза, твердо отбивают шаг. Где-то в глубине души шевелится теплое, бодрое чувство: "Нет, не все еще потеряно, нет, мы можем еще держаться...".

    После парада я присутствовал на устроенном в мою честь флотом завтраке в морском собрании. Беседовал с офицерами и представителями команд. И здесь настроение было бодрое, приподнятое, казалось, каждый себя старался уверить в возможности светлого будущего.

    Из морского собрания я проехал в штаб, где принимал представлявшихся чинов штаба, а затем делал визиты военным представителям Англии, Франции и Соединенных Штатов.

    На другой день я съехал с крейсера "Генерал Корнилов" и переехал в приготовленное для меня помещение в город, так называемый "Малый дворец", одноэтажный, небольшой особняк с крохотным садом, выстроенный когда-то для Великого Князя Алексея Александровича, генерал-адмирала Русского флота.

    По окончании военного совета 22-го марта старшие начальники разъехались: генерал Улагай отправился к своей армии, генерал Сидорин в Евпаторию к своим донцам, генерал Кутепов в Симферополь. На местах началась работа по реорганизации Крымского, Донского и Добровольческого корпусов, производился учет материальной части, войска приводились в порядок.

    Мой штаб, совместно со штабом командующего флотом, подробно разработал предстоящую операцию по овладению выходами из Крыма. Для начала наступления ожидалось лишь прибытие вышедших из Константинополя транспортов с углем. Для участия в операции, помимо корпуса генерала Слащева, были намечены части Добровольческого корпуса: дроздовцы и алексеевцы. По завершении операции, я наметил сосредоточить добровольцев в северо-западной части полуострова, возложив на Добровольческий корпус оборону Перекопского перешейка, части же Крымского корпуса сосредоточить к востоку и возложить на них оборону перешейка у Салькова и Геническа; эшелонированный вдоль линии железной дороги и имея весьма малый фронт, корпус мог передохнуть и спокойно произвести намеченную реорганизацию.

    Из Симферополя прибыл и. д. губернатора Перлик. Начальника губернии чрезвычайно беспокоил вопрос о продовольствии городов. Вследствие расстроенного транспорта подвоз хлеба из северной хлебородной части полуострова в города южного побережья совсем прекратился, что, в связи с прибытием в Крым большого числа войск и беженцев, делало вопрос о продовольствии этих городов особенно острым. Большой недостаток ощущался и в других предметах продовольствия. Не хватало жиров, чая, сахара. Беспорядочные, самовольные реквизиции войск еще более увеличивали хозяйственную разруху и чрезвычайно озлобляли население. Необходимо было принять срочные меры, чтобы остановить дальнейшую разруху.

    С приходом армии в Крым, чрезвычайно усилилась работа большевистских агентов. Работа эта последнее время особенно сильно велась среди крестьянского населения. Хотя в Крыму земельный вопрос и не стоял так болезненно, как в прочих частях нашего отечества, но и здесь, особенно в северных земледельческих уездах, агитация на почве земельного вопроса могла встретить благодатную почву. Что же касается уездов Северной Таврии, с крупными селами и громадными помещичьими имениями, то вопрос этот стоял там особенно остро. По имевшимся оттуда сведениям, враждебная нам пропаганда среди крестьян имела там большой успех. Начальник губернии также придавал исключительное значение ознакомлению населения со взглядами власти на земельный вопрос.

    Благодаря тому, что генерал Деникин до последнего времени не решился разрубить этот гордиев узел и дальше бесконечного обсуждения в комиссиях вопрос не пошел, а за это время враждебные нам группы успели использовать его, как орудие политической борьбы, вокруг этого вопроса создалась такая сложная болезненная атмосфера, что даже и сочувствующие нам общественные группы и благонамеренные органы прессы окончательно потеряли под ногами почву.

    Пресса в Крыму была представлена целым рядом повседневных изданий: "Юг России", "Крымский Вестник", "Вечернее Слово" и "Заря России" в Севастополе, "Таврический Голос", "Время", "Юхная Речь" в Симферополе, "Ялтинский Вечер" в Ялте, "Евпаторийский Курьер" в Евпатории, "Вечернее Время" в Феодосии и т.д.

    Конечно, камертон давала Севастопольская пресса: "Вечернее Слово", редактируемое Бурнакиным, листок монархического оттенка, "Юг России" под редакцией Аркадия Аверченко, газета умеренного направления и "Крымский Вестник", либеральничавший еврейский орган. Серьезного государственного органа не было.

    После смерти пресловутого Освага на территории Вооруженных сил Юга России образовался целый ряд вскармливаемых правительством информационных органов:

    "Пресс бюро", "Редагот", "Инфот", "Осогот", "Политотдел" и т. д. Все эти органы стоили огромных денег и, пополненные прежними сотрудниками Освага, вели почти безответственную и, в большинстве случаев, явно вредную работу. Цензура была поставлена совершенно неудовлетворительно. Места цензоров занимались в большинстве случаев строевыми офицерами, не обладавшими ни необходимыми сведениями, ни достаточным кругозором. Сплошь и рядом статьи совершенно невинного характера, почему либо казавшиеся цензору подозрительными или просто ему непонятные, не пропускались, зато подчас, по недомыслию, на столбцы газет попадали заметки определенно провокационного характера; то сообщалось "по сведениям из осведомленного источника" о "предстоящем назначении на ответственный пост" какого-либо лица, успевшего предыдущей деятельностью своей вызвать общее неудовольствие, то появлялось известие о намечаемой "реформе в армии -- снятии с офицеров погон" и т. д.

    В нервной, напряженной обстановке тех дней подобные известия встречались весьма болезненно. За последнее время во всей прессе с исключительной горячностью обсуждался вопрос о стеснениях цензуры, предъявлялись требования "предоставить свободу печати" и т. д. Шумиха принимала недопустимые размеры. Я пригласил к себе всех трех редакторов газет. Предложив им чаю, я высказал большое удовлетворение видеть у себя представителей местной прессы, наиболее близко стоящей к органам правительственной власти, к голосу которой, конечно, прислушивается провинциальная печать.

    -- "Некоторые из вас, господа, знают меня, вероятно, по прежней моей деятельности и знают, что я всегда был другом печати. Печатному слову я придаю исключительное значение особенно в настоящие дни, когда вся страна, весь народ не могут оставаться в стороне от событий, переживаемых родиной. Уважая чужие мнения, я не намерен стеснять печать независимо от ее направления, конечно, при условии если это направление не будет дружественно нашим врагам. Вместе с тем, я должен указать вам, что мы находимся в положении исключительном.

    Мы в осажденной крепости -- противник не только угрожает нам с севера, но мы вынуждены нести охрану всего побережья, где можно ожидать высадок его отрядов. При этих условиях мы не можем обойтись без цензуры. В самых либеральных государствах на театре военных действий, а тем более в осажденных врагом крепостях, самая строгая цензура неизбежна. Эта цензура не может исключительно распространяться на военные вопросы, ибо во время войны, а тем более войны гражданской, где орудием борьбы являются не только пушки и ружья, но и идеи, отделить военную цензуру от общей невозможно.

    Я не сомневаюсь, господа, в вашем патриотизме и очень бы хотел избавить вас от тех стеснений, которые мешают вашей работе. Вместе с тем, будучи ответствен за то дело, во главе которого стою, я вынужден принять меры для ограждения армии и населения, под защитой армии находящегося, от всего того, что могло бы им угрожать. Я предлагаю на ваше усмотрение два выхода: или сохранить существующий ныне порядок, причем я обещаю вам принять все меры к тому, чтобы упорядочить цензуру, чтобы подобрать соответствующий состав цензоров, или, освободив печать от цензуры, возложить всю ответственность на редакторов. В этом случае последние явятся ответственными перед судебной властью. В случае появления статей или заметок, наносящих вред делу нашей борьбы, они будут отвечать по законам военного времени, как за преступление военного характера. Должен обратить ваше внимание, что, по военным законам, действия, наносящие вред нам и служащие на пользу противника, караются весьма строго, вплоть до смертной казни. Обдумайте, господа, мое предложение и дайте мне ваш ответ".

    Первым подал голос редактор "Крымского Вестника", поспешивший заявить, что в виду нашего исключительно тяжелого положения и учитывая все приведенные мною соображения, он готов признать вопрос об отмене цензуры несвоевременным; с ним согласился представитель редакции "Юга России". Один Бурнакин сказал, что готов принять ответственность за свой орган. После этой беседы вопрос об отмене цензуры на столбцах печати больше не обсуждался.

    В эти дни в Крым пришли известия об убийстве в Константинополе в здании Российского посольства генерала Романовского. Подлое убийство из-за угла. Подробности не были еще известны.

    27-го марта, в соборе, штабом главнокомандующего служилась панихида по своему бывшему начальнику. Выходя из собора после службы, я увидел на паперти Петра Бернгардовича Струве и Н. М. Котляревского, бывшего сотрудника и секретаря А. В. Кривошеина. В день моего отъезда из Константинополя П. Б. Струве в городе отсутствовал и, вернувшись, узнал о выезде моем в Крым. Он поспешил прибыть в Севастополь, справедливо полагая, что мне необходимы желающие работать, преданные делу, люди. Я глубоко оценил эти побуждения. Человек большого ума, огромной эрудиции, Струве, как ученый и политик, был хорошо известен в Европе. Как советник он мог мне быть чрезвычайно полезен.

    От П. Б. Струве и Н. М. Котляревского узнал я впервые подробности убийства генерала Романовского и обстоятельства, вызвавшие занятие здания Российского посольства английскими войсками. Н. М. Котляревский привез мне рапорт нашего военного представителя генерала Агапеева. Последний так описал это событие:

    "23 марта в 3 часа дня я был извещен по телефону нашим военно-морским агентом о приезде в 3 часа дня в Константинополь генерала Деникина. Поручив офицеру, доложившему мне, предупредить об этом некоторых чинов военного представительства, я взял с собой офицера для поручений и отправился на автомобиле на пристань Топханэ, откуда мне телефонировал военно-морской агент, встречать приезжающего генерала Деникина.

    Около 4 1/2 часов генерал Деникин в сопровождении генерала Романовского прибыл в здание Русского Посольства и прошел в квартиру посла. Я также прошел туда.

    Через несколько минут генерал Романовский вышел в вестибюль, чтобы отдать распоряжение шоферу.

    В тот момент, когда он входил, возвращаясь из вестибюля, в биллиардную, к нему сзади подошел неизвестный, одетый в офицерское пальто образца мирного времени с золотыми погонами, который выхватил из правого кармана револьвер системы "Кольт", и произвел три выстрела в упор. Через 2 минуты генерал Романовский, не приходя в сознание, скончался. Убийца бросился по главной лестнице Посольства наверх и пытался проникнуть на черный ход, но дверь туда была заперта по приказанию смотрителя зданий дня за 4 до этого. Тогда убийца бросился к другой двери в залу, где живут беженцы. Эта дверь также была заперта но ее открыла убийце одна из беженок, и убийца быстро прошел на черный ход и скрылся".

    Напуганная убийством генерала Романовского, боявшаяся за участь мужа, жена генерала Деникина обратилась к прибывшему одновременно с ним в Константинополь генералу Хольману с просьбой прислать для защиты мужа английские войска Обязанности российского дипломатического представителя исполнял русский консул Якимов, заменявший давно назначенного, но все еще не прибывшего к месту назначения, поверенного в делах Щербатского. Якимов заявил английским властям протест против нарушения экстерриториальности посольства. Генерал Агапеев просил генерала Деникина снестись с генералом Хольманом и не допустить оскорбительного для русского достоинства ввода в посольство английских солдат Все оказалось тщетным. Генерал Деникин не выполнил просьбы генерала Агапеева. Англичане заявили, что бывший Главнокомандующий находится под их покровительством и они не могут отказать ему в защите.

    "С моей стороны", писал генерал Агапеев, "вслед за вводом английской полиции была сделана попытка напомнить генералу Деникину, что на нем, как на бывшем Главнокомандующем В. С. Ю. Р. лежат некоторые нравственные обязанности в вопросе о поддержании достоинства России, причем я начал разговор с ним о наглой выходке генерала Хольмана и как я на нее реагировал, но генерал Деникин, не дав договорить мне, резко оборвал меня, встал и тоном, не допускавшим возражений сказал: "Ваше превосходительство. Зачем вы мне это говорите..." То напоминание, которое я сделал, было, конечно, неприятно генералу Деникину; я полагаю он принял решение, сознавая, что оно несовместимо с престижем той идеи, которой он служил, но не желая, чтобы это сознавали другие. Так как попытка моя потерпела полное крушение, то мне ничего не оставалось больше как повернуться и уйти"

    Посольство было занято гуркосами. Генерал Деникин, даже на панихиде, присутствовал окруженный ими. На другой день, накануне похорон своего соратника и друга, генерал Деникин выехал в Англию. После его отъезда английским командованием было выпущено объявление с предупреждением, что если виновники убийства не будут обнаружены, то все русские офицеры будут выселены из района Константинополя. (На убитом генерале Романовском в боковом кармане кителя оказалось перлюстрированное письмо генерала Шатилова к генералу Науменко Письмо было частное, касавшееся личных вопросов, -- просьбу устроить службу одному лицу.)

    Необходимо было оградить престиж русского имени. Я отдал приказ об отчислении генерала Агапеева и г-на Щербатского, как не принявших достаточных мер по охране генерала Деникина и прибывших с ним лиц, "следствием чего явилось убийство в Константинополе генерала Романовского и ввод в Русское посольство английских войск". В частном письме генералу Агапееву я изложил ему мои соображения и просил не сетовать на меня, ибо я вынужден поступить так, дабы избегнуть в дальнейшем возможности повторения со стороны англичан новых бестактностей. Я принял меры, чтобы приказ мой стал известен представителям союзного командования. Приказ возымел действие и через несколько дней вывешенные в Константинополе объявления английских властей были сняты, а начавшиеся было против русских мелкие репрессии совершенно прекратились. В дальнейшем, несмотря на враждебную нам политику Английского правительства, со стороны английских представителей в Константинополе и в Крыму я встречал неизменно самое корректное, предупредительное отношение. Много позже, уже по оставлении России, я от моих английских друзей слышал, что приказ, отданный мною в ограждение русского достоинства, отданный в дни, когда судьба Крыма была всецело в руках англичан, был англичанами оценен по достоинству.

    Военным представителем в Константинополе я решил назначить генерала Лукомского, большой ум и организаторские способности которого я высоко ценил, во главе дипломатического представительства поставить Л. Л. Нератова, дипломата старой школы, долгое время бывшего товарищем министра иностранных дел при царском правительстве, опытного, осторожного и исключительно тактичного человека, к тому же имевшего большие связи по старой службе в иностранных дипломатических кругах.

    А. А. Нератов близко стоял к армии, все время руководя управлением иностранных сношений, за отсутствием начальника управления С. Д. Сазонова, постоянно проживавшего в Париже.

    Сазонов, далеко стоявший от нашей борьбы, не был с состоянии учесть новую обстановку, приспособиться к новым условиям работы. Он не мог примириться с тем, что положение представителя Великой России теперь другое, и, оберегая свое достоинство, все время уходил от дела. Его присутствие в Париже стало бесполезным, да и по существу место руководителя внешней политикой должно было быть в центре государственного управления.

    Я решил, предложив А. А. Нератову назначение в Константинополь, просить П. Б. Струве стать во главе управления иностранных сношений.

    С уходом Сазонова, теряло смысл и дальнейшее существование пребывающей в Париже политической делегации, одним из членов которой являлся С. Д. Сазонов. Делегация эта под главенством бывшего председателя Временного правительства князя Г. Е. Львова и при участии ряда общественных деятелей выступала по вопросам нашей внешней политики, с протестами, записками и меморандумами, не имевшими, конечно, существенного значения. Я телеграфировал нашему послу в Париже, что в дальнейшем все сношения будут вестись исключительно через него одного. Члены делегации из общественных деятелей стали с этого дня в оппозицию главному командованию, не брезгая ничем, чтобы вредить в иностранных кругах тому делу, которое с таким трудом приходилось вести.

    29-го марта я объявил положение об управлении областями, занимаемыми вооруженными силами на Юге России.

    "ПРИКАЗ

    Главнокомандующего Вооруженными Силами на Юге России

    № 2925.

    Г. Севастополь, 29-го марта 1920 года.

    Объявляю положение об управлении областями, занимаемыми вооруженными силами на Юге России.

    Правитель и Главнокомандующий вооруженными силами на Юге России обнимает всю полноту военной и гражданской власти без всяких ограничений. Земли казачьих войск независимы в отношении самоуправления, однако с полным подчинением казачьих вооруженных сил Главнокомандующему. Непосредственно Главнокомандующему подчиняются:

    помощник главнокомандующего, 26

    начальник его штаба,

    начальник военного управления,

    начальник морского управления -- он же командующий флотом,

    государственный контролер,

    начальник гражданского управления, ведающий: внутренними делами, земледелием и землеустройством, юстицией и народным просвещением,

    начальник хозяйственного управления, ведающий: финансами, продовольствием, торговлей и промышленностью и путями сообщения,

    начальник управления иностранных сношений.

    Все эти лица составляют при Главнокомандующем совет, имеющий характер органа совещательного.

    Генерал-лейтенант барон Врангель".

    Приказ этот я издал по предварительному соглашению с атаманами и председателями правительств Дона, Кубани, Терека и Астрахани.

    Наконец, Главнокомандующий в отношении подведомственных ему казачьих войск получал полную мощь и нахождению в рядах армии казачьих частей, хотя бы и разных войск, но на разных основаниях, был положен конец. Этот приказ впервые ясно и определенно поставил вопрос о диктатуре.

    Глава II

    Первые дни

    Все вопросы по снабжению войск и населения, экспорту и импорту были объединены в руках начальника снабжении. Через два дня об этом последовал приказ.

    Одновременно был издан ряд приказов по запрещению самовольных войсковых реквизиций лошадей, скота и пр., по уменьшению тягот городского населения от постоя войск, по обеспечению населения продовольствием, для чего с целью сократить убой скота введены были обязательные для войск и населения три постных дня в неделю. Войскам в городах запрещено было брать хлеб из частных лавок и начальникам гарнизонов приказано было организовать повсеместное войсковое хлебопечение. Запрещен был вывоз из пределов Крыма хлебных злаков, рыбных продуктов, всякого рода жиров и запрещено было приготовление сладких кондитерских изделий; предложено было городским самоуправлениям ввести на отпуск хлеба карточную систему с условием, чтобы на каждого едока приходилось не более одного фунта хлеба (отпуск хлеба войскам из войсковых хлебопекарен производился по прежним нормам). Хлеб указывалось выпекать из пшеничной или ржаной муки с примесью 20% ячменя. Такой хлеб, как показали произведенные опытные выпечки, оказался вполне удовлетворительным.

    Вновь назначенный начальник снабжения взялся за дело с той исключительной энергией, которая была ему свойственна. Организовывался целый ряд мастерских, седельных, оружейных, слесарных, швальни и сапожные. Огромный Севастопольский портовый завод приспособлялся для починки орудий, пулеметов, броневых машин и аэропланов. В Константинополь был дан ряд нарядов по закупке жиров и других необходимых предметов продовольствия, бензина, керосина, масла и угля. Первые транспорты с углем уже прибыли и начало намеченной мною операции было назначено на 1-ое апреля.

    Намечая целый ряд мер по приведению армии в порядок и организации тыла, я все время думал об обеспечении на случай несчастья возможности эвакуации, требуя присылки все новых и новых транспортов угля.

    В нескольких десятках верст от Симферополя имелись залежи угля. Об этих залежах было давно известно, однако они доселе не разрабатывались, хотя пласты были поверхностные, разработка легка и уголь хорошего качества. Крым пользовался донецким углем. Я приказал срочно исследовать месторождение и произвести разведку для проведения к угольным месторождениям железнодорожной ветки от ближайшей станции Бешуй-Сюрень.

    В случае необходимости для нас оставить родную землю, нам трудно было рассчитывать на сочувствие других стран. Ни одна из них, вероятно, не согласилась бы дать нам приют. Исключение могли составить лишь славянские страны и прежде всего Сербия, столь много обязанная Великой России. Я послал Сербскому Королевичу Александру письмо, прося его приюта и защиты на случай нашего несчастья. Я писал, что делаю все возможное, чтобы спасти от красного ига последний клочок русской земли и хочу верить, что Господь мне в этом поможет, но что я должен предвидеть худшее.

    Приближались дни Светлого Праздника. Как мало напоминали они такие же дни минувших годов тихой русской жизни; весна была в полном разгаре, церкви полны молящихся, но не было обычного предпраздничного радостного ожидания. Цены страшно росли, продуктов не доставало, все жили под гнетом грозного будущего. В страстную пятницу я исповедывался, на следующий день приобщился. После заутрени в соборе, разговлялся в офицерском собрании лейб-гвардии Казачьего полка, несшего гарнизонную службу в городе. Полк этот был один из немногих, где сохранился старый офицерский состав. Большинство сотенных командиров командовали сотнями еще в германскую войну.

    В первый день праздника 29-го марта я принимал поздравления представителей иностранных миссий и высших чинов, а вечером на яхте командующего флотом "Лукулл" вышел в Ялту. Я наметил посетить ряд городов, чтобы на месте ознакомиться с нуждами населения.

    Мы прибыли в Ялту 30-го утром. На дебаркадере приветствовали меня целый ряд депутаций от сената, городского самоуправления, Красного Креста, прессы и т. д. Приняв депутации, я проехал в городской собор, где, прибывший со мной, епископ Вениамин отслужил молебствие, затем в гостиницу "Россия", где в большом зале присутствовал на торжественном заседании сената, после чего принимал целый ряд лиц. Тут же в гостинице "Россия" обществом помощи чинам Добровольческой армии был устроен завтрак. Днем я осматривал расположенные в Ялте лазареты и санатории.

    На следующее утро я вернулся в Севастополь.

    Встретивший меня, только что прибывший из Константинополя, генерал Шатилов сообщил неприятное известие. Накануне на городском бульваре офицер лейбгвардии Петроградского полка капитан Манегетти, встретив нескольких матросов, сделал им какое-то замечание. Один из матросов ответил. Капитан Манегетти выхватил револьвер, выстрелил в упор и убил матроса. Среди команд флота и в городе случай вызвал массу разговоров. Расследование уже было закончено, оно показало, что и офицер и матросы были в нетрезвом состоянии. Действия капитана Манегетти не были вызваны необходимостью самозащиты или защиты офицерского достоинства и поведению его нельзя было найти оправдания. Я приказал на другой же день предать капитана Манегетти военно-полевому суду, причем заседание суда назначить гласным. Зал был переполнен публикой, среди которой было много людей флотских команд. Капитан Манегетти был приговорен к смертной казни, причем суд постановил во внимание к прежним его боевым заслугам ходатайствовать передо мной о смягчении наказания. Я заменил смертную казнь разжалованием в рядовые. Инцидент не имел дальнейших последствий. Через несколько месяцев капитан Манегетти доблестно погиб в бою.

    31-го марта мною был подписан приказ о введении во всех частях гарнизонов судов чести для штаб- и обер-офицеров, причем права судов в отношении наложения наказаний были значительно расширены вплоть до разжалования в рядовые.

    Генерал Шатилов имел в Константинополе несколько свиданий с английским верховным комиссаром. Последний не скрывал своего убеждения в бесполезности переговоров Великобританского Правительства с большевиками.

    Генерал Лукомский принял уже ряд мер по обеспечению Крыма необходимым и прежде всего углем, на чем я особенно в своих письмах к нему настаивал.

    В Севастополе я пробыл всего день и проехал в Симферополь, где смотрел части 1-го корпуса, несущие в городе гарнизонную службу, присутствовал на молебствии в соборе, принимал ряд должностных лиц и осмотрел несколько лечебных заведений. По приезде на вокзал я был встречен почетным караулом от Добровольческого корпуса и был очень поражен увидеть выстроенный у моего вагона караул юнкеров Константиновского училища, входившего в состав частей, подчиненных генералу Слащеву. На правом фланге стоял сам генерал Слащев; последний доложил мне, что узнав о предстоящем прибытии моем в Симферополь и "не доверяя добровольцам", прибыл с юнкерами для моей охраны. Я весьма сухо заметил ему, что одинаково доверяю всем частям армии и ни в какой особой охране не нуждаюсь и, поздоровавшись с юнкерами, прекратил дальнейшие разговоры и прошел к почетному караулу 1-го корпуса, а затем на площадь, где были выстроены войска. Генерал Слащев был, видимо, весьма смущен.

    31-го марта в районе Перекопа разыгрался упорный встречный бой. Со стороны противника действовала 1-ая латышская дивизия с конницей, 2-ой донской дивизией генерала Морозова, поддержанной нашей пехотой, аэропланами, боевиками и танками, противник был разбит. Перекопский вал и ближайшие подступы остались в наших руках, 1-го апреля красные, подтянувши только что прибывшую 3-ю стрелковую дивизию и сосредоточивши до трех тысяч конницы, пытались снова наступать, но встреченные нашей контратакой, были отбиты. В этот день наш правый десант -- Алексеевская бригада -- имевший целью отвлечь резервы красных, благополучно высадился у д. Кирилловки, в сорока верстах северо-восточнее Геническа и занял село Ефремовку. Однако, при дальнейшем продвижении на соединение со своими частями в районе Геническа алексеевцы были атакованы красными и, не проявив должной стойкости, стали отходить, причем понесли значительные потери.

    2-го апреля наши части овладели южными предместьями Геническа. Одновременно в районе Хорлов была произведена высадка нашего левого десанта -- полков Дроздовской дивизии. Высадка производилась при чрезвычайно трудных условиях:

    красные занимали Хорлы двумя полками с большим количеством пулеметов и четырьмя орудиями, хорошо пристрелянными по единственному ведущему в порт каналу. Славные дроздовцы, с помощью моряков, преодолели все препятствия.

    3-го апреля части правого десанта продолжали продвижение на Ново-Алексеевку. Одновременно, правофланговые части Крымского корпуса, под начальством храброго генерала Ангуладзе, атаковали и овладели станцией Сиваш. Испорченный противником Сивашский мост был быстро исправлен и наши части, продолжая наступление, при поддержке бронепоездов, после блестящей атаки юнкеров-константиновцев, заняли укрепленную противником станцию Чонгар. В Перекопском районе весь день 3-го апреля шел сильный бой. Все атаки противника были отбиты нашими частями, усиленными прибывшими марковцами. В этот день дроздовцы, продолжая наступление, овладели селом Адаман, где захватили четыре орудия в полной запряжке. Дроздовская дивизия дралась блестяще, имея противника со всех сторон и испытывая недостаток в снарядах.

    3-го вечером я выехал на фронт и рано утром со станции Таганаш, в автомобиле с генералом Слащевым проехал к нашим частям, ведшим наступление на станцию Джимбулук. Со мной прибыл пожелавший сопровождать меня епископ Вениамин. Наши части при поддержке огня бронепоезда вели наступление. Противник отходил. Его артиллерия обстреливала наши цепи. Стрелки залегли на гладкой солончаковой равнине. Неприятельские снаряды взбивали фонтаны черной жидкой грязи. Выйдя из автомобиля, я пошел вдоль цепи, здороваясь с людьми, благодаря их за славное вчерашнее дело. Епископ Вениамин с крестом в руке благославлял людей. Начальник дивизии генерал Ангуладзе лично поднял цепь и повел стрелков.

    Вскоре укрепленная красными станция Джимбулук была взята нами. Противник с Чонгарского полуострова беспорядочно отходил на север. Получено было от командира Алексеевской бригады полковника Гравицкого донесение, что им занят Геническ. Противник отходил, преследуемый нашими частями. Обойдя стоящие в резерве войска, я вернулся на станцию Джанкой и оттуда на автомобиле проехал к Перекопу. На следующий день утром части генерала Ангуладзе заняли станцию Сальково.

    Между тем, дроздовцы, продолжая наступление и отбивая атаки конницы противника, прорвали фронт красных южнее Преображенки и присоединились к нашим частям у Перекопа, вынеся с собой всех своих раненых и захваченные трофеи. Во время боя под начальником Дроздовской дивизии генералом Витковским было ранено две лошади. За бои последних дней нами было захвачено тесть орудий и шестьдесят пулеметов.

    Поставленная мною войскам задача была выполнена, но главное значение боя было моральное. Последние бои показали, что непобедимый дух в армии еще жив. А раз жив дух, то не все еще потеряно.

    Я послал генералу Шатилову телеграмму, приказав широко оповестить о нашей победе население.

    В Севастополе были получены сведения о возобновлении военных действий на Польском фронте. Польские войска перешли в наступление и по всему фронту теснили красных. Наше тяжелое военное положение несколько облегчалось. Мы могли рассчитывать, что противник, отвлеченный всецело поляками, даст нам временную передышку. Эту передышку мы должны были всемерно использовать.

    Войскам было приказано немедленно приступить к укреплению занятых ими позиций. Одновременно приказано было начать подготовку укрепленных тыловых позиций в районе села Юшунь и станции Таганаш. Приказано было спешно строить железнодорожную ветку от станции Джанкой на село Юшунь. Постройка этой ветки была намечена генералом Слащевым еще до прибытия моего в Крым, однако работы пока мало подвинулись. Необходимые для укрепления позиций материалы частью находились на месте, частью должны были быть подвезены из Феодосии и Севастополя. Руководство работами по укреплению выходов из Крыма и проведению ветки Джанкой-Юшунь были возложены на генерала Юзефовича.

    Возвращаясь в Севастополь, я на несколько часов остановился в Симферополе, где принял в вагоне ряд лиц, в том числе прибывшего из Евпатории редактора газеты "Евпаторийский Вестник" Ратимова, добивавшегося иметь со мной личный разговор. Ратимов ходатайствовал о поддержании издаваемого им органа, весьма сочувственного армии направления. Положение газеты в Евпатории было весьма трудное, ибо поддержки, со стороны расположенного там штаба Донского корпуса, газета не встречала. При штабе корпуса издавалась газета "Донской Вестник" и в "Евпаторийском Вестнике" штаб видел конкурента и противника, ибо самое направление донского органа было определенно враждебно главному командованию. В подтверждение своих слов, Ратимов передал мне целый ряд номеров "Донского Вестника". Просмотрев их, я просто оторопел. Орган издавался при ближайшем участии командира корпуса и начальника штаба, что было мне хорошо известно. Редактором состоял начальник политической части сотник граф Дю-Шайля. О нем я уже ранее имел сведения самого неблагоприятного характера, он принимал деятельное участие во враждебной главному командованию политике донцов.

    Оппозиция донского командования не была для меня новой, однако то, что я увидел, превосходило все мои ожидания.

    В ряде статей официального органа разжигалась самым недопустимым образом вражда казаков против добровольцев, восстанавливалось казачество против "генералов и сановников", проводилась мысль об отделении всего казачества от России. Я не знал, чему более удивляться, подлости ли изменнической работы лиц, стоявших во главе донцов, или наглости их открытой, ничем не прикрашиваемой, работы. Я предложил господину Ратимову проехать со мной в Севастополь.

    Прибыв туда, я немедленно послал за донским атаманом генералом Богаевским, передал ему доставленные Ратимовым номера "Донского Вестника" и предложил лично переговорить с Ратимовым. Оставив генерала Богаевского и Ратимова вдвоем, я прошел к себе в кабинет и тут же набросал приказ, в котором писал:

    "По соглашению с донским атаманом, приказываю генерал-лейтенанту Сидорину сдать должность генерал-лейтенанту Абрамову. Отрешаю от должности начальника штаба корпуса генерал-лейтенанта Келчевского и генерал-квартирмейстера генерал-майора Кислова. Начальника политического отдела и редактора газеты сотника графа Дю-Шайля предаю военно-полевому суду при коменданте главной квартиры. Следователю по особо важным делам немедленно на месте произвести следствие для обнаружения прочих виновных и предания их суду.

    Газету закрыть".

    Закончив приказ, я вышел к генералу Богаевскому. Последний у окна просматривал донскую газету. Вид у него был смущенный и расстроенный. Я протянул ему мой приказ.

    -- "Вы ничего не имеете против того, что я упоминаю о вашем согласии".

    -- "Да, конечно..." видимо с громадным трудом, едва слышно, ответил атаман.

    Я тут же подписал приказ и передал его адъютанту для исполнения.

    Проведенное следствие обнаружило полную виновность генералов Сидорина и Келчевского. Сотник граф Дю-Шайля являлся второстепенным исполнителем. В момент ареста он попытался покончить жизнь самоубийством и тяжело себя ранил. Генерал Сидорин пробовал привлечь на свою сторону офицеров корпуса, однако, успеха не имел.

    Ознакомившись с результатами следствия, я предал генералов Сидорина и Келчевского и сотника графа Дю-Шайля военно-полевому суду. Суд под председательством генерала Драгомирова приговорил обоих генералов к каторжным работам, каковое наказание я заменил им, во внимание к прежним боевым заслугам Донской армии, исключением со службы, с лишением мундира.

    Сотник граф Дю-Шайля тяжело раненый, лежал в госпитале и дело о нем было выделено; оно рассматривалось много позднее. Ввиду того, что граф Дю-Шайля был не более как мелкий проходимец, простой исполнитель, и что я нашел возможным смягчить участь главных виновников, суд сотника графа Дю-Шайля оправдал. Последний выехал за границу и после оставления нами родной земли продолжал враждебную армии политику.

    Одним решительным ударом был положен предел оппозиционной работе донского командования. Проискам и интригам недовольных генералов наступил конец. Одновременно с генералами Сидориным и Келчевским, выехали за границу генералы Покровский, Боровский, Пестовский. Интриги прекратились.

    Один лишь генерал Слащев не мог успокоиться. Убедившись, что я в разговорах с ним тщательно избегаю касаться всего того, что не имеет отношения к вопросам, связанным с его командованием, он стал засыпать меня своими сумбурными рапортами. Рапорты эти столь характерны, что я не могу не привести одного из них.

    "5 апреля 1920 года. Секретно в собственные руки.

    Главнокомандующему Вооруженными Силами на Юге России. №021.

    РАПОРТ.

    I. Мне известно, что многочисленные штабы бывшего гланокомандующего и командвойска не вполне уясняют себе сложность переживаемого времени, не понимают современного курса политики и условий новой работы. Замечается перегруженность канцелярий, многочисленность проектов, комиссий, предположений о ломке всего того, что, может быть и худо, но способствовало удержанию Крыма (внешне и внутренне).

    Все это сказалось:

    1. Печать, идущая на помощь фронту, остается без бумаги, либо болтается из стороны в сторону;

    2. Интриги вызывают самые дикие слухи, а причиной этому -- нежелание некоторых лиц, делающих вид, что хотят создать что-то новое, расстаться со старыми местами. (Разрушается моя контрразведка, намечаются новые газеты, когда не хватает бумаги для старых, а мне не высылают орудий и автомобилей.)

    Интриги на маленькой территории Крыма невероятно растут. Борьба идет с коренными защитниками фронта, до меня включительно, вторгаясь даже в мою частную жизнь (спирт, кокаин).

    II. Сейчас в Вашем штабе остались лица "корейского" направления с добавлением невероятного себялюбия, к этому присоединяется карьеризм и переменчивость взглядов некоторых старших начальников.

    1. Утверждаю, что генералы Кутепов и Витковский на военном совете (уход генерала Деникина) во всеуслышание, в присутствии командиров полков, что, если генерал Деникин уйдет, то они служить не смогут и провозгласили ему "ура". Это заявление и "ура" на заседании государственной важности было настолько возмутительным, что считал своим долгом встать и спросить: "чему мы служим -- Родине или лицам". -- Ответа не было. Сорвав заседание, я приказал отцепить вагон генерала Кутепова от своего поезда. (Войск и пулеметов около вагона заседания и моего вагона было так много, что противник испугался бы.)

    2. Генерал Махров и полковник Коновалов портят все дело и подрывают обаяние Вашего имени проведением на государственные должности "лиц", подобных Оболенскому. От Вашего имени посылают телеграмму о возложении всей ответственности за предпринятый мною бой -- на меня, чем могли бы сорвать операцию. Бронепоезда задерживаются в тылу, мои настойчивые требования не исполняются, а сегодня их прислали без паровозов.Сменяются лица, работавшие на совесть в тылу для фронта (доктор Вейс). Отменяются отданные мною приказания (комиссия осмотра тыла № 5464), чем подрываются нервы, и так натянутые у всех фронтовых, до меня включительно. (Ведь комиссия была создана по просьбе фронтовых -- отменил доктор Артемьев.)

    III. Для спасения Родины и по долгу службы настойчиво осмеливаюсь ходатайствовать перед Вашим Превосходительством:

    1. Пресечь попытки разных лиц и партий, провести у меня на фронте перемену личного состава, работой которого я был доволен;

    2. Поддержать старую печать (по Вашему указанию). Открывающиеся новые газеты вызовут осложнения.

    3. Объявить себя диктатором (неограниченным правителем) без флера, а ясно для всех (для народа);

    4. Дать немедленно крестьянам землю (за плату хлебом), а рабочим хлеб за труд;

    5. Под благовидным предлогом устранить генералов Кутепова, Витковского, Махрова, полковника Коновалова, доктора Артемьева, хотя бы на должности, где интриги их будут бессильны;

    6. Вернуть доктора Вейса на пользу фронта.

    IV. Я взял на себя смелость подать Вам этот рапорт, потому что не могу работать в создавшейся обстановке (ведь на телеграмму генерала Деникина я ответил донесением, что оборону Крыма ставлю для себя вопросом не только долга, но и чести).

    Слово свое сдержал.

    Честь свою я сохранил и тогда, когда уходил генерал Деникин.

    Вы это знаете.

    Но сейчас, если не изменится обстановка, ручаться за фронт не могу. Интриги разложат фронт.

    Поэтому умоляю при Вашем несогласии с моим докладом снять с меня ответственность за оборону Крыма, так как уйти из армии в тяжелый момент не могу, назначьте меня туда, куда найдете нужным, хотя бы рядовым -- я сделаю все, чтобы не повредить делу и не запятнать своей чести.

    Прошу этому верить.

    V. Подаю этот рапорт Вам, в собственные руки, но ходатайствую, если найдете нужным, прочесть лицам по Вашему усмотрению.

    Слащев".

    В Севастополе я пробыл всего один день и 7-го апреля вновь выехал в Симферополь, где посетил университет и присутствовал на совете университета.

    Генерал Кутепов железной рукой приводил свои войска в порядок, беспощадно предавая военно-полевому суду и подвергая смертной казни грабителей и дезертиров. Местные либерально-общественные круги во главе с симферопольским городским головой Усовым стали генералу Кутепову в оппозицию, предъявляя от имени общественности протесты против смертной казни и т. д. Я предложил городскому голове на другой день прибыть в Севастополь. Сообщая о его выезде, либеральная пресса намекала, что, в связи с вызовом симферопольского городского головы к Главнокомандующему, ожидается ряд перемен в высшем командовании, что главным командованием, вероятно, приняты будут меры против самовольных действий некоторых высших чинов и т. п.

    Городской голова вошел в мой кабинет с видом победителя. Но видя, что я не подаю ему руки и не прошу сесть, заметно смутился.

    -- "Я знаю о неладах Ваших с генералом Кутеповым, являющимся исполнителем моих приказаний", сказал я. "Я не хочу разбирать вопроса, кто прав. Я ли, дающий эти приказания, или Вы. На мне лежит ответственность перед армией и населением и я действую так, как мой ум и моя совесть мне повелевают. Вы на моем месте действовали бы, конечно, иначе, однако судьба во главе русского дела поставила не Вас, а меня, и я поступаю так, как понимаю свой долг. Для выполнения этого долга я не остановлюсь ни перед чем и без колебания устраню всякое лицо, которое мне в выполнении этого долга будет мешать. Вы протестуете против того, что генерал Кутепов повесил несколько десятков вредных армии и нашему делу лиц. Предупреждаю Вас, что я не задумаюсь увеличить число повешенных еще одним, хотя бы этим лицом оказались Вы".

    Господин Усов вышел из кабинета, как в воду опущенный. Через день газеты сообщили, что "вернувшийся из Севастополя симферопольский городской голова отказался сообщить подробности своего разговора с Главнокомандующим". Еще через несколько дней те же газеты сообщили, что господин Усов тяжело заболел и подал в отставку.

    В Севастополь вновь прибыли с Кавказского побережья генерал Улагай и командир Донского корпуса генерал Стариков. Попытки генерала Улагая перейти в наступление оказались тщетными. Казаки совсем не хотели драться. Среди кубанского правительства, рады и высшего командования кубанцев и донцов происходили нелады. Генералы Улагай и Стариков настаивали на перевозке кубанцев и донцов в Крым, однако кубанский атаман генерал Букретов не соглашался.

    Я собрал совещание из атаманов донского, кубанского и терского войск, генералов Улагая и Старикова, генерала Шатилова, генерала Махрова и командующего флотом. Генералы Улагай и Стариков повторили свои доклады. Атаманы донской и терский их поддержали, генерал Букретов вновь заявил, что считает перевозку кубанцев в Крым нежелательной, что, как кубанский атаман, он считает необходимым предварительно опросить всех казаков об их желании. На мое возражение, что я не могу допустить обсуждений казаками приказаний начальников, генерал Букретов ответил:

    -- "А я, как атаман, не могу допустить, чтобы казаков перевезли в Крым, где они будут пасынками, как были всегда в Добровольческой армии. В этом я не вижу надобности. Неправда, что казаки не желают драться. Не желают драться лишь их старшие начальники -- генералы Улагай, Шкуро, Науменко, Бабьев и другие".

    -- "Раз так, то пускай сам генерал Букретов командует армией", вспылил генерал Улагай. Я остановил его и обратился к Букретову:

    -- "Вы упрекаете старших начальников в нежелании драться. Зная всех их, я, конечно, этому верить не могу; однако из Ваших слов мне ясно, что, при подобном отношении атамана, правительства и рады к высшему командному составу, последний не может иметь среди казаков должного авторитета. Вы уверяете, что казаки готовы драться с другими начальниками. Отлично, вступайте в командование Кубанской армией сами и бейте большевиков".

    -- "Нет, командовать армией я не согласен".

    -- "В таком случае, нам разговаривать не о чем. Ответственность взять на себя вы не хотите, а агитацию безответственных лиц среди казаков против их командующего армией я допустить не могу. Можете идти, но из Крыма вы не выедете".

    Я обратился к генералу Герасимову: "Поручаю Вам принять меры, чтобы ни одно из отходящих из Крыма судов не приняло на свой борт генерала Букретова".

    Генерал Букретов вышел. Все присутствующие казались весьма смущенными. Генерал Богаевский и генерал Вдовенко стали убеждать меня изменить мое решение.

    -- "Атаман лицо неприкосновенное", говорил генерал Богаевский, "вы только что отдали с согласия атаманов приказ, где подтвердили права казачества на внутреннее самоуправление; задержание генерала Букретова произведет тяжелое впечатление на всех казаков..." Генерал Шатилов стал также убеждать меня. Я твердо стоял на своем:

    -- "Я не могу допустить, чтобы генерал Букретов вернулся к армии и там продолжал агитацию. Я ни одну минуту не верю ему, что казаки готовы драться, но пусть он сам несет ответственность за все, что произойдет...".

    Наконец генерал Шатилов предложил поехать к генералу Букретову и лично переговорить с ним. Через полчаса генерал Шатилов вернулся и сообщил, что генерал Букретов готов согласиться на командование армией. Я вновь просил генерала Шатилова проехать к кубанскому атаману и передать ему, что я сожалею о происшедшем недоразумении и прошу его вернуться на совещание. Генерал Букретов прибыл.

    -- "Я рад узнать, что Вы изменили свое решение и готовы принять на себя тяжелую ответственность. Забудем все бывшие недоразумения", сказал я, протягивая ему руку.

    Тут же подписал я приказ о назначении генерала Букретова командующим Кубанской армией и зачислении в мое распоряжение генералов Улагая, Шкуро, Науменко и Бабьева.

    Дабы подчеркнуть еще раз единение Главнокомандующего с атаманами, я просил генерала Богаевского согласиться принять на себя звание командующего Донской армией. Фактически таковой не существовало, ибо войска, находящиеся уже в Крыму, были сведены в корпус, а части генерала Старикова по составу не превосходили дивизии и, в случае переброски в Крым, должны были войти в состав Донского корпуса. Принятие генералом Богаевским должности командующего Донской армией имело значение лишь принципиальное.

    9-го апреля состоялось под моим председательством первое заседание совета начальников управлений при мне. Открывая заседание, я ознакомил совет с нашим общим политическим и военным положением и, указав на то, что мною принимаются все меры для боеспособности армии, подчеркнул, что эта боеспособность зависит в большой степени от того, как организован тыл.

    В первую очередь я обратил внимание на необходимость принятия ряда мер по улучшению хозяйственного положения -- удешевления предметов первой необходимости, увеличения запасов муки в городах и пр. В Крыму имелись запасы сырья, готовой соли, большое количество железного лома, имелись залежи серы, туфов и, в районе станции Бешуй, угля. Необходимо было принять меры для возможности их разработки и использования. Затем, мною было обращено внимание на необходимость сокращения непомерных штатов всевозможных управлений и учреждений, на несоответствие окладов служащих в различных ведомствах, на необходимость разработать вопрос о нормировке рабочих ставок и хотя бы частичной натурализации оплаты труда. Наконец, мною было обращено внимание на то, что городские и земские самоуправления расходуют получаемые ими многомиллионные авансы не по прямому их назначению, а на повышение окладов служащих и т. п.

    Генерал Вильчевский доложил, что, при условии расходования не более фунта хлеба в сутки на человека, он надеется, что муки хватит в Крыму до нового урожая. Им уже был принят ряд мер для устранения продовольственного кризиса и для обеспечения населения недостающими продуктами, путем подвоза. Так, выписано было несколько миллионов порций солонины и мясных консервов из Болгарии, приобретены были жиры в Константинополе и т. д. В ближайшие дни должны были начаться изыскания бешуйских угольных месторождений.

    Совет наметил образование особой комиссии под председательством моего помощника генерала Шатилова для пересмотра штатов всех учреждений с целью возможного сокращения их и для установления единообразных окладов содержания во всех ведомствах, соответственно классам занимаемых должностей. Другая комиссия была образована под председательством генерала Вильчевского для разработки вопроса о нормировке рабочих ставок и возможном переходе, хотя бы к частичной, натурализации оплаты труда и с целью наметить другие пути к облегчению рабочим борьбы за существование: устройство кооперативов, швален, развитие существующих уже потребительских лавок под названием "Армия -- населению".

    В конце заседания и. о. начальника управления финансов Б. В. Матусевич сделал доклад о причинах падения русского рубля. Намечено было образовать под председательством начальника управления финансов особую комиссию, коей поручить наметить ряд мер по улучшению налоговой системы и по увеличению доходов казны.

    Я все более убеждался, что те лица, которые до сего времени стояли во главе различных отраслей государственного управления на Юге России не были в состоянии справиться с той огромной задачей, которую судьба ставила им. Вся гражданская и экономическая жизнь в стране была разрушена, все приходилось создавать сызнова, не просто восстанавливать, а именно создавать, в полной мере учитывая все новые политические и экономические условия. С такой задачей могли справиться лишь люди, обладавшие широким запасом знаний и государственного опыта и необыкновенной политической гибкостью. Последние два условия, конечно, трудно было совместить в одном лице. Наиболее испытанные государственные деятели приобрели необходимый опыт и знание дела, проведя всю службу в прочно сложившихся бюрократических условиях старой России. Они никак не могли от этих условий отрешиться, не могли плодотворно работать при отсутствии прочно и правильно налаженного административного аппарата в условиях военно-походной жизни междоусобной войны; в работу свою они неизбежно переносили все отрицательные черты нашей старой бюрократии, не умели близко подойти к населению, вводили в живое дело неизбежный канцеляризм, служебную волокиту, условные, потерявшие свое значение, формы. Необходимая в эпоху революционных потрясений, свободная в формах, творческая работа была им не под силу. Те круги нашей либеральной общественности, среди которой черпал своих сотрудников генерал Деникин, были для работы еще менее подходящими. Люди в большинстве случаев слов, а не дела, принадлежащие главным образом к тому классу русской интеллигенции, которой даже и в политической борьбе был чужд действенный порыв, они были неспособны к творческой работе, не обладая в то же время ни необходимыми знаниями, ни достаточным опытом.

    Я ясно понимал, что в настоящих исключительно тяжелых условиях с огромной, предстоящей в Крыму, работой может справиться лишь государственный деятель, обладающий исключительными данными. Единственным лицом, которому эта работа могла бы быть под силу, был, по моему убеждению, А. В. Кривошеин.

    Я знал его лично давно, его государственная деятельность в течение многих лет была известна всей России. Человек выдающегося ума, исключительной работоспособности, он изучил за свою продолжительную службу самые разнообразные отрасли государственного управления. Служил и в земском отделе министерства внутренних дел, где близко ознакомился с крестьянским вопросом, в государственном земельном банке, состоял начальником переселенческого управления, товарищем министра финансов; в бытность последним, широко развил деятельность крестьянского банка и направил ее к повсеместному созданию мелкой крестьянской собственности. В течение десяти лет был министром земледелия, ближайшим сотрудником П. А. Столыпина, проводя в жизнь земельную реформу последнего. Достижением высоких служебных положений он обязан был одному себе, своим личным качествам, причем, имея исключительное значение в высших правительственных кругах, он в равной мере, пользовался исключительным авторитетом и в кругах общественных.

    Выдающийся администратор, он всегда удачно выбирал своих сотрудников, целый ряд которых, впоследствии, пройдя его школу, выдвинулись на разнообразных поприщах государственной службы.

    Человек исключительной эрудиции, культурности и широкого кругозора, с вполне определенными ясными взглядами, он умел быть терпимым, обладал редкой способностью уметь стать на точку зрения другого, убедить своего собеседника, с исключительным тактом избегая всего того, что могло бы последнего задеть. Принадлежа всей своей предыдущей службой к государственным людям старой школы, он, конечно, не мог быть в числе тех, кто готов был принять революцию, но он ясно сознавал необходимость ее учесть. Он умел примениться к новым условиям работы, требующей необыкновенного импульса и не терпящей шаблона.

    Я понимал, какую огромную жертву принес бы Александр Васильевич, если бы согласился разделить со мной мой тяжкий крест, но, зная его, не терял надежды, что он согласится, что, горячий патриот и человек долга, он принесет эту жертву во имя родины.

    9-го апреля Н. М. Котляревский выехал в Париж к А. В. Кривошеину с моим письмом.

    Первые шаги новой власти, решительные меры по восстановлению порядка в тылу и недавняя победа на фронте внесли в население некоторое успокоение, однако лицо новой власти продолжало быть закрытым. Враждебная нам пропаганда делала свое дело. В многочисленных разговорах моих с представителями военной и гражданской власти и с общественными деятелями, я неизменно убеждался, что от новой власти ожидают разъяснения наиболее больных вопросов. Вопросы эти всегда были те же: земельный, отношение к казачеству и государственным новообразованиям, отношение к государствам западной Европы. Весьма дружественно расположенный к нам начальник американской миссии адмирал Мак Колли и французской -- генерал Манжен, также указывали мне на необходимость, в противовес тенденциозному освещению намерений нового командования в иностранных кругах, широко ознакомить с моими взглядами общественное мнение.

    Идя навстречу общим пожеланиям, я пригласил представителей печати и ознакомил их со своим взглядом на предстоящие нам задачи:

    -- "После тяжелых шестидневных боев мы овладели плацдармами Крыма и прочно их за собой обеспечили.

    Армия, после пережитых испытаний, спешно приводится в порядок, переформировывается. В самом ближайшем будущем я проведу целый ряд мер организационного характера, которые должны устранить часть недочетов, значительно затруднявших управление армией. Проведены уже отчасти в жизнь целый ряд мер для повышения нравственного уровня в войсках. В частях введены суды чести для офицеров, коим предоставлены широкие права до разжалования штаб-офицеров включительно.

    Наравне с заботами об армии, будет проведен ряд мер к разрешению наиболее назревших вопросов государственной жизни.

    Трехлетняя анархия, неоднократная смена власти, из которых каждая провозглашала программы, имеющие целью увлечь за собой симпатии населения заманчивыми обещаниями, исполнить каковые физически не могла никакая власть, -- настолько усложнили целый ряд отраслей промышленно-экономической жизни, что разрешить это сразу нет никакой возможности.

    Примером может служить хотя бы земельный вопрос.

    Я стремлюсь к тому, чтобы разрешить наиболее назревшие вопросы, не превышая пределы фактической возможности.

    Создание для населения Юга России, занятого моими войсками, такого правопорядка, при котором население могло бы быть удовлетворено в своих чаяниях возможно шире -- вот основные задачи власти.

    Мною намечен целый ряд мер, чтобы наибольшее количество земли могло бы быть использовано на правах частной собственности теми, кто в эту землю вложил свой труд. Мелкому крестьянину-собственнику принадлежит сельскохозяйственная будущность России, крупное землевладение отжило свой век.

    Улучшение материального благосостояния рабочих и удовлетворение их профессиональных нужд является одной из моих главнейших забот.

    Теперь о причинах наших бывших неудач.

    Причины эти чрезвычайно разнообразны. Резюмируя их, можно сказать, что стратегия была принесена в жертву политике, а политика никуда не годилась.

    Вместо того, чтобы объединить все силы, поставившие себе целью борьбу с большевизмом и коммуной и проводить одну политику, "русскую" вне всяких партий, проводилась политика "добровольческая", какая-то частная политика, руководители которой видели во всем том, что не носило на себе печать "добровольцев" -- врагов России.

    Дрались и с большевиками, дрались и с украинцами и с Грузией и Азербайджаном, и лишь немногого не хватало, чтобы начать драться с казаками, которые составляли половину нашей армии и кровью своей на полях сражений спаяли связь с регулярными частями. В итоге, провозгласив единую, великую и неделимую Россию, пришли к тому, что разъединили все антибольшевистские русские силы и разделяли всю Россию на целый ряд враждующих между собой образований.

    Я вижу к воссозданию России совершенно иной путь. Несколько дней тому назад мною заключено соглашение с представителями всех казачьих войск, коим между мною и казаками установлены определенные взаимоотношения. Казачьи области остаются в своем внутреннем самоуправлении самостоятельными, их же вооруженные силы полностью подчиняются мне.

    В областях не казачьих, я объединил всю полноту гражданской и военной власти без всяких ограничений, причем при разрешении вопросов внутренней жизни, я намерен широко обращаться к помощи общественных сил.

    Мы в осажденной крепости и лишь единая твердая власть может спасти положение. Надо побить врага прежде всего, сейчас не место партийной борьбе.

    Когда опасный для всех призрак большевизма исчезнет, тогда народная мудрость найдет ту политическую равнодействующую, которая удовлетворит все круги населения. Пока же борьба не кончена, все партии должны объединиться в одну, делая внепартийную деловую работу, значительно упрощенный аппарат управления мною строится не из людей какой-либо партии, а из людей дела. Для меня нет ни монархистов, ни республиканцев, а есть лишь люди знания и труда.

    На такой же точке зрения я стою в отношении к вопросу, о так называемой "ориентации". С кем хочешь, -- но за Россию, -- вот мой лозунг.

    В частности, касаясь германской ориентации, о которой так много пишут и говорят за последнее время, я не могу придавать ей серьезного значения. Германия, истощенная войной и занятая внутренними делами, едва ли может оказать реальную помощь другим странам.

    Не триумфальным шествием из Крыма к Москве можно освободить Россию, а созданием хотя бы на клочке русской земли такого порядка и таких условий жизни, которые потянули бы к себе все помыслы и силы стонущего под красным игом народа".

    11-го апреля мною был отдан приказ об образовании под председательством сенатора Глинки, одного из ближайших сотрудников А. В. Кривошеина, бывшего начальника переселенческого управления, комиссии по разработке земельного вопроса. В основу работы комиссии должны были быть положены следующие руководящие начала:

    1. Вся годная к обработке земельная площадь должна быть надлежащим образом и полностью использована;

    2. Землею должно владеть на правах прочно установленной частной собственности возможно большее число лиц, могущих вкладывать в нее свой труд;

    3. Посредником для расчетов между крупным и мелким землевладением должно быть государство.

    Я понимал, что в бесконечно разнообразных этнографических и экономических условиях необъятных пространств России среди общего развала и смуты, разрушивших все хозяйство страны и нарушивших все правовые взаимоотношения, разрешить удовлетворительно земельный вопрос в полном объеме невозможно, что любое решение вызовет неудовольствие многих, что несомненно в будущем жизнь внесет свои неизбежные коррективы. Но настоящие условия этой жизни не позволяли дальше ждать, требовалось разрубить этот гордиев узел. Разрешение этого вопроса имело исключительное психологическое значение. Оно должно было выбить из рук наших врагов главное орудие политической борьбы, ударить по воображению населения и армии, произвести соответствующее впечатление в иностранных кругах.

    С первых дней приезда моего в Крым, я обратил внимание на необходимость установления начал нормального правопорядка, столь пошатнувшегося за годы гражданской войны.

    Одной из главнейших причин развала армий генерала Деникина было отсутствие в них твердого правового уклада и чувства законности. Войска развратились, военно-судебное ведомство, во главе с главным военным и морским прокурором, было бессильно. Приказом Главнокомандующего право на возбуждение уголовного преследования предоставлено было непосредственным начальникам виновных. В существовавшие корпусные суды, в состав которых входили опытные юристы, дел почти не поступало, почти все дела рассматривались военно-полевыми судами, находившимися фактически в полном подчинении войсковым начальникам. Военно-полевые суды стали постоянно действующим аппаратом судебной власти и, состоя из лиц в большинстве случаев незнакомых с самыми элементарными юридическими познаниями, сплошь и рядом совершали грубые непоправимые ошибки, в корне нарушая основные понятия законности и правопорядка. Престиж суда оказался подорванным.

    Моим приказом от 6-го апреля предание суду должно было призводиться не по усмотрению войскового начальства, а путем непосредственного внесения прокурорским надзором обвинительного акта в суд с сообщением о том начальству обвиняемого для отдания в приказ.

    Наряду с другими мерами для решительного искоренения грабежей и разбоев, приказом моим от 14-го апреля образованы были особые военно-судные комиссии при начальниках гарнизонов, комендантов крепостей, а, впоследствии, при штабах корпусов, дивизий и отдельных бригад. Комиссии в составе председателя и пяти членов назначались по возможности из лиц с высшим юридическим образованием, а делопроизводитель обязательно с таковым. Комиссии подчинены были непосредственно главному прокурору. Их рассмотрению подлежали дела об убийствах, грабежах, разбоях, кражах, самочинных и незаконных реквизициях, а равно о всяких других незаконных действиях, клонящихся к стеснению местных жителей, совершаемых военнослужащими. Пределы власти каждой комиссии распространялись на территории соответствующего уезда или на чинов данного войскового соединения. Несколько позднее, в интересах более полного обеспечения мирного населения, в состав комиссии было включено по два представителя крестьян от волости с правом совещательного голоса и присутствия при производстве комиссией расследования, причем производящий расследование обязан был отмечать в соответствующих протоколах и актах о пожеланиях представителей волости и удовлетворять их, если они не противоречили закону и могли быть выполнены без ущерба для дела.

    Расследование дела производилось одним из членов комиссии на правах военного следователя, но без тех формальностей, кои установлены в законе при производстве предварительного следствия. Конечно, при такой конструкции допускалось некоторое смешение следственных и чисто судебных функций, но в условиях работы комиссий, которые должны были обладать всей полнотой власти и независимостью и в то же время действовать скоро и решительно, этот недостаток был неизбежен. Однако, член комиссии, производящий расследование не мог участвовать в постановлении по данному делу приговора по существу. При рассмотрении дел военно-судные комиссии должны были руководствоваться правилами о военно-полевых судах. Приговоры утверждались соответствующими военными начальниками. В случае несогласия последних с приговором, дело передавалось в корпусный или военно-окружной суд.

    Военно-судные комиссии за все время нашей борьбы в Крыму оказали правительству огромную помощь в борьбе со всевозможными злоупотреблениями, разъедавшими армию. Грабежи войск прекратились почти совершенно. Об этом свидетельствовали ряд беспристрастных очевидцев, целый ряд приговоров сельских сходов, обращавшихся ко мне с благодарностью за учреждение комиссий, избавивших население от грабежей и разбоев, красноречивее всяких слов свидетельствовавшие об их значении. Даже та часть крымской прессы, которая первоначально высказывалась против военно-судных комиссий, вынуждена была впоследствии признать их полезное значение.

    Рядом приказов были изъяты из ведения военно-полевых судов дела о несовершеннолетних от десяти до семнадцатилетнего возраста и исполнение приговоров над присужденными к смертной казни предписывалось не производить публично. При общем огрубении нравов публичное приведение приговоров в исполнение мало устрашало, вызывая лишь еще большее нравственное отупение.

    Наше политическое положение продолжало оставаться неопределенным. 6/19 апреля адмирал Сеймур вручил мне следующую ноту:

    "Великобританское Адмиралтейство уведомляет, что Лорд Керзон послал господину Чичерину в субботу 17-го апреля телеграмму, в коей он сообщает, что хотя вооруженные силы на юге России и были разбиты, но нельзя допустить, чтобы они были обречены на полную гибель и если бы не последовало немедленного ответа Чичерина, что он согласен на принятие посредничества Лорда Керзона и прекращение дальнейшего наступления на юге. Британское Правительство было бы вынуждено направить корабли для всех необходимых действий, чтобы охранить армию в Крыму и предупредить вторжение советских сил в ту область, в которой находятся вооруженные силы юга России".

    10/23 апреля начальник французской миссии генерал Манжен писал Струве:

    "Как следствие нашей сегодняшней беседы, я имею честь препроводить при сем выдержку телеграммы морского министра Французской Республики, с содержанием коей я ознакомил генерала барона Врангеля:

    "Французское Правительство будет согласовывать свои действия с Правительством Великобритании, дабы поддержать генерала Врангеля, предоставляя ему всю необходимую материальную поддержку, пока он не получит от советов условий перемирия, обеспечивающих его армии соответствующее положение".

    11 (24) апреля прибывший из Крыма в Константинополь Нератов телеграфировал, что "согласно большевистскому радио, Керзон передал в Москву требование об установлении перемирия с Добровольческой армией, угрожая, в случае продолжения военных действий, вмешательством английского флота. Чичерин изъявил согласие немедленно приступить к переговорам о мире".

    Однако, через пять дней, 16(29) апреля, начальник английской миссии генерал Перси вручил мне нижеследующую ноту:

    "Главнокомандующий Великобританской армией на Черном море генерал Мильн поручил мне передать Вам нижеследующее сообщение, адресованное Лордом Керзоном верховному комиссару Великобритании адмиралу де-Робек.

    -- "Ответ, который мы получили от Чичерина на наше предложение установить условия для армии генерала Врангеля в Крыму, не был до сих пор удовлетворительным. Вместо того, чтобы выдвинуть условия советов, как мы его об этом спрашивали, Чичерин стремится добиться других политических уступок, которые мы не можем ему предоставить. Таким образом, мы бессильны в настоящий момент исполнить просьбу генерала Врангеля. В случае, ежели бы как это представляется всего вероятнее в настоящее время, мы не могли достигнуть для него необходимых условий, единственный выход заключался бы в том, чтобы он сам их осуществил. Продолжение войны генералом Врангелем имело бы роковой исход и не могло бы быть поддержано нами никакой материальной помощью".

    Тем временем, переговоры поляков с большевиками были прерваны, польские войска перешли в наступление и теснили красных по всему фронту. Последние спешно сосредоточивали на западном фронте все свои силы. Падение Крыма развязало бы красному командованию руки, давая возможность сосредоточить все усилия против поляков. Это, конечно, учитывала Франция, неизменно поддерживавшая Польшу. Французское правительство не могло сочувствовать политике англичан. По моему поручению, Струве телеграфировал нашему послу в Париже В. А. Маклакову просьбу выяснить взгляды Французского правительства.

    17 апреля (1 мая) Маклаков телеграфировал:

    "Французское правительство относится отрицательно к соглашению с большевиками. Никакого давления для сдачи Крыма не окажет. Не будет участвовать ни в какой подобной медиации, если бы другие ее предприняли. Сочувствует мысли удержаться в Крыму и Таврической губернии. Считая большевизм главным врагом России, Французское правительство сочувствует продвижению поляков. Не допускает мысли о скрытой аннексии ими Приднепровья. Если создано было бы Украинское правительство, оно может быть признано только де-факто".

    19 апреля (2 мая) я письмом на имя генерала Перси ответил на переданную им мне ноту Великобританского правительства от 16(29) апреля:

    "Великобританское правительство 2-го апреля предъявило генералу Деникину требование прекращения гражданской войны, угрожая а противном случае лишением Вооруженных сил на Юге России всякой поддержки.

    По вступлении моем в должность Главнокомандующего, я сообщил Великобританскому правительству, что, будучи вынужден принять это его требование, я отдаю участь армии, флота и населения юга России на справедливое решение Правительства Его Британского Величества, причем я полагаю долгом чести тех, кому мы оставались все время неизменно верными, спасти всех, кто не пожелал бы принять пощады от врага. Вместе с тем, я указал на полную невозможность для нас вступить в непосредственные переговоры с противником.

    В сообщении, сделанном лордом Керзоном господину Чичерину, переданном мне адмиралом Сеймуром, заключалось категорическое заявление, что в случае отказа советского правительства от посредничества Англии, или нового наступления на южном направлении. Британское правительство будет вынуждено направить свои суда для принятия всех нужных мер по охране моей армии в Крыму и предотвращению вторжения советских сил в то убежище, которое в Крыму нашли вооруженные силы на Юге России.

    В письме от 29 апреля Вы передали мне содержание сообщения лорда Керзона Британскому верховному комиссару в Константинополе. Из него вытекает, что предъявление господином Чичериным некоторых неприемлемых политических требований, побуждает Британское правительство считать, что единственный выход из создавшегося положения, чтобы я сам добивался от советского правительства желаемых условий для себя.

    Я не могу допустить мысли, что Британское правительство отказывается ныне от того посредничества, которое оно само взяло на себя после того, как я его поставил в известность о невозможности для меня непосредственных переговоров с врагом".

    Указав, что борьба с большевиками есть борьба народная, что "никакая амнистия, никакие обещания не дадут мира большевистской России, ибо сам народ не стерпит Советского режима", я писал:

    "Единственным средством приостановить непрерывную анархию в России, является сохранение в ней здорового ядра, которое могло бы объединить вокруг себя все стихийные движения против тирании большевиков. Не новым наступлением на Москву, а объединением всех борющихся с коммунистами народных сил, может быть спасена Россия от этой опасности, которая грозит переброситься на Европу. Поэтому сохранение неприкосновенности территории, занятой Вооруженными силами на Юге России и обеспечение неприкосновенности казачьих земель совершенно необходимы для осуществления той цели, которую ставят себе союзники и в достижении которой нуждается цивилизованный мир, прекращения гражданской войны и анархии в России.

    Для облегчения Британскому правительству ведения переговоров с советской властью, я предполагаю послать в Лондон особо уполномоченных лиц, знакомых с настоящим положением дел в пределах моей территории и казачьих земель и посвященных в мои предположения.

    В заключение, я считаю долгом указать и Британскому правительству и всей Антанте на опасность для них того положения, которое получится в случае лишения ими меня и моей армии всякой поддержки в настоящий критический момент, без какого-либо с моей стороны к тому повода. Такой факт был бы торжеством советской власти и капитуляцией перед коммунизмом и в будущем не мог бы не отразиться на отношении к союзникам русского народа, который не примирится с советской властью".

    В половине апреля большевики перешли против наших кавказских частей в наступление и заняли Сочи. Командующий Кубанской армией генерал Морозов и некоторые члены рады вступили 17-го апреля, с согласия генерала Букретова, в переговоры с большевиками.

    Получив об этом сведения, я приказал спешно выслать в порт Адлер весь свободный тоннаж и обратился к адмиралу Де-Робеку с просьбой помочь английским флотом. Туда же выехал генерал Шкуро, на коего я возложил поручение принять для перевозки в Крым те части, начальники которых не пожелали бы вступить в переговоры с большевиками. Погрузка производилась в весьма трудных условиях с лодок, грузились как на русские транспорты, так и на английские военные корабли. Лошадей, орудия и пулеметы пришлось бросить. Так как при эвакуации Новороссийска в Крым попали одни донцы, то я приказал теперь в первую голову грузить кубанцев.

    Генерал Букретов, генерал Морозов, члены кубанского правительства и рады убеждали офицеров и казаков, что Крым ловушка и что через несколько дней части армии в Крыму вынуждены будут капитулировать.

    19-го апреля погрузка закончилась и корабли отошли в Крым. Большая часть кубанцев сдалась, незначительная часть ушла в горы, остальные были погружены; погрузилась и большая часть донских полков и Терско-Астраханская бригада.

    Сам генерал Букретов, сложив с себя звание кубанского атамана и передав атаманскую булаву, согласно кубанской конституции, председателю кубанского правительства, инженеру Иванису, бежал в Грузию. За ним последовали члены кубанской рады -- самостийники, захватив с собой часть кубанской казны.

    21-го апреля части с Кавказского побережья прибыли в Феодосию. Я через день приехал туда, смотрел полки, беседовал с офицерами. Большинство офицеров и казаков были мои старые соратники, сражавшиеся под моим началом на Северном Кавказе и под Царицыном. В Крым прибыли наиболее сильные духом, изверившиеся и малодушные остались на Черноморском побережье. Прибывшие офицеры и казаки негодовали на предательство атамана и самостийных членов рады. Я был уверен, что, очистившись от малодушных, находясь вне тлетворной работы демагогической рады и поставленные под начальство крепких духом офицеров, отдохнувши и пополнившись всем необходимым, прибывшие казачьи полки вновь станут теми прекрасными частями, которые неизменно били врага на Северном Кавказе и в Задонье.

    Донские части направлялись в Евпаторию, где должны были войти в состав Донского корпуса. Кубанские части я наметил свести в дивизию. Во главе кубанской дивизии и приданной ей бригады терцев-астраханцев, я поставил доблестного генерала Бабьева.

    Бабьев был один из наиболее блестящих кавалерийских генералов на юге России. Совершенно исключительного мужества и порыва, с редким кавалерийским чутьем, отличный джигит, обожаемый офицерами и казаками, он, командуя полком, бригадой и дивизией, неизменно одерживал блестящие победы. Его конные атаки всегда вносили смятение в ряды врага. За время Великой войны и междоусобной брани, находясь постоянно в самых опасных местах, генерал Бабьев получил девятнадцать ран. Правая рука его была сведена, однако, несмотря на все ранения, его не знающий удержа порыв остался прежним. Горячий русский патриот, он с величайшим негодованием относился к предательской работе казачьих самостийников. Я мог быть спокоен за те части, во главе которых он стоял.

    За несколько дней до поездки в Феодосию, я смотрел в Евпатории полки Донского корпуса. Во главе корпуса теперь стоял генерал Абрамов, высокой доблести, неподкупной честности, большой твердости и исключительного такта начальник. Донец по рождению, офицер генерального штаба по образованию, командовавший до революции регулярной дивизией, долгое время исполнявший должность генерал-квартирмейстера в одной из армий, командовавший на юге России гвардейской казачьей бригадой, генерал Абрамов пользовался заслуженным уважением всей армии. Став во главе корпуса, он твердой рукой наводил порядки. Сменил целый ряд начальников, подтянул офицеров и казаков. Я не сомневался, что ему удастся в самое короткое время привести корпус в порядок и вернуть ему прежнюю боеспособность.

    Тогда же из Евпатории проехал я на фронт, где видел части Крымского и Добровольческого корпусов. Намеченная мною перегруппировка закончилась. Крымский корпус был эшелонирован на Сальковском направлении вдоль линии железной дороги, добровольцы сосредоточились на перекопском направлении. Юнкерские училища, дравшиеся в составе войск генерала Слащева, были выделены, и юноши, многие почти мальчики, жизни которых были столь дороги будущей России, получили возможность учиться. Части на фронте, успевшие поотдохнуть, почиститься и приодеться, имели бодрый веселый вид. Работы по укреплению позиций шли полным ходом. Рылись окопы, строились пулеметные гнезда, позиции заплетались проволокой. Кипела работа и по постройке тыловых укреплений, лихорадочно строился Юшунский подъездной путь. Руководивший работами генерал Юзефович, для ускорения работ по постройке железной дороги использовал целый ряд подъездных путей, имеющих второстепенное значение, перевозя разобранные шпалы и рельсы на новую дорогу.

    Дисциплина в тылу, особенно в крупных городах, также значительно поднялась. Я неуклонно требовал от начальников гарнизонов самых решительных мер против разнузданности и разгильдяйства воинских чинов в тылу, требовал, чтобы все боеспособные без уважительных причин не оставляли бы своих частей, чтобы все выздоровевшие немедленно отправлялись из лазаретов на фронт; настаивал на соблюдении установленной формы одежды.

    В середине апреля я сменил коменданта севастопольской крепости. Новым комендантом был назначен генерал Писарев, хорошо мне известный по деятельности его в Кавказской армии, где он командовал корпусом. При нем Севастополь сразу подтянулся. В конце мая генерал Писарев был назначен мною командиром Сводного корпуса, в состав которого вошли Кубанская дивизия и бригада туземцев, выделенная из состава Крымского корпуса. Генерала Писарева заменил генерал Стогов, остававшийся в должности коменданта до конца борьбы в Крыму.

    Пришлось заменить и командующего флотом адмирала Герасимова, прекрасного человека, но мягкого и недостаточно решительного, 19-го апреля командующим флотом и начальником морского управления был назначен вице-адмирал Саблин.

    28-го апреля я отдал приказ о наименовании впредь армии "Русской". Соответственно с этим, корпуса должны были именоваться армейские по номерам, казачьи по соответственному войску.

    Название "Добровольческая" переносилось с Добровольческой армии и на политику ее руководителей. Оно перестало быть достоянием определенных воинских частей, оно стало нарицательным для всего, возглавляемого генералом Деникиным, движения. "Добровольческая политика", "добровольческая печать", "добровольческие власти" стали ходячими формулами. Славное в прошлом, связанное с первыми шагами героической борьбы генералов Алексеева и Корнилова, "добровольчество", название столь дорогое для всех участников этой борьбы, потеряло со временем свое прежнее обаяние. Несостоятельная политика генерала Деникина и его ближайших помощников, недостойное поведение засоривших армию преступных элементов, пагубная борьба между главным "добровольческим" командованием и казачеством, все это уронило в глазах населения и самой армии звание "добровольца".

    Из двух сражавшихся в России армий, конечно, право называться Русской принадлежало той, в рядах которой сражались все те, кто среди развала и смуты остались верными родному национальному знамени, кто отдал все за счастье и честь Родины. Не могла же почитаться Русской та армия, вожди которой заменили трехцветное русское знамя красным и слово Россия -- словом интернационал. Конечно, и в рядах Красной Армии было немало русских честных людей. В настоящее время Красная Армия по составу своему была уже не та, как два года тому назад. Во время борьбы на Северном Кавказе в рядах большевистских войск стояло все то мутное, что вынесла на гребне своем революция, все те худшие элементы, которые разложили и развратили Русскую армию. Такому врагу не могло быть пощады. По мере развития нашей борьбы обе стороны вынуждены были прибегать к мобилизации и в ряды красных войск попадали такие же воины, как те, которые сражались в наших рядах. Присутствие их на той или иной стороне большей частью зависело от случайных географических причин.

    Этого не учел мой предшественник. Его односторонняя, непримиримая политика преследовала не только всех инакомыслящих, но и всех тех, кто случайно оказывался прикосновенным к любому делу, враждебному или просто недостаточно дружественному добровольческому. Преследованию подвергались не только те, кто так или иначе, вольно или невольно, был прикосновенен к большевикам, но и к Украине, к Грузинской республике и пр. Неумная и жестокая политика вызывала ответную реакцию, отталкивала тех, кто готов был стать нашим союзником и превращала искавших нашей дружбы во врагов. Мы несли с собой не мир и прощение, а жестокий карающий меч. Тысячи офицеров, видевших в нас своих избавителей, переходя к нам, попадали под политическое подозрение и томились под следствием. Такое же отношение было и к гражданскому населению во вновь занимаемых нами областях. Под подозрение попадали и преследованию подвергались и те, вся вина которых состояла в том, что они под угрозами вынуждены были предоставить перевозочные средства для подвоза провианта красным войскам, или те, кто умирая с голода, служили писцом в потребительской лавке или телеграфной конторе.

    Приказом от 29-го апреля я освободил от всяких наказаний и ограничений по службе всех офицеров и солдат, если они сдались и перешли на нашу сторону, безразлично до сражения или во время боев, а равно и всех служивших ранее в Советской армии и по добровольном прибытии в войска Вооруженных сил на Юге России, подвергшихся наказаниям или ограничениям по службе, восстановив их в правах и преимуществах, выслуженных до 1-го декабря 1917 года. Равным образом были освобождены от всякого наказания и ограничения по службе все офицеры и солдаты, ранее служившие в новых образованиях (Украина, Грузия) и подвергшиеся за это карам и ограничениям. Всем таким лицам возвращались их служебные преимущества.

    Приказом от 8-го июня все эти льготы распространены были на чинов гражданских управлений и учреждений. В двадцатых числах мая я обратился с воззванием к офицерам Красной Армии:

    -- "Офицеры Красной Армии!

    Я, генерал Врангель, стал во главе остатков Русской армии -- не красной, а русской, еще недавно могучей и страшной врагам, в рядах которой служили когда-то и многие из вас.

    Русское офицерство искони верой и правдой служило Родине и беззаветно умирало за ее счастье. Оно жило одной дружной семьей. Три года тому назад, забыв долг. Русская армия открыла фронт врагу и обезумевший народ стал жечь и грабить Родную землю.

    Ныне разоренная, опозоренная и окровавленная братской кровью лежит перед нами Мать -- Россия...

    Три ужасных года, оставшиеся верными старым заветам, офицеры шли тяжелым крестным путем, спасая честь и счастье Родины, оскверненной собственными сынами. Этих сынов, темных и безответных, вели вы, бывшие офицеры непобедимой Русской армии...

    Что привело вас на этот позорный путь. Что заставило вас поднять руку на старых соратников и однополчан.

    Я говорил со многими из вас, добровольно оставившими ряды Красной Армии. Все они говорили, что смертельный ужас, голод и страх за близких толкнули их на службу красной нечисти. Мало сильных людей, способных на величие духа и на самоотречение... Многие говорили мне, что в глубине души сознали ужас своего падения, но тот же страх перед наказанием удерживал их от возвращения к нам.

    Я хочу верить, что среди вас, красные офицеры, есть еще честные люди, что любовь к Родине еще не угасла в ваших сердцах.

    Я зову вас идти к нам, чтобы вы смыли с себя пятно позора, чтобы вы стали вновь в ряды Русской, настоящей армии.

    Я, генерал Врангель, ныне стоящий во главе ее, как старый офицер, отдавший Родине лучшие годы жизни, обещаю вам забвение прошлого и предоставляю возможность искупить ваш грех.

    Правитель и Главнокомандующий Вооруженными силами на Юге России,

    генерал Врангель"

    Воззвание это было приказано широко распространить среди противника, направляя за фронт через наших агентов, сбрасывая с аэропланов и т. п.

    Весьма озабочен был я и облегчением тяжелого положения служащих военного и гражданского ведомств. При беспрестанном вздорожании жизни, их положение, особенно семейных, было невыносимо тяжело. Целым рядом приказов денежные отпуски были увеличены, были намечены отпуски для семей, главы которых оставались в безвестном отсутствии, остались при эвакуации Одессы и Новороссийска, попали в плен и т. п.

    Вместе с тем проводилось усиленное сокращение штатов, непомерно разросшихся, был принят ряд мер по улучшению налоговой системы, повышены акцизные, таможенные и другие пошлины.

    Однако, наш рубль продолжал стремительно падать. Маленькая территория Крыма, конечно, не могла кормить армию. Вызова не было, потребление значительно превышало предложение. Начальник финансового управления Бернацкий справедливо полагал, что поднять ценность рубля может лишь внешний заем, однако, в настоящих условиях на такой заем едва ли можно было рассчитывать. Тем не менее, с целью выяснить все возможности, М. В. Бернацкий 28-го апреля выехал в Париж.

    В связи с вздорожанием жизни, становилось тяжелым положение и всего городского населения, в том числе и рабочих. Враждебные нам силы это, конечно, использовали и за последние дни среди рабочих в севастопольских портовых заводах стало заметно брожение, готовилась забастовка. Последняя поставила бы нас в самое тяжелое положение, на заводах велась самая лихорадочная работа по исправлению орудий, пулеметов, аэропланов, броневых машин, по заготовке авиационных бомб, шанцевого инструмента и т. п.

    В Севастополе кроме лейб-казачьего полка других сил не было. Я решил лично переговорить с рабочими, вызвал выборных к себе и долго с ними беседовал. Я указал им, что еще 9-го апреля советом начальников управлений при мне намечено рассмотреть вопрос о возможности прийти на помощь рабочим и что в настоящее время комиссией, рассматривающей этот вопрос, уже намечено повышение поденной платы чернорабочих до сравнения ее с соответствующей оплатой труда низших служащих в правительственных учреждениях, причем в дальнейшем плата будет повышаться в соответствии и одновременно с увеличением содержания низших служащих в тех же учреждениях. Устанавливаемая таким образом плата должна приниматься за основание при установлении оплаты труда квалифицированных рабочих. Из свободных от назначения на фронт предметов обмундирования и продовольственных запасов рабочим будут выдаваться в счет заработной платы по интендантской цене, установленной для военнослужащих, предметы обмундирования с рассрочкой платежа на двенадцать месяцев и интендантский паек натурой, первоначально в половинном размере. В городах и пунктах пребывания рабочих было намечено открыть особые казенные потребительские лавки, сосредоточить в них из казенных запасов возможное количество продовольственных продуктов, мануфактуры и других предметов домашнего обихода и снабжать ими рабочих по льготным ценам в размере до десяти процентов месячной заработной платы. В первую голову приказано было открыть две такие лавки в Севастополе. В заключение я, указав рабочим на тяжелое положение государственного казначейства и скудость имеющихся запасов, выразил уверенность, что они оценят то, что делает для них армия, делясь с ними последним, и со своей стороны помогут ей своей работой.

    Рабочие ушли, видимо очень удовлетворенные. Забастовка не состоялась и дальнейшие попытки к агитации успеха не имели.

    Глава III

    Приказ о земле и волостном земстве

    Комиссия сенатора Глинки, бывшего товарища министра земледелия и начальника переселенческого управления, которому я поручил сперва образовать в Ялте совещание по земельному вопросу из лиц мною указанных, а затем уже особую комиссию в Симферополе, работала весьма интенсивно. В состав комиссии, заседавшей в Симферополе, вошли в качестве ее членов: представители от ялтинского совещания общественных деятелей, в количестве четырех человек, управляющий отделом земледелия и землеустройства, начальник общей части этого отдела, начальник таврического управления земледелия и государственных имуществ, таврические: губернский землемер, начальник межевого отделения, заведующий государственным земельным фондом; управляющие государственным земельным банком и таврическим его отделением, старший нотариус симферопольского окружного суда, начальник симферопольского уезда, товарищ председателя съезда сельских хозяев, председатель таврической губернской земской управы, явившиеся из числа всех приглашенных земских деятелей, председатели перекопской, евпаторийской и член феодосийской уездных земских управ, три представителя волостей симферопольского и феодосийского уезда и шесть особо приглашенных лиц, общим количеством тридцать членов комиссии.

    С первых же дней работы комиссии, вокруг нее поднялась буря страстей. И печать, и представители "демократической общественности" и "консервативные" представители крупной земельной собственности горячо отстаивали свои точки зрения. Одни требовали "признания завоеваний революции и безвозмездного предоставления малоземельному и безземельному крестьянству всей казенной и частновладельческой земли", другие, не допуская возможности принудительного отчуждения, хотя бы и за плату, утверждали, что "собственность священна", что всякое стеснение крупного хозяйства помешает экономическому возрождению страны. Трудно было вести комиссии эту работу в этой атмосфере, насыщенной борьбой, так как среди членов комиссии не было единодушия. Разрешать земельный вопрос во всем его общем всероссийском масштабе, комиссия не считала себя вправе, учесть же все психологическое значение известных аграрных мероприятий для успеха борьбы с большевиками, в условиях настоящего революционного времени комиссия не могла. Ища средней линии, стремясь найти выход из положения, комиссия ограничила свои работы, наметив некоторые земельные мероприятия и лишь в пределах многоземельного Крыма, применительно к этим особым его местные условиям.

    Комиссия составила проект правил, согласно которым передавались земледельческому населению лишь те пахотные и сенокосные земли частновладельческих имений, которые сдавались в аренду или оставлялись владельцем без обработки за последние шесть лет. При этом каждому землевладельцу предоставлялось сохранить за собой до 200 десятин, а в хозяйствах, имеющих государственное или краевое значение -- до 400 десятин. Совершенно неприкосновенными сохранялись у их владельцев -- все усадебные земли и постройки, площади ценных культур, а у крестьян их надельные участки и земли, купленные при содействии крестьянского банка.

    Все обреченные на отчуждение земли должны были немедленно быть приведены в ясность, но при этом допускалась еще в течение года добровольная их продажа владельцами покупщикам. Относительно выбора последних, как и о размере продаваемых участков, -- установлены были особые правила. И только не распроданные к указанному сроку земли должны были поступать в распоряжение правительства для дальнейшего их использования по назначению. Преимущественное право покупки предоставлялось постоянным арендаторам и в особенности тем из них, которые имели на арендуемой земле усадебную оседлость о хозяйственное обзаведение.

    Для приведения в исполнение постановлений законопроекта предполагалось учредить особые посреднические комиссии.

    Вместе с тем, симферопольская особая комиссия разработала правила о немедленной разбивке на участки и продажи землепашцам всех пригодных для сельскохозяйственного пользования земель казенных и государственного земельного банка и о возвращении немецким колонистам земель, отобранных у них на основании особых узаконений 1915 года, а равно и ряд других практических мероприятий.

    Однако, этот проект комиссии не является результатом единогласного решения. Даже некоторые из подписавших его членов комиссии подали затем особые мнения о несогласии своем с наиболее существенными пунктами проекта, а часть членов вообще отрицала необходимость издания какого-либо имеющего законодательный характер акта по земельному вопросу и признавала возможным ограничиться пока отдельными приказами, охватывающими частные случаи, с расширением лишь деятельности государственного земельного банка по добровольной покупке земель у частных владельцев и наилучшим использованием незасеянных и вообще пустующих земель.

    Из представителей земств и крестьянского населения, председатель таврической губернской земской управы подал особое мнение о немедленной передаче земледельческому населению не только обычно сдаваемой в аренду земли частновладельческих имений, но и всей неиспользованной за последние три года площади, с предоставлением владельцам сохранить за собой участки лишь не более 100 десятин.

    Таким образом, комиссия в сущности не указала общего решения земельного вопроса, недостаточно широко пошла навстречу сложившимся в крестьянской среде представлениям о действительных потребностях земельного устройства. Она только дала обширный материал, ценный для дальнейших работ.

    Между тем как крестьянству, главному оплоту русской государственности, так и армии, для опоры ее на широкие крестьянские массы нужно было ясное и твердое слово о земле и слово отвечающее желаниям крестьянства, его чаяниям, мечтам. Слово закрепляемое и делом.

    Газеты с известиями о работах земельной комиссии в это время проникли за фронт красных. В Севастополе пробирались через фронт отдельные крестьяне из южных уездов Северной Таврии, они осведомляли нас о положении и ожиданиях зафронтового крестьянства и сами справлялись о том, как новый Главнокомандующий предполагает разрешить вопрос о земле и местном управлении.

    Я вызвал некоторых из них, именовавших себя представителями крестьянских союзов, к себе. Долго и подробно говорил с ними сам, поручив сенатору Глинке записать и формулировать их соображения и желания и поскольку они не противоречат моим взглядам, -- принять все это во внимание при последующей работе.

    Крестьяне говорили, что население тех местностей, откуда они прибыли, за исключением лишь голытьбы и отбросов, крайне тяготится советской властью и коммуной. Крестьяне желают водворения в деревне мира, порядка и государственности, они ждут закона о земле и земском управлении, но хотят сами взять в свои руки заведывание земским хозяйством и распоряжение землей; они уверяли, что поведут дело разумно, хозяйственно и справедливо, без всякой обиды и разрушения сохранившихся хозяйств частных владельцев. Только при таких условиях крестьянство, по их заявлению, поймет и признает, что дело Русской армии -- их собственное и государственное, народное дело.

    Эти беседы окончательно укрепили меня в моем решении идти навстречу настроениям армии и населения. Я тут же поручил сенатору Г. В. Глинке приготовить в самый кратчайший срок земельный законопроект, определенно указав ему те главные основания, на которых этот законопроект должен быть составлен.

    Чтобы оценить необходимость и правильность этого решения, надо уяснить себе общую обстановку в областях, занимавшихся около года Добровольческой армией, так как и в тех, которые оставались вне действия законов правительства генерала Деникина. Условия сельского хозяйства, в связи с полной необеспеченностью его и с отсутствием правового порядка в землепользовании, привели к полной хозяйственной разрухе.

    Захваченная крестьянами в Северной Таврии помещичья и хуторская земля, равно и часть крестьянской надельной, не признаваемая советским правительством собственностью ее давних хозяев -- состоятельных крестьян-земледельцев и в значительной мере предоставленная, так называемой "деревенской бедноте", обрабатывалась далеко не полностью. Так называемые "совхозы", бывшие крупные имения, оставленные советской властью за собой и долженствовавшие служить для насаждения коммунальных хозяйств, дали столь жалкие результаты, что с начала 1920 года советская власть сама начала издавать спешно законы об уничтожении коммунальных хозяйств и создании, с ведома самих крестьян, из небольших участков этих имений, опытных станций. Впоследствии, по проведении в Крыму земельного приказа, в распоряжение правительства юга России было принято свыше пятнадцати крупных имений, бывших "совхозов". Имения эти были приведены советской властью в полное разорение. Живой и мертвый инвентарь сохранился в очень ограниченном количестве; постройки, частью сожжены, частью растасканы. (Например, в имении Фальц-Фейна "Аскания-Нова", из 400 лошадей осталась 1, из 120 верблюдов -- 72, из 1000 волов -- 60, из 300 коров -- 3, из 200 свиней -- 67, из 45 000 овец -- 5000. Посевная площадь повсюду сократилась чрезвычайно, так в указанном имении из 4370 десятин экономической сельскохозяйственной земли было засеяно 415 десятин, в имении Кудрявцева из 980 десятин -- 40 десятин, в имении Карабона из 2550 десятин -- 180 десятин, в имении Желябина из 1945 десятин -- 120 и т. д., т. е. в общем засеяно менее 8 процентов.)

    В южных уездах Таврической губернии, которые около года полностью находились в пределах управления Вооруженных сил на Юге России, утвержденное генералом Деникиным положение о волостных земских учреждениях все еще введено в действие не было. Старая губернская и уездная земская управы, полномочия которых, за невозможностью созыва земских собраний, потеряли свою силу, не отвечали современным условиям и не пользовались авторитетом среди широких слоев крестьянского населения. Землепользование и землевладение были везде непрочны. При этом повсеместно имелось большое количество совершенно неиспользованных земель.

    Таким образом, революционная волна, разрушившая дворянское землевладение, уничтожила прежние основы, составлявшие дореволюционный фундамент земельной России.

    Но вместе с помещиками, эта волна смыла с их родной земли и мелких крестьянских собственников, хуторян, расшатала арендаторские хозяйства и вынесла на своем гребне те темные силы, которые, под названием деревенской бедноты, осели в деревнях, терроризируя все хозяйственное трудовое население и служа главным оплотом советской власти.

    Восстановить прежние условия жизни, помимо отвлеченных соображений, было конечно нельзя и практически: имения были расстроены, инвентарь уничтожен, условия найма рабочих другие; арендные ставки не могли быть нормированы; наконец, личное пребывание владельцев в пределах своих имений -- небезопасно.

    Нужно было прежде всего поднять, поставить на ноги трудовое, но крепкое на земле крестьянство, организовать, сплотить и привлечь его к охране порядка и государственности.

    А главное, -- необходимо было использовать возможность психологического воздействия на крестьянские массы, вырвать из рук наших врагов главное орудие пропаганды против белой армии и белого движения: всякое подозрение в том, будто бы цель нашей борьбы с красными -- восстановление помещичьих прав на землю и месть за их нарушение.

    И я остановился на мысли издать "приказ о земле" положив в основу земельного порядка прежде всего требования жизни, указанные мною еще 8-го апреля, а именно:

    1. Использовать все земли, годные к обработке, в каких бы условиях они не находились, для владения ими возможно большего количества действительно трудящихся на земле хозяев.

    2. Все наделяемые землей землепашцы должны получить ее в собственность, за выкуп и в законном порядке.

    3. Создать для осуществления реформы на местах органы земского самоуправления и привлечь к участию в них самих крестьян.

    Но чтобы крестьянство знало, что несет ему, освобождающая его от большевистского бесправия, Русская армия, приказ о земле и земских учреждениях должен был быть не только разработан и объявлен немедленно, но и введен в силу на деле. Необходимо было наглядно показать отношение к земельному вопросу белого движения и твердые намерения национальной власти.

    Позднее эти основные положения выразились в следующих кратких словах, последующих моих приказов: "Народу земля и воля в устроении государства", (Приказ от 20-го мая № 3226) -- и "Кому земля, тому и распоряжение земским делом, на том и ответ за это дело и за порядок его ведения" (Приказ от 15-го июня №94).

    Имея теперь мои решительные требования и указания, сенатор Глинка исполнил быстро возложенную на него задачу. К середине мая проекты закона о земле и о новом волостном земстве были им изготовлены и мною были одобрены. Они позднее были рассмотрены под личным моим председательством в состоявшем при мне совете, 18-го мая Г. В. Глинка ознакомил участвовавших с обоими проектами, после чего я предложил членам совета высказаться по существу. Мнения и здесь разделились, большинство страшилось огромности поставленной задачи, опасалось того противодействия, которое оно встретит при своем осуществлении. Лишь военные члены совета, наиболее близко стоявшие к армии, опираясь на мнение командиров частей на фронте, учитывали в полной мере психологическое значение, как для самой армии, так и для населения, немедленного разрешения этого вопроса.

    За оба проекта высказались кроме их составителя лишь я, генерал Шатилов и и. д. начальника военного управления генерал Никольский. К постатейному обсуждению, которым я лично внимательно занялся ранее, не переходили и по закрытии заседания совета, я утвердил оба проекта по существу.

    Прибывший через два дня А. В. Кривошеий понял все психологическое значение принятого мною решения, проявив свойственную ему, удивительную политическую чуткость и исключительную гибкость ума.

    -- "Проект этот не совершенен", говорил Александр Васильевич, "но раз он может облегчить армии ее успехи, привлечь к ней доверие крестьянства, раз сама армия ждет слова о земле, то времени терять нельзя, сама жизнь позднее внесет необходимые в дело поправки".

    Он настоял только на придаче закону особой формы "Приказа о земле", а посреднические земельные комиссии посоветовал назвать земельными советами.

    -- "Пусть слово о земле будет сказано в приказе вождя армии. Приказ отданный в суровой обстановке военного лагеря, не может быть столь совершенен по форме, как нормально изданный закон".

    25-го мая 1920 г. были объявлены (См. приложение):

    1. "Приказ о земле".

    2. "Правила о передаче распоряжением правительства казенных государственных, земельного банка и частновладельческих земель сельскохозяйственного пользования в собственность обрабатывающих землю хозяев" и

    3. "Временное положение о земельных учреждениях".

    Одновременно с изданием приказа о земле и приложенных к нему правил и временного положения было опубликовано "Правительственное сообщение по земельному вопросу", подробно разъясняющее условия и причины издания земельного закона, его содержание и значение.

    "Приказ о земле" и приложенные к нему "правила" и "временное положение" были затем обнародованы указом Правительствующего Сената, действовавшего в то время в составе департаментов, восстановленных на Дону, и перенесшего свое местопребывание в Ялту. Сенат счел необходимым высказать в своем указе нижеследующее:

    "Приказ Правителя, облеченного всей полнотой власти, передает землю трудящимся хозяевам в вечную наследственную собственность, но не даром, а за выплату Государству стоимости ее для расчетов с собственниками отчуждаемых земель.

    Такой путь перехода, распределения и укрепления земельных угодий отвечает правовым понятиям народа и соответствует историческому развитию земельного законодательства Верховной властью.

    Отныне в деревне должен установиться твердый земельный порядок и хозяйственная обеспеченность жизни трудящихся на земле, а сам закон будет осуществляться при ближайшем участии сельских хозяев, под высшим контролем Правителя и Главнокомандующего.

    Закон земельный направлен к общему благу государства и на нем будет строиться экономическая мощь России.

    Споры, неудовольствия, раздоры вокруг земельного вопроса должны смолкнуть. Каждый верный сын нашей многострадальной Родины, не из-за страха, а по долгу совести, обязан отдать свои силы и знания и поступиться своими личными интересами, всемерно помогая Правителю и Главнокомандующему в скорейшем и наилучшем осуществлении закона о земле".

    Следует заметить, что при спешности, с которой издавался земельный закон и желательности изложить его в самой краткой форме, невозможно было ввести в него разрешение некоторых частных вопросов, какие должны были возникнуть при его применении. К числу таких вопросов относятся: о размерах и порядке взимания аренды и скопщины за урожай 1920 года на мелких, подлежащих отчуждению, участках, об усадебной оседлости и постройках, находящихся на подлежащих отчуждению землях и состоящих в пользовании арендаторов или живущих на этой земле хозяев, о применении закона к землям: городским, годным для устройства курортов и т. д. Вопросы эти были разрешены дополнительными приказами.

    * * *

    Согласно приказу о земле, пахотные, сенокосные и выпасные угодья имений казенных и государственного земельного банка, и все излишки частновладельческих имений, превосходящих установленные размеры неприкосновенно сохраняемого за каждым хозяином владения, передаются трудящимися на земле хозяевам. Размер участков, сохраняемых за собственниками, намечается для каждой волости местными земельными советами, но утверждается высшей правительственной властью (Приказ о земле, ст. 2, п. п. 8 и 3 и ст. 14, п. 1).

    Очень существенное исключение делается для имений (совхозы), в которых распоряжались и вели хозяйство поставленные советскими властями управляющие или комиссары, а также для особо культурных или промышленных хозяйств, имеющих по признанию местного населения государственное или краевое значение. Имениями этими временно распоряжается правительство и они могут передаваться в заведывание либо казенным управлениям, либо местному волостному земству, с обязательством сохранения в них правильного хозяйства и обзаведения. Однако и в этих имениях подлежат передаче трудящимся на земле хозяевам в первую очередь арендный фонд, а затем и все те угодья, которые будут признаны излишними для сохранения представляемой имением хозяйственной единицы (Приказ о земле, ст. 7).

    В имениях, которые советской властью обращены в коммуны, эти достижения революции немедленно уничтожаются, а их земли следуют общей участи частновладельческих имений и за выделом из них участков собственникам, они поступают в распоряжение волостных земельных советов. Последние либо учреждают для них особые управления, либо устраивают в них трудящихся на земле хозяев (Приказ о земле, ст. 6).

    За хозяевами и арендаторами, имеющими на обрабатываемых ими участках, подлежащих отчуждению, усадебную оседлость, укрепляется усадебная земля, которая вообще у всех владельцев считается неприкосновенной и не подлежащей отчуждению.

    Казенные леса сохраняются в распоряжении казны, а частновладельческие принимаются под наблюдение лесных правительственных управлений. Но местному населению обеспечивается право получать из частновладельческих лесов топливо и строительные материалы в мере действительной потребности в них, принимать участие в разработке леса и увеличивать в необходимых случаях за счет лесных площадей сельскохозяйственное пользование (Приказ о земле, ст. 5).

    Целый ряд земельных угодий, таким образом, изъемлется из правил об отчуждении и сохраняется в полной неприкосновенности за их собственниками. Таковы:

    1) надельная, 2) купленная с содействием крестьянского банка по установленным для сего нормам, 3) выделенная на хутора и отруба по законам землеустроительным, 4) отведенная в надел церквям и причтам, а также монастырская и вакуфная, 5) принадлежащая сельскохозяйственным опытным, учебным и ученым учреждениям и училищам, 6) входящая в черту городских поселений, а также признаваемая необходимыми для расширения этих поселений, 7) принадлежащая городским поселениям, хотя бы и не входящая в их черту, если они обслуживают нужды городских общественных управлений, для каких бы то ни было надобностей, 8) предназначаемая для культурно-просветительных поселков или для поселения на них воинов армии, 9) усадебная, огородная, равно как занятая искусственными насаждениями, поливными посевами и особо ценными культурами или садами, кому бы и в каком бы размере таковые не принадлежали, за исключением указанных выше усадебных мест, состоящих в пользовании хозяев и арендаторов и подлежащих укреплению за ними вместе с полевой землей, 10) под мельницами, фабриками, заводами и другими постройками промышленного характера в размере, необходимом для правильной их работы, а также занятыми подсобными к ним сооружениями и устройствами и 11) не входящая в состав волостей, кому бы они не принадлежали, если эти земли относятся к неподлежащим отчуждению угодьям, указанным выше, а в части угодий сельскохозяйственного пользования не превышают размера участка, оставляемого всякому собственнику при отчуждении от него таких угодий (Приказ о земле, ст. 2, п. 2, п. 8 и ст. 14, п. 1) либо местной нормы приобретения земли при содействии крестьянского банка (Приказ от 2-го и приказ от 3-го октября, № 162, отд. II).

    Вся земельная реформа имеет таким образом в основе одну идею -- укрепление права бессословной частно-земельной собственности. Правда, допускаются перемены в личностях собственников. Разделяется по-новому земельная собственность. И, наконец, право частной собственности уступает всегда интересам общегосударственным. Но все же преобразуемый земельный строй зиждется всецело на крепкой связи землевладельца-хозяина с его землей, на полном праве его не только владеть и пользоваться, но и распоряжаться своим участком, а впредь до выдела его в натуре -- иметь право на выдел такого участка.

    Все земли, подлежащие передаче трудящимся на земле хозяевам, укрепляются за ними в полную собственность, но не безвозмездно, а при условии выплаты за них государству их стоимости по оценке достаточно льготной и способами, облегчающими эту выплату. Право собственности на недра земли впредь до разрешения этого вопроса общероссийской государственной властью сохраняется однако за прежними владельцами (Приказ о земле, ст. 3 и примечание к ст. 13).

    Выбор хозяев, за коими укрепляется земля, а также определение высшего размера укрепляемых участков, предоставлено всецело местным представителям "Земли" -- уездным земельным советам. Состав последних таков, что голосу местных крестьян -- хозяев, но именно этому хозяйственному элементу крестьянства дается широкое участие в решении местного земельного вопроса сообразно местным же потребностям хозяйственной жизни.

    Приказ о земле дает им лишь руководящие общие указания, подлежащие обязательному исполнению, а именно: 1) при определении условий, которым должны удовлетворять хозяева при укреплении за ними обрабатываемых ими земель, местные учреждения, решающие окончательно этот вопрос, могут брать в основание целый ряд условий: подданство, несудимость, личный труд на земле, технические познания в земледелии, арендование земли, проживание в имении и т. п.; 2) запрещается безусловно (дополнительным приказом) укреплять землю за дезертирами и уклоняющимися от воинской повинности; 3) во всяком случае преимущественное право на укрепление обрабатываемых участков предоставляется хозяевам, имеющим уже на них свою усадебную оседлость и хозяйство и обычно снимавшим эти земли в аренду или испольную обработку; 4) земли каждой волости должны служить в первую очередь обеспечением устройства на них постоянных жителей волости (по признаку постоянного проживания и ведения на этих землях хозяйства, а не приписки к волости) из числа фактических хозяев-землевладельцев. Лишь за удовлетворением этой категории землепашцев, свободные остатки могут быть обращаемы на устройство пришлого земледельческого населения ; 5) волостные земельные советы обязаны с особым вниманием выяснить права на землю воинов, борющихся за восстановление государственности, всячески охранять их интересы и предоставлять им и их семьям преимущественное перед прочими, в равных с ними условиях находящимися хозяевами, право на укрепление земли. По весьма понятным причинам этому правилу придавалось особое значение, оно не только неоднократно было повторено, но включено и в приказ о земле, как имеющее декларативный характер; 6) установление предельного размера до которого фактическое землевладение может быть закрепляемо за отдельными обрабатывающими землю хозяевами, также предоставлено на волю местных земельных учреждений. Они обязываются не только исходить из соображений о возможности вести на земле прочное хозяйство. Другое весьма важное ограничение беспредельности усмотрения местных органов заключается в том, что, во всяком случае действительное владение хозяев, превышающее в общей сложности размер установленных для данной местности норм для покупки земли с содействием бывшего крестьянского банка, не может быть уменьшено (Приказ о земле, ст. 14, п. п. 2 и 3, ст. 15, ст. 16, п. п. 1 и 2, приказ о земле, отдел III и приказ от 21-го августа № 123).

    Таким образом, приказ о земле отказывается прежде всего от идеи общего наделения. Нет и мысли о даровой раздаче земли. И нет обещаний обеспечить землей всех желающих и сделать земельными собственниками и сельскими хозяевами весь пролетариат, хотя бы деревенский, не говоря уже о давно отслоившемся от него городском пролетариате, совершенно чуждом земле и хозяйству. Далее устраняется мысль всероссийского земельного передела для уравнения землепользования распоряжением закона и власти всех губерний и уездов по каким-либо общим нормам земельного устройства. Все приурочивается к упорядочению землепользования каждой волостью в пределах своей волости. И этот местный характер всего землеустройства резкой чертой проводится в приказ, со всеми выгодами его практического осуществления и со всеми его недостатками по сравнению с широкими планами не осуществимого общего передела земель всего государства между всеми, для чего потребовалось бы принудительное расселение и переселение широких масс земледельческого населения с севера на юг и с запада на восток на пространстве "шестой части вселенной".

    Наконец, отказ от "норм" хозяйства, открывает полную возможность сохранения на месте всяких размеров хозяйств, если по местным условиям и по убеждению местных людей такое распределение земель отвечает интересам земского мира и жизненности земельного хозяйственного строя.

    Вовсе не требуется при этом, чтобы каждому хозяину, за которым укрепляется земля, был отграничиваем тотчас отдельный отрубной участок, так как это потребовало бы очень большого количества землемеров и слишком замедлило бы проведение реформы в жизнь. Поэтому имеется в виду, как общее правило, отвод земли группам хозяев, откладывая окончательное землеустройство на последующее время. Однако, по точному смыслу и духу закона и в таких случаях земля должна отводиться непременно в личную, а не общую или общинную собственность, то есть хотя и в одном общем куске для целой группы хозяев, но с указанием, сколько земли принадлежит в нем каждому хозяину (доля) и с правом производить выдел и общее развертывание не по общему согласию всех соучастников владения, а по приговорам сходов совладельцев, постановляемых большинством голосов. Отграничение отдельным хозяевам отрубных участков должно иметь место в тех случаях, когда это возможно по техническим условиям, а по каким-либо причинам особенно необходимо. Во всяком случае участки должны быть отводимы с соблюдением основных общих правил землеустройства: владельцу -- к его усадьбе, а отдельным группам хозяев так, чтобы их участки не были чрезполосны с другими уже отведенными участками и не препятствовали бы правильному землеустройству на остальных землях имения, подлежащих отчуждению, но еще не распределенных между хозяевами (Приказ о земле ст. ст. 3, 10 и 12, ст. 14, п. 1 и 4 и Правительственное сообщение по земельному вопросу).

    Нелишне еще раз отметить существенное отличие проектируемого отчуждения земель от всяких программ советского землеустройства: новые собственники обязаны вносить в казну выкуп на установленных в земельном приказе основаниях: 1) полной оплатой государству стоимости каждой десятины удобной земли, без различия -- пахотной, сенокосной или выпасной -- признается сдача в государственный запас хлеба в зерне преобладающего в местности посева (ржи или пшеницы), в количестве пятикратного среднего за последние десять лет урожая этого хлеба с казенной десятины; 2) размеры среднего за последние 10 лет урожая с десятины для каждого уезда, части уезда или волости, без различия размеров владений посевщиков, выясняются уездными земельными советами и представляются на утверждение совета при Главнокомандующем; 3) причитающееся в оплату отчуждаемых участков количества хлеба вносится новыми собственниками в течение 25 лет ежегодно равными частями, составляющими на каждую десятину одну пятую часть среднего урожая; 4) плательщику предоставляется во всякое время досрочно произвести полную оплату стоимости всего или части укрепленного за ним участка земли взносом хлеба или его денежной стоимости по рыночным местным ценам времени уплаты, и 5) правительству в случае государственной надобности, а также плательщикам по их о том ходатайствам, предоставляется заменять годовые хлебные платежи деньгами по рыночной стоимости хлеба к сроку платежа (Приказ о земле, ст. 9, п. п. 1-3, 5 и 6).

    Хозяева, в пользовании которых находится земля, подлежащая отчуждению, облагаются выкупными за нее сборами хлебом или деньгами в казну еще до ее укрепления, а именно со времени распространения на данную местность приказа о земле и затем продолжают вносить эти сборы в установленном при укреплении размере впредь до уплаты государству полной стоимости укрепленных участков. В случае не внесения сборов в срок, состоящие в пользовании неисправных плательщиков участки, как не укрепленные в собственность, так и укрепленные, передаются распоряжением волостных земельных советов другим лицам, с правом укрепления за ними этих участков (Приказ о земле, ст. ст. 8 и 10).

    Порядок сбора хлеба, места и сроки ссыпки, определение количества ссыпанного зерна и разрешение вопросов об условиях замены зерна денежными сборами предполагалось установить особой инструкцией (Приказ о земле, ст. 9 п. 7) и последующими приказами установлены были значительно более льготные условия платежа за землю: приказом от 26 июля 1920 года за № 3367, разъяснено о взносе денежных и хлебных платежей за землю на 1920 г.: 1) взносы должны производиться лишь с посевной десятины (предполагалось ранее-- с круговой), в размере не свыше одной пятой действительного в текущем году урожая (по тексту приказа, вместо среднего за последние десять лет) и при том зерном того хлеба, который был засеян и собран (Приказ требовал -- ржи или пшеницы); 2) взносы эти поступают: по письменным и словесным договорам -- владельцам имений, если они или их доверенные имеются налицо, а во всех остальных случаях -- непосредственно в казну, и 3) все взносы скопщины и денежные платежи, поступающие от поставщиков как собственникам, так и в казну тотчас зачитываются плательщикам в качестве первого платежа государству в счет выкупной стоимости отчуждаемой земли, окончательный расчет за которую с бывшими собственниками принимает на себя государство.

    Сбор, устройство помещения для ссыпки хлеба и хранения пятой части урожая, вносимой в казну натурой, возложены были, до открытия земельных советов и волостных земских управ, на волостные сельские правления под наблюдение начальников уездов и уездных по земельным делам посредников (Приказ 26 июня 1920 г. № 3367; распоряжение управл. землед. и землеустр. 10 июля).

    * * *

    Отделом IV приказа о земле на начальника управления финансов возложено было в срочном порядке разработать и представить на утверждение Главнокомандующего "предположения об основаниях о порядке и сроках окончательного расчета государства с собственниками отчуждаемых земель и о возмещении государственному казначейству расходов по этим расчетам". Предположения эти были составлены и назначены к рассмотрению в особой комиссии с участием представителей от заинтересованных ведомств, но рассмотрение не состоялось ввиду эвакуации из Крыма. Предположения же управления финансов внесенные на обсуждение особой комиссии, сводились к выдаче собственникам отчуждаемых земель свидетельств на право получения через 25 лет стоимости трех урожаев, с уплатой в виде процентов ежегодно 1/25 от трех урожаев или 4 % годовых. Остальные два урожая, взимаемые с новых владельцев земли, предполагалось считать процентом роста за рассроченные на 25 лет взносы зерна. При этом три урожая предположено было уже исчислять не со всей площади удобной земли, как это установлено "приказом" для новых владельцев отчуждаемых земель, а лишь с пахотной земли с соответствующим понижением платы за сенокосы и запасы.

    Вопрос о выкупе был, как кажется, единственным вопросом, возбудившим некоторые сомнения на местах. Крестьяне впрочем, не возражали против мысли о выкупе; но не учитывая выгод для плательщиков и убыточности для казны платежа за землю хлебом -- они указывали, что выкупные платежи исчислены слишком высоко и что их нужно уменьшить.

    Вопрос этот несомненно пришлось бы вновь пересмотреть при разработке правил об основаниях, порядке и сроках окончательного расчета государства с собственниками отчуждаемых земель и о возмещении государственному казначейству расходов по этим расчетам (Приказ о земле, отдел 1).

    По мысли приказа право собственности новых владельцев создается в два момента, как это было с положением 19 февраля 1861 года. Сначала и немедленно:

    хозяевам, за коими укрепляются земли на указанных выше основаниях, выдаются выписки из постановлений уездных земельных советов об утверждении представленных волостными земельными советами проектов укрепления. Документы эти подобно уставным грамотам 1861 года служат бесспорными актами "владения" землей для новых собственников впредь до уплаты государству полной стоимости отчуждаемых земель. Когда же выплата состоялась, наступает второй момент создания собственности и выданные ранее выписки (Приказ о земле, ст. 12 и 13) заменяются основанными на этих актах крепостными данными.

    Последние и должны были быть тою крепкою "бумагою", которую жаждет крестьянство на имеющиеся у него земли.

    Самый порядок проведения в жизнь приказа о земле установлен. с таким расчетом, чтобы с одной стороны прежде всего немедленно прекратить всякую самовольную расправу с захватчиками и вместе предотвратить всякие новые земельные захваты, без постановлений проходящих в законном порядке, и осуществить реформу с наименьшим разрушением уцелевшего еще местами сельскохозяйственного строя, без разорения существующих хозяйств и уменьшения их сельскохозяйственной производительности. В соответствии с этим первой статьей приказа о земле установлено правило, в силу коего в каждой местности, немедленно по занятии ее русской армией "всякое владение землею сельскохозяйственного пользования, независимо от того, на каком праве оно основано и в чьих руках оно находится, подлежит охране правительственной властью от всякого захвата и насилия. Все земельные угодья остаются во владении обрабатывающих их или пользующихся ими хозяев". Таким образом в каждой вновь занимаемой Русской армией местности земельный закон вводится в действие автоматически, без особого о том постановления, со времени подчинения ее власти Главнокомандующего. Создавшееся к тому времени фактическое владение землею признается ненарушимым. Оно является исходным пунктом для дальнейшего применения приказа и, как сказано в той же ст. 1, с этого времени может быть изменяемо единственно и только в том порядке, какой установлен этим приказом. Изменения эти приказ предусматривает в следующих случаях: 1) возвращение законным собственникам захваченных у них земель из состава не подлежащих отчуждению и передач земледельцам; 2) удаление с участков лиц, признанных не имеющими прав на укрепление за ними этих участков, и 3) другие изменения владения отдельных хозяев, какие признают необходимыми земельные советы, в связи с предельными размерами укрепляемых участков, землеустроительными соображениями и т. п. Словом во всех случаях какое-либо изменение владения допускается только по постановлениям земельных учреждений и по их распоряжениям. Но в дальнейшем после укрепления, в собственность участков из состава земель, подлежащих отчуждению для передачи земледельцам или для восстановления прав законных собственников, все полномочия земельных учреждений по отчуждениям оканчиваются и все последующие споры о праве собственности на эти земли и о нарушении владения ими подлежат уже на общем основании ведению только судебных установлении (Приказ о земле, ст. ст. 1, 2, 6, 7, 10, 12, 13 и 17).

    Меры к возможному сохранению при проведении в жизнь закона существующих хозяйств и их нормальной производительности выражаются в том: 1) что при укреплении в отдельных имениях земли, подлежащей отчуждению, в первую очередь передаются трудящимся на земле хозяевам пахотные, сенокосные и выпасные угодья, "не обрабатываемая самими собственниками или оставленная ими без надлежащего использования, либо сдаваемая обычно в аренду за деньги или из части урожая", а затем уже земли, на которых ведет хозяйство сам собственник (Приказ о земле, ст. 3 и 2) что волостные земельные советы обязаны "принимать меры к тому, чтобы каждому хозяину, засеявшему или обработавшему под посев землю, при всех перемещениях или изменениях землепользования было бы обеспечено получение урожая его посева и вознаграждение за вложенный в землю труд по ее обработке (Приказ о земле, ст. 16, п. 3).

    Наряду с этим, на волостные земельные советы возлагается вообще забота и ответственное попечение о производстве на землях волости своевременной и надлежащей обработки, засева и сбора урожая, для чего советы могут принимать все соответствующие меры и в необходимых случаях брать в свое распоряжение и заведывание необрабатываемые участки и сдавать их в аренду, привлекая к содействию по делам этого рода должностных лиц сельского управления (Приказ о земле, ст. 18).

    Устанавливая порядок отчуждения и передачи трудящимся на земле хозяйствам угодий сельскохозяйственного пользования, земельный приказ допускает также возможность перехода таких угодий к мелким земледельцам путем покупки их от прежних собственников по добровольным сделкам (Приказ о земле, ст. ст. 4, 8, и 11, п. 4). Стеснительное условие, которое при этом ставится, -- это одобрение таких сделок волостными земельными советами (Приказ о земле, ст. 14, п. 6), что необходимо для устранения обхода правил закона путем подобных сделок. Земли, перешедшие земледельцам по подобным сделкам о купле-продаже, не облагаются выкупными платежами (Приказ о земле, ст. 8).

    С той же целью предупреждения обхода закона и все вообще добровольные сделки о купле-продаже земель сельскохозяйственного пользования в пределах волости могут быть совершаемы не иначе как по одобрении их волостным земельным советом (Приказ о земле ст. 14, п. 6). Правило это, однако, как пришлось разъяснить позднее, не распространяется, конечно, на земли, не подлежащие отчуждению, продажа и купля которых может совершаться свободно на общих основаниях (Приказ 3 октября 1920 г. №163, ст. 4).

    Проведение в жизнь земельного закона, согласно одобренному мною первоначальному проекту, предполагалось возложить на волостные земства, проект введения которого сенатором Глинкой мне был представлен одновременно с правилами земельного приказа. По, решив приурочить к началу наступления войск издание последнего, я признал желательным по приезде Кривошеина земский проект обсудить еще раз поэтому, чтобы не задерживать проведение в жизнь осуществление земельных мероприятий, временно, впредь до выведения волостного земства и прочного установления и упорядочения земской жизни на местах и решил возложить на волостные и уездные земельные советы учрежденные временно на один год, для этого было издано приложенное к приказу о земле "Временное положение о земельных учреждениях".

    Это нисколько не нарушало моего решения -- передать земельное дело самому земледельческому населению, так как по положению о земельных учреждениях члены волостных земельных советов должны были избираться особыми волостными земельными сходами, составляемыми из того же круга лиц и избирающими членов из той же среды, как и в волостных земствах, а именно из мелких земельных собственников крестьянского типа, с участием старших представителей от владеющих землею в пределах волости церковных причтов и училищ и всех прочих землевладельцев. Равным образом и в уездных земельных советах преобладают члены, избираемые теми же волостными земельными сходами.

    С утверждением же и изданием 15 июля 1920 года "Положения о волостном земстве" окончательно установлен намеченный ранее порядок и право избрания земельных советов перешло к волостным земским собраниям.

    Согласно Временному положению о земельных учреждениях каждый "волостной земельный совет" должен был состоять не менее чем из 5-ти и не более чем из 10-ти избираемых волостными земельными сходами членов, которые избирают из своей среды председателя. Правительственные служащие, главным образом, землемеры и землеустроители, командируются лишь в помощь волостным земельным советам, по их о том ходатайствам, и решающего голоса на советах даже не имеют (Временное положение, ст. ст. 2, 5, б и 8).

    "Уездные земельные советы" состоят под председательством уездного посредника по земельным делам, из председателя уездной земской управы, мирового судьи, представителя от ведомства финансов и избираемых волостными земельными сходами представителей от волостей в числе не менее четырех (Временное положение, ст. 10).

    Этим-то двум учреждениям, из коих первое состоит исключительно из выборных от местного населения лиц, а второе из них не более чем на половину, я и решил предоставить самые широкие полномочия.

    Все земельные дела, как-то -- производство обследований, установление норм, определение прав земледельцев на укрепление за ними земли, распределение земли, отвод участков, возвращение неправильно захваченных земель законным их собственникам и другие -- разрешаются этими учреждениями окончательно и только в двух случаях требуется утверждение высшей правительственной власти, а именно -- при установлении предельного размера владения сельскохозяйственными угодьями, менее которого не может быть оставлено у всякого земельного собственника при отчуждении его земли, и всех оснований оценки отчуждаемой земли (Приказ о земле, ст. ст. 2,4,6,10,14, и 18 и Временное положение о земельных учреждениях ст. ст. 9 и 12).

    В целях сохранения должного влияния правительственной власти на ход дела, постановления уездных земельных советов могли быть отменяемы высшею губернскою властью, но лишь в случае нарушения общих узаконении и постановлений правительственной власти, либо законных прав частных лиц и интересов общественных и государственных (Временное положение о земельных учреждениях, ст. 14).

    Таким образом, приказ о земле 25 мая 1920 года действительно передавал все земельное дело в руки самого земледельческого населения. Что касается правительственных должностей по земельным делам, каковыми являлись губернский и уездные посредники, то их обязанности сводились лишь к объединению деятельности уездных и волостных земельных учреждений и оказанию всяческого содействия к успешному выполнению ими лежащих на них обязанностей в полном соответствии с требованиями закона.

    * * *

    15-го июля появился приказ мой о волостном земстве.

    ПРИКАЗ

    Правителя и Главнокомандующего Вооруженными силами на юге России.

    №94.

    Севастополь. 15(28) июля 1920 года. (По гражданскому управлению).

    Переход земли в собственность обрабатывающих ее хозяев и раздробление крупных имений на мелкие участки предрешают изменение прежнего строя земского самоуправления.

    К трудной и ответственной работе по восстановлению разрушенной земской жизни необходимо привлечь новый многочисленный класс мелких земельных собственников из числа трудящегося на земле населения.

    Кому земля, тому и распоряжение земским делом, на том и ответ за это дело и за порядок его ведения.

    Только на этом начале построенное земское самоуправление я считаю в настоящее время прочной опорой дальнейшего государственного строительства.

    В уверенности, что широкие круги хозяйственного крестьянства самой жизнью призываемые ныне к преобладающему участию в устройстве земского дела на местах, дружно откликнутся на этот призыв, выдвинут из своей среды наиболее способных работников и тем посильно послужат общей нашей задаче спасения Родины, приказываю:

    впредь до установления общегосударственной властью окончательного порядка земского самоуправления, вводить в действие в местностях занимаемых войсками Главнокомандующего вооруженными силами на Юге России, утвержденное мною 15-го сего июля временное положение о волостных земствах.

    Генерал Врангель".

    Разработка правил о восстановлении земского самоуправления производилась при участии представителей от земских учреждений и ряда приглашенных сведущих лип. Первоначальный проект волостных земств, представленный сенатором Глинкой, потребовал дальнейшего развития правил об уездном земстве. И обнародование временного положения о земском самоуправлении сильно отстало от земельного приказа, что несколько затруднило даже и проведение его в жизнь. Мысли мои, легшие в основание предположенного порядка земской жизни -- "по-новому", весьма ярко изложены были моим сотрудником в этом деле, бывшим министром земледелия А. В. Кривошеиным, в данном им интервью газете "Великая Россия". Интервью это появилось в виде передовицы, под названием "Ставка на деревню".

    -- "К интенсивному и свободному строительству призваны Главнокомандующим", говорит Кривошеий, "новые силы, широко поставлен вопрос о децентрализации земского управления в связи с созданием и укреплением целого класса мелких собственников, -- по земельному приказу 25 мая 1920 года.

    Я имею сведения, что наряду с другими обстоятельствами, принятые меры имели влияние на постановку правительством Франции вопроса о нашем признании, чего не удавалось добиться ни генералу Деникину, войска которого доходили до Орла, ни владевшему всей Сибирью адмиралу Колчаку.

    Земельный приказ обязывал сделать и второй шаг.

    На очереди встал вопрос об организации управления и самоуправления на местах.

    Главнокомандующий решает его также смело в направлении привлечения мелкого земельного собственника к участию в местном самоуправлении.

    Под скромным названием нашего закона ускользает все значение этого шага на пути намеченного нами общего плана преобразования земской жизни.

    Революция передвинула все устои, изменила все условия жизни.

    Нам ясно, что должны быть изменены и формы управления на местах.

    По нашему закону вся деятельность уездного земства перенесена на волость.

    При пространствах русской жизни это одно уже само по себе колоссальное благо. Мы отдали мелким крестьянским собственникам не только власть земскую, но и власть административную.

    В этом отношении наш закон идет дальше любого из западных.

    Будущее же уездное земство получает права губернского.

    Мы готовы идти и дальше.

    Но будущее зависит от того, как покажет себя, с точки зрения государственности и национальной культуры, класс мелких собственников и привлекаемое к деятельному участию в земстве крестьянство.

    Справятся ли эти элементы с тяжелой задачей.

    Как обеспечена будет церковь, какова будет новая школа, больница, суд. От этого будет зависеть весь дальнейший ход намеченных реформ...

    Вместе с покойным П. А. Столыпиным, добавляет А. В. Кривошеин, я работал над поднятием экономического благополучия русской деревни.

    Я глубоко верил в ее здравый государственный смысл.

    Верю и теперь.

    Сейчас мы делаем необходимую смелую попытку устроения будущего земского и государственного порядка.

    Верим, что она приведет к оживлению национального культурного строительства".

    Главные основания временного положения о волостном земстве, развитого впоследствии положением и об уездном земстве (Приказ от 12 октября 1920 года), состояли в следующем:

    Гласные "волостных" земских собраний избираются из своей среды сельскими избирательными сходами, составляемыми из следующих, достигших 25-летнего возраста, лиц:

    во-первых: на сходе этом участвуют все домохозяева-крестьяне, имеющие собственную надельную или иную землю и ведущие самостоятельное полевое или хоть приусадебное хозяйство, и

    во-вторых: все приписавшиеся по собственному выбору к ближайшему сельскому сходу: а) землевладельцы всякого звания, по одному на каждое владение, независимо от его размера; б) настоятели православных церквей, представители религиозных обществ всех исповеданий, если только церкви и общества владеют землей в пределах волости; в) арендаторы имений, имеющие в пределах волости оседлость не менее трех лет, если ведут самостоятельно сельское хозяйство или имеют торгово-промышленное, либо фабрично-заводское предприятие и г) представители казенных и общественных учреждений, торговых и промышленных обществ и товариществ по одному от каждого, если эти учреждения, общества и товарищества владеют в пределах волости недвижимою собственностью (Временное положение о волостных земских учреждениях, ст. 10).

    Число гласных на каждую волость определяется особым расписанием: оно составляется начальником уезда и утверждается губернатором с тем, чтобы на каждый избирательный сельский сход, имеющий не менее 200 избирателей, по возможности, приходился хотя бы один гласный, но чтобы общее число гласных в волости составляло не менее 20 и не более 40 человек. Избирательные сходы, содержащие менее 200 избирателей, самостоятельных выборов не производят, а присоединяются к соседнему избирательному сходу (Временное положение о волостных земских учреждениях, ст. 9).

    Таким образом, к участию в сельских избирательных сходах допускаются только лица, имеющие прямое отношение к земле, работающие на ней. Состав этих сходов, по сравнению с составом волостных земельных сходов, созывающихся для избрания волостных земельных советов гораздо шире, так как в эти избирательные собрания входят все крестьяне -- домохозяева поголовно, с правом самостоятельного голоса, а не в качестве десятидворных выборных.

    Избранные волостные гласные на первом же своей собрании избирают из своей среды председателя, а затем волостную земскую управу в составе председателя и не менее трех членов. По желанию собрания, должности председателя волостного земского собрания и волостной земской управы могут быть совмещаемы (Временное положение о волостных земских учреждениях, ст. 21 и 22).

    Уездные земские собрания составляются из гласных, избираемых волостными земскими собраниями "по два от каждого собрания -- в уездах с числом волостей не выше 15, и по одному -- в прочих уездах" и несколько гласных от входящих в состав уезда городов, по выбору городских дум, в количестве по особому расписанию. Кроме того, в состав уездного земского собрания на правах его членов входят:

    весь состав уездной земской управы и по одному представителю от каждой волостной земской управы уезда, городские головы городов не выделенных в особые земские единицы и по одному представителю от православной церкви, от одного из неправославных исповеданий, преобладающего в уезде, и от управления земледелия и землеустройства, в случаях когда у означенных учреждений имеется в пределах уезда недвижимость (Временное положение о волостных земских учреждениях, ст. 9).

    Уездные земские собрания избирают из своей среды председателя и из лиц имеющих право быть избираемыми уездными земскими гласными -- председателя и членов уездной земской управы, в количестве по определению самого земского собрания.

    Волостные земские собрания, кроме управы, избирают еще из числа лиц, пользующихся правом участия на сельских избирательных сходах и волостные земельные советы, состав и порядок действия коих определяется врем. полож. о земельных учреждениях 25 мая 1920 года, а также по одному от волости представителю в уездный земельный совет. Таким образом дело землеустройства в волости всецело переходит в ведение местного земства, причем и уездное земство принимает участие в земельных делах, но только через председателя уездной земской управы; последний включается в состав уездного земельного совета (Временное положение о волостных земских учреждениях, прил. ст. 25).

    Так все земское дело ведаться должно волостными и уездными земскими собраниями, которым принадлежит общая распорядительная власть и надзор за исполнительными органами. Волостные же и уездные земские управы являются исполнительными земскими органами, на обязанности которых лежит подготовка к слушанию земскими собраниями, подлежащих их рассмотрению дел и финансовых смет, непосредственное заведывание всем земским хозяйством и ответственное исполнение всех распоряжений и постановлений земских собраний.

    С введением волостных земских управ, к ним переходят все обязанности прежнего волостного правления; председатели волостных земских управ пользуются правами волостных старшин. Поэтому сословные волостные правления действительно по общ. пол. о крестьянах 1861 года упраздняются по мере образования новых учреждений по закону 15-го июля 1920 года (Врем. пол. вол. земск. учр. ст. 4 и врем. пол. уездн. земск. учр., ст. 1, 14 и 20).

    Все дела, отнесенные в ведение уездного земства, по земскому положению 1892 года, распределены так, что волостные земства ведают только делами волостного масштаба, дела же и вопросы, затрагивающие интересы нее одной, а двух и более волостей или целого уезда по-прежнему сохраняются в компетенции уездных земств (Врем. пол. вол. земск. учр., ст. 3 и врем. пол. уездн. земск. учр., ст. 1).

    Затем между волостным и уездным земством главнейшие дела распределяются так:

    1. Волостному земству принадлежит: заведывание всеми земскими сборами и повинностями денежными и натуральными, следовательно раскладка и надзор за выполнением повинностей: а) по снабжению войск и населения продовольствием и фуражом, по требованию военных и гражданских властей; б) всякого рода натуральных повинностей хлебных и денежных и сборов за землю, по приказу 25 мая 1920 года. На том же земстве лежит разрешение через волостные земельные советы вопросов землепользования и организация содержания государственной стражи (Врем. пол. вол. земск. учр. , ст. 3, п. п. 2, 5 и 12).

    2. Уездному земству принадлежит: а) наблюдение за выполнением земских повинностей волостными земствами; б) распределение по уездам и волостям пользования и содержания земских зданий и сооружений; в) определение обязанностей доли участия отдельных волостей в содержании уездных земских установлении и предприятий, а также в образовании и использовании капиталов, имеющих общественное значение; г) раскладка между волостями тех общегосударственных сборов, разверстка коих возлагается на земские учреждения; д) распределение между волостями всех вообще поступающих, через уездные земства на волостные земские потребности ассигнований, сборов и сумм; е) преподание указаний и инструкций волостным земствам по тем делам, кои имея общеуездное значение, требуют по свойству своему единообразного или согласованного применения; ж) рассмотрение и утверждение волостных земских оценок и з) переложение натуральных повинностей в денежные (Врем. пол. уезд. земск. учр., ст. 1, п. 1 и ст. 15, п. п. 1, 3 и 16).

    Все земства ведут свое дело самостоятельно, но постановления волостных и уездных собраний требуют утверждения их высшей правительственной властью (губернской), лишь в трех случаях, точно определенных в законе; а) об отчуждении и залоге недвижимых имуществ, б) о займах, поручительствах и гарантиях со стороны земства и в) о заключении договоров с частными лицами -- предпринимателями относительно устройства и эксплуатации ими земских сооружений или предприятий общего пользования.

    Все прочие постановления земских собраний могут быть только приостановлены; по волости -- начальником уезда, а по уезду -- губернатором, но лишь в том случае, когда ими будет усмотрено: что данное постановление 1) не согласно с законом или постановлено с нарушением круга ведомства пределов власти, либо порядка действий земских учреждений или 2) не отвечает общим задачам борьбы за восстановление государственности. В зависимости от причины приостановления постановления, вопрос окончательно разрешается: в первом случае -- председателем съезда мировых судей (по волостным земствам) или окружным судом по административному его отделению (по уездным земствам) и во втором случае -- общим присутствием уездного управления (по волостным земствам), в случае же несогласия губернатора с постановлением совета -- высшей центральной правительственной властью (Врем. пол. вол. земск. учр., ст. 31 и 34-36 и вр. пол. уездн. земск. учр. ст. 33 и 35-39).

    Вопрос о губернском земстве, его роли и деятельности в будущем строе земельных учреждений, в виду коренных изменений всего строя земской жизни, я решил оставить открытым, считая его разрешение делом будущего. * * *

    Как приказ о земле, так и временные положения о земстве, армией и крестьянством встречены были, по всем собранным сведениям, благожелательно. До самых последних дней пребывания нашего на родине, наши войска пользовались со стороны крестьян всегда благоприятным отношением. Население должно было убедиться, что власть искренно желает идти навстречу чаяниям народа и прилагает все усилия к проведению в жизнь намеченных мер. Ко времени оставления Крыма новый порядок землеустройства и земской жизни, задуманный, разработанный, объявленный и проводимый в жизнь с исключительной быстротой в течение полугода, начал понемногу осуществляться и применяться на практике уже в девяноста волостях из ста семи, входивших в занятую нами территорию.

    Надо думать, будь эти условия сближения дела армии с желаниями крестьянства налицо в те дни, когда Русская армия победоносно шла к Москве и освобождена была уже от красного ига половина русской земли, общий ход белого движения был бы иной... И, как знать, может быть дни советской власти были бы сочтены!

    * * *

    Необходимая подготовительная работа по проведению в жизнь земельного приказа 25 мая 1920 года была закончена к половине июня.

    В занятых армией прифронтовых уездах: мелитопольском, днепровском и части перекопского -- имелся значительный земельный фонд, подлежавший отчуждению и так как проведение в жизнь приказа о земле именно здесь в ближайшем противнику районе имело особо показательное значение, то решено было в первую очередь открыть действия уездных по земельным делам советов и посредников в этих уездах, а затем постепенно вводить эти должности в южных уездах. В Ялтинском вовсе не предполагалось открывать земельных учреждений, в виду отсутствия крупных казенных и частных сельскохозяйственного характера владений и курортного значения всей приморской полосы. И здесь волостной земельный совет был учрежден впоследствии лишь для одной байдарской волости, присоединенной к симферопольскому уездному земельному совету. По занятии части бердянского уезда должность уездного посредника была учреждена и в этом уезде.

    В начале июня уездные посредники с необходимым для них штатом помощников, землеустроителей и землемеров уже были на местах и приступили к работе. И к концу июля в целом ряде волостей не без больших затруднений, вызываемых военной обстановкой, закончены были выборы в волостные земельные советы. Несмотря на страдное рабочее время, крестьяне все же довольно охотно принимали участие в выборах. В советы прошли в большинстве, казалось бы лучшие, вполне отвечающие своему назначению, представители. В числе их оказалось немало и местной интеллигенции (учителей, мировых судей, агрономов), а иногда и местных землевладельцев, не исключая даже и крупных.

    Немедленно по избрании земельные советы приступили к дальнейшей работе: обследованию земельного фонда волости, подлежащего передаче земледельцам; установлению предельного размера участков укрепляемых за хозяевами и составлению предположений о размерах участков сельскохозяйственных угодий, сохраняемых за прежними владельцами; сбору сведений о средней за последние десять лет урожайности и т. п.

    Высшие размеры для земледельческих участков, при раздроблении крупных единиц, хотя и оказались впоследствии крайне разнообразными по отдельным волостям, в зависимости от местных хозяйственных условий и размера волостного земельного фонда, но их нельзя было не признать достаточно жизненными. Они колебались от тридцати до семидесяти и ста, а кое-где и даже ста пятидесяти десятин на хозяйство; только в некоторых волостях бердянского уезда были понижены до двадцати десятин, а в местностях с преобладающей садовой культурой симферопольского уезда -- до десяти.

    При составлении предположений о размере участков, неприкосновенно оставляемых их владельцам, волостные земельные советы в большинстве случаев также остановились на цифре сто -- сто пятьдесят десятин; но при этом некоторые признавали необходимым учитывать многосемейность владельцев, участие их и членов их семейств в гражданской войне, а в особенности личное ведение хозяйств на месте хозяйства и его культурное значение и т. п. В соответствии с этим доходило до четырехсот, пяти сот и даже шестисот (по симферопольскому уезду) десятин. Были впрочем отдельные случаи, когда владельцам предполагалось оставить крестьянскую норму. Все это доказывает с достаточной убедительностью, какою полнейшей свободой в ведении дела пользовались новые земельные учреждения для проведения в жизнь своих представлений о местных пользах и нуждах землеустроительного дела, и как далеки были от всякого давления на ход этого дела командированные на места, в помощь населению, представители землеустроительного ведомства.

    Передавая земельное дело местным учреждениям, разъясняя населению все значение моего начинания и призыва к работе с армией, я высказывал уверенность, что учреждение эти отнесутся, при выполнении возложенных на них обязанностей с полным вниманием к интересам хозяйственной жизни и пользе государственной (правительственное сообщение по земельному вопросу). И могу сказать, что моя уверенность вполне оправдалась. Земельные советы действительно сочувственно откликнулись на мой призыв и отнеслись к своему делу чрезвычайно внимательно, внеся в него горячее желание разрешить поставленную им нелегкую задачу справедливо и, главное, хозяйственно.

    * * *

    В целом ряде волостей управление земледелия и землеустройства уже открыло ссыпные пункты, куда поступал хлеб, вносившийся крестьянами в счет выкупа за землю.

    В середине июля эти пункты были переданы в ведение управления торговли и промышленности.

    Объединение деятельности по закупке зерновых продуктов всех правительственных учреждений и лиц северных уездов Таврии возложено было на уполномоченного управления торговли и промышленности Я. Т. Харченио, бывшего председателя таврической губернской земской управы. Им установлены были определенные цены и условия покупки, по которым зерно приобреталось у населения. При совершении этих закупок 75 % уплачивалось деньгами, на 25 % продавец имел право получить из лавок управления торговли и промышленности мануфактуру, сельскохозяйственные изделия и т. п. Вместе с тем, к управлению торговли и промышленности был привлечен к хлебному делу и частный капитал.

    Управлением выработан был нормальный договор, по которому всякий обязавшийся доставить в один из портов не менее 200 000 пудов зерновых продуктов, получал от правительства аванс соответственно стоимости 80 % зерна, обусловленного к поставке.

    Контрагент обязан был доставить все зерно, которое вывозилось правительством за границу и продавалось там, причем 80 % из вырученной при реализации суммы в валюте поступали в казну, а 20 % в валюте же уплачивались контрагенту.

    Торговый аппарат охотно откликнулся на предложение управления. Имелся уже ряд предложений, было подписано несколько договоров.

    Приказом моим от 27 апреля управление юстиции, входившее в состав гражданского управления, выделено было в самостоятельное ведомство. Во главе управления юстиции поставлен был сенатор Н. Н. Таганцев, остававшийся на этом посту во все время нашей борьбы в Крыму. Разумный, тактичный человек, он оказался на высоте положения.

    Постепенно лицо новой власти открывалось, и население убеждалось, что это лицо страшно лишь для преступников и изменников. Доверие к власти росло. Ярким показателем этого явилось значительное увеличение, несмотря на постоянное вздорожание жизни, притоков вкладов в ссудо-сберегательные кассы.

    20-го мая опубликовано было воззвание к русским людям.

    "ВОЗЗВАНИЕ."

    Слушайте, русские люди, за что мы боремся:

    За поруганную веру и оскорбленные ее святыни.

    За освобождение русского народа от ига коммунистов, бродяг и каторжников, в конец разоривших Святую Русь.

    За прекращение междоусобной брани.

    За то, чтобы крестьянин, приобретая в собственность обрабатываемую им землю, занялся бы мирным трудом.

    За то, чтобы истинная свобода и право царили на Руси.

    За то, чтобы русский народ сам выбрал бы себе Хозяина.

    Помогите мне, русские люди спасти Родину.

    Генерал Врангель".

    * * *

    15-го июля одновременно с приказом о волостном земстве был объявлен приказ о комитете государственного призрения (15(28) июля, 95). Положением о комитете на последний возлагалось:

    1. Разработка и проведение в жизнь мероприятий, преследующих общие цели призрения и, в частности, оказание помощи пострадавшим на войне воинам и их семьям;

    2. Объединение деятельности всех существующих на территории, состоящей под управлением Главнокомандующего Вооруженными Силами на Юге России, благотворительных обществ, союзов, учреждений и заведений, как правительственных, так и частных, а также наблюдение и контроль над их деятельностью.

    Председателем комитета был назначен бывший могилевский губернатор и иркутский генерал-губернатор А. И. Пильц.

    Глава IV

    Перед наступлением

    С самых первых дней приезда в Крым я работал ежедневно 10--12 часов, требуя такой же работы и от своих сотрудников.

    Мой день начинался с семи часов утра; с восьми открывался прием начальника штаба, командующего флотом, начальника военного управления, представлявшихся лиц и просителей. Прием продолжался до часу дня, когда я обедал. С двух до пяти принимал доклады прочих начальников управлений, а с шести до восьми, до ужина, почти ежедневно назначал прием тем или другим прибывающим в Севастополь лицам, с которыми хотел побеседовать более подробно, начальникам союзнических миссий и т. д. В редкие дни, когда перед ужином находился свободный час, я с адъютантом делал прогулку по городу осматривая лазареты, общежития. Вечером я или присутствовал на заседании совета начальников управлений, или прочитывал доклады, или отвечал на многочисленные письма. Ложился не ранее одиннадцати -- двенадцати часов.

    Первые несколько недель было особенно много посетителей. Многие обращались по самым незначительным вопросам, подчас с самыми вздорными просьбами. Дважды пришлось иметь беседу с психическими больными.

    Однажды мне доложили, что в числе записавшихся на прием имеется инженер механик флота, желающий доложить мне о сделанном им изобретении, могущем иметь большое значение в настоящих условиях войны. Изобретатель не считал возможным ознакомить со своим секретом кого-либо другого, кроме Главнокомандующего. Я принял его. Это был молодой еще человек, симпатичный с болезненным лицом. Он видимо, несколько волновался. Я предложил ему сесть, сказал, что слышал о его изобретении и желал бы знать, в чем оно заключается.

    -- "Ваше превосходительство, я не позволил бы себе беспокоить Вас, ежели бы не думал, что мое изобретение может быть Вам полезно, особенно теперь, когда Вам должно быть так трудно, кругом предательство и измена, ни на кого положиться нельзя. И вот тот простой прибор, который я изобрел, может оказать Вам огромную услугу. Прибор этот нечто вроде компаса. Вы можете незаметно закрепить его в Вашем письменном столе. Вы ведете беседу с каким-либо лицом и это лицо Вам мало известно. Вы незаметно нажимаете кнопку прибора и стрелка автоматически укажет Вам на циферблат, кто именно перед Вами германофил или приверженец антанты, большевик, кадет или монархист. У меня тут и чертежи прибора..." Он стал раскладывать свою папку...

    Другой раз в числе представлявшихся принимал я заведующего одним из офицерских кооперативов, старичка, отставного полковника. Он весьма дельно и подробно доложил мне о своем деле. Я обещал помочь и, отпуская его спросил, где раньше он служил.

    -- "Последнее время в Петрограде я состоял воспитателем корпуса", он назвал один из корпусов, "имел счастье лично показывать Наследнику Цесаревичу наш музей", он помолчал, затем, наклонившись к моему уху, таинственно прошептал, "а как Он вырос теперь, Ваше Превосходительство, я его последний раз и не узнал совсем, выше меня ростом стал. Здоровый, веселый, да и Государь Император и Великие Княжны, слава богу, выглядели хорошо".

    -- "Где и когда видели вы в последний раз Царскую Семью?"

    -- "Да как же, в прошлом году в Ростове. Иду по Садовой, смотрю Государь в штатском, я его едва узнал, поздоровался со мной, потом я у Них несколько раз бывал -- видел и Государя, и Императрицу, и Царских Детей".

    С трудом удалось перевести беседу на другой вопрос. Как только разговор коснулся другой темы, полковник вновь стал рассуждать вполне разумно.

    Разбитые поляками XII, XV и XVI советские армии продолжали отходить по всему фронту, почти не оказывая сопротивления. В течение нескольких недель поляки, при содействии украинских петлюровских формирований, очистили огромную территорию вплоть до Полоцка на Западной Двине, до верхнего течения Днепра, Киевский район и значительную часть правобережной Украины. Все резервы красного командования бросались на Западный фронт для спасения катастрофического положения. Туда главным образом направлялась конница. С Кавказа переброшена была 1-ая конная армия товарища Буденного, наиболее сильная конная часть красных армий. Даже с Крымского фронта была снята единственная кавалерийская дивизия, 8-ая червонного казачества, брошенная на Юго-Западный участок Польского фронта. Железнодорожные пути на Юге России после отхода наших армий, еще не были восстановлены и переброска красных частей производилась медленно, походным порядком. Вместе с тем овладение нами выходами из Крыма показало, что остатки Русской армии не потеряли свою боеспособность. Напряженная работа по возрождению армии и восстановлению порядка в Крыму не могла ускользнуть от внимания красного командования и несмотря на то, что все усилия свои оно вынуждено было направлять на борьбу с поляками, оно не могло оставить без внимания и угрозу со стороны Крыма. Еще в апреле в резерв XIII-ой армии прибыла из екатеринославского района 52-ая стрелковая дивизия, занявшая в конце апреля боевой участок к западу от Перекопа. На участок севернее Сиваша прибыла 124-я бригада 42-ой стрелковой дивизии. Две другие бригады этой дивизии были временно задержаны для подавления движения повстанцев под начальством батьки Махно, еще недавно сражавшегося против наших войск, теперь ведшего беспощадную борьбу с большевиками.

    В конце апреля в XIII-ую армию переброшена была с сибирского фронта из бывшей III-ей советской армии 85-ая бригада 29-той стрелковой дивизии. Благодаря прибывшим частям и влитым пополнениям к маю месяцу в боевом составе XIII-ой советской армии числилось вновь до 12 000 штыков и 3000 сабель.

    Во главе XIII-ой армии поставлен был подполковник генерального штаба латыш Паука. По всему фронту армии большевики производили усиленные фортификационные работы. Укрепленные позиции усиливались большим количеством артиллерии. Поступали сведения о налаживании большевиками ближайшего тыла XIII-ой армии и упорядочении железнодорожного сообщения в прифронтовой полосе.

    Русская армия к маю месяцу уже представляла серьезную силу. Численность бойцов на фронте, в запасных и тыловых частях достигла 40 000 человек. Все боеспособное было влито в строй. Материальная часть приведена в порядок. Мы располагали десятью танками, двадцатью аэропланами, правда, весьма несовременными, самого разнообразного типа. Работы по укреплению позиций на всем фронте значительно подвинулись. Войска успели отдохнуть и оправиться. Во всех частях велись усиленные строевые занятия.

    Общая стратегическая обстановка начинала складываться для нас благоприятно. Мы не только могли быть временно спокойны за участь Крыма, но могли вновь померяться с врагом.

    Тяжелое экономическое положение не позволяло далее оставаться в Крыму. Выход в богатые южные уезды Северной Таврии представлялся жизненно необходимым. Наши успехи должны были отразиться благоприятно и на нашем политическом положении.

    В начале мая был окончательно разработан план летней кампании. Он сводился к следующему:

    1. Выдвижение Русской армии на линию Бердянск -- Пологи -- Александровск и Днепр.

    2. Операции по овладению Таманским полуостровом, с целью создания на Кубани нового очага борьбы.

    3. Выдвижение на линию Ростов -- Таганрог -- Донецкий каменноугольный район -- станция Гришино -- станция Синельниково.

    4. Очищение от красных Дона и Кубани (казаки должны были дать живую силу для продолжения борьбы).

    5. Беспрерывные укрепления Крымских перешейков (доведение укреплений до крепостного типа).

    6. Создание в Крыму базы для Вооруженных Сил Юга России. 30-го апреля была объявлена обязательная поставка 4000 тысяч лошадей за установленную плату, для чего Крым делился на пять районов, соответственно его уездам. Прием производился особыми ремонтными комиссиями по одной на каждый район. Поставленными лошадьми удалось запрячь артиллерию и часть обозов и посадить на коней один кавалерийский полк в 400 коней.

    15-го мая была объявлена мобилизация родившихся в 1900--1901 году. Боевые награды во все времена и у всех народов являлись одним из стимулов побуждающих воинов к подвигам. Нельзя было отрицать значение боевых наград и в той борьбе, которая велась во имя идеи, в основу которой легли высшие человеческие побуждения. В армиях адмирала Колчака, генерала Деникина, генерала Юденича подвиги отмечались боевыми наградами. Солдаты, а в некоторых из этих армий и офицеры, награждались боевыми орденами, а в армиях адмирала Колчака даже орденом Св. Георгия. За боевые отличия офицеры производились в старшие чины. В армиях генерала Деникина боевые подвиги награждались исключительно чинами. При беспрерывных боях многие получали в течение двух лет несколько чинов и в штаб-офицеры и даже в генералы попадали совсем юноши. Являясь по своему чину кандидатами на высшие должности командиров частей и высших соединений, они не обладали ни достаточной зрелостью, ни должным опытом. Необходимо было, кроме чинов ввести в армии другой вид боевых отличий. Награждение подвигов, совершенных в междоусобной брани, общероссийскими орденами, коими доселе награждались подвиги в борьбе с внешним врагом, представлялось едва ли уместным.

    Приказом от 30-го апреля мною был учрежден орден во имя Святителя Николая Чудотворца в виде черного металлического креста с изображением Святителя Николая и надписью "Верою спасется Россия" на трехцветной национальной ленте.

    Определение подвигов и лиц, достойных награждения орденом Св. Николая Чудотворца возлагалось на орденскую следственную комиссию и на кавалерскую думу ордена.

    В предвидении возобновления военных операций и, придавая в связи с этим исключительное значение вопросам железнодорожных перебросок и правильному обслуживанию войск железнодорожной сетью, я объединил все железнодорожное дело в руках начальника военных сообщений, каковая мера в последствии оказалась весьма удачной.

    Одновременно с мероприятиями военного характера был проведен ряд мер по гражданскому управлению.

    11-го мая было объявлено "Временное положение о начальниках гражданской части при командирах корпусов". Это положение обеспечивало впредь во вновь освобожденных местностях правильную организацию гражданского аппарата тотчас по занятии местности нашими войсками и ставился предел самовольным полновластным распоряжениям войсковых начальников, действовавших вразброд каждый по собственному усмотрению при полном неведении дела. Отныне гражданское управление во вновь освобожденных местностях вверялось командирам корпусов через состоящих при них начальниках гражданской части, с правами губернатора. Начальник гражданской части, подчиненный в порядке управления своего района, непосредственно командиру корпуса, должен был получать общие руководящие указания от начальника гражданского управления. Он объединял деятельность начальников уездов в пределах корпусных районов с подчиненными им чинами сельской и городской стражи, начальников участков и волостных надзирателей и формировал через начальников уезда во вновь занятых городах и селениях городскую и сельскую стражу. При начальнике гражданской части состояли уполномоченные управлений финансов, юстиции, снабжения и отдела земледелия, исполнявшее его задания в пределах своего ведомства, на основании руководящих указаний, получаемых от начальников подлежащих управлений. Это мероприятие оказалось весьма удачным и в дальнейшем в полной мере оправдало себя.

    Существенным образом реорганизовано было сыскное дело. Уголовный розыск был отделен от государственно-политического и получил возможность заняться прямым своим делом -- борьбой с уголовной преступностью. За преступления уголовные и государственные в настоящих условиях виновные могли быть подвержены или высшей мере наказания -- смертной казни, или заключению в тюрьме. Другие меры наказания не могли быть применены. Число тюрем было весьма ограничено и не могло вместить всех осужденных. Осужденные преступники продолжали оставаться в домах предварительного заключения, переполняя их до крайности, требуя значительной охраны и поглощая большие средства. Отбросы общества жили тунеядцами за счет страны, в то время как вся страна терпела неописуемые лишения, ведя борьбу за Родину.

    Приказом моим от 11-го мая была установлена мера административного характера -- высылка в Советскую Россию лиц, изоблеченных в явном сочувствии большевизму, в непомерной личной наживе на почве тяжелого экономического положения края и пр. Приказ этот был выработан военным и морским судным отделом. Право высылки предоставлено было губернаторам и комендантам крепостей, причем требовалось обязательное производство дознания и заключение по последнему прокурорского надзора.

    Весьма досадовал я на поднятый в печати шум вокруг вопроса о возвращении в Крым русских беженцев новороссийской и одесской эвакуации. Некоторые из них попали за границей в весьма тяжелые условия. Особенно тяжело было положение на пустынном острове Лемнос, где среди детей была большая смертность. Оттуда писались отчаянные письма, вызывая справедливую тревогу близких.

    Русские люди склонны были переходить от отчаяния к радужным надеждам. Те, кто недавно еще видел в Крыму могилу, ныне считал его неприступной крепостью. Ежедневно сыпалось бесконечное число ходатайств и петиций о возвращении тех или других лиц в Крым. Столбцы газет пестрели статьями, под заглавием: "Верните нам наши семьи", "Вернуть их обратно" и т. д.

    Отлично понимая, что офицер или чиновник не может спокойно нести службу, постоянно болея душой за близких ему лиц, я, в то же время отдавал себе отчет в том, что положение наше не может почитаться обеспеченным и учитывая, что с приездом новых партий беженцев в Крым, тяжелое положение страны еще усилиться, всячески оттягивал разрешение этого вопроса.

    Жизнь в тылу постепенно налаживалась, стали прибывать иностранные товары, открывались магазины, театры, кинематографы. Севастополь подчистился и подтянулся. Воинские чины на улицах были одеты опрятно, тщательно отдавали честь.

    В начале мая, как в Севастополе, так и в других городах, появились случаи холеры. В середине месяца число заболеваний увеличилось, и в Севастополе достигло двадцати--двадцати пяти случаев в день. Я приказал во всех частях армии, в военных и гражданских управлениях и учреждениях, а затем и в городских участках произвести холерные прививки. Начальник санитарной части города доктор Лукашевич решительно взялся за дело и эпидемия не получила широкого распространения.

    В конце апреля я дал несколько обедов представителям иностранных миссий английской, французской, американской, японской, сербской и польской и принял приглашения на обеды английской, французской и японской миссий. С представителями всех миссий без исключения установились наилучшие отношения. В разговорах с ними я неизменно подчеркивал значение нашей борьбы не только для самой России, но и для всей Европы, указывал, что угроза мирового большевизма не изжита, что доколе в Москве будут сидеть представители интернационала, ставящие себе задачей зажечь мировой пожар, спокойствия в Европе быть не может. Не может быть и экономического равновесия, пока с мирового рынка будет выброшена шестая часть света.

    На изменение политики Великобритании рассчитывать не приходилось, мы могли искать поддержки лишь в правительстве Франции и, может быть, Америки. С целью получения поддержки этих стран я предпринимал шаги и в Севастополе, и в Париже.

    29 апреля (12 мая) военный представитель в Константинополе генерал Лукомский писал по моему поручению нашему дипломатическому представителю А. А. Нератову:

    "Главнокомандующий полагает, что нам надлежит всемерно использовать отмечаемое за последнее время благоприятное отношение к нам американцев. Главнокомандующий рассчитывает как на дипломатическую, так в будущем и на финансовую поддержку С.-А. Соединенных Штатов.

    Сообщая Вам об изложенном, я полагал бы весьма желательным, чтобы Вы сообщили о вышеприведенном мнении нашему послу в Париже".

    Принимая все меры для обеспечения дальнейшей борьбы, я ни один день не забывал о необходимости обеспечить возможность эвакуации армии и населения на случай неудачи.

    Решив в ближайшее время перейти в наступление, я хотел заблаговременно принять меры против несомненных попыток англичан нам в этом помешать и, одновременно, в случае успеха, использовать его с целью получения дальнейшей поддержки Франции. Я просил П. Б. Струве проехать в Париж.

    1 (14) мая заместитель П. Б. Струве князь Трубецкой писал по моему поручению А. А. Нератову:

    "Необходимость изыскать выход из создавшегося тяжелого продовольственного положения в Крыму, способного в непродолжительном времени принять критический оборот, вероятно, вынудит главное командование предпринять вскоре частичное наступление в целях овладения территорией Мелитопольского уезда.

    Считаю долгом строго доверительно предупредить Вас об этом на тот случай, если бы наше наступление было истолковано иностранными державами, как противоречащее решению Главнокомандующего, принять посредничество Англии для прекращения гражданской войны в России. В случае, если бы стороны иностранцев, в свое время, были возбуждены подобные нарекания и были сделаны попытки, под этим предлогом, уклониться от данного ими обещания активно содействовать защите Крыма от вторжения советских войск, то вам надлежит указать на то, что предпринятая операция имеет единственной целью обеспечить базу для продовольствия, без которой и армиям юга России и самому населению Крыма угрожали бы голод и гибель.

    В телеграмме, отправленной Британскому верховному комиссару в Константинополь 11 (24) апреля, копия с коей была сообщена начальникам здешних союзных миссий. Главнокомандующий впрочем уже тогда указывал на необходимость использования местных средств Мелитопольского района".

    2-го мая прибыл в Севастополь командующий английским оккупационным корпусом генерал Мильн. Он посетил меня. Его посещение, по его словам, имело специальной целью ознакомиться с той громадной работой по организации армии и устройства тыла в Крыму, о коей он был осведомлен через своих агентов. Личные впечатления его в Севастополе, как он говорил, это полностью подтвердили.

    Он просил меня указать, не испытываю ли я нужду в каких-либо предметах боевого снаряжения и выразил полную готовность сделать все от него зависящее для ее удовлетворения. Я благодарил за предложение и сказал, что в настоящую минуту особенно нуждаюсь в бензине для боевых машин и рельсах для проведения ветки к Бешуйским копям, разработка коих облегчит острую нужду в угле. Генерал Мильн отдал тут же распоряжение об отпуске бензина из Батуми и предложил воспользоваться для получения рельс старым русским имуществом, оставшимся в Трапезунде. На замечание мое, что в Трапезунде могут встретиться затруднения со стороны турок, генерал Мильн предложил послать с нашим транспортом английский броненосец для прикрытия погрузки.

    В дальнейшей беседе я вскользь упомянул о тяжелом экономическом положении Крыма. Великобританское правительство, взяв на себя инициативу переговоров с большевиками, до сего времени никаких существенных результатов не достигло. Дальнейшее пребывание в Крыму грозит армии и населению голодом. При этих условиях я не вижу другой возможности как попытаться расширить занятую нами территорию. Генерал Мильн видимо весьма заинтересовался моими словами и пытался выяснить мои дальнейшие намерения, однако, я от продолжения разговора уклонился.

    3 (16) мая Маклаков телеграфировал: "Настроение англичан по поводу медиации улучшается. В парламенте было отвечено на запрос, что в виду того, что Добрармия успешно защищает Крым, никаких мер к ее эвакуации не предпринимается. Мысль о возможности сохранить Крым крепнет в правительственных, умеренно общественных кругах. При начале Ваших успехов откроются шансы на помощь Англии".

    Телеграмма Маклакова и благожелательное заявление генерала Мильна шли в разрез с общей политикой Великобританского правительства.

    16 (29) мая начальник Английской военной миссии генерал Перси вручил мне нижеследующую ноту:

    "Британское Главное Командование в Константинополе.

    Британской Военной Миссии. Генералу Перси.

    20 мая 1920.

    Передайте письменно следующее сообщение генералу Врангелю, по поручению верховного Комиссара Британского правительства, причем Вам надлежит воздержаться от каких-либо разговоров по этому вопросу с генералом Врангелем.

    "Британское правительство указало мне разъяснить генералу Врангелю, что он не должен ожидать никакой перемены в британской политике, как следствие наступления поляков. Правительство Его Величества неуклонно разрешило приложить старания к прекращению военных действий на юге России в возможно непродолжительный срок. Советское правительство приняло британское предложение о ведении переговоров на основании общей амнистии и Лорд Керзон отправляет в самом непродолжительном времени политического представителя для содействия генералу Врангелю, а до того времени советское правительство согласно на принятие участия в переговорах британского военного представителя.

    Британская Военная Миссия.

    Севастополь, 29 мая 1920 г.

    Главнокомандующему В. С. Ю. Р. Ваше превосходительство,

    Вышеуказанная телеграмма Главнокомандующего Британской армией на Черном море, передается для Вашего сведения.

    Перси, генерал, Начальник Британской Военной Миссии".

    Главнокомандующий поручил мне ознакомить Вас с его точкой зрения, на случай ежели бы в дальнейшем события сделали бы возможным подобное согласование действий.

    Генерал Врангель считает прежде всего необходимым заявить, что он не находит возможным касаться политической стороны вопроса, а также воздерживается от заключения по вопросу о политическом согласовании между Польшей и Украиной.

    Единственная цель Вооруженных сил на Юге России -- вооруженная борьба с большевиками. Для этой цели Главнокомандующий готов воспользоваться всякой помощью и готов согласовать свои действия с польскими и украинскими силами.

    Он полагает, что для удачи операции желательно было бы разграничить район действий борющихся армий и со своей стороны может указать ныне же области, ограниченные с запада течением Днепра до г. Екатеринослава на севере, как район в котором намечается развитие операций его сил.

    Само собой разумеется, что в силу соображений военного характера, гражданское управление в занятых областях должно осуществляться военными властями соответствующих армий". 15 (28) мая князь Трубецкой писал находящемуся в Париже П. Б. Струве:

    "Начальник французской военной миссии генерал Манхен неоднократно делал попытки выяснить точку зрения Главнокомандующего на отношения с Польшей и Украиной в случае совместных действий.

    Как я уже имел случай поставить Вас в известность письмом от 5 (18) мая с. г. за № 480, Главнокомандующий в общем определил эти отношения следующим образом: он благожелательно расположен ко всем силам, действующим против большевиков, и готов входить с каждой из них в соглашение чисто военного характера, не затрагивая до окончания борьбы никаких щекотливых политических вопросов. Во избежание трений он предлагает в предстоящих операциях не переходить линию Днепра к северу от Екатеринослава.

    По просьбе генерала Манжена соответствующее письмо, в копии сообщенное Вам при вышеупомянутом моем письме за № 480, было передано мною ему по приказанию Главнокомандующего.

    Генерал Манжен не удовлетворился данными разъяснениями и продолжал настаивать на трудностях, которые могут возникнуть, когда сомкнется фронт и станет вопрос о едином командовании; для поляков будет неприемлемо русское командование, для нас -- польское. На это Главнокомандующий отвечал, что, по его мнению, будущее укажет, в каком смысле может быть разрешен вопрос согласования нашего с поляками, но что, конечно, в междоусобной войне одной части России против другой никакое иностранное командование невозможно.

    Вскоре после этой беседы штаб получил сведения, точно определяющие очертания большевистского фронта против Польши. Согласно этим сведениям, красные наступают с севера и с юга в общем направлении на Гродно и от Таращи на Бердичев. Южный фланг прикрывается армией Буденного, за правым берегом Днепра. Далее к югу между большевиками и нашим расположением существует промежуток.

    Ознакомившись с таким расположением, Главнокомандующий пришел к заключению, что чисто стратегические соображения безусловно склоняли бы его к нанесению удара в тыл армии Буденного, каковую операцию лично он считал бы вполне выполнимой при наличии тех сил, коими располагает. В этом случае ему пришлось бы перейти нижнее течение Днепра примерно между Алешками и Никополем, прикрыв свой правый фланг в направлении Бердянск -- Александровск.

    Правильная, с чисто военной и стратегической точки зрения, операция, по мнению Главнокомандующего, могла бы иметь серьезное значение для польского командования, расстраивая весь план большевиков охвата польской армии с двух флангов.

    Против осуществления этого плана имеются, однако, серьезные политические соображения. Перейдя Днепр, Главнокомандующий не может остаться на почве возможности чисто военного соглашения с Польшей. Он входит на территорию, которую поляки определили в качестве будущей Украины, не найдя нужным войти с нами по этому поводу в какие-либо предварительные объяснения и соглашения. Со своей стороны, будучи расположен признать за Малороссией самую широкую автономию в пределах будущего Российского государства. Главнокомандующий не мог бы сойти с этой принципиальной точки зрения. В случае, если бы нам пришлось теперь же вступить на почву переговоров политического характера с польским правительством, мы могли бы оставить пока в стороне вопросы земельного размежевания России и Польши, но, считаясь с настроениями русского населения Малороссии, мы не могли бы, перейдя Днепр, не определить нашего отношения к будущей судьбе Малороссии.

    Всеми этими соображениями главнокомандующий счел полезным поделиться с генералом Манженом, дабы он мог осветить положение своему правительству, подчеркнув при этом, что сам он отнюдь не берет какой-либо инициативы в этом вопросе, и, вообще считает, что непосредственные переговоры с поляками нам неудобно вести, но что французское правительство располагает данными, чтобы судить о том, считает ли оно удобным и в какой мере и каких отношениях оказать воздействие на поляков. Сдержанность наша усугубляется известием о недоброжелательном к России отношении, которое за последнее время преобладало в Варшаве и нашло себе косвенное выражение в обращении генерала Пилсудского к населению Украины".

    20 мая прибыл Александр Васильевич Кривошеий. Я не ошибся в нем. Он оставил семью, прочно материально обеспеченную службу, удобную и спокойную жизнь в Париже и, не колеблясь прибыл туда, куда его звал долг. Правда, он заявил мне, что не предполагает окончательно оставаться в Крыму, что хочет осмотреться, разобраться в положении и готов помочь мне советом, после чего намерен вернуться к семье. Однако, зная его, я не сомневался, что работа его захватит и, что он, войдя в нее, от нее не отойдет.

    А. В. Кривошеий прибыл на английском крейсере "Кардиф", вместе с английским адмиралом Хопом, вручившим мне 21 мая новую ноту Великобританского правительства:

    "Имею честь уведомить Вас о получении мною сообщения Британского верховного комиссара в Константинополе, указывающего мне довести до Вашего сведения то беспокойство, которое испытывает Правительство Его Величества в связи со слухами о Вашем намерении перейти в наступление против большевистских сил. Мне, кроме того, приказано предупредить Вас, что в случае, если Вы атакуете, неминуемо должен провалиться план Правительства Его Величества о ведении переговоров с Советским Правительством и Правительство Его Величества не сможет более принимать какое-либо участие в судьбе Вашей армии.

    Имею честь быть Вашим покорнейшим слугой

    Контр-адмирал Г. Хоп.

    Генералу Врангелю, Главнокомандующему В. С. Ю. Р."

    23 мая, письмом на имя Верховного комиссара Великобританского правительства в Константинополе, я ответил на обе последние ноты англичан:

    "Имею честь уведомить Вас о получении двух сообщений Вашего Превосходительства, из коих первое передано мне генералом Перси 16(29) мая, а второе адмиралом Хопом 23 мая (3 июня).

    Спешу ответить Вам: я по-прежнему совершенно исключаю возможность моих непосредственных переговоров с большевиками, переговоров, которые пожелало взять на себя английское правительство; этому последнему и, казалось бы, принадлежит выбор места для переговоров с советами.

    Не получая более месяца ответа на телеграмму от 11 (24) апреля, в коей я указывал на необходимость использования для продовольствования армии и населения Крыма средства северной части Таврии, я вынужден был для предотвращения создания безвыходного положения, принять меры к расширению занятых моей армией областей.

    С этой целью, еще до получения Вашего последнего сообщения, я отдал 20 мая приказ армии перейти в наступление.

    Высадка войск, намеченная в связи с этой операцией, уже начата и ее невозможно остановить.

    Я хочу верить, что Великобританское правительство, ознакомившись с создавшимся положением, признает, что ни с точки зрения необходимости снабжения армии и населения, ни с точки зрения чисто военной, у меня не было другого выхода, как перейти в наступление, тем более, что в случае успеха моей армии, таковой лишь облегчил бы переговоры Великобританского правительства с советами.

    При этом считаю необходимым обратить внимание Правительства Его Величества на нижеследующие соображения: даже допуская возможность соглашения с большевиками, я не вижу, каким образом таковое было бы обеспечено. Я придаю этому вопросу первенствующее значение и был бы весьма благодарен Великобританскому правительству, ежели бы оно ознакомило меня со своим взглядом на этот вопрос.

    Недавние примеры действий большевиков в отношении Кубани и Грузии, с каковыми ими только что были заключены соглашения, наглядно подтверждают хорошо известные взгляды большевиков, считающие всякие юридические и моральные обязательства не более, как буржуазным предрассудком.

    Я позволяю себе надеяться, что, во всяком случае, Великобританское правительство не откажет мне в поддержке, которая была мне обещана и которую я высоко ценю, доколе основной вопрос о реальных гарантиях не будет окончательно разрешен".

    В последних переговорах генерал Перси проявил исключительное благородство. А. В. Кривошеий перед отъездом своим из Парижа имел ряд собеседований с представителями французского правительства. С некоторыми из них он был связан старыми дружескими отношениями.

    Результатом этих переговоров был обмен письмами между А. В. Кривошеиным и товарищем министра иностранных дел М. Палеологом. 7 мая А. В. Кривошеий писал Палеологу:

    "Предполагая через несколько дней выехать по приглашению генерала Врангеля для свидания с ним в Крыму, я был бы счастлив иметь возможность засвидетельствовать ему о благожелательном отношении Французского правительства к вопросу продолжения им борьбы против большевиков совместно с польскими и другими силами.

    Ему было бы весьма ценно получить уверенность, что правительственные круги Франции признают все значение сохранения, хотя незначительной по размеру, части русской области, на которой сохранился бы нормальный правопорядок, дружественный союзникам и основанный на принципах справедливости и права, где русские национальные силы нашли бы убежище.

    Весьма важно было бы для генерала Врангеля иметь возможность рассчитывать на помощь Французского правительства военными материалами, а в случае невозможности продолжения борьбы, на помощь Франции в эвакуации Крыма". На это письмо на следующий день последовал ответ:

    "Я не преминул представить письмо Ваше господину председателю совета министров, министру иностранных дел.

    Я рад иметь удовольствие засвидетельствовать Вам, что Французское правительство признает все значение русской территории -- последнего убежища русских националистов -- русского убежища совести и права.

    Доколе генерал Врангель не получит гарантий, обеспечивающих его войска, мы приложим усилия для снабжения его продовольствием и материалами для защиты от наступления большевиков и наш черноморский флот будет препятствовать высадке противника на побережье Крыма.

    Наконец, в случае невозможности продолжения борьбы, мы будем способствовать эвакуации полуострова".

    При этом Палеолог подчеркнул конфиденциальный характер своего письма.

    Имел А. В. Кривошеий и ряд собеседований с русскими общественными и политическими деятелями: старшиной русского дипломатического представительства М. Н. Гирсом, В. А. Маклаковым, назначенным при Временном Правительстве послом в Париже, князем Львовым, А. И. Гучковым, бароном Нольде, П. Н. Милюковым, Аджемовым и др. За исключением Гучкова, все горячо отговаривали Александра Васильевича связывать себя с безнадежным делом в Крыму.

    Милюковым и его партийными товарищами выдвигалась мысль, что ввиду ничтожности того клочка русской земли, где ведется ныне борьба, глава русских белых сил не может говорить от имени национальной России. Он должен быть лишь главою белых войск; представительство русского национального дела заграницей должен взять на себя орган из общественно-политических деятелей, причем этот орган, естественно, должен находиться в Париже, центре европейской политики.

    При этих условиях согласие Кривошеина стать моим помощником, естественно, ослабляло их позицию. Авторитет Кривошеина в иностранных кругах был значителен. Его личное участие в нашем деле должно было в глазах иностранцев подчеркнуть значение этого дела. А это не было на руку тем, кто только себя считал "солью земли русской".

    "Вы единственный государственный деятель, авторитет которого признается всеми без различия партиями, ваша работа необходима для будущей России. Связав себя с безнадежным делом генерала Врангеля, граничащим с авантюрой, вы навеки будете потеряны для России..." -- убеждал А. В. Кривошеина Милюков.

    Александр Васильевич перед своим отъездом повидал в Париже массу людей, почти все считали нашу борьбу окончательно проигранной, не верили в возможность ее продолжения, готовы были считать всю предшествовавшую борьбу бесцельной.

    Умудренный жизненным опытом, знающий сердца людей. Кривошеин понимал, что после первых успехов все малодушные вновь пойдут за армией. Учитывал он в полной мере и то значение, которое могли бы иметь наши хотя бы кратковременные успехи на отношение к нам иностранных правительств, и, в частности, Франции. В то же время, ознакомленный мною во всех подробностях с нашим военным положением и готовившейся наступательной операцией, ожидая от нее в случае успеха многого, Александр Васильевич, видимо, боялся верить в этот успех, опасался неудачи и предостерегал меня от опасности риска.

    Начало наступления было назначено на 25-ое мая. 21-го я выезжал в Феодосию, где должен был грузиться назначенный в десант корпус генерала Слащева.

    Учитывая то исключительное значение, которое предавалось земельному вопросу и войсками и населением, я считал необходимым обнародование закона о земле одновременно с переходом войск в наступление.

    Александр Васильевич эти соображения разделял и ознакомившись с проектом закона, не возражал против него и по существу, указывая, однако, на много погрешностей в изложении и настаивая, как я упоминал выше, на опубликование его в форме приказа.

    Он сам составил и сопровождающее приказ правительственное сообщение.

    21-го мая английские войска праздновали день рождения своего Короля. Генерал Перси просил меня принять парад английских моряков и морской пехоты. Парад происходил на Историческом бульваре. Отлично, щеголевато одетые, рослые, здоровые люди производили прекрасное впечатление. После парада я выехал в Феодосию.

    Два месяца тому назад я прибыл в Крым. Волна красной нечисти готова была захлестнуть последнюю пядь русской земли, где, прижатые к морю, ждали ежечасно конца десятки тысяч русских людей.

    Два года боровшиеся за счастье родины остатки армии раздирались внутренними противоречиями, утратили веру в своих вождей, потеряли воинский облик. Объятые ужасом, оборванные и голодные молили о помощи толпы обывателей -- стариков, женщин и детей.

    Смерть протягивала над ними свою костлявую руку.

    Прошло два месяца, и вновь сплотились вокруг родного знамени русские воины, вновь гордо взвился из праха трехцветный флаг, ощетинились стальной щетиной полки, грудью своей прикрыли родную землю, готовые возобновить борьбу за ее свободу. Под их защитой вздохнуло население, отчаяние сменилось надеждой, горячая любовь к родине охватила сердца.

    И вместо костлявого призрака смерти вставал лучезарный образ победы.

    9 мая 1923 года. г. Белград.

    Глава V

    Вперед

    К 25-му мая перед фронтом Русской армии стояли следующие части противника:

    Латышская, 3-я, 46-я, 52-я стрелковые дивизии, 85-я бригада 29-ой стрелковой дивизии, 124-я бригада 42-ой стрелковой дивизии, 2-я кавалерийская дивизия имени Блинова (прибывшая с Кубани из бывшего корпуса Думенко перед самым нашим наступлением и предназначавшаяся на польский фронт), запасная кавалерийская бригада Федотова из частей управления формирований 1-ой конной армии Буденного и отдельные мелкие отряды (полк Льва Каменева, особый отряд крымского ревкома, карательный отряд, караульный батальон и т.д.). Общая численность противника составляла 15--16 тысяч штыков, 3--4 тысячи сабель. За последнее время имелся ряд сведений о том, что красное командование готовится в ближайшие дни перейти против нас в решительное наступление.

    Наша армия численно несколько превосходила противника. Дух войск был превосходен. Войска сведены были в четыре корпуса: 1-ый армейский корпус генерала Кутепова -- Корниловская, Марковская и Дроздовская дивизии и 1-ая кавалерийская и 2-ая конная (наполовину регулярная, наполовину из донцов) дивизии; 2-ой армейский корпус генерала Слащена -- 13-ая и 34-ая пехотные дивизии и Терско-Астраханская казачья бригада; Сводный корпус генерала Писарева -- Кубанская дивизия и 3-я конная дивизия (туземцы и астраханцы); Донской корпус генерала Абрамова -- 2-я и 3-я донские дивизии и гвардейская донская бригада. Боевой состав армии 25 000 штыков и сабель (1/5--1/6 общей численности армии, считая и флот).

    Произведенная конская мобилизация дала возможность посадить на коней один полк 1-ой конной дивизии (около 400 шашек). На конях были входившая в состав 1-го армейского корпуса 2-ая конная дивизия генерала Морозова (около 2000 шашек) и Терско-Астраханская бригада 2-го корпуса. В Сводном и Донском корпусах имелось лишь по конному дивизиону (150--200 шашек). Остальная конница действовала в пешем строю.

    Директивой моей от 21-го мая войскам ставились задачи:

    Генералу Слащеву, после смены его частей на Сальковском направлении войсками генерала Писарева и погрузки в Феодосии, высадиться в районе Кирилловка -- Горелое, прервать линию железной дороги Сальково -- Мелитополь и в дальнейшем, совместно с частями генерала Писарева, действовать в тылу Перекопской группы красных;

    Генералу Писареву и генералу Кутепову атаковать противника на рассвете 25-го мая, разбить и отбросить за Днепр; Генералу Абрамову с Донским корпусом оставаться в моем резерве в районе станции Джанкой.

    Часть флота вошла в Днепровский лиман для обеспечения левого фланга операции.

    Время начала операции и место высадки десанта сохранены были в полной тайне. Штабом намеренно распространялись слухи о готовящемся десанте в районе Новороссийска и Одессы. Директива генералу Слащеву должна была быть вскрыта им лишь по выходе десантного отряда в море.

    20-го мая было мною подписано обращение к народу:

    "ПРИКАЗ

    Правителя и Главнокомандующего Вооруженными Силами на Юге России.

    № 3226.

    Севастополь.

    20-го мая 1920 года.

    Русская армия идет освобождать от красной нечисти родную землю.

    Я призываю на помощь мне русский народ.

    Мною подписан закон о волостном земстве и восстанавливаются земские учреждения в занимаемых армией областях.

    Земля казенная и частновладельческая сельскохозяйственного пользования, распоряжением самих волостных земств, будет передаваться обрабатывающим ее хозяевам.

    Призываю к защите родины и мирному труду русских людей и обещаю прощение заблудшим, которые вернуться к нам.

    Народу -- земля и воля в устроении государства.

    Земле -- волею народа поставленный Хозяин.

    Да благословит нас Бог.

    Генерал Врангель".

    Обращение это было обнародование 25-го мая. К этому же времени должен был быть отпечатан земельный приказ.

    22-го утром прибыл я в Феодосию, где застал корпус генерала Слащева уже заканчивающим погрузку. Войска имели отличный вид. Сам генерал Слащев был настроен весьма бодро и уверенно. Я провел в Феодосии всего 2-3 часа. Обошел пароходы, нагруженные войсками, говорил с офицерами и солдатами и, отдав последние распоряжения, выехал обратно в Севастополь.

    По дороге на станции Колай смотрел расположенные здесь части нашей спешенной конницы. Созданию мощной конницы я по-прежнему придавал исключительное значение, решив, по посадке полков на коней, свести конницу в крупные соединения; наметил сформирование в дальнейшем казачьего и регулярного конных корпусов, создание запасных и учебных кавалерийских частей, отдела ремонтирования. Работа по созданию, подготовке и обучению конницы была возложена на особую инспекцию, во главе которой стоял генерал-инспектор конницы, на каковую должность я назначил генерала Юзефовича (заведывание работами по укреплению Перекопа и постройке подъездного пути Джанкой -- Юшунь были переданы генералом Юзефовичем генерал-лейтенанту Макееву), прекрасного организатора, близко знающего по своей предыдущей службе личный состав конницы.

    23-го утром я вернулся в Севастополь с тем, чтобы в тот же день выехать в Джанкой.

    А. В. Кривошеин успел в общих чертах ознакомиться с положением. Он беседовал с начальниками отдельных управлений, присутствовал на заседании совета и был поражен бедностью сил.

    Впредь до изменения нашего положения было невозможно рассчитывать на привлечение свежих людей. Никто нe решился бы приобщиться к "крымской авантюре". Достаточно подготовленных людей на местам также трудно было найти. Александр Васильевич это понимал, однако считал настоятельно необходимым заменить и. д. начальника гражданского управления Перлика. После долгих поисков Александр Васильевич остановился на С. Д. Тверском, бывшем воронежском губернаторе, а затем помощнике моем по гражданской части в бытность мою командующим Добровольческой армией осенью 1919 года. С. Д. Тверской после эвакуации Новороссийска попал в Сербию и как только стало известно об уходе генерала Деникина и вступлении моем в главное командование, по собственному почину выехал в Крым. В связи с намеченной земельной реформой вопросы землеустройства решено было выделить в особое управление, во главе которого Александр Васильевич наметил поставить Г. В. Глинку. Наконец, должность государственного контролера решено было предтожить Н. В. Савичу, которого и А. В. Кривошеин и я высоко ценили.

    Дабы объединить действия наших военных агентур, связь с которыми из Севастополя была крайне затруднительна, было намечено всех военных агентов на Балканах подчинить военному представителю в Константинополе генералу Лукомскому, военных агентов прочих государств западной Европы -- военному представителю в Париже. Занимавший эту должность генерал Щербачев сильно постарел. А. В. Кривошеин горячо рекомендовал заменить его генералом Миллером, бывшим Главнокомандующим Северной армией. Я знал генерала Миллера лишь по репутации и охотно согласился на это назначение, в дальнейшем оказавшееся весьма удачным.

    С началом боевых операций мое присутствие на фронте представлялось необходимым. Руководить непосредственно войсками и выполнять одновременно огромную работу по государственному управлению мне представлялось непосильным и я горячо просил А. В. Кривошеина помочь мне, приняв должность моего помощника. Однако Александр Васильевич все еще не мог решиться. После долгих моих настояний он согласился на время моего отсутствия принять на себя исполнение должности председателя совета, однако лишь в порядке временного поручения, каковое и было возложено на него мною особым официальным письмом.

    23-го вечером я с полевым штабом выехал в Джанкой.

    24-го вечером получено было радио об удачной высадке войск генерала Слащева у Кирилловки. Высадка совершена была в чрезвычайно тяжелых условиях, при сильном шторме. На рассвете 25-го армия перешла на всем фронте в наступление. После короткой артиллеристской подготовки части генерала Писарева, поддержанные танками и бронепоездами, атаковали красных в то время, как десант генерала Слащева, овладев деревней Ефремовской и Давыдовкой, подходил передовыми частями к линии железной дороги. Атакованные с фронта и угрожаемые с тыла, красные бежали, почти не оказывая сопротивления. Город Геническ, станция Ново-Алексеевка и деревня Ново-Михайловка были заняты частями Сводного корпуса. Наши бронепоезда были двинуты на станцию Рыкове. Красные отходили на Рождественское. Здесь нами взято было несколько сот пленных и два орудия. Одновременно корпус генерала Кутепова атаковал на перекопском участке главные силы XIII-ой советской армии. Танки и броневики двигались впереди наших цепей, уничтожая проволочные заграждения. Красные оказывали отчаянное сопротивление. Особенно упорно дрались латышские части. Красные артиллеристы, установив орудия между домами в деревнях Преображенка и Первоконстантиновка, в упор расстреливали танки. Несколько танков было разбито, однако наша пехота с помощью их овладела всей укрепленной позицией. Марковская и Корниловская дивизии выдвинулись на линию: Первоконстантиновка -- Спендиарово (марковцы) и Преображенка -- Адамань (корниловцы). 2-ая конная дивизия генерала Морозова брошена была для преследования красных. Дроздовская и 1-ая конная дивизии (пешая) оставались в резерве командира корпуса.

    Оправившись после первого удара, красные, стянув против Марковской дивизии до двух дивизий пехоты и бригаду конницы, перешли в наступление и оттеснили марковцев от деревни Первоконстантиновки. На поддержку отходившим марковцам была двинута Дроздовская дивизия. Одновременно 2-ая конная дивизия, выдвинувшись до Чаплинки, отбивала атаки пехоты и конницы противника, пытавшихся охватить марковцев с северо-запада. С помощью Дроздовской дивизии Первоконстантиновка вновь была занята нами, но подоспевшими резервами красных марковцы и дроздовцы были вновь оттеснены. К ночи Первоконстантиновка осталась за красными. За день нами захвачено было пятнадцать орудий, три броневика, пленные и пулеметы.

    В пять часов вечера я выехал поездом в Ново-Алексеевку, несколько часов тому назад занятую кубанцами. Перед фронтом войск я наградил орденом Св.Николая поручика Любич-Ярмоловича, который, находясь на головном танке, прорвал проволочные заграждения и лично захватил одно орудие. Поручик Любич-Ярмолович был первым кавалером ордена Св. Николая. К вечеру я вернулся в Джанкой.

    26-го мая ожесточенные бои продолжались. Части генерала Слащева к вечеру вышли с боем на железную дорогу между станциями Большой Устюг -- Акимовка, захватив до тысячи пленных различных частей из состава мелитопольского гарнизона. Наши бронепоезда выдвинулись к станции Сокологорное, где подбили бронепоезд красных. Сводный корпус генерала Писарева продолжал наступление: Кубанская дивизия на линию станция Юрицыно -- село Рождественское, 3-ья -- на линию Отрада -- Ново-Троицкое. Противник в свою очередь атаковал своей конницей (дивизия Блинова до 2500 всадников, только что прибывшая с Кавказа), охватывая фланг сводного корпуса. Деревня Ново-Михайловка была временно захвачена красными, однако к вечеру положение на этом участке было восстановлено. Дроздовская дивизия после горячего боя окончательно заняла Первоконстантиновку. Красные под прикрытием артиллерии отходили на Владимировку. Их преследовали дроздовцы с запада и 2-ая конная дивизия генерала Морозова с севера.

    Около 12 часов дня Владимировна была захвачена дроздовцами. На участке между Владимировной и Строгановкой красные были настигнуты и прижаты к Сивашу. После короткого боя, атакованные нашей воздушной эскадрильей, красные бросились врассыпную, часть пыталась спастись вплавь через Сиваш и тонула, расстреливаемая нашими батареями. Переплывшие на южный берег Сиваша отдельные люди задерживались нашими сторожевыми постами. Большая часть положила оружие. Здесь захвачено было 1500 пленных, пять орудий и три броневика. У Спендиарово марковцы и корниловцы отбили в течение дня все атаки противника.

    За двухдневный бой 1-ым корпусом взято было 3500 пленных, 25 орудий, 6 броневиков.. Потери в частях корпуса были весьма значительны, особенно в командном строю. В 1-ом дроздовском полку выбыли из строя все батальонные и ротные командиры.

    В ночь на 27-ое мая красная дивизия Блинова, использовав растянутое расположение 3-ей конной дивизии ночным налетом заняла деревню Отрада и прорвалась в Ново-Михайловку, где захватила весь штаб 3-ей конной дивизии во главе с начальником дивизии генералом Ревишиным.

    27-го утром мною отдана была директива:

    генералу Слащеву овладеть районом Мелитополь -- Екатериновка -- Акимовка, в дальнейшем направить конницу на северо-запад, в тыл красным, отходящим от Сиваша;

    генералу Писареву, усиленному 2-ой донской казачьей дивизией, уничтожить Рождественско-Петровскую группу красных и овладеть Колгой, Ивановкой, Серагозами;

    генералу Кутепову овладеть Каховкой и Алешками;

    Донскому корпусу генерала Абрамова, без 2-ой донской казачьей дивизии, оставаться в моем резерве в районе Ново-Алексеевки.

    К вечеру части генерала Слащева заняли Мелитополь.

    Части сводного корпуса медленно продвигались вперед. Части 1-го армейского корпуса вышли на линию Аскания Нова -- Чаплинка -- Колончак и продолжали преследование красных. В Чаплинке захвачены были оставленные красными баллоны с удушливыми газами, лаборатория для добычи газов и батарея.

    Конница генерала Морозова, после разгрома красных под Строгановкой, 26-го мая была спешно переброшена на Чаплинку. К вечеру 27-го мая генерал Морозов достиг хутора Бальтазаровского.

    28-го мая генерал Слащев овладел станцией Мелитополь и продолжал удерживать город, несмотря на яростные атаки красных, подвезших из Александровска свежие резервы. Сводный корпус вел бой с кавалерией "товарища" Блинова к юго-востоку от села Рождественское.

    Между тем перекопская группа красных, отходя главными силами на Каховку, получила новое подкрепление, 15-ая стрелковая дивизия, направлявшаяся с Дона походным порядком на польский фронт, была красным командованием повернута с похода и двинута на поддержку разбитых частей XIII-ой советской армии, 28-го мая 15-ая стрелковая дивизия, в составе трех бригад пехоты и бригады конницы, общей численностью до 4500 штыков и 800 сабаль, подошла в район Черной Долины.

    Части 1-го армейского корпуса занимали следующее расположение:

    Дроздовская дивизия в районе Марьяновка -- Самойловка (северо-западнее Аскания Нова);

    Корниловская -- на линии Черная Долина -- Черненко;

    2-ая конная дивизия генерала Морозова в центре боевого расположения к югу от Натальино;

    марковцы в корпусном резерве южнее Чаплинки;

    1-ая конная дивизия (пешая) на участке Большие Копани -- Чолбасы.

    15-ая стрелковая дивизия, поддержанная Латышской и 52-ой, обрушилась на части генерала Морозова. Наша конница стала отходить на юг. Дроздовцы и корниловцы отбили все атаки противника. К вечеру наши части заняли в отношении главных сил красных, втянувшихся между дроздовцами и корниловцами, выгодное охватывающее положение.

    29-го мая генерал Слащев, несмотря на яростные атаки с севера и востока, продолжал удерживать Мелитополь. К вечеру его конница заняла Елизаветовку, а бригада 34-ой дивизии -- Койлы Елга.

    В сводном корпусе на рассвете 29-го кубанцы были атакованы бригадой 2-ой красной кавалерийской дивизии и поспешно отошли к Ново-Алексеевке, при отходе потеряв батарею. Контратакой частей Сводного корпуса красные были отброшены на север. К вечеру, развивая успех, кубанцы заняли хутор Адама, донцы -- Рождественское. Наскоро сколоченные казачьи корпуса, в непривычной обстановке пешего боя, дрались плохо.

    Используя выгодное положение, генерал Кутепов, подтянул Марковскую дивизию к Чаплинке и четыре полка 1-ой конной дивизии к Черненке, с утра 29-го мая перешел всеми частями в наступление. Красные не выдержали концентрического удара и стали поспешно отходить. До темноты генерал Кутепов продолжал теснить противника, к вечеру подойдя на десять верст к Каховке. Левофланговая группа 1-го корпуса подошла к Алешкам.

    30-го мая упорные бои в районе Мелитополя продолжались. Части генерала Слащева удерживали свои позиции. В этот день Сводный корпус занял Петровское (кубанцы) и Отраду (3-ья конная дивизия). Части 1-го корпуса вышли на линию Днепра на всем фронте от Каховки до устья. Корниловская и 2-ая конная дивизии стремительной атакой захватили Каховку, где взяли 1500 пленных. Обозы и части пехоты красных успели отойти за Днепр, взорвав мосты. Конница красных с частью обозов отходила левым берегом Днепра на северо-восток. Конница генерала Морозова настигла эту группу (до 1000 сабель) у деревни Любимовки, жестоко потрепала и продолжала гнать на восток.

    С 25-го по 30-ое мая XIII-ая советская армия потеряла до 8000 пленных, около 30 орудий, два бронепоезда, массу пулеметов и огромные склады боевых припасов.

    30-го мая я отдал директиву, приказав войскам настойчивым преследованием довершить разгром врага:

    генералу Слащеву приказано было продолжать удерживать район Мелитополя, где красные, подводя свежие резервы, продолжали свои атаки;

    генералу Абрамову, объединив командование Донским и Сводным корпусами, преследовать красных в направлении Колга -- Серагозы;

    генералу Кутепову, удерживая линию Днепра от Каир Западных (23 в. на С.В. от Каховки) до устья, бросить Дроздовскую и 2-ую конную дивизии на северо-востоке с тем, чтобы в кратчайший срок выйти в район Рубановки (52 в. на С.В. от Каховки и на 84 в. к Западу от Мелитополя).

    В четыре часа дня я выехал в Севастополь.

    За последние дни на западном красном фронте обстановка изменилась. В то время как наша армия атаковала противника, большевики в свою очередь перешли в наступление против поляков.

    27-го мая красные войска захватили Белую Церковь, прорвав польский фронт.

    30-го мая красные заняли Фастов и одновременно форсировали Днепр в 60-ти верстах к северу от Киева и перерезали железную дорогу Киев -- Коростень. 31-го мая Киев был оставлен польскими войсками.

    Большевики усиленно раздували свои новые успехи против поляков и всячески замалчивали свое поражение на юге.

    В Англию прибыл представитель советского правительства Красин. Переговоры его с Ллойд Джорджем, по-видимому, встретили благоприятную почву. Политика англичан стала нам резко враждебной.

    24 мая (6 июня) Нератов телеграфировал, что адмирал де-Робек передал ему о полученном им из Лондона приказе задерживать в настоящее время военные грузы, назначенные для Крыма и отправляемые под английским флагом, даже и на русских судах. Грузы, идущие под иными флагами, его не будут касаться. "Это распоряжение", телеграфировал Нератов, "видимо, является средством давления на нас".

    Распоряжение английского правительства ставило нас в тягчайшее положение. Лишение нас возможности получать военные грузы неминуемо свело бы все наши усилия на нет.

    Я пригласил генерала Перси и имел с ним продолжительный разговор, краткое содержание коего князь Трубецкой 31-го мая (13 июня) сообщил Струве в Париж и Нератову в Константинополь:

    "Прибыв с фронта, главнокомандующий пригласил генерала Перси и сообщил ему, что он заканчивает занятие той территории, на необходимость коей для снабжения Крыма он указывал с самого начала. Оставаясь лояльно на почве своих прежних заявлений, генерал Врангель, через генерала Перси, просит британское правительство выяснить затронутый в последнем письме его на имя верховного комиссара, вопрос о реальных гарантиях, кои могли бы быть получены относительно неприкосновенности территории занятой В.С.Ю.Р. в случае осуществления намечавшихся английским правительством переговоров с большевиками. Генерал Врангель просит английское правительство сообщить свой взгляд на это дело в возможно более краткий срок, дабы он мог в соответствии с этим принять то или иное решение, ибо только при наличии реальных гарантий и продолжении поддержки со стороны союзников. Главнокомандующий может не переходить за пределы намеченной им для указанной цели территории. Генерал Врангель подчеркивает, что было бы совершенно невозможно, в случае наступательных действий противника, ограничиться пассивной обороной. Из опроса пленных выясняется, что большевистская армия должна была перейти в общее наступление на Крымский полуостров 27-го мая ст. стиля, т.е. через два дня после нашего наступления, предпринятого Главнокомандующим, дабы выхватить инициативу из рук противника. Обстоятельство это вновь подтверждает всю необходимость реальной гарантии".

    Через несколько дней, 16-го июня. Маклаков телеграфировал:

    -- "...Вопрос снабжения решен благоприятно, непосредственная, ближайшая опасность временно устранилась".

    Хотя в дальнейшем англичане и продолжали чинить нам различные препятствия, но путем личных переговоров в Севастополе, Константинополе и Париже, большинство грузов удавалось, хотя и с трудом, доставлять в Крым.

    С переходом к нам новых областей необходимо было принять самые неотложные меры по установлению во вновь занятых местностях должного правопорядка. Многое было уже сделано. На местах, при командирах корпусов, имелся готовый аппарат гражданской власти; армия высоко несла знамя законности. Отдельные случаи нарушения закона войсками беспощадно карались. Военно-судные комиссии с представителями от населения зорко следили за соблюдением законности в прифронтовой полосе, однако, настоятельно необходим был и ряд других мер.

    Одной из таких насущных мер являлось упорядочение дела контрразведочных органов (наблюдательных отделений), о чем 28-го мая был отдан соответствующий приказ:

    "В виду того, что в прошлом году в занимаемых Вооруженными силами на юге России местностях самочинно возникали, а иногда и организовывались комендантами городов и другими военными властями контрразведки, которые совершали массу злоупотреблений и преступлений, чем возбуждали население против чинов армии и в частности против законных контрразведывательных органов, приказываю:

    1. Борьбу с коммунистическими организациями и большевистскими агентами, остающимися для преступной работы во вновь занимаемых нашими войсками местностях, возложить исключительно на наблюдательные пункты при штабах корпусов, дивизий и другие, организованные и подчиненные наблюдательному отделению.

    2. Всякую организацию наблюдательных органов комендантами городов и вообще какими бы то ни было властями, помимо наблюдательного отделения, воспретить.

    3. Виновных в неисполнении этого приказа, как организовавших или допустивших возникновение самочинных контрразведок, так и служащих в этих учреждениях, подвергать ответственности по суду".

    В виду особого характера органов контрразведки и тех тяжких обвинений, которые не без оснований возводились на контрразведывательные органы при моем предшественнике, представлялось необходимым особенно тщательное за ними наблюдение. Решено было возвратиться к существовавшему еще до мартовского переворота порядку наблюдения прокурорского надзора за производством дознаний по государственным преступлениям, производимым чинами корпуса жандармов. По сношению главного военного прокурора с начальником управления юстиции, были в дальнейшем выработаны правила такого надзора. Наблюдение за производством дознаний по делам и государственных преступлений было возложено (приказом от 8-го июля за №91) на чинов прокурорского надзора военного и военно-морского ведомств -- в прифронтовой полосе и гражданского ведомства в тыловом районе. Лицам этим предписывалось иметь тщательное наблюдение за производством дознаний по государственным преступлениям, для чего они должны были присутствовать по возможности, при всех важнейших следственных действиях и следить за законностью арестов и правильностью содержания арестованных.

    За все время трехлетней гражданской войны это был первый случай, когда дело политического розыска ставилось под контроль чинов прокуратуры.

    31 мая был объявлен приказ об учреждении при штабе каждого армейского корпуса должности начальника военно-судной части. На последнего возлагалось:

    рассмотрение всех военно-судных дел, поступающих на разрешение командира корпуса и составление по ним доклада, ближайший надзор за деятельностью военно-полевых судов, ведение переписки по всем вопросам, относящимся до военно-судной части, исполнение указаний главного прокурора, относящихся к деятельности военно-судных комиссий корпуса и производство расследований и исполнение других поручений по военно-судной части и распоряжений командира корпуса и главного военно-морского прокурора.

    Таким образом, и деятельность военно-полевых судов, как и следственных органов, была по мере возможности обставлена законными гарантиями.

    И.д. губернатора Перлик оставил свой пост, таврическим губернатором был назначен С. Д. Тверской, с возложением на него исполнения обязанностей начальника гражданского управления. Одновременно произошла замена таврического вице-губернатора, на каковую должность был назначен А. А. Лодыженский, бывший помощник управляющего делами особого совещания. В виду необходимости С. Д. Тверскому иметь постоянное пребывание в Севастополе, А. А. Лодыженский фактически исполнял должность таврического губернатора.

    В эти дни прибыл в Крым бывший директор департамента полиции генерал Климович; я знал его по репутации за весьма дельного и честного человека.

    Работа большевистских агентов в Крыму за последнее время значительно сократилась. В апреле в Симферополе была обнаружена часть членов организации коммунистов, руководимой в этот период времени присланным из советской России "товарищем" Николаем Бабахан. Организация ставила себе целью порчу железнодорожных путей и стрелок, взрывы мостов и бронепоездов. При обыске было захвачено большое количество взрывчатых веществ. Организация эта имела связь с большевистской ячейкой, образовавшейся в 7-ом запасном батальоне, расположенном в Симферополе, с автоброневым дивизионом при ставке главнокомандующего и с группировавшимися в горах зелеными, возглавляемыми упомянутым выше капитаном Орловым. Одновременно была разгромлена большевистская организация в городе Керчи, причем захвачены пулемет, винтовки и значительное количество пироксилина.

    С наступлением весны коммунисты перенесли центр своей деятельности в леса, оставляя в городах и других населенных пунктах лишь явочные конспиративные квартиры, необходимые для взаимной связи организационных ячеек между собой и с Советской Россией. Отряды зеленых состояли главным образом из всякого сброда -- банд бежавших зимой из симферопольской тюрьмы и эвакуированных из Харькова арестантов-большевиков (в то время как раненые, больные, семьи служащих, ценнейшие грузы бросались за неимением свободного подвижного состава, все преступники, заполнявшие тюрьмы, бережно увозились в тыл), дезертиров и прочего преступного люда. Общая численность их к этому времени не превышала нескольких десятков человек, однако имелись сведения, что большевики, используя отсутствие действительной морской охраны берегов Крыма, приняли меры к пополнению отрядов зеленых людьми и снабжению их деньгами и оружием. Морским путем, моторными катерами из Новороссийска и Анапы, люди и оружие перевозились по ночам и, высаживаясь где либо на пустынном берегу, уходили в горы на присоединение к зеленым.

    Борьба с работой противника в тылу требовала опыта и исключительно большой энергии. Я принял решение использовать для этой борьбы генерала Климовича и последний был назначен начальником особого отдела моего штаба и помощником начальника гражданского управления.

    31-го мая состоялось в морском собрании торжественное открытие ордена Св. Николая Чудотворца, под председательством генерала-от-кавалерии Драгомирова. Я присутствовал на молебне и в тот же вечер выехал на фронт.

    Упорные бои в районе Мелитополя продолжались, однако, противник, видимо уже выдыхался. Конница 2-го армейского корпуса под командой генерала Шифнер-Маркевича вышла в тыл 2-ой кавалерийской дивизии "товарища" Блинова. В районе Нижних Серагоз она перехватила обозы 3-ей и 46-ой стрелковых дивизий. Остатки этих дивизий и отдельные бригады 15-ой,29-ой,42-ой и 52-ой стрелковых дивизий потеряли всякую боеспособность и поспешно отходили на линию Орехов -- Александровск.

    Угрожаемая с тыла кавалерия "товарища" Блинова бросилась из района НовоТроицкого на Агайман и Рубановку. Сводный корпус получил возможность выдвинуться на поддержку частей генерала Слащева.

    Днем 1-го июня я получил сообщение, что в Севастополе среди офицеров флота обнаружен "монархический заговор" и что значительное число офицеров арестовано. Сведения эти показались мне весьма странными. Я только что был в Севастополе и общее настроение там не оставляло желать лучшего. Я приказал запросить подробности.

    Оказалось, что накануне два каких-то мичмана явились в расположение лейб-казачьего полки и пытались уговаривать казаков по возвращении моем в Севастополь арестовать меня, начальника штаба и некоторых других лиц, не сочувствующих, будто бы, возвращению на русский престол Царя. Вместо меня, будто бы, во главе армии станет Великий Князь Николай Николаевич, а временно, до его приезда, пасынок его герцог Сергей Георгиевич Лейхтенбергский. Последний состоял ординарцем при генерале Слащеве. Та атмосфера, которая царила в штабе последнего, беспрерывный разгул и интриги, не могли быть полезны юноше и я в бытность мою в Феодосии решил отправить его к Отчиму. Одновременно я написал Великому Князю Николаю Николаевичу, прося, в интересах молодого человека, оставить его при себе. Герцог Лейхгенбергский в самый день обнаружения заговора выехал в Константинополь. Наивные агитаторы были задержаны казаками и представлены по начальству. На первом же допросе они проговорились, назвав ряд соучастников.

    Вся эта история представлялась мальчишеской выходкой. Мне было неприятно лишь то, что в ней замешан был герцог Лейхтенбергский, близкий Великому Князю Николаю Николаевичу и упоминалось имя последнего. Я решил не давать делу дальнейшего хода и в тот же день вечером выехал в Севастополь.

    Как я и ожидал, вся эта история оказалась глупым фарсом, однако за кулисами действовали большевистские агенты. В общих чертах дело представлялось следующим образом: еще зимою 1919 года среди группы молодых офицеров флота возникла мысль создать особый орден, долженствующий воспитывать среди офицерства высокие понятия о чести, воинском долге, традиции старых Императорских армии и флота, забытые в разрухе смутного времени. О существовании этого ордена я знал и даже видел его устав. Он ничего предосудительного в себе не заключал.

    Однако, за последнее время в состав членов этого общества сумел втереться некий Логвинский, еврей, настоящая фамилия которого была Пинхус. Пинхус-Логвинский был личностью весьма темной, с уголовным прошлым, в последние перед революцией дни замешанный в мошеннических проделках пресловутой комиссии генерала Батюшина. Ныне, по имеющимся сведениям, Логвинский являлся одним из агентов большевиков. Втершись в доверие молодежи, Логвинский подготовил весь этот недостойный фарс; трудно было допустить мысль, чтобы он сам рассчитывал на какие то серьезные от него результаты, вернее он преследовал лишь цель дискредитировать власть.

    Арестованные, в общем количестве десять-двенадцать человек, была все, за исключением одного-двух офицеров, зеленая молодежь, сама видимо не отдававшая себе ясного отчета в неблаговидности своего поступка. Я приказал призвать их всех к себе, пристыдил их и сказал, что ставлю крест на всю эту глупую историю. Вместо того, чтобы бить баклуши в Севастополе и делать политику, они должны отправиться на фронт, где они могут принести пользу и загладить свою вину. Офицеры были прикомандированы к пехотным полкам и дальнейшей службой своей доказали преданность родине. Впоследствии они были постепенно возвращены во флот. Пинхус-Логвинский был расстрелян.

    Я вернулся в Джанкой 3-го вечером.

    Противник в беспорядке поспешно отходил по всему фронту. XIII-ая советская армия в боях с 25-го мая по 4-ое июня понесла огромные потери, доходившие в некоторых частях до 75% первоначального состава. При отходе части противника перепутались, потеряли связь между собой и со своими штабами. Огромные запасы достались в наши руки. Наиболее богатые уезды Северной Таврии были освобождены. Цены на все продукты в Крыму сразу понизились.

    Наша конница садилась на коней. Заблаговременно снабженные значительным количеством денежных знаков, части расплачивались за лошадей по существующим рыночным ценам. Военно-судные комиссии беспощадно карали за всякие самовольные попытки реквизиций. Случаи незаконных реквизиций коней имели место, главным образом, в казачьих частях, особенно в донских. Казаки, непривычные к пешему бою, старались обзавестись конями, не считаясь ни с чем. Первые дни нареканий на казачьи части было особенно много, однако, после отрешения мною двух командиров полка и нескольких суровых приговоров, вынесенных военно-судными комиссиями, жалобы прекратились.

    Преследуя противника по пятам, наши части подходили к Ногайску, Большому Токмаку (50в. на С. Восток и 75в. на Восток от Мелитополя) и, двигаясь вдоль Днепра, достигли железной дороги. Несмотря на тяжелые потери, в войсках, окрыленных победой, подъем духа был огромный.

    Вся крымская печать, без различия направлений, ликовала.

    В последний мой приезд в Севастополь я мог убедиться, что А. В. Кривошеин вошел совершенно в курс дела и овладел им. Я не возобновлял с ним разговоров о привлечении его к дальнейшей работе в качестве моего помощника, решив выждать для этого разговора окончательное завершение операции. Теперь я послал к нему генерала Шатилова. Как я и предвидел, Александр Васильевич, войдя в дело, не мог уже решиться от него отойти. Наши военные успехи рассеяли его последние колебания. Он уступил моим настояниям, 6-го июня состоялось назначение А.В.Кривошеина моим помощником.

    Одновременно было решено, что генерал Шатилов займет должность начальника моего штаба. Назначение это я наметил уже давно. Однако, не желая с первых шагов вступления моего в командование армией производить коренную ломку в штабе, откладывал его до удобного времени.

    Генерал Махров назначался военным представителем в Польше. Согласованность наших операций с операциями на польском фронте приобретала первенствующее значение. Политическая обстановка исключала возможность каких либо непосредственных соглашений с польским правительством и требовала особой осторожности с нашей стороны, дабы согласовать с поляками наши военные операции, не связывая себя в то же время никакими политическими обязательствами. В этой сложной военно-политической обстановке генерал Махров вполне мог разобраться. Назначение генералов Махрова и Шатилова состоялось в середине июня.

    4-го июня я проехал в Мелитополь, куда прибыл уже в сумерки. С вокзала я проехал в собор, где присутствовал на молебне, а затем, выйдя на площадь, говорил с народом, разъясняя, что Русская армия несет с собой не месть и кару, а освобождение от красного ига, мир, тишину и порядок, что в ближайшее время под защитой Русской армии каждый трудящийся получит возможность спокойно жить плодами своей работы. Пояснив вкратце сущность намеченных мероприятий по организации самоуправления в волостях и наделения крестьян землей, подчеркнул, что благожелательная ко всем слоям населения власть в то же время не потерпит никаких нарушений закона и беспощадно будет бороться с злоупотреблениями и правонарушениями. Огромная, в несколько тысяч человек, толпа слушала в полном молчании. Едва я кончил, как тысячеголосое "ура" покрыло площадь.

    6-го июня наши части достигли линии Бердянск -- Орехов -- Плавни. Железнодорожная ветка Джанкой -- Юшунь была вчерне закончена и я имел возможность проехать поездом до самой станции Юшунь, откуда на автомобиле проехал до деревни Чаплинка и Черная долина, где смотрел части 1-го корпуса. Войска имели веселый, бодрый вид. Население, относившееся в первые дни к войскам с недоверием, опасаясь обид и грабежей, успело убедиться, что Русская армия стала другой, что те войска, которые пришли ныне, ничем не напоминают те части, которые несколько месяцев назад мало чем отличались от большевиков. По дороге я несколько раз останавливался в селах и беседовал с крестьянами и всюду слышал самые лучшие отзывы о наших войсках.

    Из Черной Долины я проехал в Каховку, где смотрел кавалерийские полки генерала Барбовича. Знаток своего дела, большой личной храбрости и порыва, человек исключительного благородства души, строгий к себе и другим, пользующийся любовью и уважением подчиненных, генерал Барбович был отличным начальником конницы.

    Полки начинали садиться на коней. Переночевав в Каховке, я вернулся на станцию Юшунь и 7-го вечером был в Джанкое.

    8-го июня был объявлен приказ об освобождении во вновь занятых областях от ответственности служивших в советских учреждениях.

    "ПРИКАЗ

    Главнокомандующего Вооруженными Силами на Юге России.

    № 3224

    Севастополь 8-го июня 1920 года

    Обновленная Русская армия вышла на путь освобождения Родины от анархии и террора. В этот ответственный момент, когда на армию устремлены взоры русского народа, ожидающего от нее освобождения от ужасов большевистского гнета и восстановления в стране начал права и законности, я, учитывая, что советская служба многих русских людей носила принудительный характер и вызывалась неблагоприятно сложившимися для них обстоятельствами и государственной разрухой, приказываю:

    "Освободить от ответственности всех граждан вновь занимаемых вооруженными силами областей, кои во время господства там советской власти состояли на службе в различных советских учреждениях и вообще принимали участие в работе советских властей, за исключением лиц, занимавших ответственные руководящие должности в советском управлении и сознательно осуществлявших или содействовавших осуществлению основных задач советской власти (первая часть ст. 1 закона 30 июля 1919 года об уголовной ответственности участников установления советской власти), а также учинивших одно из тяжкий преступлений, предусмотренных последней частью (п.п. 1-6 ст. 108 по редакции приказа Добровольческой армии 1918 года № 319) Уголовного Уложения".

    В отношении офицеров и солдат красной армии с ее учреждениями руководствоваться приказом моим от 29-го апреля сего года за № 3052.

    Генерал Врангель".

    Объявляя во вновь занятых областях мобилизацию людей и лошадей, я в то же время делал все возможное, что бы прийти на помощь и населению. Начальнику управления снабжении было приказано принять меры по снабжению сельского населения кузнечным углем, железом и т.д., в каковых предметах деревня особенно нуждалась. От войск я требовал всеми мерами помочь населению, предоставляя, главным образом, где возможно, для сбора урожая коневые средства.

    Пришлось также, скрепя сердце, отдать приказ о разрешении беженцам возвратиться в Крым (8 июня № 3242), в котором я писал:

    "Идя навстречу настоятельным просьбам, разрешаю всем желающим семьям военных и гражданских лиц, эвакуированным за границу, вернуться на территорию Вооруженных Сил Юга России, но должен предупредить, что в случае изменения обстановки, никакие просьбы и ходатайства о вывозе этих семей вновь за границу удовлетворяться не будут".

    9-го июня ставка перешла в Мелитополь. Я со штабом продолжал жить в поезде.

    4 июня 1925 г. Сремские -- Карловцы.

    Глава VI

    В северной Таврии

    К 10-му июня части Русской армии выдвинулись на линию Ногайск, западнее железной дороги Бердянск -- Пологи -- Гнаденфельд -- Вальдгейм, огибая район Большого Токмака с северо-востока до Днепра у станции Попово; далее по левому берегу Днепра до его устья.

    Расположение наших частей было следующее: от Азовского моря до Гнаденфельда -- последовательно 2-ая донская (севшая на коней) и 3-ая донская (пешая) казачки дивизии Донского корпуса генерала Абрамова; от Вапьдгейма до станции Попово -- 13-ая и 34-ая пехотные дивизии 2-го армейского корпуса генерала Слащева; в районе Михайловка -- Дроздовская пехотная дивизия и 2-ая конная (генерала Морозова) под общей командой начальника Дроздовской пехотной дивизии генерала Витковского. По левому берегу Днепра: разведывательные части Кубанской казачьей дивизии (ядро в селе Большая Белозерка), Туземной бригады (ядро в Дмитриевке), Корниловской дивизии (ядро в Натальине). Далее от Каховки до Днепровского лимана -- части 1-ой конной дивизии генерала Барбовича, еще не посаженные на коней.

    Жестоко потрепанная в боях с 25-го мая по 4-ое июня, XIII-ая советская армия приводилась в порядок и спешно пополнялась маршевыми ротами и свежими частями. Группировка противника была такова: в районе Бердянска -- запасная кавалерийская бригада Федотова, по железной дороге Бердянск -- Верхний Токмак -- прибывшая с Дона 40-ая стрелковая дивизия, в составе трех пехотных и двух кавалерийских бригад; к северо-востоку и к северу от Большого Токмака -- последовательно части 3-ей, 46-ой и 15-ой стрелковых дивизий, к востоку от железной дороги Мелитополь -- Александровск -- 2-ая кавалерийская дивизия Блинова, в районе к северу от станции Попово -- части 29-ой, 42-ой и 52-ой стрелковых дивизий.

    По правому берегу Днепра, главным образом в районе Бериславля, сосредоточивались части Латышской и 52-ой стрелковых дивизий и мелкие отряды. Повстанческое движение в районе Екатериновской губернии с весны 1920 года разрасталось, представляя значительную угрозу ближайшему тылу XIII-ой советской армии. Красное командование было настолько этим обеспокоено, что одно время вынуждено было задержать в этом районе следовавшую на польский фронт конную армию "товарища" Буденного. Однако, повстанцы уклонялись от вооруженных столкновений с сильными частями, рассеиваясь при приближении значительных отрядов и конница Буденного, не уничтожив очагов восстания, двинулась на польский фронт. Последнее время против повстанцев были выдвинуты 125-ая и 126-ая бригады 46-ой советской дивизии.

    По данным разведки, противник сосредоточивал на своем левом фланге в районе станции Пологи свежие части, с целью перейти в наступление и вновь овладеть Северной Таврией.

    10-го июня я отдал директиву войскам для соответствующей перегруппировки:

    Генералу Абрамову -- сосредоточив на своем левом фланге сильную ударную группу, продолжать удерживать занятый район; основательно разрушить железнодорожную линию Бердянск -- Верхний Токмак;

    Генералу Слащеву -- подчинив себе отряд генерала Витковского, нанести противнику короткий удар в северном направлении; по выполнении этой задачи, отряд генерала Витковского направить в резерв Главнокомандующего в район Колга -- Елизаветовка Северная -- Нижние Сарагозы, а частями 2-го корпуса прочно удерживать Мелитопольский район, выделив сильные подрывные части для порчи железной дороги Пологи -- Александровск, (нажим красных в направлении Большого Токмака в десятых числах июня вынудил оставить отряд генерала Витковского на Ореховско-Александровском направлении);

    Генералу Кутепову -- оставив в распоряжении генерала Барбовича Марковскую пехотную и 1-ую конную дивизии, перейти к 14-му июня с Корниловской дивизией в район Нижние Серагозы -- Колга -- Елизаветовка Северная, где приняв в подчинение отряд генерала Витковского, составить резерв Главнокомандующего.

    10-го июня я проехал поездом в расположение 2-го армейского корпуса, где в колонии Гальбштадт и Большом Токмаке смотрели части 13-ой и 34-ой дивизий. Полки имели большой некомплект, однако, люди были бодры и веселы. Дорогу из Гальбдштадта в Большой Токмак я сделал верхом. Расположенные здесь богатые колонии немецких колонистов встречали меня хлебом-солью; немецкие девушки подносили цветы. Несмотря на пребывание колонистов более столетия в России, колонии сохранили весь уклад немецкой деревни. Многие из колонистов вовсе не говорили по-русски. Немецкие колонии поражали исключительным богатством и высокой культурой хозяйств. Ночью я вернулся в Мелитополь, откуда проехал в Севастополь.

    Наши успехи встревожили большевиков. Советская печать била тревогу, призывая уничтожить засевшего в Крыму "барона", загнать его в "крымскую бутылку" и т.д. Агенты противника усилили работу в Крыму. За последние дни среди рабочих портового завода вновь началось брожение. Рабочие предъявили ряд требований, и, не получив удовлетворения, забастовали. Однако теперь власть была уже достаточно сильна и могла действовать решительно. Я отдал приказание уволить всех забастовавших и забастовщиков призывных годов немедленно отправить на фронт. Одновременно объявил, что в случае каких либо беспорядков расправа будет самая беспощадная. Проявленная властью твердость отрезвила умы. Несколько десятков смутьянов из числа молодых рабочих были отправлены в строй, и в дальнейшем, до самых последних дней нашего пребывания в Крыму, рабочие, несмотря на тяжелые материальные условия, беззаветно выполняли свой долг.

    Из вновь занятых мест поступали отрадные сведения. Войска сумели заслужить доверие населения. Земельный закон встречал огромное сочувствие: приказ о земле читался на волостных сходах и вызывал горячее одобрение крестьян. На ряду с тем, происходили отдельные прискорбные явления. Некоторые представители власти на местах, не исключая подчас и наиболее крупных лиц, не сочувствуя новому закону, всячески старались обойти его, придать ему произвольное толкование. С этим приходилось настойчиво бороться. Были и другие, не менее прискорбные явления, побудившие меня отдать приказ о недопущении на административные должности помещиков в освобожденных местах их постоянного местожительства, чтобы пресечь тем имевшие место случаи сведения личных счетов администраторов из помещиков с крестьянами.

    Во вновь занятых местностях организовывалась государственная стража. Последняя была сравнена по содержанию с армией.

    В Северной Таврии имелись большие запасы зерна, приближалось время сбора урожая. За обеспечением необходимым продовольствием занятых армией областей, мы могли надеяться получить избыток зерна для обмена его не необходимые нам продукты. Запасы обмундирования, снаряжения, бензина, масла и угля приходилось полностью приобретать заграницей. Я всячески торопил постройку железнодорожной ветки Бешуй -- Сюрень, с окончанием которой представилась бы возможность пользоваться углем бешуйских месторождений. К первым числам июня добыча угля достигала тысячи пудов в день, но в виду недостаточности перевозочных средств (лошадей и повозок) месячная добыча угля не превышала пятнадцати тысяч пудов. Постройка железной дороги Бешуй -- Сюрень, несмотря на все усилия, не могла быть окончена раньше октября.

    Наше финансовое положение продолжало оставаться крайне тяжелым. Маленькая территория не могла содержать армию. Хлеб в незначительном количестве и отчасти соль могли быть единственными предметами вывоза. При отсутствии местной промышленности и недостатке многих предметов сырья, почти все приходилось ввозить. Наш рубль продолжал падать, несмотря на повышение косвенных и прямых налогов. Переговоры Вернадского и Струве за границей, с целью получения иностранного займа, успеха не имели. В прочность нашего дела за границей мало верили.

    15-го июня отданы были приказы об учреждении управлений торговли и промышленности, и земледелия и землеустройства. Начальником первого, по выбору А. В. Кривошеина, был назначен B. C. Налбандов, местный землевладелец, бывший член таврической губернской земской управы и государственный контролер в крымском правительстве С. Крыма в 1919 году. Начальником второго, -- сенатор Г. В. Глинка. Через несколько дней, 20-го июня, последовал приказ о назначении государственным контролером Н. В. Савича.

    Успехи красных войск на польском фронте продолжались. Польская армия отходила. Общественное мнение Франции, поставивши свою карту на Польшу, волновалось. Интерес к нам во Франции заметно увеличился. Французы отлично учитывали, что наше победоносное наступление должно оказать их союзникам, полякам, огромную помощь в эти тяжелые для польской армии дни. Находившийся в Париже П. Б. Струве весьма умело использовал обстановку. Он прочел несколько докладов о нашей борьбе, обрисовал наши успехи, подчеркивал новое направление политики главного командования, останавливался на последних реформах во внутреннем управлении и земельном вопросе. Французская печать поместила несколько заметок об этих докладах, весьма сочувственно отзываясь о "широкой либеральной" политике правительства юга России. П.Б. Струве имел свидание с рядом лиц близких французскому правительству и, наконец, принят был председателем французского правительства Мильераном. Последний проявил большой интерес к борьбе на юге России и просил Струве письменно изложить ему взгляд Правителя юга России на русский вопрос.

    7(20) июня Струве вручил председателю французского правительства нижеследующее письмо:

    "Начальник Управления

    Внешних Сношений

    при Главнокомандующем

    Вооруженными Силами на

    Юге России.

    Господин Председатель Совета Министров,

    Париж, 20 июня 1920 года

    Главнокомандующий Вооруженными Силами на Юге России поручил мне поделиться с Вами его идеями и намерениями, а также его дальнейшими видами, в связи с настоящим положением в России. Я уже имел случай устно сообщить Вашему Превосходительству те принципы, которые генерал Врангель положил в основу своей внутренней политики. Эти принципы, заключающие в себя весь опыт русской революции, состоят в следующем:

    1. Захват крестьянами поместных земель во всех случаях, когда он фактически имел место, должен быть признан. Вышеуказанное составляет отправной пункт для широкой аграрной реформы, долженствующей обеспечить крестьянам, обрабатывающим землю, владение ею на правах полной собственности. Таким образом, аграрная революция, происшедшая в пользу крестьян, будет легализована и поведет к установлению аграрного строя, основанного на принципе частной собственности, несомненно отвечающего чаяниям крестьян.

    2. Будущая организация России должна быть основана на договоре, заключенном между политическими новообразованиями, фактически существующими. Воссоединение различных частей России, в настоящее время разъединенной, в широкую федерацию, должно быть основано на свободно заключенном договоре, исходящем из общности интересов, и, в первую голову, экономических потребностей. Такая политика ни в каком случае не старается добиться объединения силой.

    3. Каковы бы ни были в будущем взаимоотношения различных частей России, в настоящее время разъединенной, политическая организация их территорий и конструкция их федеративного союза должна быть основана на свободном волеизъявлении населения через посредство представительных собраний, избираемых на демократических основах.

    Что же касается настоящего положения в России, раздираемой гражданской войной, то в первую голову надо обратить внимание на то соображение, что желание прекратить гражданскую войну .лежащее в основе настоящей русской политики Британского правительства, отнюдь не влечет за собой обязательной капитуляции перед красной армией и советской властью всех тех русских элементов, которые собрались вокруг генерала Врангеля, или которые сохранили до сих пор свою независимость по отношению к советской власти. Если Британское правительство желает содействовать прекращению гражданской войны, то принуждение лучших элементов русской армии к принятию неприемлемой для них капитуляции и предоставление всего русского населения террористической диктатуре воинствующего коммунизма, воплощенного в советском правительстве и Красной Армии -- не есть ни действительный, ни честный способ достигнуть этой цели. Прекращение гражданской войны, если бы оно было навязано воюющим сторонам, означало бы, в настоящих условиях, не капитуляцию Вооруженных сил на юге России перед Красной Армией, а разграничение между Россией советской и Россией антибольшевистской, основанное на обеспечении жизненных потребностей обеих территорий. Независимо от того, насколько вероятно длительное сохранение мира между этими двумя режимами, все же прекращение гражданской войны может быть достигнуто только этим решением, а отнюдь не капитуляцией одной воюющей стороны перед другой. Главнокомандующий Вооруженными силами на юге России мог бы согласиться на прекращение гражданской войны на этих условиях, но оно было бы ему абсолютно неприемлемо в форме капитуляции перед советской Россией. Всякий договор, заключаемый на этот предмет, должен будет установить неприкосновенность территории, занимаемой армией генерала Врангеля, в пределах, обеспечивающих населению удовлетворение его элементарных экономических потребностей, а в особенности его продовольствования питательными продуктами. Кроме того, казачьи области, историческая автономия которых и бытовые особенности были сызнова признаны генералом Врангелем, вследствие договора с выбранными, согласно воле и потребностям населения, казачьими атаманами, -- должны быть совершенно изъяты из владений советского правительства. Генерал Врангель полагает, что политические новообразования, создавшиеся на Кавказе, должны также получить гарантии против агрессивных действий со стороны советов. Что же касается вопроса о возобновлении экономических сношений с советской Россией, то мнение, что таковое возобновление будет иметь умиротворяющее действие на состояние России, должно быть признано обоснованным. Однако, чтобы политика, основанная на этой идее, могла быть успешной, необходимо, чтобы она проводилась последовательно и методично. Эта политика, устанавливая взаимоотношения между русскими и иностранцами, должна будет исходить из двух основных принципов экономической жизни цивилизованных народов: а) права частной собственности и б) свободы в экономическом отношении. Применение этих принципов, даже в отношении одних только иностранцев поведет к необходимости организации юридической и политической защиты этого права и этой свободы. Без действительного признания и проведения в жизнь этих принципов, возобновление экономических сношений с Россией остается пустым звуком.

    Признание частной собственности в будущем, тесно связано с признанием ее в прошлом, т.е. с признанием советским правительством всех прав и интересов иностранцев в большевистской России и всех общественных долгов (государственных, городских самоуправлений и т.д.), принятых ранее на себя Российским государством. Тут будет уместно заметить, что если иностранные правительства согласились бы теперь признать какое либо русское правительство, не полагающее себя связанным финансовыми обязательствами Российского государства, -- то любое будущее российское правительство, как бы умеренно и здраво оно не было и как бы ему не была ясна, в интересах самой же России, необходимость уважать эти обязательства, встретит громадные психологические затруднения к признанию долгов, отрицание которых, хотя бы и безмолвно, но все же было санкционировано правительствами государств-кредиторов.

    Из всего вышеизложенного. Ваше Превосходительство, изволили усмотреть все то, что генерал Врангель полагает для себя обязательным, как представитель элементов русской армии, оставшихся верными воинской чести и союзам, а также как представитель населения, признающего принципы общественной жизни, свойственные всем культурным народам. Генерал Врангель отдает себе отчет в трудностях своего собственного и международного положения. Он далек от мысли, что восстановление в России порядка и свободы может быть достигнуто исключительно чисто военными действиями. Он понимает необходимость длительной умиротворительной работы, направленной в первую голову на удовлетворение потребностей крестьян, составляющих большинство русского населения. Это население не желает на восстановления старого порядка, ни коммунистической тирании. Дать удовлетворение потребностям крестьянского населения, оздоровить моральную жизнь страны, восстановить экономическую жизнь, объединить все элементы порядка -- вот цели, которые себе поставил Главнокомандующий Вооруженными силами на юге России и достижение которых, по его мнению, выведет Россию из состояния анархии, в которое ее ввергнул коммунистический режим, сделавший из нее опытное поле для чудовищных социальных экспериментов, неслыханных доселе в истории.

    Примите, господин Председатель Совета, уверения в глубоком моем уважении. П. Струве

    Его Прев-ву

    М. Мильерану

    Председателю Совета Министров".

    В то время, как французы явно делали шаги нам навстречу, политика англичан в отношении нас оставалась враждебной. Ллойд-Дхорж продолжал заигрывать с советами. Открывшееся в Булони заседание верховного союзного совета, имевшее рассмотреть те предложения, которые должны были быть предъявлены Германии по предмету уплаты Германией военных убытков, одновременно затронуло и ряд других насущных политических вопросов. В русском вопросе обнаружилось резкое расхождение английской и французской точек зрения.

    В эти дни меня посетили представители союзнических миссий, принесшие поздравления по случаю одержанной победы. Японский представитель майор Токахасси сообщил мне последние сведения с Дальнего Востока. Между дальневосточным правительством демократического характера, возглавляемым каким-то Медведевым, и атаманом Семеновым при участии японцев будто бы ведутся переговоры и атаман Семенов в ближайшие дни должен стать во главе дальневосточной власти.

    После заявления великобританского правительства об отклонении от себя всякой ответственности за возобновление борьбы на юге России, великобританская военная миссия была отозвана. В Крыму оставался лишь небольшой осведомительный орган. Представитель английской миссии генерал Перси во всех предшествовавших переговорах держал себя истинным джентльменом. По получении предложения англичан вступить в переговоры с большевиками, генерал Перси телеграфировал своему правительству, что он отказывается участвовать в этих переговорах. Мне было известно, что в своих донесениях он горячо поддерживал невозможность для меня отменить наступление.

    Я давал отъезжающей миссии прощальный обед. В кратких словах я выразил сожаление, что с отъездом генерала Перси и его офицеров Русская армия лишиться искренних друзей, что независимо от политики русские и великобританские офицеры и солдаты связаны кровью, пролитой в Великой войне, и дорогими для каждого воина понятиями о рыцарстве и чести. Я видел доказательства этому со стороны начальника английской военной миссии и его офицеров. Это особенно дорого мне и моим соратникам в настоящие дни, когда армия в своей борьбе одинока. Генерал Перси отвечал, что с грустью оставляет армию, великий подвиг которой не только для русского дела, но и для всего мира должен быть ясен всем, кто был беспристрастным свидетелем ее борьбы, что, как солдат, он стоит вне политики, но, как англичанин, он верит, что английский народ не оставит свою недавнюю союзницу, Русскую армию, в ее героической борьбе, что он и его офицеры сочтут долгом поведать о том великом подвиге русских патриотов, о котором так мало знает Европа. После обеда, уезжая, он еще раз говорил мне, что сделает все возможное, чтобы обратить внимание своего правительства на те гибельные последствия, которые неминуемо будут иметь место для всей Европы, если оставленная одинокой Русская армия погибнет в борьбе.

    -- "Я хочу верить, что политика нашего правительства будет другой и не теряю надежды вновь во главе военной миссии вернуться к вам. Если этого не будет, то мне останется заняться своей фермой", полушутливо сказал он.

    Я, конечно, не придал его словам серьезного значения, однако через несколько месяцев получил от него письмо. Он писал, что убедившись окончательно в гибельной политике своего правительства, оставляет службу и, отказавшись от предложенной ему дивизии, уезжает в Канаду, где будет заниматься своей фермой. Впоследствии, от своих английских друзей я получил подтверждение этого.

    Представитель американской миссии адмирал Мак Колли пригласил меня с женой и А.В. Кривошеина пройти в Ялту на американском миноносце. Среди нервной лихорадочной работы я с наслаждением оторвался от дел и провел несколько часов, любуясь морем и чудными видами крымского побережья. Однако, отдыхать пришлось недолго. В Ялте я получил переданную из Севастополя телеграмму о переходе противника в наступление в районе Большого Токмака. Получены были сведения о подходе на восточный участок фронта конного корпуса "товарища" Жлобы. Части последнего прибыли с Кавказа по железной дороге и высаживались на станциях Волноваха, Розовка, Царевоконстантиновка. 14-го июня я вернулся в Мелитополь.

    Я решил не дать противнику закончить сосредоточение и вырвать у него из рук инициативу. В тот же день я отдал приказ:

    К 16-му июня войскам принять следующую группировку: Донскому корпусу, оставив заслон на бердянском и мариупольском направлениях, сосредоточить главную массу конницы в район Верхний Токомак -- Черниговка -- Семенрвка, имея задачей атаковать в дальнейшем противника на фронте Пологи -- Вербовое;

    2-му корпусу, оставив заслон на александровском направлении, главную массу своих сил, в том числе и всю конницу и Дроздовскую дивизию, сосредоточить к северо-западу от Большого Токмака, имея задачей атаковать противника на фронте Вербовое -- Орехов.

    Однако 15-го июня противник силою до полутора дивизий конницы, поддержанной бронепоездами и бронеавтомобилями, сам повел решительное наступление на фронте Поповка -- Ново-Полтавка, продвигаясь на Верхний Токмак. Части 3-ей донской дивизии генерала Гусельщикова после жестокого, доходившего до рукопашной схватки, боя, отошли на линию Михайловка -- Бегам -- Чокрак. Одновременно противник повел наступление и против 2-ой донской дивизии к северо-западу от Бердянска. На всем фронте 2-го корпуса шли упорные бои. Я послал приказание донцам перейти в наступление и разбить верхне-токмакскую группу красных. Генералу Слащеву с Дроздовской и 2-ой конной дивизиями продолжать выполнять прежнюю директиву, действуя против северной группы противника. Вместе с тем, я решил подтянуть резервы и отдал распоряжение Корниловской дивизии перейти в село Веселое.

    Попытки донцов перейти в наступление успехом не увенчались. Противник продолжал теснить их по всему фронту.

    Я послал приказание генералу Слащеву действовать возможно решительнее, с тем, чтобы по разгроме находящегося против него противника, отряд, генерала Витковского спешно направить на поддержку донцам в районе Гальбштадта. Отряд должен был прибыть туда к ночи на 17-ое июня. Я намечал нанести противнику, наступающему к юго-западу от Верхнего Токмака, согласованный дружный удар утром 18-го июня.

    Во исполнение этого 16-го июня войскам даны были задачи:

    генералу Кутепову -- к 12-ти часам 17-го июня сосредоточить всю свою ударную группу (Корниловская, Дроздовская и 2-ая конная дивизии) в районе Молочное -- Тигервейде -- Лихтенау. На рассвете 18-го атаковать противника:

    генералу Кутепову -- обрушиться на правый фланг и тыл верхнетокмакской группы красных, донцам -- 3-ей конной дивизии атаковать с фронта, 2-ой -- в левый фланг и тыл;

    генералу Слащеву удерживать фронт Большой Токмак -- Васильевна.

    16-го июня конница Жлобы продолжала теснить донцев. С тяжелыми арьергардными боями 3-ья донская дивизия продолжала отходить. На рассвете 17-го июня 3-ья донская дивизия располагалась на фронте Нейкирх -- Рикенау; 2-ая донская дивизия расположилась в Марьяновке -- Ново-Спасская. На фронте 2-го корпуса наши части продвигались с большим трудом.

    16-го июня красные стали переправляться через Днепр в районе Малой Знаменки, но после короткого боя были отброшены нашими частями на правый берег. С утра 17-го красные опять форсировали Днепр, но вновь были отброшены, потеряв пленных и пулеметы.

    17-го, 18-го и 19-го июня донцы продолжали отходить, конница Жлобы продвигалась к юго-западу. Понеся значительные потери от наших аэропланов, Жлоба избегал двигаться днем, совершая ночные переходы. Между тем на фронте 2-го корпуса бои продолжались и скованный противником генерал Слащев не имел возможности оказать отрядам генерала Витковского помощь изнемогавшим в тяжелых боях донцам. Лишь 17-го июня обозначился решительный успех на фронте 2-го корпуса. В этот день части генерала Слащева атаковали противника не фронте Щербаковка -- Янчокрак и на голову его разбили, 18-го числа генерал Витковский с Дорздовской и 2-ой конной дивизиями выступил в районе Гальбштадт -- Молочное. Таким образом лишь к 19-му июня наши части заняли намеченное мною для нанесения охватывающего удара исходное положение.

    Наши части располагались:

    2-ая донская дивизия (1500 шашек и около 1000 штыков) главными силами в районе деревни Ореховка; 3-ья донская дивизия (2-3 тысячи штыков) в районе деревни Астраханки, держа в Варваровке связь с Корниловской дивизией. Общая сила Донского корпуса 3500-4000 штыков, 1500 шашек, 18 орудий;

    1-ый армейский корпус -- Корниловская дивизия (1800 штыков) в районе Орлов -- Тиге -- Розенрот -- Линденау. Дроздовская (2150 штыков) и 2-ая конная дивизии (1500 шашек) в районе Гальбштадт -- Молочное. Общая численность 1-го армейского корпуса 4000 штыков, 1500 шашек, 50 орудий;

    в районе Большого Токмака, фронтом на севере -- 13-ая пехотная дивизия;

    на участке железной дороги Федоровка -- Стульнево -- три бронепоезда.

    Общие силы ударной группы -- 10-11000 штыков и шашек. Общая численность частей на фронте армии -- 15000 штыков, 6500 шашек.

    Главные силы конницы Жлобы группировались в районе Моргенау -- Александеркрон -- Клефельд -- Тигервейде -- Фриденсдорф.

    Общая численность корпуса 7500 шашек и 6000 пехоты и, кроме того, две кавалерийских дивизии общей численностью в 4500 шашек и 1600 человек пехоты (на время операции "товарищу" Жлобе подчинялись: 2-ая кавалерийская дивизия "товарища" Блинова, две конные бригады 40-ой дивизии и части 42-ой и 46-ой стрелковых дивизий). Численность всех частей XIII-ой армии -- 25000 штыков и 12000 шашек.

    В шесть часов вечера 19-го июня я отдал директиву:

    генералу Абрамову, обеспечивши себя на бердянском направлении, перед рассветом 19-го июня главной массой своих сил решительно атаковать противника в общем направлении на Гнаденфельд;

    генералу Кутепову, произведя необходимые перегруппировки, в ночь на 20-ое, перед рассветом 20-го, нанести главный удар противнику, атакуя частью сил вдоль реки Крульман, а большей массой в охват правого фланга и тыла противника в общем направлении на Вальдгейм;

    генералу Слащеву, активно обороняя свой фронт, надежно обеспечить левый фланг генерала Кутепова;

    генералу Ткачеву всеми аэропланами способствовать уничтожению конной группы противника.

    Директива заканчивалась указанием, "что успех операции зависит от скрытности, внезапности и согласованности удара".

    Соединившись проводом с командирами корпусов, я лично отдал каждому из них соответствующие указания.

    В развитие моей директивы корпусам отданы были приказы:

    1-му корпусу атаковать: Тигервейде (корниловцы) и Фриденсдорф (дроздовцы). Коннице 1-го корпуса (генерал Морозов) наступать севернее дроздовцев на Вальдгейм;

    Донскому корпусу -- 2-ой дивизией перед рассветом в пять часов нанести удар в общем направлении на Гнаденфельд, держать связь с 3-ей донской дивизией, оказывая ей содействие ударом в фланг и тыл противника; 3-ей дивизией в пять часов двадцать минут атаковать Александеркорн -- Штейнфельд и далее на Гнаденфельд, держа связь с 1-ым армейским корпусом. Едва забрезжил рассвет, как на фронте 3-ей донской дивизии завязался встречный бой. Перешедшие в наступление донцы встретились с наступлением красных, 3-ья донская дивизия с трудом удерживала свои позиции. Я телеграфировал начальнику 3-ей донской дивизии генералу Гусельщикову, требуя удержания во что бы то ни стало линии Астраханка -- Варваровка, дабы дать возможность 1-му армейскому корпусу выйти во фланг и тыл врага. Благодаря донцов за блестящую работу последних дней, я выражал уверенность, что они выполнят свой долг.

    В Мелитополе на станции явственно слышалась орудийная стрельба. К поезду тянулись толпы обывателей с пожитками, справляясь, не пора ли оставлять город. Работа в штабе шла своим порядком, однако чувствовалось, что нервы всех напряжены до крайности. В моем резерве для прикрытия города оставался всего один юнкерский полк, выдвинутый в район села Вознесенского.

    К полудню напряжение достигло предела. Корпуса находились в движении и непосредственной связи с ними не было. Явственно доносился беспрерывный гул стрельбы... Наконец приближающийся звук пропеллера... Над поездом, низко снизившись, пронесся аппарат, бросил сигнальную ракету и выбросил донесение:

    противник разбит на голову, окружен нашими войсками, генерал Ткачев сообщает о полном "разгроме врага".

    Стремительно наступая на Тигервейде, корниловцы к десяти часам утра заняли Рикенау и повернули на юг. Районы Клефельда, Александеркрона оказались занятыми значительными силами красной конницы, теснившей 3-ью донскую дивизию. Корниловская артиллерия с открытых позиций открыла огонь по наступавшим на донцов красным. Наши броневики, ворвавшись в колонны конницы Жлобы, расстреливали красные полки. Одновременно эскадрилья аэропланов осыпала красных кавалеристов сверху пулеметным огнем. Остановив атаку на 3-ью донскую дивизию, "товарищ" Жлоба всеми силами, до пяти кавалерийских бригад, бросился на корниловцев. Однако, корниловцы выдержанным ружейным и пулеметным огнем встретили атаку красной конницы. Наша артиллерия, выскочив на открытую позицию, открыла огонь во фланг атакующим. В то же время 3-ья донская дивизия, быстро оправившись, сама перешла в наступление на север.

    Атакованные с фронта и фланга и поражаемые метательными снарядами нашей воздушной эскадрильи, массы красной конницы смешались и бросились бежать в разных направлениях. Большая часть, до двух дивизий, во главе с самим Жлобой, прорываясь на северо-запад, бросилась на Гальбштадт и Большой Токмак, но здесь была встречена резервами 13-ой пехотной дивизии и бронепоездами, в упор расстреливавшими беспорядочно метавшиеся толпы красных кавалеристов. Жлоба бросился на юг, но здесь вновь попался под удар дроздовцев. Последние, частью сев на повозки, преследовали противника, перехватывая ему дорогу и расстреливая в упор из пулеметов... Остатки красных дивизий были настигнуты в районе Черниговки конницей генерала Морозова и окончательно рассеяны. Вторая группа красной конницы из района Александеркрона бросилась на север в направлении на деревню Моргенау, но здесь наткнулась на дроздовцев и, встреченная убийственным огнем, бросилась на восток, но была перехвачена 2-ой донской дивизией, овладевшей на рассвете деревней Штейнфельд и преследующей выбитых из этих селений красных, отходивших на Фриденсдорф. Передовые части конницы генерала Морозова и донцов долго преследовали остатки разгромленного противника, бегущего на Черниговку. Красные кавалеристы ухе не оказывали никакого сопротивления. Многие бросали загнанных коней и разбегались по хуторам и балкам.

    Конная группа "товарища" Жлобы была разгромлена совершенно. Вся артиллерия противника, свыше сорока орудий, до 200 пулеметов и до 2000 пленных попали в наши руки. Мы захватили до 3000 коней. Полки 2-ой конной и донских дивизий полностью пополнили свой конский состав. Штабы двух дивизий красной конницы были захвачены нами.

    Я в тот же день телеграфировал А. В. Кривошеину, сообщив о нашей блестящей победе, и отдал распоряжение о широком распространении телеграммы среди населения Крыма, 21-го июня в Мелитополе был отслужен торжественный молебен по случаю дарования нам победы.

    В течении 19-го и 20-го июня красные вновь переправились через Днепр в районе Бериславля, Каховки и Корсунского монастыря. Временно захватили эти пункты, однако вновь были отброшены за Днепр с большими потерями.

    В то же время, корпус генерала Слащева сдерживал настойчивые атаки красных, особенно упорные к северу от Большого Токмака. С целью развить достигнутый успех я приказал войскам:

    генералу Абрамову -- обеспечивши себя со стороны Большого Токмака в кратчайший срок разбить бердянскую группу красных;

    генералу Кутепову -- подчинив себе 2-ой армейский корпус, разбить ореховскую и александровскую группы красных. По окончании указанной операции сменить части 2-го армейского корпуса.

    Не ожидая, что наши части успеют так быстро произвести перегруппировку, красные перешли 21-го июня в наступление и ворвались в Большой Токмак. При поддержке танков противник был выбит из города и отброшен на север. Одновременно противник повел наступление против 34-ой пехотной дивизии, вдоль линии железной дороги Александровск -- Мелитополь и к ночи 22-го июня занял Михайловку, западнее станции Пришиб. Частями сводного корпуса генерала Писарева красные были атакованы 23-го июня во фланг и бежали на север. Части 1-го и 2-го армейских корпусов очищали от красных район Большого Токмака, Щербаковки и Янчокрака. 23-го июня противник начал отход на всем указанном фронте. За операцию с 20-го по 23-го июня на ореховском и александровском направлениях было захвачено свыше 3000 пленных и много трофеев. За период с 15-го по 23-е июня (вторая крупная операция Русской армии) взято свыше 11 000 пленных, 60 орудий, 300 пулеметов, два броневика и большое количество огнестрельного и холодного оружия. План красного командования очистить Северную Таврию от Русской армии потерпел полную неудачу.

    Новая наша победа укрепила еще более положение власти и вселила в население уверенность в твердости нашего положения... В Севастополе радость победы была омрачена несчастием, 21-го июня в два часа дня взорвались передаточные артиллерийские склады в районе Килен-бухты. Взрыву предшествовал пожар в химической лаборатории. Причины пожара, несмотря на все усилия, выяснить не удалось. Производившиеся впоследствии несколько дознаний так и не могли выяснить был ли налицо злой умысел или небрежность. На самом складе находились преимущественно старые немецкие снаряды и лишь небольшое количество русских полевых и ружейных патронов, предназначавшихся к очередной отправке на фронт. В непосредственной близости от склада стояли только что прибывшие с артиллерийскими грузами из-за границы два транспорта "Саратов" и "Чита и Венеция". Пожар грозил им взрывом. Дождь снарядов и осколков осыпал все кругом. Команда близ стоящего линейного корабля "Генерал Алексеев", вывела на буксирах оба парохода, предотвратив возможность большого несчастия. Жертв почти не было; всего лишь несколько раненых, но город пережил тревожные часы.

    Воспользовавшись временным затишьем на фронте, я проехал к донцам. Полки успели полностью сесть на коней. Огромное количество захваченных при разгроме конного корпуса Жлобы лошадей, седел, оружия и обозов дали возможность пополниться дивизиям. Еще недавно, непривычные к пешему бою, казаки едва могли считаться боеспособными; теперь казачья конница представляла грозную силу. Когда я смотрел на проходившие мимо меня стройные ряды, мне казалось, что я вижу сон, -- чудесное возрождение русской конницы.

    Вернувшись в Мелитополь по объезде донских частей, я немедленно проехал в Севастополь.

    Объявленная мобилизация проходила успешно. Тяжелые беспрерывные бои в течение пяти недель вывели из строя массу людей. Ряды армии таяли. Новые пополнения не могли возместить всех потерь. Являлась необходимость искать новых источников пополнения. Известное число офицеров и солдат мог дать тыл. Принятыми мною решительными мерами бесконечно размножившиеся и разросшиеся до моего вступления в командование штабы и управления беспрерывно сокращались. За последние два месяца было расформировано более трехсот шестидесяти учреждений, однако я надеялся иметь возможность расформировать еще не менее ста пятидесяти. Рядом приказов по военному и гражданскому ведомствам было предложено немедленно отчислить в строй из всех тыловых учреждений всех здоровых воинских чинов, исключение делалось для специалистов и лиц, занимавших должности не ниже начальников отделений, заменив отчисленных полными инвалидами.

    Главному интенданту приказано было принять все меры к выяснению действительной численности всех войсковых частей и исключить с довольствия всех лишних людей. Однако, несмотря на все эти меры, отношение боевого состава к общей численности находившихся на довольствии ртов оставалось около одной пятой. Огромное число раненых, пленных и большое число возвращающихся в Крым эвакуированных ранее, в большинстве случаев престарелых или категорийных воинских чинов, увеличивало число ртов в тылу. Лишь небольшое число уволенных в тыл по категориям инвалидов могли быть использованы для укомплектования запасных полков, где проходили краткий курс обучения, как призванные по мобилизации, так и некоторая часть пленных, составлявших по-прежнему значительную часть наших пополнений. В большинстве случаев командиры частей и начальники дивизий сами отбирали известное число солдат из пленных и пополняли ими частью обозы и тыловые учреждения, частью ставили в строй. Остальные пленные содержались в лагерях под наблюдением агентов контрразведывательного отделения и, по изъятию коммунистов, отправлялись в запасные полки.

    Конечно, все эти источники пополнения по своему качеству не могли возместить наших потерь, особенно в офицерском составе. Приходилось искать новых источников пополнения. Таковыми могли быть остатки северо-западных и северной армии, а также те части генерала Шиллинга, которые во главе с генералом Бредовым отошли из Новороссии в Польшу, где и были интернированы. Я предписал всем нашим военным представителям принять все зависящие от них меры для направления в Крым всех боеспособных офицеров и солдат. Переговоры с Польшей и Румынией относительно возвращения отряда Бредова близились к благоприятному разрешению.

    Вновь занятый нами район, весьма богатый коневыми средствами, дал возможность посадить на коней полки регулярной конницы и кубанские казачьи полки и запрячь часть артиллерии. Однако, все же для обозов лошадей не хватало и я вынужден был объявить дополнительную конскую мобилизацию 3000 коней. В страдную летнюю пору поставка такого количества лошадей была для населения особенно тяжела. Стремясь всеми мерами облегчить тяготы населения от падающих на него натуральных на военные нужды повинностей, я требовал от войсковых частей помощи населению по уборке урожая и засеву озимых полей свободными от наряда людьми и лошадьми войсковых обозов. Начальники гражданских частей при корпусах обязаны были собирать сведения по волостям о числе требуемых для уборки лошадей и повозок. Командиры корпусов делали соответствующие наряды. Ответственность за выполнение приказов возлагалась на командиров частей, наблюдение лежало на начальниках дивизий и командиров корпусов. О сделанных нарядах корпуса доносили мне каждую неделю. Я предупреждал войска, что, ежели при объездах буду видеть вблизи расположения войсковых частей неубранные поля, взыскивать буду с начальника части.

    При огромном численном превосходстве противника, для нас приобретали особое значение технические средства борьбы -- аэропланы, танки, бронеавтомобили. В последних боях наши аэропланы оказали нам неоценимые услуги, однако аппараты (всего 20-30) были в таком состоянии, что их могло хватить всего на один -- полтора месяца. Танки, броневики и автомобили разного типа были в таком виде, что лишь беззаветная доблесть офицеров давала возможность ими пользоваться. Бензин, масло, резина доставлялись заграницей с великим трудом и в них ощущался огромный недостаток.

    Все необходимое нам закупалось частью в Румынии, частью в Болгарии, частью в Грузии. Делались попытки использовать оставленное в Трапезу где русское имущество, однако, все эти попытки встречали непреодолимые затруднения. Англичане чинили нам всевозможные препятствия, задерживали пропуск грузов под всевозможными предлогами. Всякими ухищрениями и пользуясь доброжелательным отношением местных представителей Великобритании в Константинополе, мы кое как эти препятствия обходили. Однако, терялось огромное количество времени и напрасных усилий.

    Другое препятствие представлялось еще более серьезным. На приобретение всего необходимого мы не имели валюты. Наше финансовое положение становилось тяжелее. Небольшие запасы иностранной валюты истощались, новых поступлений не было, наш рубль продолжал падать. Нашим единственным предметом вывоза мог быть хлеб и единственной возможностью обеспечить дальнейшее боевое снабжение армии был обмен этого хлеба на предметы боевого снабжения. Приходилось остановиться на мысли монополизации вывоза хлеба. Мера эта неизбежно должна была вызвать неудовольствие в тех коммерческих кругах, которые преследовали прежде всего личную наживу, но другого исхода с государственной точки зрения не было.

    Жизнь в Северной Таврии постепенно налаживалась, восстанавливались органы местного самоуправления. Весь сложный земский аппарат был совершенно разрушен, все приходилось создавать сызнова. Мелитопольской земской управе, в виду полного отсутствия средств, выдана была двадцатимиллионная ссуда. Восстанавливалось и городское самоуправление.

    26-го июня мною был отдан приказ (№ 3372):

    "Войска наши встречают повсеместно сочувствие населения.

    Правительственным учреждениям мною поставлена задача водворить законность, охранить свободу и безопасность мирных граждан и дать населению земельный порядок и самоуправление.

    Основанная на таких началах правительственная политика не нуждается в особых мерах искусственного влияния на общественное мнение и настроение народной мысли, редко достигающих своей цели. Пусть судят власть по ее действиям.

    В виду сего нахожу излишним существование специальных военных и гражданских организаций политической пропаганды и осведомления, все же дела о печати нахожу своевременным сосредоточить в ведении начальника гражданского управления.

    Посему приказываю:

    1. отдел печати и местные политические отделения передать в ведение начальника гражданского управления;

    2. центральное управление политической части и политические отделения при штабах корпусов упразднить;

    3. телеграфное агенство "Юрта" передать в ведение начальника управления иностранных дел;

    4. остальные отделения, а также издательство "Военного Голоса" с типографией оставить в ведении обер-квартирмейстера отдела генерального штаба военного управления;

    5. преобразования закончить к 1-му июля сего года, остающихся за штатом чинов обратить по назначению".

    Давно задуманная мною мера проведена была в жизнь. Отныне штаб ведал исключительно военным делом и гибельной двойственности в политической работе был положен конец.

    Проведение этой меры встретило немало затруднений со стороны штаба, видевшего в этом умаление своих прав. Со стороны второго генерал-квартирмейстера полковника Дормана и его помощника, заведывавшего политической частью полковника Симинского и их сотрудников делалось все, чтобы воспрепятствовать проведению этой меры в жизнь. Однако я остался непреклонен. Ближайшее будущее показало, что помимо неуместного самолюбия, со стороны полковника Симинского имелись и другие более веские причины для противодействия намеченному мною мероприятию. С расформированием политической части штаба, чины этой части остались за штатом и полковник Симинский отпросился в отпуск в Грузию. По отъезде его обнаружилось исчезновение шифра и ряда секретных документов, а произведенным расследованием было выяснено, что полковник Симинский состоял агентом большевиков. Через несколько месяцев по моему настоянию полковник Симинский был задержан в Грузии и отправлен в Крым, однако везший его пароход прибыл в Феодосию через день по оставлении нами родной земли. Полковник Симинский был освобожден большевиками и избег заслуженной кары.

    26-го июня состоялось заседание совета под моим председательством. Я ознакомил совет с общим положением на фронте и указал в общих чертах наши ближайшие задачи:задуманная красными против Русской армии операция закончилась их разгромом. Победа дает нам некоторую передышку. Эту передышку необходимо использовать -- привести в порядок тыл, пополнить и правильно организовать армию. В дальнейшем я намерен бить по частям подходящего противника.

    Необходимо энергично продолжать расформирование и сокращение тыловых учреждений, принимая вместе с тем меры для улучшения материального обеспечения служащих. Для усиления боеспособности армии необходимо обратить внимание на техническое ее оборудование. Снабжение армии аэропланами, автомобилями, броневиками и обеспечение достаточным количеством снарядов и патронов является непременным условием нашего успеха. Для приобретения всего этого необходим достаточный запас иностранной валюты. Таковой должен быть хлеб. Принимая все меры для того, чтобы победить врага, мы ни минуты не должны забывать необходимости обратить Крым, наше последнее убежище, в неприступную крепость, дабы в случае неудач на фронте мы могли бы держаться в Крыму. Крым должен быть обеспечен всем необходимым -- запасом продовольствия, фуражом, углем, нефтью, артиллерийскими запасами.

    Отношение населения к армии особенно благожелательно. Необходимо в замен приносимых населением жертв дать населению порядок и улучшить его экономическое положение. Необходимо принять самые срочные меры, чтобы наладить гражданское управление в тылу, ввести волостные земства, обеспечить население наиболее необходимыми товарами -- углем, железом, земледельческими орудиями, мануфактурой, обувью, устранить задержки в уплате денег по реквизиционным квитанциям, облегчить крестьянам подводную повинность.

    Тоже и в отношении городского населения и в частности рабочих. Все, что возможно с государственной точки зрения, должно быть сделано для разрешения рабочего вопроса в интересах рабочих. Вместе с тем, необходима самая решительная борьба с попытками саботажа, забастовок и т.д. Необходимо, чтобы главнейшие жизненные центры были обеспечены для непрерывного действия правительственного аппарата. Надо подобрать соответствующий кадр рабочих из военнообязанных для обслуживания экспедиции заготовления денежных знаков, главнейших железных дорог, водопроводных и электрических станций, в частности обращаю внимание на электрическую станцию в Симферополе, центральную для всего фронта.

    В заключение я обратил внимание на необходимость требования от всех учреждений и лиц, в настоящих условиях, самой напряженной работы. Работа должна идти революционным темпом, рутины быть не может. Объявленные правительством мероприятия не только должны проводиться быстро, но и так, чтобы население верило, что со стороны власти нет колебаний в проведении в жизнь намеченных мер. В этом отношении особенно необходимо обратить внимание на проведение в жизнь приказа о земле. Необходимо, чтобы у крестьян была уверенность, что этот приказ власть искренне готова провести в жизнь. Из бесед моих с крестьянами во время последнего моего объезда я убедился, что этого нет.

    Недостаток людей чувствовался во всем. Если в войсках было мало опытных строевых начальников, то гражданские управления были особенно бедны людьми. Еще при моем предшественнике эти управления пополнялись людьми случайными, в дальнейшем, по развале Вооруженных сил Юга России значительное число служащих оставили пределы родины и в большинстве управлений оставались лишь те, кто не мог по тем или иным причинам выехать за границу, или обремененный семьей вынужден был из-за куска хлеба тянуть служебную лямку. При этих условиях трудно было требовать от них творческой работы.

    С первых же дней вступления своего в должность моего помощника и председателя совета, А. В. Кривошеин написал целому ряду лиц, призывая их к работе. Однако, кроме Никора Васильевича Савича, ни один из этих лиц не решился отдать свои силы на дело, казавшееся безнадежным. Большинство отнекивалось под тем или иным предлогом. Одни ссылались на свое здоровье, другие на свои личные частные дела, некоторые признавались, что потеряли веру в дело и в самих себя. Так, бывший министр земледелия, А. А. Риттих, намечавшийся Александром Васильевичем на должность начальника гражданского управления, телеграфировал, что "потерял веру в свои силы".

    А. В. Кривошеин горько жаловался мне на трудность в работе в таких условиях. "За исключением Савича и Струве мне даже и посоветоваться не с кем", говорил он. "Помощников совсем нет, приходиться всю мелкую работу делать самому". Он действительно работал по двенадцати часов в сутки. Однако, духом не падал. Наши последние победы в значительной степени ободрили его.

    -- "Все зависит от наших дальнейших успехов, увеличится занятая нами территория, удастся захватить нам каменноугольный район или нефтеносные кавказские земли, будет и поддержка иностранцев, будут и деньги, тогда все пойдут к нам", говорил он. Подолгу обсуждали мы вместе настоящее положение, искали выходов. Маленькая территория Крыма не могла долго прокормить армию. Незначительная база не давала возможности, опираясь на нее, начать обширные операции против армий советской России. Расширение этой базы, захват новых обладающих естественными богатствами областей, могущих дать новые источники пополнения и обеспечить заграничный кредит, являлось необходимым. Однако, расширение занятой территории требовало увеличения численности армии. Последнее при отсутствии технических средств, оружия и снаряжения, являлось недостижимым. Перед нами был заколдованный круг. Поляки отходили по всему фронту. За последние дни их отступление обращалось в беспорядочное бегство. Уже теперь красное командование получило возможность, снимая войска с польского фронта, направлять их на юг. За последнее время против нас было обнаружено несколько прибывших с запада новых дивизий. В недалеком будущем, покончив с поляками, красные получали возможность всей массой своих сил обрушиться на нас.

    Единственным источником пополнений армии могли быть еще казачьи земли. При развале армии генерала Деникина десятки тысяч казаков разошлись по домам с конями, оружием и снаряжением. Огромные боевые запасы были оставлены на северном Кавказе и на Дону. Несмотря на то, что на Дону и на Кавказе в течение нескольких лет велась кровавая борьба, эти края были богаты еще местными средствами. Все это заставляло склоняться к перенесению нашей борьбы в казачьи области. Сведения нашей разведки с Кубани и Дона были благоприятны. В целом ряде станиц казаки восставали против советской власти. Население укрывало наших разведчиков и всячески помогало им. Правда, имелись сведения о том, что по занятии Кавказа красное командование приняло ряд мер к обезоружению населения; большое число казаков было выселено в центральные губернии России...

    Операция по расширению нашей базы путем захвата казачьих областей могла вестись лишь опираясь на местные силы, рассчитывая, что при появлении наших частей по всей области вспыхнут восстания. Для операции мы не могли выделить значительных сил, т.к. удержание нашей житницы, Северной Таврии, являлось жизненной необходимостью. Лишь впоследствии, в случае первоначальных крупных успехов и захвата богатых областей Северного Кавказа, мы могли бы, оттянув войска к перешейкам Крыма и закрепившись здесь, направить большую часть сил для закрепления и развития достигнутых на востоке успехов.

    После всестороннего обсуждения я принял план: пополнив армию, приведя в порядок тылы, нанести противнику новый удар на северном фронте и тем развязать себе руки. Затем, удерживаясь в Северной Таврии, перебросить часть сил (кавказские казачьи полки) на Кубань и, опираясь на местное казачество, очистить от большевиков кубанские земли. В дальнейшем, оставив Северную Таврию и удерживая 1-ым корпусом крымские дефиле, перебросить на помощь кубанским донские полки.

    В предвидении начала операции по очищению от красных казачьих земель, представлялось необходимым окончательно разрешить "казачий вопрос". В связи с этим надо было точно определить взаимоотношения правительства юга России с казачьими правительствами. Широкая местная автономия, дающая возможность использовать налаженный уже аппарат местного казачьего управления, мне представлялась желательной. В то же время для обеспечения успеха нашей дальнейшей борьбы, все наиболее жизненные отрасли государственной власти -- вооруженную силу, финансы, пути сообщения, почту и телеграф, я считал необходимым сохранить в полном своем распоряжении.

    Для заключения соглашения с казаками обстановка была благоприятной. Самостийные течения потеряли у казаков всякое значение. Строевое казачество относилось к ним явно враждебно. Чувствуя недоверие в строевых частях, находясь в полной зависимости от правительства юга России атаманы и их правительства всячески искали сближения с главным командованием. Донской атаман генерал Богаевский и терский -- генерал Вдовенко были сами по себе чужды "самостийности". Они лишь не имели достаточно широкого государственного кругозора, ни должной силы характера, чтобы бороться с демагогией казачьих политиканов.

    Что касается кубанцев, то за сложением с себя звания атамана генералом Букретовым, атаманская булава оказалась в руках председателя кубанского правительства инженера Иваниса, весьма близкого к самостийным кругам рады. Против него в среде кубанских частей было большое озлобление, его считали одним из виновников позорной сдачи Кубанской армии. Собравшиеся, с моего согласия, 25-го июня в Феодосии, для обсуждения некоторых своих казачьих дел, члены кубанской рады, объявили генерала Букретова и инженера Иваниса изменниками и потребовали сложения ими с себя полномочий, однако Иванис от этого отказался, ссылаясь на то, что постановление членов рады незаконно, за отсутствием кворума. Последнее было справедливо. Вместе с тем Иванис официальным письмом уведомил меня, что считает для себя обязательным подписанное в апреле соглашение с главным командованием. В разговоре со мной он выражал готовность дополнить этот договор отдельным соглашением на намеченных мною основаниях. Члены рады продолжали настаивать на сложении Иванисом своих полномочий. В одном из заседаний члены рады единогласно объявили об избрании ими кубанским атаманом генерала Улагая. Постановление было явно незаконно. Это сознавал и сам генерал Улагай, категорически отказавшийся от принятия атаманской булавы. Помимо незаконности избрания, генерал Улагай указывал и на другие причины своего отказа. Он вообще уклонялся от политической деятельности, считая себя исключительно строевым начальником.

    После долгих переговоров члены рады согласились отложить вопрос о выборе нового атамана до того времени, когда рада получит возможность собраться в законном составе.

    Весьма озабочен я был вопросом о печати. С упразднением политической части штаба отдел печати переходил в ведение начальника гражданского управления. Как чины этого отдела, так и большинство цензоров на местах, были прежними служащими Освага. Осваг не без основания оставил по себе недобрую память. Там пристраивались те, кто имел руку и состав служащих был чисто случайный. Ни опыта, ни определенных твердых убеждений в большинстве случаев у этих людей не было. За исключением одной серьезной газеты "Великая Россия", издававшейся под редакцией В. М. Левитского и при участии Н. Н. Львова, Н. Н. Чебышева и В. В. Шульгина, остальная печать была типично мелко провинциальной. Печать эта весьма слабо отражала значение русского национального дела и характер южнорусской власти в вопросах внешней и внутренней политики. Сплошь и рядом, преднамеренно или случайно, по вине редакции, или недосмотру, или непониманию цензора, в печать проскальзывали заметки, сообщения или статьи, долженствующие произвести за границей весьма для нас неблагоприятное впечатление.

    В газете монархического направления "Русская Правда" издававшейся в Севастополе, появился целый ряд статей определенно погромного характера. Весьма дружественно к нашему делу расположенные представители Америки -- адмирал Мак-Колли и Франции, заменивший генерала Манжена, майор Этьеван, почти одновременно один за другим пришли ко мне с номерами газеты в руках и предупреждали меня о том неблагоприятном впечатлении, которое помещенные в газете статьи неминуемо произведут на общественное мнение в этих странах. Я тогда же отдал приказ, объявив вновь выговор и закрыл газету.

    В настоящей сложной политической обстановке при господствующих на западе демократических влияниях и полной зависимости нас от западно-европейских государств, приходилось быть особенно осторожным. Враждебные нам круги русской зарубежной общественности вели предательскую работу, подыгрываясь к западноевропейской демократии. В нашей борьбе хотели видеть борьбу не национальную, а националистическую, не освобождение, а реставрацию. Пользуясь всяким поводом: так в обращении моем к "русским людям", выпущенным в дни нашего перехода в наступление слово "хозяин", напечатанное к тому же крупным шрифтом, вызвало в левой прессе целую бурю -- К сожалению, органы печати, подобные "Русской правде" давали к этому повод, 5-го июля в газете "Великая Россия" была помещена, имеющая декларативный характер, беседа моя с представителем этой газеты Н. Н. Чебышевым:

    -- "На днях я имел случай беседовать с генералом Врангелем о политике главного командования.

    Генерал Врангель при этом высказал свои взгляды по общим вопросам политики, выдвинутым ходом событий.

    За что мы боремся.

    -- На этот вопрос, заявил генерал Врангель, может быть только один ответ: мы боремся за свободу... По ту сторону нашего фронта, на севере, царит произвол, угнетение, рабство. Можнодержаться самых разнообразных взглядов на желательность того или иного государственного строя, можно быть крайним республиканцем, социалистом, даже марксистом, и все-таки признавать так называемую советскую республику образцом самого небывалого, зловещего деспотизма, под гнетом которого погибает и Россия и даже новый ее, якобы господствующий, класс пролетариата, придавленный к земле, как и все остальное население. Теперь это не составляет тайны и в Европе. Над советской Россией приподнята завеса. Гнездо реакции в Москве. Там сидят поработители, трактующие народ как стадо. Только слепота и недобросовестность могут считать нас реакционерами. Мы боремся за раскрепощение народа от ига, какого он не видел в самые мрачные времена своей истории. В Европе долгое время не понимали, но теперь, по-видимому, уже начинают понимать то, что мы ясно сознаем: все мировое значение нашей домашней распри. Если наши жертвы пропадут даром, то европейскому обществу, европейской демократии придется самим встать на вооруженную защиту своих культурных и политических завоеваний против окрыленного успехом врага цивилизации.

    Хозяин.

    -- Слову "хозяин" посчастливилось. Оно стало ходячим словом. Россия сейчас не имеет "хозяина". Им я себя никоим образом не считаю, что признаю долгом засвидетельствовать в самой решительной форме. Но я никак не могу признать "хозяином" земли русской неведомо кем уполномоченный московский совнарком -- бурьян, выросший из анархии, в которую погружена Россия. "Хозяин" -- это сам русский народ. Как он захочет, так и должна устроиться страна. Если он пожелает иметь монарха, Россия будет монархией. Если он признает полезной для себя республику -- будет республика.

    Но дайте народу возможность выразить свои желания без чрезвычаек и без наведенных на него пулеметов. Большевики разогнали учредительное собрание, рассадили по тюрьмам, убили некоторых его членов. Большевики бояться всякого правильного законного правительства, в котором может вылиться воля народа. А мы стремимся установить минимальный порядок, при котором народ мог бы, если пожелает, свободно собраться и свободно выразить свою волю. Мои личные вкусы не имеют никакого значения. С минуты принятия на себя власти я отрешился в своей официальной деятельности от личных влечений к тому или другому порядку. Я беспрекословно подчиняюсь голосу русской земли.

    Еврейский вопрос.

    Я поинтересовался узнать мнение генерала Врангеля о еврейском вопросе.

    -- В народных массах действительно замечается обострение ненависти к евреям. Чувство это все сильнее развивается в народе. В последних своих проявлениях народные противоеврейские настроения буйно разрастаются на гнойнике большевизма. Народ не разбирается, кто виноват. Он видит евреев-комиссаров, евреев-коммунистов и не останавливается на том, что это часть еврейского населения, может быть оторвавшаяся от другой части еврейства, не разделяющего коммунистических учений и отвергающего советскую власть. Всякое погромное движение, всякую агитацию в этом направлении я считаю государственным бедствием и буду с ним бороться всеми имеющимися у меня средствами. Всякий погром разлагает армию. Войска, причастные к погромам, выходят из повиновения. Утром они громят евреев, а к вечеру они начнут громить остальное мирное население. Еврейский вопрос, вопрос тысячелетний, больной, трудный, он может быть разрешен временем и мерами общественного оздоровления, но исключительно при наличности крепкой, опирающейся на закон и реальную силу, государственной власти. В странах, где анархия и произвол, где неприкосновенность личности и собственности ставится ни во что, открыт простор для насильственных выступлений одной части населения против другой. Наблюдаемое в последнее время обострение вражды народа к еврейству быть может один из показателей того, насколько народ далек от коммунизма, с которым он склонен ошибочно отождествлять все еврейство. С оживлением деятельности большевистской власти в известной местности там растут и противоеврейские течения.

    Россия и Европа.

    -- Я всей душой жажду прекращения гражданской войны. Каждая капля пролитой русской крови отзывается болью в моем сердце. Но борьба неизбежна, пока сознание не прояснилось, пока люди не поймут, что они борются против себя, против своих прав на самоопределение, что они совершают над собой немыслимый акт политического самоубийства. Пока в России не установится настоящая государственная власть любого настроения, но такая, которая будет основана на освященных вековыми исканиями человеческой мысли началах законности, обеспеченности личных и имущественных прав, на началах уважения к международным обязательствам, в Европе никогда не наступит ни мира, ни улучшения экономических условий. Невозможно будет заключить ни одного мало-мальски прочного международного соглашения и ни о чем как следует договориться. История когда-нибудь оценит самоотречение и труды горсти русских людей в Крыму, которые в полном одиночестве на последнем клочке русской земли, боролись за устои счастья человеческого, за отдаленные очаги европейской культуры. Дело русской армии в Крыму -- великое освободительное движение. Это священная война за свободу и право".

    А. В. Кривошеий, так же как и я, сознавал необходимость упорядочения печатного дела, подбора соответствующих лиц в центральных и местных отделах цензуры. К сожалению в этом деле приходилось считаться с отсутствием людей. Заведование отделом печати было предложено профессору Новгородцеву и профессору Алексееву. Однако, оба отказались; отказались и другие лица, находящиеся вне Крыма. Впредь до подыскания соответствующего лица, начальником отдела печати оставался Г. В. Немирович-Данченко, назначенный на эту должность по рекомендации и.д. начальника гражданского управления С.Д. Тверского. Человек крайне ограниченный, без всякого опыта и достаточных знаний, Немирович-Данченко был совершенно не на месте.

    В связи с успехами большевиков на польском фронте положение представителя советского правительства в Лондоне значительно окрепло. На поляков англичане оказывали давление, побуждая заключить мир. Итальянцы также склонялись к заключению соглашения с советами. Одни Франция и Америка оставались верными прежней политике.

    Мильеран в палате депутатов 24-го июня заявил, что не собирается вступать в сношения с советским правительством, ибо оно не есть правительство. Если оно примет облик правительства, если оно поймет, что нельзя одновременно вести переговоры с Англией и предлагать ее же рабочим делать революцию и поймет, что первой обязанностью правительства, претендующего на такое название, должно быть признание обязательным для него всех международных соглашений, заключенных предшествующими русскими правительствами, -- "тогда мы посмотрим".

    Основным условием официальных сношений союзников с большевиками французское правительство ставило признание последними всех предшествующих обязательств русского правительства. Ллойд-Джорж готов был идти и в этом вопросе на уступки. Франция поэтому воздержалась от переговоров, а английское правительство отправило ноту советскому, содержащую предложение заключить перемирие с поляками и согласиться на установление союзниками границ между Россией и Польшей.

    Польские войска должны будут уйти на линию, установленную в прошлом году конференцией, как предел бесспорно польских территорий, т.е. за линию, проходящую через Брест-Литовск. Большевикам предлагается не переходить за черту, отстоящую от этой линии на 50 километров к востоку. В случае установления перемирия, для заключения мира с советским правительством и решения всех вопросов, с ним связанных, предлагается собрать в Лондоне в начале августа конференцию с участием, кроме Польши, еще Финляндии, Эстонии, Латвии, Литвы, а также представителей Восточной Галиции, для предоставления последним возможности отстаивать свои притязания на независимость. В случае принятия советами этого предложения, английский премьер со своей стороны согласится на свободный выбор большевиками своих представителей. Сообщая об этом, Гирс телеграфировал:

    "Это перемирие должно быть распространено на фронт Врангеля, который должен будет отступить на перекопский перешеек. Если Врангель на это согласится, ему будет предложено прислать своих представителей на лондонскую конференцию. На ответ большевикам дается восемь дней. Предложение это делается от лица союзников".

    Через два дня, 4(17) июля, М.Н. Гире вновь телеграфировал по поручению П.Б. Струве, выехавшего в Спа, где заседал Верховный Союзный совет:

    "Английское правительство предложило советам тотчас заключить перемирие с Польшей, созвав в Лондоне конференцию для установления мирных отношений регулирования русских дел. Английское правительство также предлагает советам заключение перемирия с нами на условиях, чтобы наша армия была уведена в Крым и чтобы во время перемирия перекопский перешеек был сделан нейтральной зоной. Нас предполагается пригласить на конференцию, но не в качестве равноправных участников, а лишь только для обсуждения судьбы нашей армии и беженцев. В письме к Ллойд-Джорджу и Мильерану я настаиваю на необходимости для нас сохранить занятую территорию и принять участие в конференции на равных правах с другими участниками. Мильеран при личном свидании указал мне, что французское правительство не приняло участия в английском шаге, но вынуждено признать необходимость этого шага для предупреждения тех опасностей, которые созданы для Польши и для нас победами большевиков. Признавая всю важность для нас участия в конференции, советует нам настаивать на этом пункте и в случае необходимости уступить в вопросе о сохранении территории, хоть он вполне признает значение для нас и этого вопроса. Я считаю наше участие в конференции, имеющим великое значение для упрочения нашего положения и вообще для всего нашего дела. При определении нашего отношения к английскому правительству, мы должны считаться с тем фактом, что победы большевиков над Польшей создали для нас тяжелое положение и дают им возможность обрушиться на нас всеми силами".

    В Палате Общин Бонар-Лоу заявил:

    -- "Под покровительством мирной конференции будет созвана конференция представителей советской России, Польши, Галиции и Сибири для переговоров об окончательном мире между Россией и соседними с ней государствами. Британское правительство делает отдельное предложение о заключении перемирия между войсками советской России и генерала Врангеля условием, что войска генерала Врангеля немедленно возвращаются в Крым, что во время перемирия эта территория будет нейтральной и что генерал Врангель будет приглашен в Лондон для обсуждения судьбы его войска и управляемой им территории, но не в качестве члена конференции". (Телеграмма российского представителя в Константинополе А.А. Нератова от 6(19) июля 1920 года за № 551.)

    7(20) июля Нератов телеграфировал Струве по моему поручению, что:

    "Требование отвода войск к перешейкам равносильно обречению армии и населения голодной смерти, ибо полуостров не в состоянии их прокормить".

    29-го июня в день Петра и Павла у меня был прием для членов правительства, высших чинов моего штаба и управлений, атаманов и их правительств.

    4-го июля я выехал в Мелитополь.

    К этому времени части армии закончили перегруппировку, 1-ый армейский корпус генерала Кутепова сменил 2-ой армейский корпус генерала Слащева и занял участок от деревни Вальдгейм через хутора Острякова и Вальдорф и далее до Днепра у станции Попово, 2-ой армейский корпус стал по течению Днепра, пополнялся и приводился в порядок после беспрерывных полуторамесячных боев.

    Донской корпус оставался на старом участке от Азовского моря в районе Ногайска до Вальдгейма.

    Сводный корпус генерала Писарева расформировывался, кубанцы сели на коней и Кубанская казачья, 1-ая и 2-ая конные дивизии, сведенные в конный корпус под начальством бывшего начальника донской дивизии генерала Калинина, только что назначенного командиром корпуса, сосредоточились в районе Большого Токмака.

    В Мелитополе формировалась 6-ая пехотная дивизия.

    Красные также приводили свои части в порядок и перегруппировывались. Свежие пополнения беспрерывно подходили к XIII-ой советской армии, как из восточных округов Европейской России и Западной Сибири, так и с Кавказа и польского фронта. За последнее время на фронте были обнаружены вновь прибывшие 68-ая и 69-ая бригады 23-ей стрелковой дивизии, сводная бригада "товарища" Плетнева, 16-ая кавалерийская дивизия, 15-ая стрелковая дивизия была оттянута на отдых в Екатеринослав, 154-ая бригада 52-ой стрелковой дивизии была оттянута на правый берег Днепра в район Бериславля.

    Силы противника на северном фронте исчислялись в одиннадцать пехотных и шесть конных дивизий всего 35 000 штыков и 10 000 шашек. Общая численность армии противника исчислялась в 250-300 тысяч (считая и тыловые части).

    Агентура из достоверных источников доносила о сведении кавалерийских дивизий (2-ой и 16-ой) и дивизий бывшего конного корпуса Жлобы, получивших после формирования и пополнения номера 20 и 21, в II-ую конную армию. Последняя, численностью 4,5 -- 5 тысяч шашек обнаружена была в ближайшем тылу XIII-ой советской армии на ореховском направлении. Были получены сведения о работе в тылу противника партизан. С некоторыми из партизанских отрядов Гришина, Процана, Яценко и других удалось установить связь. По мере возможности мы снабжали их деньгами и оружием.

    5-го июля войскам был отдан приказ: генералу Кутепову объединить командование Донским, 1-ым армейским и конным корпусами; сосредоточить сильную ударную группу в районе Токмака и на рассвете 10-го июля (по просьбе генерала Кутепова впоследствии начало операции было отложено на два дня) разбить александровскую группу красных, стремясь прижать ее к Днепровским плавням. По выполнении этого, удерживая частью своих сил линию рек Жеребец -- Конская, прочими силами ударной группы бить по тылам пологской и верхнетокмакской групп противника; генералу Слащеву выполнять прежнюю задачу.

    Приказав ставке переходить из Мелитополя в Джанкой, я вечером 5-го июля вернулся в Севастополь.

    Положение на фронте поляков становилось все серьезнее. Чичерин в ответ на предложение Ллойд-Джорджа о перемирии сообщил, что он отвергает всякое посредничество Англии в отношениях между Польшей и советами, а равно и с мятежником Врангелем, которому лишь в случае капитуляции обещает обеспечить жизнь.

    Под давлением обстановки новое польское коалиционное правительство, во главе с Витошем, обратилось непосредственно к советам с просьбой о перемирии.

    Я всячески торопил отъезд генерала Махрова в Польшу. Наконец, после целого месяца сношений, было получено согласие польского правительства на его назначение военным представителем в Варшаву и он на американском миноносце выехал в Константинополь.

    8-го вечером я вернулся в Джанкой. На следующий день А. В. Кривошеий вызвал меня к аппарату:

    -- "Только что получена телеграмма от П. Б. Струве. Французское правительство изъявило готовность признать де-факто правительство юга России. Это большая политическая победа".

    Да, это действительно была крупная победа нашей внешней политики, увенчивающая трехмесячную работу.

    Гирc телеграфировал 7(20) июля:

    "Струве просит передать генералу Врангелю: сегодня Мильеран вызвал меня и сказал, что он согласен признать правительство Вооруженных сил юга России, как правительство существующие де-факто при следующих условиях: мы должны заявить, что признаем все долговые обязательства, предшествующих русских правительств в доле, соответствующей занимаемой нами территории, что нами признается происшедший в процессе революции переход земли в руки крестьян, который должен быть утвержден на праве собственности и что мы в подходящий момент создадим народное представительство на демократических основаниях. Это заявление должно быть облечено в форму пожелания о нашем признании де-факто. Пожелание это должно быть обращено к председателю совета министров Французской республики Мильерану. Я горячо советую принять без замедления предложение Мильерана, так как наше признание де-факто Францией будет огромным успехом в деле закрепления нашего международного положения. Оно весьма облегчит дело нашего снабжения. Признание долговых обязательств надлежит выразить применительно ко всему русскому государственному долгу без оговорок о доле, соответствующей занимаемому нами пространству, ибо, как я подчеркнул Мильерану, мы считаем себя носителями национальной идеи, представителями российской государственности. Он с такой постановкой вопроса согласился. Предложение Мильерана сделано строго конфиденциально".

    20-го июля, по тексту "Journal officiel", Мильеран в палате депутатов заявил:

    "Позволю себе отметить положение генерала Врангеля, который в Крыму и в Таврии благоприятствуемый в настоящее время обстоятельствами, мужественно и с успехом борется с большевизмом. Им образовано настоящее правительство, существующие де-факто, сумевшее обеспечить себе поддержку и симпатии населения проведением аграрной реформы, распределением земли между крестьянами. В настоящее время оно занято установлением народного правительства. В тот день, когда это правительство, существующее де-факто, попросило бы о признании его как такового, ему было бы, само собой разумеется, поставлено предварительным условием -- объявить себя солидарным и ответственным за все обязательства, принятые на себя прежними русскими правительствами в отношении иностранных государств".

    Согласно данных мною указаний князь Трубецкой 18(31) июля телеграфировал Струве :

    "Благоволите уполномочить Гирса в форме, которую признаете соответственной, сделать Мильерану заявление. Желательно подчеркнуть, что, принимая на себя все обязательства предшествующих российских правительств, мы, в качестве носителей русской государственности и национальной идеи, ожидаем признания за собой соответственных прав.

    Что касается земельного вопроса, то приказом Главнокомандующего от 25-го мая земля уже передается крестьянам на правах собственности, т.е. мы уже фактически осуществили то, что нам ныне предъявляется в качестве пожелания. Равным образом в согласии с прежними заявлениями Главнокомандующий уполномочивает Вас установить, что он ставит главной своей задачей дать народу возможность свободно изъявить свою волю относительно основных вопросов государственного устройства, как только обстоятельства это дозволят. В полном соответствии с этими общими намерениями, приказом от 15-го июля, власть и управление на местах предоставляются земским волостным учреждениям, выбираемым на демократических началах.

    Благоволите передать Мильерану живейшую признательность Главнокомандующего за его сочувственное нам заявление. Поддержка, оказываемая в настоящее тяжелое время французским правительством русскому национальному делу, отвечает традиционной дружбе двух союзных держав и несомненно и в будущем закрепит их взаимное тесное единение на почве тождественности взаимных политических интересов и целей".

    Между тем 10-го июля наша ударная группа -- весь конный корпус с приданной ему, посаженной на повозки, Дроздовской дивизией сосредоточился в районе Б. Токмака. В 4 часа утра 12-го июля все части генерала Кутепова перешли в решительное наступление. В полдень конница генерала Калинина заняла Орехов, откуда генерал Калинин направил 2-ую конную дивизию с 3-им Дроздовским полком на Александровск. К вечеру эти части заняли деревню Жеребец. Корниловцы к вечеру выдвинулись с боями на линию Ланскроне -- Шонзе -- Сладкая Балка. Марковцы -- на линию реки Янчокрак.

    13-го июля Кубанская казачья дивизия, с двумя полками Дроздовской дивизии, вела бой в районе Орехова, 1-ая конная дивизия двинута была на помощь марковцам, встретившим крайне упорное сопротивление, 2-ая конная дивизия двинута была в обход на Александровск с севера. Генерал Калинин сразу разбросал свои части. Я телеграфировал генералу Кутепову, указывая на необходимость действовать сосредоточенной массой конницы.

    Действия генерала Калинина утра 14-го были столь же неудачны. Сперва, по недостаточно проверенным сведениям, он двинул 1-ую конную и Кубанскую дивизии на Копани, заняв дроздовцами высоты западнее Орехова. Кубанцы имели красивое дело, захватив 1500 пленных и одно орудие. Между тем конница противника всеми силами обрушилась на 2-ую конную дивизию генерала Морозова, потеснила ее и беспрепятственно заняла Орехов. Генерал Калинин бросился туда. К ночи дроздовцы овладели Ореховым. 1-ая конная дивизия заняла Аул. Кубанцы заночевали к востоку от Орехова. Корниловцы и марковцы вели весь день упорные бои, причем марковцы вышли на линию реки Конской, овладев деревней Веселой и Царицынским Кутом.

    15-го июля донцы имели крупный успех, разгромили 40-ую стрелковую дивизию противника в районе Юльевка, захватили 1500 пленных, 7 орудий, 35 пулеметов и отбросили противника на восток за железную дорогу. Генерал Калинин продолжал топтаться на месте. К вечеру его части располагались: 1-ая конная и кубанская дивизии в Ауле и Жеребце; 2-ая конная дивизия с 3-им Дроздовским полком в районе Камышеватки, два дроздовских полка в Орехове. Марковцы, оставив охранение на реке Конской, отошли в район Щербаковка -- Яковлевка -- Янчокрак. Корниловцы продолжали занимать свой участок. Я вновь телеграфировал генералу Кутепову, требуя от конницы решительных действий.

    16-го с рассветом противник сам перешел в наступление в районе Сладкой Балки и потеснил корниловцев к долине реки Чингул. Одновременно конница красных оттеснила 3-ий Дроздовский полк и охранение Марковской дивизии и заняла район Юльевка -- Веселое -- Ново-Григорьевское. Конница генерала Калинина продолжала топтаться в районе Жеребца -- Васиновки -- Малой Токмачки.

    Убедившись, что генерал Калинин справиться с задачей не может, я по телеграфу отчислил его, приказав вступить в командование корпусом начальнику Кубанской дивизии генералу Бабиеву.

    17-го июля донцы вновь нанесли противнику жестокий удар, захватили 500 пленных, 3 бронепоезда, 3 орудия, пулеметы, склад снарядов и запасы бензина. К ночи Донской корпус остановился на высотах севернее Черниговки и Семеновки северной. Корниловцы энергичным ударом овладели деревнями Вернерсдорфом, Скелеватой и Сладкой Балкой и вышли к вечеру правым флангом на линию Ново-Михайловка -- Очертоноватое. Марковцы, поддержанные 3-им Дроздовским и 7-ым конным полком 2-ой конной дивизии, наступали на Яковлевку, Юльевку, Веселое и Царицынский Кут. С вступлением в командование доблестного генерала Бабиева действия конницы сразу изменились. Выполняя указанную мною задачу разбить главную группу противника -- конницу красных, прижав ее к Днепру, генерал Бабиев направил: 1-ую конную и Кубанскую дивизии под командой генерала Барбовича от Малой Токмачки на Васиновку и далее на Жеребец, в охват левого фланга конной группы противника. Одновременно 2-ая конная дивизия генерала Морозова двинута была на Аул, где завязала бой с конницей красных, наступавших на Ново-Павловку. Два дроздовских полка вышли на север от Орехова.

    В районе Малая Токмачка -- Блуменфельд, конница генерала Барбовича столкнулась с красными частями 16-ой и 20-ой кавалерийских дивизий. При содействии дроздовцев, ударивших во фланг развернувшейся конницы красных, генерал Барбович рассеял противника и захватил семь орудий. Преследование велось до двух часов ночи и лишь полное истощение коней не дало возможности развить успех.

    День 18-го июля прошел спокойно. Донцы заняли 3-ей дивизией Верхне-Токмак, Черниговку, Семеновку южную; 2-ой дивизией -- линию Семеновка северная -- Конские Раздоры -- Пологи. Корпус генерала Бабиева сосредоточился для новой атаки. В полночь на 19-ое июля генерал Барбович 1-ой конной и Кубанской казачьей дивизиями внезапно атаковал деревню Васиновку, застигнув врасплох расположенную там дивизию красной конницы. Красные бежали в разных направлениях, оставив в наших руках три гаубицы, два бронеавтомобиля, пулеметы и обозы. В шесть часов утра 19-го одновременным ударом Кубанской и 1-ой конной дивизий с севера и 2-ой конной и Дроздовской с юга, генерал Бабиев атаковал деревню Жеребец, разбил следующую конную группу красных, захватил вновь пять орудий, зарядные ящики, пулеметы и обозы, после чего сосредоточил свои силы в районе Аула.

    19-го июля донцы выбили красных из Конских Раздоров, но затем сами были оттеснены на Семеновку и Ново-Григорьевку. Правый фланг занял район Басань -- Вербовое -- Работай.

    20-го противник продолжал отходить на север. Передовые части Кубанской дивизии с одним Дроздовским полком овладели городом Александровском, 1-ая и 2-ая конные дивизии наступали на север от Александровска. На 21-ое июля конница генерала Барбовича ночевала в районе Григорьевска.

    В боях с 12-го по 20-ое июля нами было взято свыше 5000 пленных, более 30 орудий, 150 пулеметов, 4 бронепоезда и другая военная добыча. Верхнетокмакская, пологская и александровская группы красных были разбиты. В ночь на 21-ое июля наши части получили приказание, разрушив Александровский железнодорожный узел, оставить город.

    К утру 22-го июля 1-ая конная и Дроздовская дивизии были оттянуты в деревню Жеребец, 2-ая конная в деревню Васиновку, кубанцы направлены были на станцию Пришиб для погрузки и переброски в Феодосию. Туда же направились терские и астраханские полки.

    К вечеру 22-го июля я вернулся в Севастополь.

    22-го июля состоялось торжественное подписание соглашения моего с атаманами и правительствами Дона, Кубани, Терека и Астрахани.

    -- В виду совместно предпринятой борьбы за освобождение России от большевиков, Правитель и Главнокомандующий Вооруженными Силами на Юге России и атаманы и правительства Дона, Кубани, Терека и Астрахани, в развитие соглашения от 2(15) апреля сего года, единодушно заключили настоящее соглашение:

    1. Государственным образованиям Дона, Кубани, Терека и Астрахани обеспечивается полная независимость в их внутреннем устройстве и управлении.

    2. В совете начальников управлений при Правителе и Главнокомандующем участвуют, с правом решающего голоса по всем вопросам, председатели правительств государственных образований Дона, Кубани, Терека и Астрахани, или заменяющие их члены сих правительств.

    3. Главнокомандующему присваивается полнота власти над всеми вооруженными силами государственных образований Дона, Кубани, Терека и Астрахани, как в оперативном отношении, так и по принципиальным вопросам организации армии. Государственные образования Дона, Кубани, Терека и Астрахани обязуются производить по указанию Главнокомандующего мобилизацию не менее сроков и категорий, какие устанавливаются на территории Вооруженных Сил на Юге России.

    4. Все необходимые для снабжения борющихся с большевиками Вооруженных Сил Юга России продовольственные и иные средства предоставляются, по требованию Главнокомандующего, территориями Вооруженных Сил и государственными образованиями Дона, Кубани, Терека и Астрахани по особой разверстке.

    5. Управление железнодорожными путями и магистральными телеграфными линиями предоставляется власти главнокомандующего.

    6. Соглашения и переговоры с иностранными правительствами, как в области политической, так и в области торговой политики, осуществляются Правителем и Главнокомандующим. Если переговоры эти касаются интересов одного из государственных образований Дона, Кубани, Терека и Астрахани, Правитель и Главнокомандующий предварительно входит в соглашение с подлежащим атаманом.

    7. Устанавливается общая таможенная черта и единое косвенное облажение;

    отменяются всякие таможенные заставы и досмотры между отдельными территориями, участвующими в настоящем соглашении.

    8. На территории договаривающихся сторон устанавливается единая денежная система. Эмиссионное право осуществляется Правителем и Главнокомандующим. Установление денежной системы и распределение денежных средств, получаемых от эмиссии составляет предмет дополнительных соглашений. Размеры эмиссий определяются постановлением совета начальников управлений при Правителе и Главнокомандующем, при непременном участии представителей государственных образований Дона, Кубани, Терека и Астрахани и утверждаются Правителем и Главнокомандующим.

    9. По освобождении территорий государственных образований Дона, Кубани, Терека и Астрахани, настоящее соглашение имеет быть внесено на утверждение больших войсковых кругов и краевой рады, но приемлет силу тотчас по его подписании.

    10. Настоящее соглашение устанавливается впредь до полного окончания гражданской войны.

    Учинено в пяти экземплярах в Севастополе, июля 22-го, августа 4-го дня тысяча девятьсот двадцатого года.

    Перед началом заседания в большом дворце было отслужено молебствие преосвященным епископом Вениамином. (На заседании, под моим председательством, присутствовали :А.В. Кривошеий, генерал-лейтенант Шатилов, атаман донского казачьего войска генерал-лейтенант Богаевский, и.о. атамана кубанского казачьего войска и председатель кубанского краевого правительства Иванис, атаман терского казачьего войска генерал-лейтенант Вдовенко, и.о. астраханского атамана Ляхов, и.о. председателя донского правительства Корженевский, за председателя кубанского правительства генерал-майор Захаров, председатель терского правительства Букановский, председатель астраханского правительства Санджи-Баянов. Члены совета при Главнокомандующем: вр. и. д. начальника военного управления генералмайор Никольский, за начальника морского управления контр-адмирал Евдокимов, начальник управления снабжении генерал-лейтенант Вильчевский, вр. и. о. начальника управления иностранных сношений князь Трубецкой, и. д. начальника гражданского управления Тверской, начальник управления торговли и промышленности Налбандов, начальник управления юстиции сенатор Таганцев, начальник управления земледелия и землеустройства сенатор Глинка, вр. и. о. начальника финансового управления Матусевич, государственный контролер Савич и вр. и. д. управляющего делами совета Сергеенко-Богокутский.)

    Вечером у меня состоялся большой прием в честь представителей казачества, на котором присутствовали представители иностранных миссий, высшие чины военных и гражданских учреждений, представители городского управления и земства.

    На следующий день состоялось заседание совета под моим председательством.

    Я ознакомил совет с нашим военным положением и дал общие указания о работе в тылу на ближайшее время: работа эта идет по-прежнему не достаточно энергично. Так вывоз хлеба из Северной Таврии все еще не налажен. Правда, недостает рабочих рук и транспортных средств, но вместе с тем налицо и недостаточная распорядительность. Необходимо принять все меры, чтобы широкие массы крестьянства были ознакомлены с "приказом о земле". Армия должна нести крестьянам землю на штыках -- вот психологическое значение приказа. Большевики это отлично учли и делают со своей стороны все возможное, чтобы препятствовать распространению приказа среди населения. В наших руках образцы распространяемого большевиками подложного секретного распоряжения, якобы исходящего от меня -- не приводить приказа о земле в исполнение.

    Важнейшая задача в настоящее время выработать определенный план снабжения и планомерно провести его в жизнь. В отношении армии и флота это уже сделано, необходимо сделать тоже самое и по гражданским ведомствам. Наметить общий план, проверить требования ведомости и сократить их до возможного предела.

    Зеленые вновь проявляют свою деятельность. Борьба с ними должна вестись не столько военной силой, сколько путем внутреннего освещения и энергичной деятельности государственной стражи. И.д. начальника гражданского управления должен принять все меры для улучшения личного состава государственной стражи, в видах чего ему будет предоставлено право при предстоящем новом наборе выбрать наиболее подходящих людей.

    Приказ о новой мобилизации был объявлен 27-го июля. Призывались военнообязанные досрочных призывов 1921 и 1922 годов.

    Подготовка к предстоящей операции на Кубани продолжалась. Кубанцы, терцы и астраханцы заканчивали сосредоточение в Феодосии и Керчи. С Кубани и Дона поступали сведения о значительных восстаниях. Мелкие партии охотников, высаженные на азовском и черноморском побережье успешно вели партизанские действия. Наиболее крупная из этих партий под начальством донского войска полковника Назарова, высадившаяся удачно 26-го июня между Мариуполем и Таганрогом и значительно увеличившаяся примкнувшими к ней восставшими казаками, 9-го июля занимала район Александровск -- Грушевск, в 35-ти верстах от Новочеркасска.

    Последние дни обнаружено было сосредоточение противника в районе Бериславля. По всему нашему фронту активность красных увеличивалась.

    За последнее время становилось ясным, что из переговоров поляков с большевиками ничего не выйдет. Советская власть под возможными предлогами начало переговоров оттягивала, видимо желая выиграть время и дать возможность победоносно двигающимся красным войскам завершить разгром врага. Правда, Ллойд-Джордж еще делал отчаянные попытки достигнуть соглашения с советами, однако и он, видимо, начинал понимать безнадежность этих попыток. В одной из своих речей в палате он упоминал, что со своей стороны Англия сделала все для того, чтобы избежать необходимости "прибегнуть к крайним мерам". Политика Франции оставалась неизменной. Франция готовилась всемерно поддерживать Польшу, посылая туда военных руководителей, оружие и снаряжение.

    Что касается Америки, то она решительно отказывалась от каких-либо переговоров с большевиками.

    Казалось, приближался час, когда прозреет Европа, когда она учтет мировую опасность красного интернационала и поймет все значение нашей борьбы.

    22 июля (4 августа) Гирс телеграфировал:

    "В виду срочности минуты и оборота, который принял вопрос о перемирии, генерал Миллер вступил в переговоры с французскими военными властями и о результатах доносить непосредственно. Гирс".

    Было ясно, что разрыв произошел и что отныне вопросы будут решаться не дипломатическими нотами, а оружием. Струве телеграфировал, что выезжает в

    Севастополь.

    В тихий ясный вечер, когда догорал закат и радужными цветами играло и переливалось море и зажигались огни в погружавшемся во тьму городе, мы сидели с генералом Шатиловым на террасе дворца.

    В эти часы мы часто сидели там, обмениваясь мыслями, обсуждая будущее. Мы почти никогда не посвящали один другого в наши внутренние переживания.

    В тяжелые, почти безнадежные, дни мы, молча, согласились щадить один другого. Разговор обыкновенно касался лишь существенной, деловой стороны. Лишь возвращаясь к прошлому, подчас признавались мы один другому в тех сомнениях и душевных муках, которые дотоле ревниво хранили в своей душе.

    На этот раз разговор был более задушевный. Безмятежная тихая красота умирающего дня, временное затишье после многомесячных кровавых битв, некоторое прояснение в заволоченном черными тучами международном положении, все это вместе взятое располагало к душевным излияниям...

    -- "Да, мы сами не отдаем себе отчета в том чуде, которому мы свидетели и участники", задумчиво проговорил Шатилов. "Ведь всего три месяца тому назад, как прибыли мы сюда. Ты считал, что твой долг ехать к армии, я, что мой долг не оставлять тебя в эти дни. Не знаю, верил ли ты в возможность успеха, что касалось меня, то я считал дело проигранным окончательно. С тех пор прошло всего три месяца..." Он замолчал.

    -- "Да, огромная работа сделана за это время и, сделана не даром; что бы не случилось в дальнейшем, честь национального знамени поверженного в прах в Новороссийске, восстановлена и героическая борьба, если ей суждено закончиться, закончится красиво.

    -- Нет, о конце борьбы речи теперь быть не может. Насколько три месяца тому назад я был уверен, что эта борьба проиграна, настолько теперь я уверен в успехе. Армия воскресла, она мала числом, но дух ее никогда не был так силен. В исходе кубанской операции я не сомневаюсь, там на Кубани и на Дону армия возрастет и численно. Население сейчас с нами, оно верит новой власти, оно понимает, что эта власть идет освобождать, а не карать Россию. Поняла и Европа, что мы боремся не только за свое русское, но и за ее европейское дело. Нет, о конце борьбы сейчас думать не приходиться".

    Молча слушал я слова друга и помощника.

    Огромная работа сделана нами. Три месяца тому назад, прижатая к морю, на последнем клочке родной земли, умирала армия. Русский народ отверг ее. В ней видел он не освободителей, а насильников. Европа отвернулась от нас, готовая видеть во власти захватчиков России -- власть, представляющую русский народ. Казалось1, конец неизбежен. Теперь наши войска победоносно двигаются вперед. Воскресшие духом, очистившись в страданиях, русские полки идут, неся с собой порядок и законность. Новая власть пользуется доверием народа. Ее лицо для него открыто. Мир, забывший было нас, вновь нас вспоминает и борьба горсти русских патриотов начинает приобретать значение крупного фактора международной политики. Да, это так. Но как ничтожен маленький клочок свободной от красного ига русской земли по сравнению с необъятными пространствами, залитой красной нечистью, России. Как бедны мы по сравнению с теми, кто ограбил несметные богатства нашей родины. Какое неравенство пространства, сил и средств обеих сторон. Редеют ежедневно наши ряды, раненые заполняют тыл. Лучшие опытные офицеры выбывают из строя, их заменить некем. Изнашивается оружие, иссякают огнеприпасы, приходят в негодность технические средства борьбы. Без них мы бессильны. Приобрести все это нет средств. Наше экономическое положение становится все более тяжелым. Хватит ли сил у нас дождаться помощи, придет ли эта помощь и не потребуют ли за нее те, кто ее даст, слишком дорогую плату. На бескорыстную помощь мы рассчитывать не в праве.

    В политике Европы тщетно было бы искать высших моральных побуждений. Этой политикой руководит исключительно нажива. Доказательств этому искать недалеко. Всего несколько дней назад на уведомление мое о том, что в целях прекращения подвоза в большевистские порты Черного моря военной контрабанды, я вынужден поставить у советских портов мины, командующие союзными английским и французскими флотами против этого протестовали, телеграфно уведомив меня, что эта мера излишня, раз они запрещают кому бы то ни было торговлю с советскими портами. Через четыре дня радиостанция нашего морского ведомства приняла радиограмму французского миноносца "Commandant Borix", отправленную, по-видимому, по просьбе одесского союза кооперативов, следующего содержания: "пароход (имя неразборчиво) отойдет 5-го августа в Геную с четырьмя тысячами тонн хлеба. Высылайте пароход с медикаментами, грузовыми машинами и хирургическими инструментами. Подпись: Рандони".

    Что порукой тому, что, используя наши силы, те, кому мы сейчас нужны, не оставят нас в решительную минуту. Успеем ли мы дотоль достаточно окрепнуть, чтобы собственными силами продолжать борьбу.

    Темно будущее и лучше не заглядывать в него. Выбора нет, мы должны бороться, пока есть силы.

    11 июня 1923 г. Сремские Карловцы.

    Глава VII

    На Кубань

    Подготовка к намеченной мной операции на Кубани закончилась. 29 июля должна была начаться погрузка войск одновременно в Феодосии и Керчи. 1 августа на рассвете десант должен был высадиться в районе станицы Приморско-Ахтарской и, заслонившись с севера, быстро двигаться в направлении на станцию Тимашевская -- Екатеринодар, присоединяя по пути повстанцев и поднимая в станциях казаков. В состав десантного отряда входили: 1-ая Кубанская дивизия (конная) генерала Бабиева около 1000 шашек, 35 пулеметов, 6 орудий; 2-ая Кубанская дивизия (пешая) генерала Шифнер-Маркевича, 900 штыков, 100 шашек, 48 пулеметов, 8 орудий; Сводная пехотная дивизия генерала Казановича (1-ый Кубанский стрелковый полк, Алексеевский пехотный полк с Алексеевским артиллерийским дивизионом, Константиновское и Кубанское военные Училища), силою около 2500 штыков и шашек, 130 пулеметов, 12 орудий, несколько броневиков и 8 аэропланов. Отдельный отряд генерала Черепова в составе Корниловского военного училища и Черкесского дивизиона всего около 500 штыков с двумя горными орудиями, был предназначен начальником десанта, именовавшегося группой особого назначения, к высадке у Анапы в целях демонстрации совместно с действовавшими в этом районе повстанцами.

    По данным нашей разведки повстанческие отряды действовали:

    а) отряд полковника Скакуна, численность которого определялась разно от 400 до 1500 человек -- в плавнях района Ачуева;

    б) отряд генерала Фостикова -- в Баталпашинском отделе в районе станиц Удобная -- Передовая -- Сторожевая -- Кардоникская; отряд этот исчислялся в несколько тысяч казаков и действовал под командой решительного начальника весьма успешно. К сожалению все попытки установить с генералом Фостиковым непосредственную связь были безуспешны;

    в) отряд полковника Менякова -- в районе станиц Суворовская -- Бекетовская -- Боргустанская;

    г) наконец, вернувшийся недавно партизан полковник Лебедев, работавший некоторое время в районе Анапы донес о весьма удачных действиях повстанцев (зеленых) вдоль линии железной дороги Екатеринодар -- Новороссийск.

    По донесениям наших разведчиков казаки всюду враждебно относились к советской власти.

    Сведения о противнике сводились к следующему: в районе Новороссийска -- Таманского полуострова -- 22-ая советская дивизия; на Тамани -- бригада этой дивизии с кавалерийским полком; в районе станиц Крымская -- Гостогаевская -- бригада 9-ой советской дивизии; остальные части этой дивизии перебрасывались по железной дороге на север в район Ростова, видимо для борьбы с действовавшим на Дону партизаном толковником Назаровым. К северу от Таманского полуострова до самого Ейска побережье наблюдалось лишь слабыми частями 1-ой Кавказской кавалерийской дивизии (дикой), штаб которой располагался в станице Брюховецкой. Принимая во внимание крупные отряды повстанцев численность наших войск лишь немногим уступала противнику.

    Означенные сведения давали основание рассчитывать, что при условии соблюдения должной скрытности и быстроты, высадку удастся провести почти беспрепятственно. В дальнейшем, двигаясь по родным местам среди сочувствующего населения и присоединяя к себе многочисленные повстанческие отряды, войскам удастся захватить самое сердце Кубани -- Екатеринодар и, прежде нежели красное командование успеет собрать значительные силы, очистить от красных северную часть Кубанской области.

    По занятии Кубани, как указано было выше, я намечал оттянуть войска к Перекопу, перебросить на Тамань весь Донской корпус и, обеспечив прочную базу на Кубани, приступить к очищению Донской области. Во главе десантного отряда был поставлен генерал Улагай. Заменить его было некем. Пользуясь широким обаянием среди казаков, генерал Улагай один мог с успехом "объявить сполох", поднять казачество и повести его за собой. За ним должны были, казалось, пойти все. Отличный кавалерийский начальник, разбирающийся в обстановке, смелый и решительный, он во главе казачьей конницы мог творить чудеса. Я знал его отрицательные свойства, -- отсутствие способности к организации, свойство легко переходить от большого подъема духа к унынию.

    Ему необходимо было придать твердого и знающего начальника штаба. На эту должность я наметил генерала Коновалова, однако последний настойчиво просил его не назначать. Генерал Шатилов горячо рекомендовал мне генерала Драценко, занимавшего должность моего представителя в Батуми. О генерале Драценко я неоднократно слышал самые лучшие отзывы от генерала Деникина, Романовского и Эрдели, в бытность которого главноначальствующим Северного Кавказа генерал Драценко действовал против мятежных горцев. Генерал Шатилов знал генерала Драценко еще по Великой войне, где они служили вместе в штабе генерала Юденича. Позднее, в начале 19-го года при очищении мною от красных Северного Кавказа, генерал Драценко сражался под начальством генерала Шатилова в Дагестане, а затем, после ранения последнего некоторое время заменял его, действуя весьма удачно. Я вызвал генерала Драценко к себе, беседовал с ним и вынес о нем благоприятное впечатление. Генералу Улагаю Драценко также понравился и он предложил ему должность начальника штаба, на что Драценко охотно согласился.

    Дав генералам Улагаю и Драценко общие указания, указав задачу и наметив те силы и средства, которые по обстановке я мог дать им для выполнения этой задачи, я предоставил им самостоятельно разобрать план операции, распределить войска, указать войскам частные задачи, наладить снабжение, поручив генералу Шатилову лишь общее наблюдение. В дальнейшем, будучи всецело поглощен вопросами государственными и руководством войск на северном фронте, я мало вникал в выполнение порученной мной генералам Шатилову, Улагаю и Драценко задачи. Это было с моей стороны, как показали события, крупной ошибкой. Уже прибыв в Феодосию на посадку войск 29-го июля, я мог убедиться в этом. Огромный штаб генерала Улагая, помимо своей громоздкости, производил впечатление совершенно не сорганизованного, собранного видимо из случайных людей, между собой ничем не спаянных. Громадный тыл неминуемо должен был обременить войска.

    Намечаемый десант на Кубань не мог оставаться в тайне. О нем знал кубанский атаман, от него узнали члены кубанского правительства и рады. Молва о том, что "идем на Кубань", облетела все тылы и докатилась до фронта. Распространяемым штабом сведениям о том, что десант намечается в район Таганрога для помощи полковнику Назарову, никто не верил.

    Огромное число беженцев-кубанцев потянулось за войсками. Теснота при посадке была невероятная. По донесению генерала Казановича, мальчики -- юнкера падали в обморок от духоты. По данным флота было погружено 16000 человек, 4 500 коней, при общей численности войск в 5000 штыков и шашек. Все остальное составляли тыловые части и беженцы:

    Менять что-либо было уже поздно. Я объехал пароходы, говорил с войсками, а затем, пригласив к себе начальника группы, еще раз подтвердил данные ему указания:

    -- "База отряда -- Кубань. Оглядываний на корабли быть не должно. Всемерно избегать давления сил. Только решительное движение вперед обеспечит успех. Малейшее промедление все погубит."

    За несколько дней до моего приезда в Феодосию прибыла часть наших войск, отошедших зимой 20-го под начальством генерала Бредова из Одессы в Польшу и там интернированных. После многих месяцев переговоров, удалось добиться пропуска их через Румынию в Крым. В Польше они находились в ужасных условиях. Содержались в тесных лагерях, раздетые, почти не кормленные. Объехав грузившиеся войска, я смотрел прибывших "бредовцев". Сердце сжималось от боли. В лохмотьях, босые, некоторые в одном грязном нижнем белье... Прибывшие части должны были, отдохнув, одевшись и подкормившись в Феодосии, идти на пополнение частей 2-го корпуса.

    В четыре часа дня 29-го июля, проводив корабли с войсками, я выехал в Джанкой, куда прибыл к вечеру и где застал прибывший сюда накануне поезд штаба.

    В последних числах июля стали поступать сведения об усилении красных на правом берегу Днепра. Со дня на день следовало ожидать форсирования крупными силами противника нижнего течения Днепра. Данные агентурной разведки и радиослежки давали основания предполагать, что главный удар будет нанесен из района Бериславля (против Каховки) силами трех-четырех дивизий. В виду этих данных генералу Кутепову и генералу Слащеву были даны соответствующие указания: генералу Кутепову -- упорно удерживать северный участок фронта, собрав к своему левому флангу возможно большее количество сил; генералу Слащеву -- оборонять линию Днепра, обратив главное внимание на Перекопское направление; генералу Барбовичу -- во главе конного корпуса в составе 1-ой конной дивизии, 2-ой кавалерийской (в составе дивизии одна бригада безлошадная), 2-ой Донской казачьей дивизии и Алексеевского военного училища, было приказано сосредоточить в районе села Серагозы в мой резерв. Туда же предполагал я вывести Дроздовскую дивизию.

    В случае переправы противником против 2-го корпуса значительных сил и отхода 2-го корпуса от Днепра к Перекопу, я рассчитывал, дав противнику оттянуться от переправ, нанести переправившимся удар в тыл.

    Намеченную перегруппировку полностью осуществить не удалось. На фронте 1-го корпуса, противник, пополнив растрепанные части, подтянув на участок между Большим Токмаком и линией Днепра 11-ую конную армию и вновь прибывшую 1-ую стрелковую дивизию, повел наступление на левый фланг 1-го армейского корпуса, стремясь прорваться вдоль Днепра и выйти в тыл нашим частям. Одновременно противник перешел в наступление и против частей генерала Слащева.

    25-го июля под прикрытием артиллерийского огня с правого берега Днепра, господствующего над песчаной равниной левого берега, красные высадились против Малой Каховки и приступили к наводке понтонного моста. Одновременно, под прикрытием артиллерии, противник переправился у Корсунского монастыря и Алешек. К полудню противник закончил у Каховки наводку моста и к вечеру занял Большую Каховку силами до 2000 пехоты при нескольких легких батареях.

    Передовые части противника, наступая на фронт Любимовка -- Терны, к четырем часам дня заняли эти пункты. От Корсунского монастыря красные двинулись на село Большие Маячки, выделив часть сил на деревню Британы. Потеснив части 31-ой пехотной дивизии, противник к шести часам вечера был уже в семи верстах от Британи. От Алешек противник частями 34-ой дивизии был отброшен. В 5 часов вечера части 13-ой пехотной дивизии, занимавшей район Любимовка -- Лукьяновка, перешли в наступление на Большую Каховку, овладели было Малой Каховкой, но, поражаемые артиллерией с правого берега, и встретив значительно превосходные силы, были оттеснены в исходное положение.

    По донесению начальника дивизии, дивизия потеряла не менее половины состава. Начальник дивизии доносил, что "боеспособность частей значительно понизилась". Дивизия отошла и к 26-му, согласно приказу, сосредоточилась в районе Могила Высокая -- Каменный Колодезь. Боями 25-го июля было выяснено, что в районе Каховки переправились части Латышской и 52-ой стрелковой дивизий, у Корсунского монастыря -- 15-ой стрелковой дивизии.

    26-го июля красные продолжали наступление, но 13-ой пехотной дивизией атаки их были отбиты. В тоже время бригада 34-ой пехотной дивизии ворвалась в Корсунский монастырь, но контратакой противника была выбита, однако к вечеру вновь овладела монастырем.

    27-го июля на фронте 13-ой пехотной дивизии бой продолжался. Закончив переправу у Каховки и переведя на левый берег Днепра тяжелую артиллерию и части конницы, противник, развернувшись на широком фронте, повел наступление на юг, пытаясь охватить оба фланга нашей пехоты.

    Около трех часов дня, охватив правый фланг 13-ой дивизии красные, выйдя в глубокий тыл, заняли деревню Черная Долина, 50-ый Белостокский полк с батареей повернул фронт на юг, атаковал обошедшую колонну красных и обратил ее в бегство. К вечеру части 13-ой дивизии удержали свои позиции. У Корсунского монастыря продолжалась артиллерийская перестрелка; у Алешек противник вновь переправился силою до 1000 человек.

    К 28-му июля 13-ая дивизия отошла, согласно приказанию генерала Слащева, в район села Черная Долина, 133-ий и 134-ий полки оттянуты были от Корсунского монастыря и "Казачьих лагерей" к хутору Марьяновскому. 2-ая бригада 34-ой дивизии и 8-ой кавалерийский полк перешли в село Преображенка в резерв командира корпуса. Таким образом, весь корпус занял сосредоточенное расположение, имея целью укрепить главнейшее перекопское направление. В то же время корпус генерала Барбовича закончил сосредоточение в районе Серагозы.

    Противник в течение 28-го июля продолжал продвигаться к югу. Передовые части его достигли села Дмитриевка -- Зеленый Пад -- Черненька.

    На рассвете 29-го июля красные вновь атаковали 13-ую дивизию, охватывая левый фланг ее от Черненьки до Маячек. Отбив атаки противника, 13-ая пехотная дивизия стала по приказу отходить на линию Масловка -- Магдалиновка -- Александровка. В этот день конный корпус перешел главными силами в район села Константиновки, выдвинув 1-ую конную дивизию в село Ново-Николаевку.

    В то время как части 2-го армейского и конного корпусов готовились нанести удар красным на левом берегу Днепра, положение на фронте 1-го армейского корпуса становилось угрожающим. На участке Большой Токмак -- Васильевка шли беспрерывные ожесточенные бои. Сосредоточив II-ую конную армию, 1-ую, 3-ю и 46-ую стрелковые дивизии, пополненные коммунистическими частями и бригадой курсантов, противник делал отчаянные попытки прорвать наш фронт.

    Атаки красных неизменно отбивались доблестными частями 1-го корпуса, однако последние понесли огромные потери. Некоторые полки были сведены в батальоны. Особенно велики были потери в командном составе. При этих условиях представлялось совершенно необходимым возможно быстрее закончить операцию против переправившейся через Днепр группы противника, дабы, освободив конницу генерала Барбовича, бросить ее на помощь, изнемогавшим в неравном бою, частям 1-го корпуса.

    26-го июля я отдал приказ:

    "Я решил завтра, 30-го июля разбить красных на фронте нижнего Днепра:

    приказываю генералу Барбовичу выступить в ночь на 30-ое июля и на рассвете, выставив заслон против красных, занимающих Каховку, ударить в тыл противника, действующего против генерала Слащева и совместно с частями последнего разбить красных, не дав им отойти на Каховскую и Корсу некую переправы.

    По установлении непосредственной связи с частями генерала Слащева, поступить в его подчинение.

    Генералу Слащеву перед рассветом 30-го июля атаковать противника, нанося главный удар в общем направлении на Большие Маячки -- Каховку, стремясь не дать противнику отойти на правый берег Днепра.

    По соединении с частями генерала Барбовича, подчинить себе последнего с тем, чтобы, использовав успех, возможно скорее освободить конницу.

    Командиру авиагруппы с рассветом 30-го июля оказать бомбометанием содействие генералу Барбовичу и генералу Слащеву".

    Вместо того, чтобы в точности выполнять мои указания, и, по разгрому генералом Барбовичем действовавших против 2-го корпуса частей противника, бросить свою пехоту на его укрепленную позицию и, воспользовавшись его расстройством овладеть ею, генерал Слащев привлек к этой задаче часть конницы -- сначала пешую бригаду 2-ой конной дивизии и военное училище, а затем и Донскую дивизию, выделив из состава 2-го корпуса на помощь им лишь одну бригаду 13-ой пехотной дивизии с туземным черкесским дивизионом, 34-ая дивизия была направлена для овладения Большими Маячками.

    На рассвете части генерала Барбовича двинулись в общем направлении на Черненьку, в тыл противника. Обнаружив движение нашей конницы, противник стал на всем фронте отходить, теснимый частями 34-ой и 13-ой дивизий. Подходя к чаплинской дороге, генерал Барбович нагнал отходившую бригаду латышей. Наша конница атаковала противника, изрубила до 400 человек и продолжала наступление на деревню Черненьку, где атаковала красных, отходивших от Больших Маячек, разбила их на-голову, взяв более 2000 пленных и 3 орудия в полной запряжке. Остатки противника, преследуемые 2-ой кавалерийской дивизией, бежали на Корсунекий монастырь, 34-ая пехотная дивизия к вечеру заняла Большие Маячки, где в свою очередь захватила до 800 пленных.

    Бригада 13-ой пехотной дивизии в 4 часа дня вошла в связь с пешей бригадой 2-ой кавалерийской дивизии и юнкерами и совместно с частями 2-ой Донской дивизии с наступлением темноты атаковала укрепленную позицию красных. Наша атака успеха не имела. Части понесли значительные потери. Особенно тяжелы были потери в частях конницы.

    Таким образом, несмотря на удачные действия доблестного генерала Барбовича, нанесшего противнику жестокое поражение, генерал Слащев решительного успеха не достиг. Возложив на конницу непосильную задачу по овладению укрепленной позицией, разбросав части своего корпуса, он не сумел использовать успеха нашей конницы и дал противнику время оправиться и закрепиться. Между тем 1-ый корпус продолжал отбивать ожесточенные атаки красных, в прямом смысле истекая кровью.

    Считая, что благоприятная обстановка для нанесения решительного поражения переправившимся через Днепр частям противника генералом Слащевым неумело использована и что теперь ему укрепленной позицией противника не овладеть, я отдал приказание конницу отвести в деревню Черненьку, где дать ей 31-го июля отдых, после чего направить ее в район Серагозы в мой резерв.

    В ответ на это генерал Слащев просил оставить части генерала Барбовича до 3-х часов дня 31-го июля. Он указывал, что рассчитывает взять Каховку на рассвете и что для этого ему необходимо сосредоточить свою пехоту, так как при условии, что бой у Корсунского монастыря и Алешек продолжается, одной лишь пехотой своего корпуса он операцию закончить не может. Разрешение я дал, указав вместе с тем генералу Слащеву, что я не допускаю использования конницы для атаки укрепленной позиции.

    Ночная атака на Каховку, веденная по-прежнему недостаточными силами (пешая бригада 2-ой кавалерийской дивизии, юнкера, одна бригада 13-ой дивизии и туземный дивизион), окончилась неудачей. В 8 часов утра красные сами повели наступление от хутора Терны на правый фланг 13-ой дивизии, но были отбиты и в 9 -- часов 13-ая дивизия вновь перешла в наступление, однако успеха вновь не имела.

    1-ая конная дивизия, выступив в 6 часов утра на местечко Самсоново для содействия нашей пехоте, встретила в шести верстах к северу от Черненьки пехоту противника, обходившую левый фланг 13-ой дивизии, опрокинула ее и к вечеру заняла окраину Ключевой балки на первом фланге Каховской позиции.

    Длившийся весь день бой закончился новой неудачей, причем наши части вновь понесли большие потери; противник оказывал отчаянное сопротивление. Особенно упорно дрались латыши. Противник беспрерывно вел работы по укреплению своей позиции.

    За эти дни красные успели сосредоточить на Каховском плацдарме сильную группу пехоты: Латышскую, 51-ую (только что прибывшую с западного фронта) и 52-ую стрелковые дивизии и 6 четырехорудийных батарей. В районе Корсунского монастыря противник окончательно был разгромлен частями 34-ой, 2-ой Донской казачьей и 2-ой конной дивизий. Одновременно два батальона 34-ой дивизии при поддержке казаков заняли "Казачьи лагери" и Алешки, захватив 1 200 пленных и 3 орудия.

    Генерал Слащев вновь телеграфировал, прося разрешения задержать конницу, докладывая, что считать возможным, в виду окончательного разгрома противника в районе Корсунского монастыря и Алешек, усилить части 13-ой дивизии 2-ой бригадой этой дивизии, 136-м полком и тремя батареями и что при этих условиях уверен в успехе. Хотя и неохотно, я все же дал ему согласие, вновь подтвердив необходимость беречь конницу. Поздно ночью я выехал в Мелитополь, куда прибыл в 9 часов утра.

    На фронте 1-го корпуса противник, видимо, начал выдыхаться. Атаки его заметно слабели. С утра 1-го августа на большей части фронта наступило затишье. Генерал Кутепов бодро смотрел в будущее.

    В тот же день я вернулся в Джанкой, где нашел телеграмму А.В. Кривошеева о состоявшемся признании Францией правительства юга России де-факто. Вечером была получена телеграмма об удачной высадке нашего Кубанского отряда в район поселка Ахтарского.

    Несмотря на то, что молва о десанте на Кубань, вследствие нескромности кубанских правителей, конечно, дошла и до противника, красному командованию пункт высадки оставался неизвестным и высадку удалось произвести без потерь.

    В ночь на второе августа я въехал в Севастополь. К 4 часам 1-го августа перегруппировка частей на фронте 2-го корпуса закончилась. Однако, и в этот день, и на следующий наши атаки успеха не имели. Наши части опять понесли жестокие потери.

    Вечером 2-го августа генерал Слащев телеграфировал мне в Севастополь, что от повторения атак на укрепленную позицию противника вынужден отказаться и просил разрешения отвести свои части на линию Каменный Колодезь -- Черненька. Я ответил согласием, приказав одновременно отвести конные части генерала Барбовича в район Дмитриевка -- Антоновка в мой резерв. Вместе с тем я приказал указать генералу Слащеву на неудовольствие мое его действиями.

    Удержание противником Каховского тет-де-пона приковывало к этому участку значительную часть наших сил, создавало угрозу нашему левому флангу в наиболее чувствительном для нас Перекопском направлении. Однако, решительного успеха противник не достиг. Северная Таврия оставалась в наших руках и выделенные из состава армии части десантного отряда беспрепятственно выполнили первую часть своей задачи, закончив высадку и быстро продвигаясь в глубь Кубани.

    С развитием операций на Кубани я решил перенести ставку в Севастополь, объединив командование 1-ми 2-м корпусами на северном участке фронта в руках генерала Кутепова.

    Генерал Кутепов был начальник хорошо разбирающийся в обстановке, большой воинской доблести, совершенно исключительного упорства в достижении поставленных целей, умевший близко подойти к офицерам и солдатам, прекрасный воспитатель войск.

    10-го августа Мильеран письмом на имя г. Базили, советника нашего посольства в Париже, уведомил о признании правительства юга России де-факто.

    "Париж, 20 августа 1920 г.

    Господин Поверенный в делах,

    Письмом от 8-го августа Вы запросили меня, не признаю ли я своевременным, принимая во внимание с одной стороны укрепление положения правительства и военные успехи генерала Врангеля, а с другой заверения, изложенные в Вашем письме от 3-го августа, дать ход данным мною Вам декларациям касательно признания де-факто правительства юга России.

    Вы мне также указывали на интерес, который имело бы присутствие в Севастополе дипломатического представителя, который, благодаря своему личному престижу, мог бы оказать значительное моральное воздействие.

    Имею честь уведомить Вас, что правительство Республики решило признать де-факто правительство юга России и отправить в Севастополь дипломатического представителя, согласно Вашему предложению. О таковом решении я ставлю в известность правительства союзных держав.

    Добавляю, что я не вижу препятствий к тому, чтобы это важное решение было бы опубликовано возможно широко.

    Примите, господин Поверенный в делах, уверения в совершенном моем уважении.

    Мильеран.

    Господину Базили.

    Российскому Поверенному в Делах."

    О чем Базили немедленно телеграфировал Струве.

    Одновременно последнему телеграфировал и Гирс:

    "В виду срочной необходимости выступить в связи с фактическим признанием генерала Врангеля, я сделал в местной печати сообщение о программе и целях южно русского правительства, составленное на основании Ваших заявлений союзникам и общих деклараций правительства".

    Сообщение Гирса сводилось к следующему:

    -- "Правительство юга России, обладающее полнотой власти и являющееся носителем русской национальной идеи, верное союзам и симпатиям России в полном единении с русским демократическим и патриотическим движением, кладет в основу своей политики, согласно своим декларациям, следующие начала: 1) в отношении будущего государственного строя России -- главной целью, преследуемой правительством юга России, является предоставление народу возможности определить формы правления России путем свободного изъявления своей воли; 2) равенство гражданских и политических прав и личная неприкосновенность всех русских граждан, без различия происхождения и религии; 3) предоставление в полную собственность земли обрабатывающим ее крестьянам, как законное освящение захвата земли, совершенное крестьянами в течении революции; 4) защита интересов рабочего класса и его профессиональных организаций; 5) в том, что касается государственных образований, создавшихся на территории России, правительство юга России, в духе взаимного доверия и сотрудничества с ними, будет преследовать объединение различных частей России в одну широкую федерацию, основанную на свободном соглашении, -- объединение, которое явится естественным результатом общности интересов, прежде всего общих экономических нужд; 6) в отношении народного хозяйства -- восстановление производительных сил России на основах, общих всем современным демократиям, предоставляющих широкое место личной инициативе; 7) формальное признание международных обязательств, заключенных предыдущими правительствами России по отношению к иностранным державам; 8) выполнение обязательств по уплате долгов России -- реальной гарантией коего является осуществление программы восстановления народного хозяйства".

    За исключением некоторого излишнего подчеркивания нашей "демократичности" и неудачной фразы о "законном освящении захвата земли, совершенного крестьянами в течении революции", это сообщение в достаточной степени ясно излагало общую политику юга России.

    В тот же день Базили телеграфировал:

    "В связи с заверениями, данными мною на основании Ваших инструкций, в ответ на мое обращение к нему, Мильеран письмом от 10-го сего месяца уведомил меня, что французское правительство решило признать де-факто правительство юга России, послав в Севастополь своего дипломатического агента. Французское правительство ставит о сем в известность все союзные правительства. Одновременно начальник штаба Фоша, генерал Дестикер получил инструкции войти в контакт с генералом Миллером для совместного выяснения условий поддержки, которой французское правительство готово оказать правительству юга России военным материалом. По этому же предмету продолжаю вести переговоры с министерством иностранных дел. Французскому коммерческому агенту в Лондоне г. Гальгуэ, принимавшему участие в переговорах верховного экономического совета с Красиным, поручено прекратить всякие сношения и переговоры с Каменевым и Красиным.

    В связи с фактическим признанием правительства юга России, за подписью Гирса, печати сделано заявление, передаваемое за №2. Фактическое признание правительства юга России устанавливает на ближайшее время отношение к нам французского правительства и открывает возможность существенных облегчений и в вопросах снабжения. Однако, не следует упускать из виду, что как французское правительство искренне ни желает оказывать нам содействие, линия поведения его все же находится в зависимости от общей конъюнктуры взаимоотношений западных держав между собой и большевиками. Посему необходимо использовать настоящий момент, чтобы постараться получить все, что возможно. В виду сего, прошу срочно сообщить полные данные касательно Ваших нужд в военном материале. Базили".

    Я тотчас же отдал распоряжение срочно заготовить и сообщить генералу Миллеру все необходимые сведения.

    3-го августа я телеграфировал председателю совета министров французской республики.

    "Его Превосходительству г-ну Мильеран, Председателю совета министров и министру иностранных дел. Париж.

    В виду принятого правительством республики решения признать правительство юга России, приношу Вам, господин председатель совета министров мою горячую благодарность за драгоценную поддержку, которую Вам угодно было оказать русскому национальному делу в час величайших испытаний, когда мы напрягаем все усилия для завершения нашей задачи, имеющей целью восстановления России на основе великих принципов свободы и прогресса.

    Генерал Врангель".

    Через несколько дней стала известна нота, опубликованная американским правительством, излагающая взгляды С.-Л. Соединенных Штатов на русский и польский вопросы.

    В ряде телеграмм Гире сообщал:

    "Американское правительство опубликовало ноту, излагающую взгляд С.-А. Штатов на русский и польский вопросы. Польша должна быть политически территориально неприкосновенна. Сочувствуя переговорам держав о перемирии между Польшей и Советами, Америка противится созыву общей конференции, вероятно результатом которой было бы признание большевиков и расчленение России. Высказываясь за сохранение единства последней Штаты желают, чтобы решение всех вопросов, связанных с суверенитетом над территориями бывшей Российской Империи, было отложено. Поэтому Америка уже отказала в признании независимости всех окраин кроме Армении. Она указывает, что окончательное установление границ Армении должно состояться с согласия и при участии России. То же участие необходимо для решения вопросов ближнего востока. С.-А. Соединенные Штаты никогда не признают советского правительства, отрицающего существующий международный уклад, демократические принципы всех государств и стремящегося вызвать всемирную революцию с помощью третьего Интернационала".

    "Американская нота встречена здесь с полным удовлетворением. Она вывела Францию из тяжелого положения изолированности и является серьезной нравственной поддержкой ее антибольшевистской политики, парализуемой упорным стремлением Ллойд-Джорджа добиться соглашения с Советами. Парижский кабинет воспользовался выступлением Америки, дабы в опубликованной вчера ноте открыто заявить о своей полной солидарности с высказанными Америкой применительно к России демократическим и национальными принципам, принятие коих правительством юга России побудило Францию фактически его признать. Для нас значение американского выступления заключается в подтверждении Штатами принципа территориальной неприкосновенности России".

    Я поручил Струве через нашего посла в Вашингтоне принести американскому правительству мою горячую признательность за ту поддержку, которую Соединенные Штаты оказывали нам своим заявлением:

    "С удовлетворением Главнокомандующий и правительство юга России осведомились о заявлении, сделанном Соединенными Штатами итальянскому послу об отношении Америки к русской проблеме. Оба основных положения этой декларации, а именно: недопустимость признания большевистского режима и стремление оградить территориальную неприкосновенность России -- являются выражением руководящих стремлений русских национальных кругов. Эти начала всецело разделяются правительством юга России и составляют основу его политической программы.

    Благоволите передать изложенное статс-секретарю по иностранным делам и выразить ему искреннюю признательность Главнокомандующего и правительства юга России за ценную поддержку, оказываемую Соединенными Штатами русскому национальному делу".

    Положение на польском фронте казалось безнадежным. Красная армия, продолжая наступление подходила к Варшаве. Фронт проходил в 50-ти километрах от города. Варшава спешно эвакуировалась. В то же время под влиянием патриотического порыва огромное количество добровольцев всех классов населения и всех возрастов записывались в войска. Прибывший в Польшу генерал Вейганг принимал все меры, реорганизуя с помощью прибывших с ним офицеров французского генерального штаба польскую армию. Армия перегруппировывалась, имея целью при первой же возможности перейти в наступление и вырвать инициативу из рук противника.

    Операция на Кубани развивалась успешно, 5-го августа войска генерала Улагая вышли на линию станиц Тимашевская -- Брюховецкая, нанеся противнику ряд жестоких поражений. Наголову разбив Кавказскую казачью дивизию красных, захватив много пленных во главе с начальником дивизии, "товарищем" Мейером, со всем его штабом и всю артиллерию дивизии, части генерала Улагая соединились с повстанцами полковника Скакуна. К нашим частям присоединилось до 2000 человек казаков освобожденных станиц.

    6-го августа был отдан нижеследующий приказ:

    "ПРИКАЗ

    Правителя и Главнокомандующего Вооруженными Силами на Юге России.

    № 3504

    Севастополь. 6(19) августа 1920 года.

    В виду расширения занимаемой территории и в связи с соглашением с казачьими атаманами и правительствами, коим Главнокомандующему присваивается полнота власти над всеми вооруженными силами государственных образований Дона, Кубани, Терека и Астрахани, -- Главнокомандующий Вооруженными Силами Юга России впредь именуется Главнокомандующим Русской армией, а состоящее при нем правительство -- правительством Юга России. Означенное правительство, включая в себя представителей названных казачьих образований, имеет во главе председателя и состоит из лиц, заведующих отдельными управлениями. Правитель Юга России и Главнокомандующий Русской армией

    генерал Врангель".

    В связи с благоприятной военной обстановкой, последними успехами в области международных сношений и постепенным установлением в стране нормального правопорядка, доверие к власти крепло. Жизнь налаживалась и лишь экономическое положение оставалось тяжелым. При общем расстройстве хозяйственной жизни, неизбежным при гражданской войне, необходимость содержать значительную, по занятой нами территории, армию, ложилась тяжелым бременем на страну. Наши обыкновенные государственные расходы с лихвой покрывались доходами от прямого и косвенного обложения, но расходы на военные нужды при невозможности заключить внутренний или внешний заем и почти полном отсутствии экспорта, поглощали последние скудные остатки нашего валютного фонда.

    Со образованием управления торговли и промышленности круг ведения начальника управления снабжения значительно сократился. Последнее было упразднено и начальник снабжения был подчинен начальнику военного управления. Одновременно генерал Вельчевский оставил свой пост. Безупречной честности и большой работоспособности он все же не оказался на высоте при новом крупном масштабе работ. Он окончательно изнервничался, ссорился с представителями других ведомств, внося в работу много трений. На должность начальника снабжения я привлек генерала Ставицкого; назначение это оказалось удачным и новый начальник снабжения успешно выполнял свои обязанности до самого оставления Крыма.

    4-го августа я получил рапорт генерала Слащева:

    "Срочно. Вне очереди. Главкому.

    Ходатайствую об отчислении меня от должности и увольнении в отставку. Основание: 1) удручающая обстановка, о которой неоднократно просил разрешения доложить Вам лично, но получил отказ; 2) безвыходно тяжелые условия для ведения операций, в которые меня ставили (особенно отказом в технических средствах); 3) обидная телеграмма № 008070 за последнюю операцию, в которой я применил все свои силы, согласно директивы и обстановки. Все это вместе взятое привело меня к заключению, что я уже свое дело сделал, а теперь являюсь лишним. № 519, х. Александровский, 23 часа 2-го августа 1920 года. Слащев".

    Рапорт этот являлся ответом на телеграмму мою, в коей я выражал генералу Слащеву неудовольствие по поводу его последней операции. Я решил удовлетворить его ходатайство и освободить от должности. Ценя его заслуги в прошлом, я прощал ему многое, однако, за последнее время все более убеждался, что оставление его далее во главе корпуса является невозможным.

    Злоупотребляя наркотиками и вином, генерал Слащев окружил себя всякими проходимцами. Мне стало известно из доклада главного военного прокурора об аресте по обвинению в вымогательстве и убийстве ряда лиц с целью грабежа, начальника контр-разведки генерала Слащева военного чиновника Шарова. Последнего генерал Слащев всячески выгораживал, отказываясь выдать судебным властям. Следствие между прочим обнаружило, что в состоянии невменяемости генералом Слащеным был отдан чиновнику Шарову, по его докладу, приказ расстрелять без суда и следствия полковника Протопопова, как дезертира. Полковник Протопопов был расстрелян, причем вещи его, два золотых кольца и золотые часы, присвоил себе чиновник Шаров. Бескорыстность генерала Слащева была несомненна и к преступлениям чиновника Шарова, он, конечно, прямого касательства не имел. Опустившийся, большей частью невменяемый, он достиг предела, когда человек не может быть ответствен за свои поступки.

    Немедленно по получении рапорта генерала Слащева, я телеграфировал ему:

    "Генералу Слащеву.

    Я с глубокой скорбью вынужден удовлетворить возбужденное Вами ходатайство об отчислении Вас от должности командира 2-го корпуса. Родина оценит все сделанное Вами. Я же прошу принять от меня глубокую благодарность. Назначенный командиром 2-го корпуса генерал Витковский завтра выезжает в село Чаплинку. Впредь до его прибытия, в командование корпусом укажите вступить старшему. Вас прошу прибыть в Севастополь.

    4(17) августа, № 009379. Врангель".

    Назначенный командиром 2-го корпуса, начальник Дроздовской дивизии, генерал Витковский был генерал большой личной храбрости, прекрасно разбиравшийся в обстановке, исключительно хороший организатор. Последнее было особенно важно для 2-го корпуса сильно расстроенного управлением последнего командира.

    Я решил, в виду того, что с развитием операции на Кубани северный участок фронта являлся вполне самостоятельным, объединить войска 1-го, 2-го и конного корпусов в 1-ую армию, во главе которой оставить генерала Кутепова. Во главе

    1-го корпуса я поставил коменданта Севастопольской крепости генерала Писарева. 5-го августа генерал Слащев прибыл в Севастополь. Вид его был ужасен: мертвенно-бледный, с трясущейся челюстью. Слезы беспрерывно текли по его щекам. Он вручил мне рапорт, содержание которого не оставляло сомнений, что передо мной психически больной человек. Он упоминал о том, что "вследствие действий генерала Коновалова, явилась последовательная работа по уничтожению

    2-го корпуса и приведении его к лево-социал-революционному знаменателю", упрекал меня в том, что "чтобы окончательно подорвать дух 2-го корпуса, моим заместителем назначен генерал Витковский, человек, заявивший в момент ухода генерала Деникина, что если уйдет Деникин -- уйдет и Витковский со своей Дроздовской дивизией". Рапорт заканчивался следующими словами: "Как подчиненный ходатайствую, как офицер у офицера прошу, а как русский у русского требую назначения следствия над начальником штаба Главнокомандующего, начальником штаба 2-го корпуса и надо мной..."

    С трудом удалось мне его успокоить. Возможно задушевнее, я постарался его убедить в необходимости лечиться, высказывая уверенность, что отдохнувши и поправившись, он вновь получит возможность служить нашему общему делу. Я обещал сделать все от меня зависящее, чтобы уход его не был-истолкован как отрешение. В изъятие из общих правил, я наметил зачислить генерала Слащева в свое распоряжение с сохранением содержания, что давало ему возможность спокойно заняться лечением. В заключение нашего разговора я передал генералу Слащеву приказ, в коем в воздаяние его заслуг по спасению Крыма ему присваивалось наименование "Крымский"; я знал, что это была его давнишняя мечта (приказ №3505, 6(19) августа 1920 г.).

    Слащев растрогался совершенно; захлебывающимся, прерываемым слезами голосом, он благодарил меня. Без жалости нельзя было на него смотреть.

    В тот же день генерал Слащев с женой был у моей жены с визитом. На следующий день мы поехали отдавать визит. Слащев жил в своем вагоне на вокзале. В вагоне царил невероятный беспорядок. Стол, уставленный бутылками и закусками, на диванах -- разбросанная одежда, карты, оружие. Среди этого беспорядка Слащев в фантастическом белом ментике, расшитом желтыми шнурами и отороченном мехом, окруженный всевозможными птицами. Тут были и журавль, и ворон, и ласточка, и скворец. Они прыгали по столу и дивану, вспархивали на плечи и на голову своего хозяина.

    Я настоял на том, чтобы генерал Слащев дал осмотреть себя врачам. Последние определили сильнейшую форму неврастении, требующую самого серьезного лечения. По словам врачей последнее возможно было лишь в санатории и рекомендовали генералу Слащеву отправиться для лечения заграницу, однако все попытки мои убедить его в этом оказались тщетными, он решил поселиться в Ялте.

    Перегруппировка польских войск закончилась и под стенами Варшавы завязались упорные бои. На некоторых участках фронта успех обнаружился на стороне поляков и большевики терпели поражение.

    На фронте войск генерала Кутепова (1-го, конного и 2-го корпусов) 5-го августа возобновились жестокие бои. Красные, силою до 1 500 штыков и 2 500 шашек обрушились на Корниловскую дивизию на участке Нижний Куркулак-Гейдельберг. После повторных атак красных Корниловская дивизия была оттеснена к селу Старый Мунталь. Одновременно была атакована Дроздовская дивизия с обоих флангов конницей и пехотой. Засыпанная ураганным артиллерийским огнем, неся большие потери, Дроздовская дивизия стала отходить на Розенталь и к вечеру под продолжающимся давлением противника сосредоточилась в районе Н. Нассау. Конница красных устремилась на Молочное. На фронте Марковской дивизии противник занял Эристовку и Карачекрак. Марковская дивизия отошла к Бурчатску.

    Оживление боевой деятельности проявилось и в Каховском районе. Около трех конных полков с артиллерией и броневиками повели энергичное наступление от Любимовки на передовые части 2-ой Донской казачьей и 2-ой конной дивизий. Контратакой в конном строю противник был опрокинут и укрылся в Любимовку. Одновременно красные при поддержки артиллерии и броневиков вели наступление на 13-ую пехотную дивизию.

    6-го августа части 1-го армейского корпуса перешли в контрнаступление. В результате, после упорного боя корниловцы и Донская бригада генерала Клочкова овладели Н. Мунталем и преследовали противника на северо-запад. Дроздовская дивизия вышла к Фридрихсфельду и, после ожесточенного боя с пехотой и конницей, отбросила противника к северу от Розенталя. На участке Марковской дивизии наступление красных было остановлено и Марковская дивизия заняла станцию Чокрак. Бои на фронте 13-ой и 34-ой дивизии продолжались, 34-ая пехотная дивизия отбила атаки; фронт 13-ой дивизии был прорван и дивизия вынуждена была отойти на Черненьку, прикрываясь с левого фланга 8-м кавалерийским полком, действовавшим в районе Больших Маячков.

    7-го августа на фронте 1-го корпуса было спокойно. Попытки наступления против конного корпуса в районе Константиновка -- Антоновка -- Дмитриевка были отбиты.

    8-го августа красные вновь перешли в решительное наступление по всему фронту 1-го корпуса. Бои шли севернее Большого Токмака -- с. Мунталя -- Розенталя -- Орлянска. Атаки красных отбивались, но противник упорно задерживался и окапывался на занятых рубежах. Особенно тяжелое положение создалось на участке Марковской дивизии, сдерживавшей натиск крупных сил пехоты, поддержанной огнем пяти броневиков. В неравном ожесточенном бою марковцы понесли большие потери, два танка были подбиты артиллерией противника и сгорели. Одновременно красные продолжали распространяться на левом берегу Днепра. Заняли Завадовку, Горностаевку и Кайры Западные, двинулись на Рубановку, овладели районом Константиновка -- Дмитриевка и городом Алешки. Части конного корпуса отошли на Успенскую.

    В связи с создавшимся положением я отдал генералу Кутепову приказ: оставивши часть сил для прикрытия Бердянского и Верхнетокмакского направлений, сосредоточить сильную ударную группу между Большим Токмаком и железной дорогой на Александровск и нанести удар по Васильевской группе красных, стремясь прижать ее к плавням. На Каховском направлении, не ввязываясь в упорные бои прикрывать Сальковское и Перекопское направления. По завершении операции против Васильевской группы красных перебросить часть сил на Каховское направление и отбросить противника за Днепр.

    Между тем, наши части на Кубани, заняв 5-го августа станицы Поповичевская, Тимашевская, Брюховецкая, далее не продвигались. Последние сведения о противнике сообщали о сосредоточении красных на линии реки Бейсуг и переброске на линию Дядьковская, Медведовская, Старовеличковская резервов IХ-ой армии "товарища" Левандовского.

    Против частей генерала Улагая были обнаружены новые части: 2-ая и 3-я Уральские стрелковые бригады, 26-ая бригада 9-ой стрелковой дивизии. Было ясно, что противник начал сосредоточение своих войск для борьбы с нашим десантом. Нельзя было терять ни одного дня; каждый лишний день давал противнику возможность подвести свежие силы. Между тем генерал Улагай в течение 6-го, 7-го и 8-го августа продолжал стоять на месте.

    От начальника Керченского укрепленного района генерала Зигеля поступило донесение, что высланные на Тамань наши разведчики обнаружили отход противника. Генерал Зигель отдал распоряжение, наспех сформированному из запасных и тыловых частей в Керчи отряду, высадиться на Тамань.

    Утром 10-го августа я выехал в Керчь. Непростительное промедление движения частей генерала Улагая тревожило меня, беспокойные мысли сверлили мозг. На станции Владиславовна ко мне вошел генерал Шатилов. По расстроенному виду его я сразу догадался, что он принес дурные вести. Генерал Шатилов, молча, протянул мне телеграмму генерала Улагая. Последний телеграфировал, что в виду обнаружения вновь прибывших свежих частей противника и подавляющей численности врага, положение серьезное и просил спешно выслать к поселку Ахтарскому суда, для обеспечения погрузки десанта. Предчувствие не обмануло меня. Краткие сообщения радио не давали возможности составить себе определенную картину происшедшего, однако, неудача всей задуманной операции уже определенно обозначилась. Необходимое условие успеха -- внезапность была уже утеряна; инициатива выпущена из рук и сама вера в успех у начальника отряда поколеблена.

    Вместе с тем очищение противником Таманского полуострова давало некоторые надежды, что не все еще потеряно. Если бы генералу Улагаю удалось разбить выдвинутые против него с Таманского полуострова части и перенести базирование свое на Тамань, наше положение оказалось бы достаточно прочным. К сожалению, для прочного закрепления впредь до подхода частей генерала Улагая к Тамани, войск под рукой не было. Генерал Зигель успел сформировать в Керчи сборную роту и сотню пластунов при одном орудии. Слабой численности и состава, эти части не представляли боевой силы. Напряженные бои на северном фронте не позволяли взять оттуда ни одного человека.

    Утром 11-го августа я проехал в станицу Таманскую, гце присутствовал на молебне и говорил со станичным сбором. Станица была почти пуста. Немногие оставшиеся казаки были совершенно запуганы, не веря в наш успех и ожидая ежечасно возвращения красных. Наши части были уже верстах в десяти к востоку от станицы. Противник отходил, не оказывая сопротивления.

    По возвращении в Керчь я нашел телеграмму генерала Бабиева, доблестного начальника 1-ой Кубанской казачьей дивизии. Последний сообщал о крупном успехе, достигнутом им в районе станиц Брыньковской и Ольгинской. Ему известно было о посланной накануне мне телеграмме генерала Улагая, однако, по его, генерала Бабиева, убеждению, обстановка для нас в настоящее время была благоприятна и не было оснований отказываться от продолжения операций. Связь его с генералом Улагаем была утеряна, а потому он доносил непосредственно мне. Телеграмму генерала Бабиева я летчиком выслал генералу Улагаю, добавив, что со своей стороны также считаю необходимым операцию продолжать, имея в виду при первой возможности перебросить базирование на Тамань. От генерала Улагая я требовал сообщения мне подробной обстановки.

    12-го утром от генерала Улагая была получена телеграмма: в виду изменившейся обстановки необходимость пересылки кораблей отпадает. Телеграмма эта мало успокоила меня. Резкая перемена настроения начальника отряда ясно показывала, что равновесие духа было уже утеряно. Вечером вернулся летчик, с подробным докладом об обстановке.

    Наши части 5-го августа заняли: 1-ая Кубанская дивизия генерала Бабиева -- станицу Переяславскую, сводная дивизия генерала Казановича -- станицу Тимашевскую, 2-ая Кубанская казачья дивизия генерала Шифнер-Маркевича -- станицу Поповичевскую, станицы Староджерелиевскую и Полтавскую. Здесь обнаружены были части переброшенные с Таманского полуострова. В районе станиц Старо-Величковской, Дядьковской, противник продолжал удерживаться. Вместе с тем красные развертывались по линии реки Бейсуг. Из перехваченного приказа красных явствовало, что в этом районе сосредоточилась ударная группа с целью нанесения удара по нашей базе.

    К сожалению, генерал Улагай, вопреки собственным своим словам, обращенным к начальнику: "только решительное движение даст нам успех. База наша на Кубани. Корабли для нас сожжены", сковал себя огромным громоздким тылом. В месте высадки -- станице Приморско-Ахтарской -- были сосредоточены большие запасы оружия, снарядов и продовольствия. Здесь же оставались последовавшие за армией на Кубань, семьи воинских чинов и беженцы. Наши части, при движении своем вперед, вынуждены были оглядываться назад.

    Получив сведения о сосредоточении красных по линии реки Бейсуг и опасаясь за свою базу, генерал Улагай заколебался. Генералы Казанович и Бабиев доказывали необходимость немедленного движения на Екатеринодар, где, по донесениям перебежчиков, красных войск почти не было и царила полная паника, однако начальник отряда в течение 6-го и 7-го августа не мог принять определенного решения.

    На 8-ое число им отдано было йриказание генералу Бабиеву разбить ударную группу красных в районе станицы Брыньковской -- хутора Привольный, прочим частям -- обеспечивать занятые пункты. Между тем, противник сам перешел в наступление и 8-го августа продвинулся в тыл нашим частям, достигнув станицы Роговской. Однако, здесь он был атакован частями генерала Бабиева и отброшен вновь к станице Брыньковской. 9-го противник перешел в наступление против частей генералов Шифнер-Маркевича и Казановича и одновременно атаковал терцев, прикрывавших станицу Ольгинскую. Терцы были потеснены. Расположенный в станице штаб десантного отряда вынужден был под огнем противника отходить. Генерал Улагай из Ольгинской проехал в штаб сводной дивизии, ведшей упорный бой с красными. От генерала Шифнер-Маркевича пришло донесение, что он, понеся большие потери, начал отходить. К вечеру связь с генералом Бабиевым была прервана.

    В ночь на 10-ое августа генерал Улагай отдал приказ 2-ой Кубанской и сводной дивизиям отходить к станице Гривенской. Тогда же им была отправлена телеграмма с просьбой о присылке кораблей.

    Между тем генерал Бабиев 9-го августа нанес противнику в районе хутора Ищенко -- станицы Брыньковской жестокий удар, захватив до 1000 пленных и много пулеметов. Оставив передовые части на линии реки Бейсуг, генерал Бабиев к ночи отошел к станице Ольгинской. Здесь, 10-го числа, узнав о посланной мне генералом Улагаем телеграмме и не имея с ним связи, генерал Бабиев решил телеграфировать мне.

    В течение 10-го и 11-го августа красные безуспешно атаковали части 1-ой кубанской дивизии. Станицы Брыньковская и Ольгинская переходили из рук в руки, однако все усилия противника были тщетны и к вечеру 11-го августа наши части удержали свое расположение. К вечеру этого дня генерал Бабиев вошел в связь с генералом Улагаем. Получив сведения об отходе 2-ой Кубанской и сводной дивизий к станице Гривенской, генерал Бабиев, прикрывая отходящие из поселка Ахтарского огромные обозы, 12-го августа перешел в район хутора Степного -- станицы Карпильской.

    Летчик привез адресованную генералу Шатилову записку начальника штаба генерала Улагая, генерала Драценко. Последний сообщал, что вследствие создавшихся между начальником отряда и им отношений, он, в интересах дела, считает необходимым замену себя другим лицом, что и ныне уже он фактически устранен генералом Улагаем от дела, а между тем тяжелая обстановка требует сосредоточения работы штаба в опытных руках. По докладу летчика, недоразумения между начальником отряда и его начальником штаба не составляли секрета. О них открыто говорили в войсках и генерал Улагай не скрывал своего неудовольствия генералом Драценко. Я приказал генералу Коновалову немедленно отправиться к генералу Улагаю, где заменить генерала Драценко, которому прибыть ко мне. В тот же день генерал Коновалов вылетел в Гривенскую.

    В течении 13-го августа части генерала Улагая несколько продвинулись, заняв район станиц Староджерельевская, Новониколаевская, хутор Степной, 14-го с утра противник перешел на всем фронте в наступление и овладел станицами Староджерельевской и Новониколаевской. В этом районе обнаружено было около трех дивизий пехоты и дивизии конницы красных с многочисленной артиллерией.

    Между тем наши части на Тамани продолжали медленно продвигаться. Сюда перебросил я отряд генерала Черепова (Корниловское военное училище и Черкесский дивизион), высадившийся одновременно с частями генерала Улагая, южнее Анапы и долженствовавший войти в связь с действовавшими там зелеными. Надежды, возлагавшиеся на зеленых, не оправдались. Атакованный красными отряд генерала Черепова был прижат к морю, где с трудом продолжал держаться. Несмотря на тяжелые потери, юнкера выглядели молодцами.

    13-го августа нами на Тамани заняты были станицы Актанизовская и Вышестеблиевская. Однако, дальше продвижение наше стало встречать серьезное сопротивление. Противник, оттеснив части генерала Улагая к Гривенской, успел освободить свои части с Тамани и красные спешили восстановить здесь утерянное положение.

    Обстановка на польском фронте круто изменилась. Перешедшие в наступление польские войска нанесли красным решительное поражение. В районе между Наревом и прусской границы несколько десятков тысяч советских войск положили оружие, несколько десятков тысяч перешли немецкую границу и были разоружены. Большевистский армии отходили по всему фронту преследуемые поляками. С каждым днем размеры успеха поляков обнаруживались в большем масштабе. Стратегическая обстановка менялась с быстротой калейдоскопа.

    9(22) августа. Маклаков телеграфировал:

    "Видел Палеолога. В виду крушения большевистской атаки Польша вероятно очень скоро заключит мир в этнографических границах, на который имеет согласие великих держав. Палеолог понимает необходимость ускорить помощь Вам. Будет сделано все возможное".

    Заключение Польшей мира сделало бы наше положение бесконечно тяжелым. Неудача кубанской операции отнимала последнюю надежду получить помощь за счет местных средств русских областей. Предоставленные самим себе, мы неминуемо должны были рано или поздно погибнуть. Однако, я не терял надежду, что Франция недавно нас признавшая и тем самым определенно подчеркнувшая отношение свое к советской власти, не оставит нас без помощи. Основание к этому давала и телеграмма Маклакова.

    Необходимо было в предвидении возможных колебаний поддержать у французов уверенность в прочности нашего положения. Известие об оставлении нами Кубани могло произвести в настоящее время заграницей особенно не благоприятное впечатление. Необходимо было это избегнуть.

    Согласно данных мной указаний, Струве вручил начальнику французской миссии записку с соответствующими объяснениями. Одновременно Нератов телеграфировал Маклакову:

    "По указанию Главнокомандующего, Струве передал начальнику французской военной миссии следующую записку:

    Генерал Врангель считает нужным представить французскому правительству и командованию следующие соображения об общем военном положении: крупные успехи поляков в борьбе с красной армией дают впервые за все время борьбы возможность, путем согласованных действий польской и русской армий под высшем руководством французского командования, нанести советской власти решительный удар и обеспечить миру всеобщее успокоение и социальный мир. Заключение одного только мира поляков с большевиками оставит общий вопрос не решенным и большевистскую опасность не устраненной.

    По сему Главнокомандующий ставит пред французским правительством и командованием вопрос о создании общего связного фронта вместе с поляками против большевиков, при руководящем участии французского командования. В таком случае наши стратегические планы подлежали бы изменению и центр тяжести переместился бы на Украину. Предпринимать эту перемену стратегического плана без одобрения и поддержки французского правительства и командования Главнокомандующий не считает возможным. Но положение на фронтах такого, что оно требует срочного принятия решения и немедленного приступа в его осуществлении. В Кубанской армии генерала Улагая кроме контингентов более или менее экипированных и вооруженных имеется 5000 мобилизованных, у которых однако нет самого главного -- винтовок. Вот в каких условиях Главнокомандующему приходится осуществлять сложную и трудную стратегическую операцию.

    Соображения Главнокомандующего в пользу изменения стратегического плана таковы:

    Если поляки будут развивать операции на своем правом фланге, то уклонение наше вправо будет такой же ошибкой, какую допустил генерал Деникин, избегая связи с адмиралом Колчаком. Значительные силы, сосредоточенные большевиками на Кубани, обусловливают для нас необходимость переброски туда частей за счет оставления материковой Таврии. Между тем общая обстановка требовала бы ее сохранения за нами. При активных действиях поляков на правом украинском фланге и концентрации наших действий на левом -- возможно образование общего связного фронта с целью полного уничтожения советской власти и успокоения Европы на основе общего мира.

    Главнокомандующий настоятельно просит срочного ответа.

    Благоволите со своей стороны предпринять настоятельные шаги перед французским правительством и командованием и результат телеграфируйте".

    15-го августа части генерала Бабиева вновь перешли в наступление, однако успеха не имели. Противник обладал уже огромным численным превосходством. После упорного боя, длившегося целый день, генерал Улагай отдал приказ войскам отходить на Ачуев. По получении об этом известия я приказал судам выйти к Ачуеву для принятия десанта. Туда же на миноносце выехал генерал Шатилов. Из доклада вернувшегося генерала Драценко я мог убедиться в правильности составленного мною заключения о причинах нашей неудачи на Кубани.

    17-го августа наши части стали грузиться у Ачуева. Удобная для обороны местность давала возможность, удерживая противника незначительными силами, спокойно производить погрузку. Войска грузились в полном порядке. Несмотря на тяжелые потери, численность частей значительно возросла. Так например, дивизия генерала Шифнер-Маркевича, потерявшая убитыми и ранеными около 300 человек и 200 лошадей и вышедшая из Феодосии в составе 1 200 человек и 250 лошадей, увеличилась до 1 500 казаков и 600 лошадей. Все кто мог, бежали от красного ига. К вечеру вернулся генерал Шатилов, доложивший, что погрузка войск идет вполне успешно. Первая Кубанская дивизия генерала Бабиева уже погружена на суда, остальные грузятся.

    Между тем на северном фронте положение стало грозным, 9-го августа красные возобновили атаки на Большой Токмак, а бронепоезда красных интенсивным огнем обстреляли расположение Марковской дивизии.

    Части конного корпуса вели бой с большими силами красных в районе д. Успенской. Части второго армейского корпуса отходили под натиском противника на линию Черная Долина -- Б. Копани.

    10-го августа на северном участке фронта значительных боевых столкновений не было. Части конного корпуса продолжали вести бой. 1-ая конная дивизия отбросила противника в районе Вознесенки и после боя сосредоточилась в Торгаевке. 2-ая конная дивизия (спешенная) была обойдена с юго-запада и оттянута на Агайман. 34-ая пехотная дивизия вела бой в районе Натальина -- х. Балтазаровского. 13-ая пехотная дивизия сосредоточилась в районе Марьяновка -- Белоцерковка.

    К 11 -ому августа в районе Молочного сосредоточились части 1-ой и 2-ой донских казачьих дивизий и перешли в решительное наступление на Тифенбрун -- Сладкую Балку, в дальнейшем повернули на Гохгейм -- Гендельберг, с задачей атаковать васильевскую группу красных в направлении на северо-запад. Дроздовская дивизия овладела Андребургом. К вечеру донские казачьи дивизии заняли Эристовку и Карачекрак, но подверглись ураганному обстрелу бронепоездов красных, прикрывавших отход васильевской группы. Донские дивизии вынуждены были отойти. Пехота и конница красных стали очищать район Михайловки-- Орлянска. Части 1-го армейского корпуса и донские казачьи дивизии заняли линию Сладкая Балка -- Гендельберг -- Бурчатск. Одновременно 1-ая и 2-ая конные дивизии перешли в наступление на Вознесенку, Новорепьевку, Успенскую, но успеха не имели. На поддержку конного корпуса была двинута 6-ая, вновь сформированная из частей Бредовского отряда, пехотная дивизия, которая к 13-ому августа должна была сосредоточиться в Торгаевке. На участке 2-го армейского корпуса противник вел атаки на хутора северо-восточиее Бальтазаровского, на левом фланге корпуса красные продвинулись до Чалбасы.

    12-го августа 1-ый армейский корпус продолжал очищать от красных район Эристовки -- Васильевки. К вечеру в районе Тифенбруна завязался встречный бой с частями красных, 1-ая и 2-ая донские дивизии преследовали красных в направлении Щербатовка -- Янчокрак.

    Конница красных, прикрывая отход пехоты, задерживалась на удобных естественных рубежах и переходила в контратаки. В районе Гохгейма -- Гейдельберга конница красных была после горячего боя опрокинута и отошла. Южнее Щербаковки против двух донских дивизий развернулась вся 11-ая конная армия красных, но она не выдержала удара донцов и ушла на север. Против Донского корпуса с утра красные повели наступление большими силами, при поддержке 6-ти броневиков, на фронте Торгаевка -- Лгайман, 2-ая конная дивизия обойденная с севера очистила Атайман и стала отходить на юго-восток на хутора Позднякова -- Морозова.

    Заняв Лгайман, красные стали выходить в тыл 1-ой конной дивизии и отдельной конной бригады генерала Шинкаренко. Стремительной конной атакой 1-ой конной дивизией положение было спасено. В доблестной конной атаке пал начальник дивизии генерал Агоев и выбыли из строя ранеными несколько командиров полков. На ночь 1-ая конная дивизия собралась в Н. Серагозах;

    2-ая конная дивизия -- в хуторах Позднякова -- Морозова, 6-ая пехотная дивизия подтягивалась в Н. Серагозы. Красные продолжали вести атаки по всему фронту 2-го армейского корпуса, но были отбиты с большими потерями.

    В течение 13-го августа красные вели атаки на отдельных участках донского и

    1-го армейского корпусов. Части конного корпуса, при поддержки 6-ой пехотной дивизии, повели наступление на Торгаевку и Лгайман, но не достигли успеха вследствие упорного сопротивления противника, снабженного большим количеством артиллерии и броневиков. На ночь части отошли в исходное положение. На участке 2-го армейского корпуса продолжались бои местного характера и артиллерийская перестрелка.

    Опасаясь, что противник, развивая успех против конного корпуса, выйдет на сообщение армии -- линию железной дороги Севастополь -- Мелитополь, генерал Кутепов, не закончив разгром васильевской группы, решил перебросить корниловскую дивизию из района Б. Токмака в помощь конному корпусу, который вместе с 6-ой дивизией с трудом сдерживал натиск противника.

    В ночь на 14-ое августа Корниловская дивизия была направлена в район Базылеевки, куда она должна была прибыть к 15-ому августа, 14-го августа красные вновь заняли Эристовку, Карачекрак, Васильевку, направляя главный удар на Андребург -- Бурчатск, куда было брошено 2000 красной конницы встык Марковской и Дроздовской дивизий, 2-ой Донской дивизии и одной бригаде 1-ой Донской дивизии было приказано ударить из района Б. Токмака в направлении Вольдорфа -- Гохгейма, чтобы отразить наступление красной конницы на 1-ый армейский корпус.

    В течении целых суток Дроздовская и Марковская дивизии вели ожесточенные бои с наступающим противником в районе Анцребурга -- Эристовки -- Бурчатска. Указанные селения переходили из рук в руки. Несмотря на большие потери, красные упорно рвали фронт 1-го армейского корпуса, вводя в бой свежие части. Особенным ожесточением отличался ночной бой (на 15-ое августа) Дроздовской дивизии на улицах Андребурга. Красные были выбиты из селения. Марковская дивизия, сдержав наступление красных на Бурчатск, перешла в наступление на Васильевку, но овладеть последней не могла и сосредоточилась на буграх южнее Бурчатска. Против конного корпуса красные не проявили особой активности и перегруппировка частей ударной группы происходила без давления со стороны противника. Корниловская, 6-ая пехотная и 1-ая конная дивизии сосредоточились в Демьяновке под общим командованием генерала Скоблина. 2-ая конная дивизия отошла на Петровское, оставив арьергардные части в районе Кучкогуса. Держа связь между обеими группами, отдельная конная бригада генерала Шиикаренко группировалась между Калгой и Ивановкой. Атаки красных на 13-ую дивизию в районе Магдалиновки были отбиты 14-го августа с большими потерями.

    На 15-ое ударной группе генерала Скоблина было приказано обрушиться на красных в направлении Серагозы -- Агайман; 2-ому армейскому корпусу -- поддержать наступление ударной группы генерала Скоблина наступлением правого фланга.

    Ударная группа Донского корпуса (1,5 казачьих дивизий), выступившая 15-го августа из Вальдорфа в северо-западном направлении, для содействия наступлению 1-го армейского корпуса, сбила у Тифенбруна пехоту противника и завязала в районе Гохгейма упорный бой с пехотой и конницей красных. Последние ввели в бой большие силы, поддержанные большим количеством броневиков и артиллерии. Атаки донцов упорно отбивались и бой не дал результата. На ночь ударная донская группа была оттянута в Вальдорф и Н. Куркулак.

    Наступление 1-го армейского корпуса развивалось успешно. Части корпуса заняли Эристовку и Бурчатск. Красные превосходными силами пехоты и конницы перешли в контратаку. Дроздовская дивизия отбила все атаки. Марковская дивизия отошла под давлением к Бурчатску.

    Колонна красной конницы, до 1000 сабель обходя левый фланг Марковской дивизии, двинулась из Васильевки на Скельку и далее на Орлянск. Другая конная группа противника до 800 сабель наседала на левый фланг Марковской дивизии. Использовав все резервы, Марковская дивизия принуждена была оттянуться в район Фридрихсфельда -- Михайловки. Ударная группа генерала Скоблина около 20-ти часов сбила передовые части противника и подошла вплотную к Верхним и Нижним Серагозам; отдельная бригада генерала Шинкаренко заняла позицию восточнее Ивановки, 2-ая конная дивизия заняла Санбурн. Общая атака ударной группы была отложена на 16-ое августа.

    На участке 2-го армейского корпуса шли местные бои. Противник вел атаки на левый фланг 34-ой дивизии и центр 13-ой.

    Части 1-го армейского и Донского корпусов произвели 16-го августа перегруппировку, с целью парализовать движение конницы красных из района Васильевки -- Орлянска в юго-западном направлении и в обход левого фланга Марковской дивизии, 2-ая Донская казачья дивизия и части Марковской дивизии усиленные донским Дзюнгарским полком, сосредоточились в Михайловне для удара в направлении Орлянска. Общая атака Орлянской группы красных была назначена на рассвете 17-го августа, к каковому сроку могла поспеть донская конница.

    Днем 16-го августа красная конница обрушилась двумя колоннами на донской стрелковый полк в районе М. Белозерки. После жестокого боя, в результате которого большая часть донского полка была захвачена в плен, остатки полка сосредоточились в Веселом.

    С утра 16-го августа ударная группа генерала Скоблина перешла в решительное наступление. Корниловская дивизия стремительно захватила Ново-Александровку. Противник отошел в двух направлениях: на Покровку и на юго-запад. Против покровской группы была брошена 1-ая конная дивизия с 1-м корниловским полком. Выбитый из Покровки противник повернул на Рубановку, преследуемый конницей и корниловцами. Одновременно два других корниловских полка были двинуты на поддержку 6-ой пехотной дивизии, атаковавшей Верхние и Нижние Серагозы. несмотря на упорное сопротивление красных, переходивших в контратаки корниловцы штыковым ударом ворвались в В. Серагозы. Красные бросились в панике на запад, но были встречены обходной колонной 1-го корниловского полка. Части 6-ой пехотной дивизии продолжали атаки на Н. Серагозы с востока, бригада генерала Шинкаренко вела бой в районе Серагоз, 2-ая конная дивизия ворвалась передовыми частями в Агайман, но была вытеснена подоспевшими из Торгаевки красными.

    В течение 16-го августа крупные силы пехоты (Латышская и 15-ая стрелковая дивизии) напирали на фронт 2-го армейского корпуса, нанося главный удар по левому флангу корпуса. Наступление красных сдерживалось, но части 13-ой пехотной дивизии были потеснены к Григорьевке -- Константиновке. Таким образом, 2-ой корпус был оттеснен к самому перекопу. Значительные силы красной конницы прорвали фланг 1-го корпуса, выйдя в тыл армии.

    На 17-ое августа командующий 1-ой армией приказал:

    Донскому корпусу, продолжая удерживать участок от Азовского моря до Вальдорфа, 2-ой казачьей дивизией генерала Калинина, сосредоточенной в Михайловке, не позже рассвета 17-го августа стремительно атаковать красных и разбить их, стараясь прижать к плавням. Ни в коем случае не допускать движения красных на запад; 1-ому армейскому корпусу энергичным наступлением левого фланга поддержать генерала Калинина; генералу Барбовичу продолжать стремительное наступление на Каховку; 2-ому армейскому корпусу, сосредоточить резервы к правому флангу, с рассветом энергично наступать на красных по всему фронту.

    С утра 17-го августа на всем фронте возобновился жестокий бой. До полудня исход еще не был известен, генерал Кутепов считал положение очень тревожным. Я решил проехать в Мелитополь. На станции Джанкой нас предупредили, что разъезды красной конницы подходят к железной дороге. С потушенными огнями мы в сумерках прошли на север. В Мелитополь я прибыл поздним вечером. Несмотря на поздний час, большая толпа стояла на улицах, прилегающих к штабу. В сумрачных, угрюмые лицах чувствовалась тревога. Генерал Кутепов не терял спокойствия. К ночи донесения с большинства участков были получены.

    В 8 часов утра 17-го августа 3-ий марковский полк ворвался в Орлянск. 1-ый марковский и Дзюнгарский полки вели бои северо-восточное Орлянска. Красные упорно оборонялись. Сломив сопротивление. Марковская дивизия преследовала красных к Васильевне и Скельке. По очищении указанного района от красных, Марковская дивизия расположилась в Орлянске и Скельке, на случай попыток противника прорваться вдоль плавней Днепра к своей базе.

    Дроздовская дивизия, двинутая на Бурчатск, столкнулась с наступавшими вдоль железной дороги значительными силами красных. Отбив атаки красных курсантов и нанеся им тяжелые потери, Дроздовская дивизия овладела высотами севернее Фридрихсфельда и южнее Бурчатска.

    2-ая донская казачья дивизия настигла часть прорвавшейся конницы противника в районе М. Белозерки, однако генерал Калинин действовал крайне нерешительно. После боя М. Белозерка была занята донцами, но противник успел отойти на Менчекур, где около 17 часов наши части вновь нагнали красную конницу.

    В это же время колонна красной конницы, обнаруженная летчиками в районе Пескошено-Менчекур, подверглась бомбометанию наших самолетов. Красная конница разделилась на две группы: большая часть укрылась по хуторам между Менчекуром и Гавриловной, а часть в 600 сабель с двумястами пехоты направилась на Б. Белозерку.

    После жестокого боя 17-го августа Корниловская дивизия заняла Нижние Серагозы, атакованные одновременно с востока 6-ой пехотной дивизией и с юго-востока отдельной конной бригадой генерала Шинкаренко. Окруженный с трех сторон противник бежал в полном беспорядке, не оказывая уже сопротивления, 1-ая конная дивизия около полудня ворвалась в В. Торгаевку (севернее Торгаевки), где был захвачен штаб 52-ой стрелковой дивизии (начальник дивизии с начальником штаба успели скрыться). После этого все части ударной группы генерала Барбовича преследовали красных к Торгаевке. Отрезанные от прямого направления на Каховку, красные бросились на юго-запад.

    Около 19 часов бригада красной конницы сводной дивизии Саблина, брошенная на поддержку своей бегущей пехоты, ворвалась в В. Торгаевку. Против нее была направлена 1-ая конная дивизия, которая выбила красных из В. Торгаевки и преследовала ее до темноты. Пехотные части ударной группы генерала Борбовича преследовали красных, выйдя на 8-10 верст западнее и юго-западнее Торгаевки. Темнота и полное утомление остановили преследование красных.

    2-ой армейский корпус перешел, согласно приказа, с утра 17-го августа в наступление и занял линию хуторов Балтазаровский-Белоцерковка. Вследствие обхода правого фланга корпуса пехотой и конницей противника, 34-ая пехотная дивизия вынуждена была осадить на бугры севернее Масловки и к югу от хутора Балтазаровского. Аскания-Нова и хутора северо-восточнее Чаплинки были заняты пехотными и конными частями красных.

    Хотя успех дня склонялся в нашу сторону, но положение продолжало оставаться тревожным. Присутствие красной конницы в нашем тылу сулило всякие неожиданности. Я телеграфировал непосредственно генералу Калинину, требуя от него решительных действий и возлагая на него ответственность, если красной коннице удастся уклониться от удара донцов. На ночь я вернулся к себе в поезд. С раннего утра я был в штабе армии.

    18-го августа противник возобновил атаки на участке Вальдорф -- Розенталь -- Бурчанск, временно захватывая эти селения. Контратакой донцов и частей 1-го армейского корпуса противник был отброшен на север. Около 11 часов 2-ая донская казачья дивизия под командой генерала Калинина выступила главными силами из Веселаго на Б. Белозерку, но оказалось, что противник оттуда ушел. Когда около 19 часов передовые части донской конницы заняли Б. Белозерку, главные силы прорвавшейся красной конницы уже ушли из Б. Белозерки на юго-запад. Генерал Калинин вновь упустил противника. Утренняя воздушная разведка, вследствие дождя, не могла установить направления рейда красной конницы и только около 18 часов она была обнаружена в районе хутора Зеленый. Я приказал генералу Кутепову отрешить генерала Калинина от должности. Вступившему в командование дивизией генералу Татаркину был дан приказ немедленно двигаться на Рубановку, отжимая красную конницу к Днепру.

    В ночь на 19 августа генерал Татаркин рассчитывал нагнать конницу красных. Продолжая преследование, части группы генерала Барбовича заняли Вознесенку и двинулись на Антоновку. После упорного боя Корниловская и 1-ая конная дивизии отрезали красных от дороги на Любимовку; часть красных бросилась на Дмитриевку, часть прорвалась на Антоновку. Генерал Барбович преследовал красных до ночи. 2-ая конная дивизия двигалась из Агаймана на Н. Репьевку-Успенскую, встречая крайне упорное сопротивление противника.

上一页 目录页