反对派公报1941年（总第85-87期）

85
86
87

反对派公报1941年（总第85－87期）


反对派公报1941年（总第85期）

12-ый год издания. -- Март 1941 г. Пролетарии всех стран, соединяйтесь!
ТАК ЭТО БЫЛО
ЛЕВ СЕДОВ
ПИСЬМО В РЕДАКЦИЮ
КОМИНТЕРН И ГПУ
ПОЛИТИКА КНУТА
ПОЧТОВЫЙ ЯЩИК


反对派公报1941年（总第86期）

12-ый год издания. -- Июнь 1941 г. Пролетарии всех стран, соединяйтесь!
СССР В ТИСКАХ
КОМИНТЕРН И ГПУ
О КРИЗИСЕ СОВЕТСКОЙ ЛИТЕРАТУРЫ


反对派公报1941年（总第87期）

12-ый год издания. -- Август 1941 г. Пролетарии всех стран, соединяйтесь!
ЗА ЗАЩИТУ СССР!
ОТЕЦ И СЫН
ЛЕВ ДАВИДОВИЧ
ТРОЦКИЙ О СОВЕТСКОМ СОЮЗЕ И ВОЙНЕ


12-ый год издания. -- Март 1941 г. Пролетарии всех стран, соединяйтесь!

    БЮЛЛЕТЕНЬ ОППОЗИЦИИ (БОЛЬШЕВИКОВ-ЛЕНИНЦЕВ) N 85

    Bulletin of the Opposition (Bolshevik-Leninists)

    ЛЕВ СЕДОВ -- редактор-издатель с июля 1929 г. по февраль 1938 г.

    Администрация и Редакция: Bulletin of the Opposition. 116 University Place, New York City. Подписная цена за 10 номеров -- $1.25. Price 15c.

    СОДЕРЖАНИЕ:

    Наталия Седова-Троцкая: Так это было.

    Лев Седов.

    Л. Д. Троцкий: Коминтерн и ГПУ.

    Л. Яковлев: Политика кнута.

目录页 下一页


ТАК ЭТО БЫЛО

    День 20-ый августа, вторник, 1940 г., 7 часов утра.

    "Знаешь, я сегодня с утра, по крайней мере, совсем хорошо себя чувствую, давно так не было ... принял вчера на ночь двойную порцию снотворного ... Я заметил, что снотворное хорошо на меня действует". -- "Да, я помню, мы еще отмечали это в Норвегии, когда упадок сил ты чувствовал гораздо чаще ... Только это не снотворное хорошо действует, а крепкий сон -- полный отдых". -- "Да, конечно".

    Открывая утром или закрывая вечером массивные железные ставни, устроенные нашими друзьями в нашей спальне, после нападения на наше жилище 24-го мая, Лев Давидович иногда говорил: "ну, теперь до нас не доберутся никакие Сикейросы". А просыпаясь, он приветствовал меня и себя: "вот нас с вами этой ночью и не убили, а вы все недовольны". Я защищалась, как могла... Один раз после такого "приветствия", он в раздумьи прибавил: "Да, Наташа, мы получили отсрочку" ...

    Еще в 1928 году, когда нас высылали в Алма-Ату, где нас ожидала полная неизвестность, мы разговаривали как-то ночью в вагоне по дороге в ссылку ... Не спалось, слишком было много волнений в последние недели и особенно в последние дни в Москве. Чувствовалась чрезмерная усталость, но нервное напряжение продолжало держаться ... Помню, как Л. Д. тогда сказал мне: "это лучше (ссылка) ... умирать в Кремлевской постели я не согласен".

    В это утро он был далек от всех этих мыслей ... Хорошее физическое состояние окрыляло его надеждой поработать "как следует" сегодня.

    Быстро сделав обычное обтирание, также быстро одевшись, он бодро вышел во двор кормить своих кроликов. Когда он плохо себя чувствовал, кормление его тяготило, отказаться от него не мог, жалел своих маленьких животных. Сделать это, как хотел, как привык -- хорошо -- было трудно; кроме того, он был на стороже: надо экономить силы для другой работы за письменным столом. Ухаживание за животными, чистка их клеток и пр. давали с одной стороны ему отдых, отвлечение, но с другой и утомляли его физически; это же в свою очередь отражалось на его работоспособности в целом. Он все делал с увлечением, что бы ни делал.

    Помню, как в 1933 г. мы покинули Принкипо и отправились во Францию; там мы поселились недалеко от Ройана на берегу Атлантического океана в одинокой вилле, которую приготовили для нас сын и друзья -- она называлась "Брызги", бушевавший океан настигал наш сад, а соленые брызги влетали в открытые окна. Мы жили полулегально -- окруженные друзьями. Бывало до 20-ти человек и восемь-десять основных. В виду нашего положения приглашение посторонней женщины для уборки и кухни было исключено. Вся тяжесть работы лежала на Жанне, жене сына, и Вере Молинье, помогала и я. Посуду мыли молодые товарищи. Л. Д. тоже хотел принимать участие в работе по дому и начал мыть посуду. Но друзья протестовали: "он должен отдыхать после обеда -- мы сами справимся". Сын Лев кроме того говорил мне: "Папа моет посуду научным способом, это отнимает у нас много времени". В конце концов Л. Д. пришлось отказаться от этого занятия.

    Середины, вялости, полуравнодушия, он не знал. Поэтому его ничто так не утомляло, как безразличные или полу-безразличные разговоры. С каким воодушевлением он собирал кактусы, чтобы приспособить их к нашему саду. Он неистовствовал: начинал работу первый и кончал ее последний: никто из нашей молодежи, окружавшей его на прогулках и работавшей с ним, не мог итти с ним в ногу -- уставали гораздо скорее и отставали один за другим. Он же был неутомим. Часто, глядя на него, я дивилась этому чуду. Откуда он черпает эту энергию, откуда эта физическая мощь? Ни невыносимо горячее солнце, ни горы, ни спуски с тяжелыми, как железо, кактусами, не смущали его -- его гипнотизировал результат работы. В смене характера ее он находил свой отдых. В ней же он находил успокоение от ударов, настигавших его беспощадно. Чем тяжелее удар, тем страстнее он забывался в работе.

    По "независящим обстоятельствам" мы делали прогулки, вернее походы на кактусы все реже и реже. Время от времени, пресытившись и уставши от монотонности своей жизни, Л. Д. говорил мне: "надо бы на этой неделе поехать на прогулку на целый день, как ты думаешь? -- "Т. е. на "каторжные работы"? -- шутила я, -- что-ж, поедем, конечно". "Хорошо бы пораньше, не выехать ли нам часов в шесть утра?" -- "Что-ж, можно и в шесть -- не устал бы ты только черезчур"? -- "Нет, это меня освежит, да и обещаю вам соблюдать меру..."

    Кормление своих кроликов и кур, которых он очень любил наблюдать, Л. Д. производил обычно в 7.15-7.20 до 9 часов утра. Иногда отрывался от своего занятия, чтобы продиктовать в диктафон то или другое распоряжение, ту или другую, пришедшую ему в голову мысль. В этот день он работал во дворе, не отрываясь. После завтрака еще раз подтвердил мне, что сегодня хорошо себя чувствует и хочет начать диктовать статью о военной мобилизации в Соед. Штатах. И действительно приступил к диктовке.

    В час дня пришел к нам Ригалт, адвокат наш по делу о нападении 24-го мая. После его визита Л. Д. зашел ко мне, чтобы сообщить, не без сожаления, что придется отложить начатую им статью и опять вернуться к прежней работе в связи с судом по делу о нападении. Они с адвокатом решили, что необходимо отвечать "Эль Популяр", в виду того, что на бывшем у них банкете Л. Д. обвиняли в дифамации. "А я, -- сказал он с вызовом -- перейду в наступление и буду обвинять их в наглой клевете". -- "Жалко, что не сможешь писать по мобилизации..." -- "Да, ничего не поделаешь, придется отложить на два-три дня. Я уже просил положить мне на стол все имеющиеся у нас материалы. После обеда приступлю к просмотру их. "Чувствую себя хорошо," -- еще раз подтвердил он мне.

    После непродолжительного послеобеденного отдыха, я видела его за письменным столом, покрытым уже материалами по "Эль Популяр". Самочувствие все продолжало быть хорошим. И мне стало веселей. Последнее время Л. Д. жаловался на общее недомогание, которое время от времени им овладевало. Он знал, что это нечто преходящее, но на этот раз, как будто сомневался в этом больше, чем обычно. А сегодняшний день нам показался началом лучшего периода в его физическом состоянии. И выглядел он хорошо. Время от времени я приоткрывала дверь его комнаты чуть-чуть, чтоб не помешать ему, и наблюдала его в обычной позе, склонившимся над письменным столом с пером в руке. "Еще одно последнее сказанье и летопись окончена моя"... вспомнила я. Так говорил древний монах-летописец Пимен в драме Пушкина "Борис Годунов", записывая злодеяния царя Бориса. Образ жизни Л. Д. был близок к тюремному, отшельническому, с той разницей, что он в своем уединении не только хронологически записывал события, но и вел неукротимо-страстную борьбу со своими идейными врагами.

    В этот короткий день, до пяти часов вечера, Л. Д. продиктовал в диктафон несколько разрозненных кусков ткани своей будущей статьи о военной мобилизации в Соед. Штатах и около пяти-десяти небольших страниц по разоблачению "Эль Популяр", т. е. по разоблачению деяний Сталина. Весь день в нем царило духовное и физическое равновесие.

    В пять часов, как обычно, мы с ним пили чай. В 5.20, может быть в 5.30 вечера, я вышла на балкон и увидела Л. Д. во дворе подле открытой клетки с кроликами. Он давал им пищу. Там же стоял кто-то посторонний, которого я узнала не сразу, только после того, как он снял шляпу и стал подходить к балкону. Это был "Жасон". "Опять пришел" -- подумала я. "Почему он стал приходить так часто?" -- спросила я себя. -- "У меня ужасная жажда, я хотел бы стакан воды" -- сказал он здороваясь со мной. -- "Может быть Вы хотите чашку чаю?" -- "Нет, нет, я слишком поздно обедал и чувствую пищу здесь". Он указал на горло: "она меня душит"... Цвет лица у него был серо-зеленый. Очень нервный весь общий вид. "Почему Вы в шляпе и с плащом? (плащ висел на левой руке, прижатый к корпусу). Погода такая солнечная". -- "Да, но вы знаете, это не надолго, может пойти дождь" ... Я хотела возразить ему: "сегодня дождя не будет", -- и он всегда хвастал тем, что не носит ни шляпы, ни плаща в самую дурную погоду. Но мне сделалось как-то скучно и ... я ничего не ответила. "А как здоровье Сильвии?" Он не понимал меня. Своим предыдущим вопросом о плаще и шляпе, я потрясла его. И он был всецело поглощен своими мыслями. Очень нервен. Как будто отрываясь от глубокого сна он ответил мне: "Сильвия? ... Сильвия? ..." и, оправившись, небрежно: "как всегда здорова".

    ... И он стал направляться обратно к Л. Д., к кроличьим домикам. На ходу я спросила его: "А статья ваша готова?" -- "Да, готова". -- "Переписали на машинке?" Он вынул стесненным движением руки, продолжая не отрывать ее от корпуса и прижимая плащ, в котором были зашиты, как потом стало известно, топор и кинжал, показал мне несколько листиков, напечатанных на машинке. "Это хорошо, что не от руки ... Лев Давидович не любит неразборчивые рукописи".

    Два дня тому назад он был у нас, тоже с плащом и в шляпе. Я его не видела, не была, к сожалению, дома. Но Л. Д. мне рассказал, что "Ж" был у него и несколько удивил его своим поведением. Говорил об этом Л. Д. так, как будто не хотел на этом останавливаться, но в то же время, учитывая какие-то новые обстоятельства, не мог не поделиться со мной своим впечатлением: "Приносил конспект своей статьи, в сущности несколько фраз ... путанно. Я дал ему кое-какие указания. Посмотрим". И еще: "он вчера совсем не был похож на француза, уселся вдруг на мой письменный стол и все время был в шляпе". -- "Да, странно" ... удивилась я. "Он всегда без шляпы" ... "На этот раз он был в шляпе", ответил мне Л. Д., не задерживаясь и на этом. Говорил на ходу. Но я насторожилась, мне показалось, что в этот раз он увидел в "Ж" нечто иное, но не успел, вернее, не спешил еще сделать вывода. Этот наш беглый разговор произошел накануне преступления.

    ... В шляпе ... с плащом на руке ... присел на стол ... разве это не была проба? Он сделал это для того, чтобы завтра быть увереннее и точнее в своей позиции.

    Кто мог тогда об этом догадаться? Кто бы мог подумать, что день 20-го августа, такой обычный, станет роковым? Ничто не говорило о его зловещности. Солнце светило ярко с утра, как всегда здесь. Цвели цветы, блестела трава, как лакированная ... Мы все были заняты, каждый на свой лад и все вместе так или иначе старались облегчить работу Л. Д. Сколько раз в продолжение этого дня он подымался по ступенькам этого самого балкона и проходил в свою, эту самую комнату и садился на тот же самый стул за письменный стол ... Это было тогда, так обычно, а теперь своей обычностью страшно и трагично. Никто, никто из нас, ни он сам не догадывались о предстоящей гибели... И в этой недогадке кроется какая-то пропасть ... Наоборот, весь этот день был одним из наиболее уравновешенных. Когда Л. Д. вышел в сад в 12 часов дня, и я увидела его там с открытой головой под палящими лучами, я поспешила принести ему его белую кепку, чтобы защитить его голову от беспощадно горячего солнца, защитить от солнца ... но он ведь был уже тогда под угрозой ужасной смерти ... мы не чувствовали в тот час его обреченности, взрыв отчаяния не разрывал нашего сердца ...

    Помню, когда наши друзья устраивали сигнализацию в доме, саду и дворике и определяли посты, я как-то обратила внимание Л. Д. на то, что следовало бы установить пост и у его окна, мне в тот момент показалось это так конкретно необходимым, но он сослался на то, что в таком случае надо было бы расширить охрану: довести ее до десяти человек, а это не по средствам ни в отношении затрат, ни в отношении человеческого материала, которым наша организация располагает. Пост у окна в данном случае не мог бы спасти его. Но его отсутствие тревожило меня. Л. Д. был очень тронут подарком, присланным ему друзьями из Лос-Анжелоса после атаки 24-го мая. Это был металлический жилет, нечто вроде древней кольчуги. Рассматривая его, я как-то сказала, хорошо было бы и на голову что-нибудь. Л. Д. настаивал на том, чтоб жилет надевал каждый из товарищей, находящийся на наиболее ответственном посту в данный момент. После неудачи, которую потерпели наши враги в атаке 24-го мая, мы твердо знали, что Сталин на этом не остановится и готовились ... Знали также, что ГПУ прибегнет к другой форме нападения. Не исключали удара и "одиночки", подосланного и купленного ГПУ. Но ни кольчуга, ни шлем не могли бы предохранить. Невозможно было эти средства защиты применять изо дня в день, невозможно было превратить свою жизнь только в самозащиту -- она теряла в таком случае всякую ценность.

    Когда я с "Ж" подошла к Л. Д., последний сказал мне по русски: "ты знаешь, он ждет к нам Сильвию, они завтра уезжают" ... Он хотел мне этим сказать, что следовало бы их пригласить, если не на ужин, то на чай. "Я не знала, что вы уезжаете завтра и ждете Сильвию к нам" ... "Да ... да ... я забыл вам сказать". -- "Жаль, что я не знала, я бы могла кое-что передать в Нью-Иорк". -- "Я могу завтра заехать к вам к часу дня" ... "Нет, нет, благодарю вас, это стеснительно будет и для вас и для меня". И, обращаясь к Л. Д. по русски, я об'яснила ему, что предлагала "Ж" чай, но он отказался, жалуясь на нездоровье, на ужасную жажду и просил только стакан воды ... Л. Д. посмотрел на него внимательно и с легкой укоризной сказал: "Вы опять нездоровы -- плохо выглядите ... нехорошо ..." Наступило молчание. Л. Д. не хотелось отрываться от кроликов, не хотелось слушать статью. Но, преодолевая себя, он сказал: "Ну, что-же, хотите прочесть вашу статью?" ... Закрыл, не торопясь дверцы домиков, снял рабочие перчатки; он берег свои руки, вернее пальцы, так как малейшее поранение их вызывало в нем раздражение -- мешало писать. Перо свое, как и пальцы, он содержал всегда в порядке; отряхнул свою синюю блузу и медленно, молча, направился вместе со мной и "Ж" к дому. Я проводила их до двери рабочего кабинета Л. Д., она закрывалась, а я прошла в ближайшую комнату ...

    ... Едва истекло 3-4 минуты, я услышала ужасный, потрясающий крик, не отдавая себе отчета, чей это крик, я бросилась на него ... Между столовой и балконом, на пороге, у косяка двери, опираясь на него ... стоял Лев Давидович ... с окровавленными лицом и ярко выделяющейся голубизной глаз без очков и опущенными руками ... "Что это? ... что это?" ... я обняла его ... он не сразу мне ответил. Я успела подумать: не упало ли что-нибудь с крыши -- там производились ремонтные работы -- и почему он оказался здесь? ... Но он мне сказал спокойно, без возмущения или горечи, или досады: "Жаксон". Л. Д. сказал это так, как будто хотел сказать "совершилось". Мы отошли на несколько шагов и Л. Д. с моей помощью опустился на пол, на дорожку.

    -- "Наташа, я тебя люблю" ... он сказал это так неожиданно, так значительно, почти строго, что я, без сил от внутреннего содрогания, склонилась к нему ... "о ... о ... никого, никого не надо впускать к тебе не обыскавши" ... И осторожно, подложив подушку под его разбитую голову, держала лед у его раны и снимала ватой кровь с лица его ... "Севу*1 надо подальше от всего этого" ... он говорил с трудом, неясно, но как будто, мне так казалось, не замечая этого. "Знаешь там, -- он глазами указал на дверь своей комнаты -- я почувствовал ... понял, что он хочет сделать ... он хотел меня ... еще раз ... но я ему не дал", -- говорил спокойно, тихо, прерывающимся голосом. "Но я ему не дал", в этих словах слышалось удовлетворение. В это же самое время Л. Д. обратился к Джо по английски. Последний стоял на полу на коленях, как и я, с другой стороны, против меня. Я напрягла все свое внимание, чтоб разобрать его слова, но мне это не удавалось. В этот момент я увидела Чарли, бледного, с револьвером в руках, кинувшегося в комнату Л. Д.

    ... "Что делать с этим? -- спросила я Л. Д., -- они его убьют". "Нет ... убивать нельзя, надо его заставить говорить" все так же с трудом, медленно произнося слова, ответил мне Л. Д. Мы вдруг услышали какое-то жалкое завывание ... Я вопросительно посмотрела на Л. Д. Он едва уловимым движением глаз указал на дверь своей комнаты и сказал снисходительно: "это он" ... "А доктора еще нет?" -- "Он сейчас приедет ... за ним на машине поехал Чарли".

    Приехал доктор, -- осмотрев рану, он сказал взволнованно, что она "не опасна". Л. Д. принял это спокойно, почти равнодушно, как будто другого мнения от врача в таком положении и нельзя ожидать. Но обратившись к Джо по английски и указав на сердце, он сказал: "Я чувствую здесь ... что это конец, на этот раз они имели успех" ... Меня он щадил.

    В санитарном автомобиле, в грохоте города, в его суетности и людской сутолоке, в его крикливом вечернем освещении шла карета скорой помощи, маневрируя, обгоняя, с непрерывным завыванием сирен и свистом шеренги полицейских мотоциклетов. С нестерпимой болью в сердце и возрастающей с минуты на минуту тревогой мы везли раненного. Он был в сознании. Одна рука его, левая, лежала вдоль корпуса спокойно, она была парализована, мне об этом сказал д-р Дутром, когда осматривал его дома, в столовой на полу. Другая -- правая, он не находил ей места и все время описывал дуги, встречаясь со мной, как бы ища удобного положения для нее. Говорить ему было еще труднее ... Я спросила его, наклонившись совсем близко, как он себя чувствует: "теперь лучше ..." ответил мне Л. Д. "Теперь лучше" ... это вошло в сердце острой надеждой. Оглушительные, невыносимые, грохот, свист и завывание продолжались, но сердце билось надеждой "теперь лучше".

    В'ехали в подворотню. Машина остановилась. Мы были окружены толпой. Среди нее могли быть враги, -- подумала я, -- как всегда в таких случаях, -- где друзья? -- надо, чтоб они окружили носилки ...

    Вот он на кровати. Молча врачи осмотрели его рану. "Сестра", по указанию, приступила к стрижке волос его ... Я стояла у изголовья. Чуть-чуть улыбнувшись, Л. Д. сказал мне: "вот и парикмахер нашелся" ... Он все щадил меня ... Мы с ним в этот день говорили о необходимости пригласить парикмахера, чтоб подрезать ему волосы, но это не удалось. Теперь он вспомнил об этом.

    Л. Д. позвал Джо, который стоял тут же, немного подальше от меня, попросив его записать в блокнот свое прощание с жизнью, как потом я узнала. На мой вопрос, что сказал ему Л. Д., Джо мне ответил: "о французской статистике просил записать". Я очень удивилась, почему о французской статистике теперь ... как это странно. Но быть-может он чувствует себя лучше ...

    Я продолжала стоять у его изголовья, поддерживала лед у раны и прислушивалась к нему. Его начали раздевать; чтоб не беспокоить, резали ножницами его рабочую блузу; "сестра" с доктором приветливо переглянулись, как бы одобряя ее, потом вязанный жилет ... потом рубаху. Сняли с руки часы. Остальную одежду стали снимать, не разрезая. -- Тогда он сказал мне: "Я не хочу, чтоб они меня раздевали ... я хочу, чтоб ты меня раздела". Он сказал это совсем отчетливо, только _______________

    *1 Внук Л. Д. Троцкого. очень печально и значительно. Это были его последние слова, обращенные ко мне. Окончив, я наклонилась к нему и прижалась к его губам. Он отвечал мне. Еще. И еще отвечал. И еще. Это было наше последнее прощание. Но мы не ведали этого. Больной впал в бессознательное состояние. Операция не вывела его из этого состояния. Не спуская глаз, всю ночь я следила за ним, ждала "пробуждения". Глаза были закрыты, но дыхание, то тяжелое, то ровно-спокойное подавало надежду. Так прошел и наступивший день. К середине его, по определению врачей, наступило улучшение. Но к концу дня внезапно произошла резкая перемена в дыхании больного: оно стало быстрым, быстрым, внушающим смертельную тревогу. Врачи и персонал врачебный окружали постель больного, они видимо были взволнованы. Я спросила, потеряв самообладание, что это означает, но только один из них, более осторожный, ответил мне, что "это пройдет". Другие промолчали. Я поняла ложь утешения и всю безнадежность происходящего. Его приподняли. Голова склонилась на плечо. Руки упали, как после распятия у Тициана на его "Снятии со креста". Терновый венец умирающему заменила повязка. Черты лица его сохранила свою чистоту и гордость. Казалось, вот он выпрямится и сам распорядится собой. Но глубина пораженного мозга была слишком велика. Пробуждения, столь страстно жданного, не совершилось. Не было больше слышно и слов его. Все было кончено. Его больше нет на свете.

    Возмездие гнусным убийцам прийдет. Всю свою героическую прекрасную жизнь Лев Давидович верил в освобожденное человечество будущего; его вера в последние годы не ослабла, наоборот, она стала только зрелее, только еще крепче. Будущее человечество, освобожденное от гнета, победит всякого рода насилие. Он научил и меня этому верить.

    Наталия Седова-Троцкая.

    Койоакан, Мексико.

上一页 目录页 下一页


ЛЕВ СЕДОВ

    16-го февраля исполнилось три года со дня трагической гибели нашего редактора, друга и товарища, Льва Седова. Он умер за восемь дней до дня своего рождения, когда ему должно было исполниться 32 года.

    Большая часть его короткой жизни, вернее почти вся его сознательная жизнь была посвящена борьбе против сталинизма и Сталина, опоганившего то, что было самым святым для Льва -- Октябрьскую Революцию. Борьба шла не на жизнь, а на смерть, и Сталин, считавший Льва очень серьезным противником (недаром Лев был одной из центральных фигур во всех московских процессах), пустил в ход сложный аппарат для расправы с ним. Как выяснилось из следствия по делу об убийстве тов. Райсса, группа, организовавшая убийство Райсса, "работала" до этого по слежке за Львом. Гепеуры ходили за ним по пятам, сняли квартиру рядом с его домом, ездили за ним, куда бы он ни уезжал, подготовили ему западню в Мюльгузе, где у него должно было быть свидание с швейцарским адвокатом Л. Д. Троцкого, в Реймсе, где у него было назначено свидание с Райссом и т. д. Из показаний агентов выяснилось, что они в средствах не стеснялись: летали на аэропланах, жили в самых дорогих гостинницах, покупали автомобили и пр. и пр. Сталин, как известно, на такие дела денег не жалеет, и дело было поставлено на очень широкую ногу.

    Когда французская полиция, из присланных ей из Швейцарии актов расследования дела об убийстве Райсса, узнала, в каких размерах велась слежка за Седовым, она даже приставила двух полицейских для охраны дома, в котором жил Лев и приставила к нему специального инспектора, который должен был постоянно сопровождать его. Как и следовало ожидать, это была не столько охрана, сколько слежка за Львом. Полиция хотела таким путем установить, с кем он встречается и что делает. К такого рода полицейским уловкам Лев уже давно привык. С одной стороны, он, как деятель левой революционной партии, был всегда на учете у полиции; как же было не воспользоваться случаем и не взять его по настоящему под наблюдение? С другой стороны -- не будут же из-за него портить отношений с "дружественной державой", особенно в момент, когда шло "заигрывание" с СССР. Так, когда гепеуры украли архив Л. Д. Троцкого в Париже и не было никаких сомнений, что архив этот украден по распоряжению Сталина, -- следственные власти интересовались не тем, кто украл архив, а тем, с кем встречался Седов, кто принадлежал к кругу его друзей, чем они занимались, когда встречались и т. д. То же произошло и при похищении средь бела дня на улицах Парижа тов. Клемента, секретаря IV Интернационала. И тут не было никаких сомнений, что это дело рук ГПУ. Но следственные власти совершенно не интересовались похитителями Клемента, даже тогда, когда нашли его разрезанный на части труп. Им важно было только установить, с кем встречался Клемент, кто ему помогал в его работе и пр. -- и все это отнюдь не в интересах расследования совершенного преступления.

    Льва всем этим удивить нельзя было. Он превосходно знал, что имеет против себя и полицию буржуазного государства, в котором он жил, и могущественный гепеуровский аппарат. Он знал, что находится в постоянной опасности, но не считался с этим в своей работе. Как часто его ближайшие друзья упрекали его в том, что он подвергает себя слишком большому риску. Помнится, как один из друзей, попеняв Льву за это, ему сказал: "Пойми, ведь там целый штат людей на жаловании сидит и с утра до ночи только и думает над тем, как бы убить тебя и Льва Давидовича". "Лев Давидович -- это другое дело", -- говорил всегда Лев, и главной его заботой была охрана Л. Д. Будучи сам "спецом" по части гепеуров (в ГПУ, где его называли "сынком", о нем отзывались с большим "уважением", как о специалисте по раскрытию всех их махинаций), он всегда беспокоился о том, что другие -- особенно иностранные товарищи, у которых ведь не могло быть такого опыта -- могут не заметить какой-нибудь детали, которая может оказаться роковой. "Только три человека, -- говорил Лев, -- действительно понимают это дело", и одним из этих трех был он сам. Увы, никого из этих трех не было при Л. Д. в последнее время!

    Охрану Л. Д. на Принкипо Лев организовал лично. Он руководил также организацией его охраны во Франции, хотя и не жил постоянно с Л. Д. ни в Ройане, ни в Барбизоне, ни в Гренобле. Сколько волнений было со всем этим связано. Провал в Барбизоне. Дом охранялся днем и ночью журналистами, дежурившими в саду и следившими за каждым движением в доме. Как вывезти Л. Д. незаметно для журналистов? Как увезти его в другое место, чтоб дело не получило огласки? В таких делах Лев был незаменим. Средь бела дня он вывез Л. Д. и Наталию Ивановну на автомобиле и никто из журналистов ничего не заметил. Они еще много дней продолжали дежурить перед домом, в котором для отвода глаз остались жить товарищи. Потом от'езд Л. Д. из Франции в Норвегию. Интернирование Л. Д. в Норвегии по требованию Сталина в связи с процессом Зиновьева-Каменева. Отправка его в Мексику. На сей раз даже Лев не знал, как идет подготовка к отправке. Как волновался он, что на пароходе, среди охраны, назначенной норвежским правительством, может оказаться какой-нибудь сталинец.

    Все практические дела всегда лежали на Леве. А дел таких было бесконечное множество -- особенно в последние годы его жизни, когда приходилось собирать материал для опровержения пункт за пунктом всех обвинений, возведенных на него и Л. Д. в московских процессах. Надо было найти всех людей, в то или иное время побывавших у Л. Д., снестись с ними, получить от них официально заверенное свидетельское показание, подтверждающее тот или иной факт и т. д. Непосвященному трудно судить о том, как все это было сложно, особенно, если принять во внимание, что находились люди, которые из боязни навлечь на себя немилость Сталина, отказывались подтвердить даже самый факт своего посещения Л. Д.

    Все эти дела, кажущиеся мелкими и незначительными, но по существу дела важные и нужные, отнимали столько времени, что работать над тем, что его действительно интересовало -- готовить к выпуску Бюллетень, писать статьи и т. д. -- Льву приходилось поздно вечером, а то и ночью, после тяжелого рабочего дня. К работе над статьями Лев относился очень серьезно и добросовестно, тщательно подбирая и проверяя материал и подвергая его всестороннему анализу. Знание советской действительности и тонкий анализ были самой сильной сторонной его. В "Красной Книге" он дал блестящий анализ процесса против Зиновьева-Каменева; в работе о стахановском движении, написанной им в декабре 1935 г., когда это движение только появилось на сцене, он дал превосходный анализ и предсказал неизбежный провал его; в последней, написанной им за несколько дней до его трагической гибели, статье "Конец Ворошилова", он в феврале 1938 г. предвидел устранение Ворошилова.

    Всегда замученный, заваленный делами, постоянно преследуемый, без средств к существованию, Седов не мог дать рабочему движению всего того, на что он был способен. Но имя его войдет в историю революционной левой, как имя честнейшего и преданнейшего борца за дело большевизма.


ПИСЬМО В РЕДАКЦИЮ

    Дорогие друзья и товарищи.

    Прошу прощения за долгое молчание. Только недавно я прочла ваши телеграммы и письма, в которых вы вместе со мной несете всю тяжесть гибели того, кто вдохновлял нашу жизнь. После смерти нашего сына Льва -- Лев Давидович писал: "нам больше нечего терять". Наша смерть нам представлялась вместе. Мы были близки к ней 24-го мая... Мне не удалось спасти его три месяца спустя. Я прохожу еще через одно тягчайшее испытание... Спасибо вам великое за вашу поддержку.

    Наталия Троцкая.


КОМИНТЕРН И ГПУ

    Льва Давидовича больше нет. Топор Сталинского убийцы уничтожил марксистский интеллект нашей эпохи -- наше самое ценное достояние.

    Владея всеми огромными рессурсами государства, ГПУ смогло "исправить" неудачу своей попытки 24-го мая. Этой неудаче мы обязаны самым драматическим документом политической литературы современности: в нем человек об'ясняет нам, почему его должны убить, обнажает нити интриги, все теснее его обволакивающие, разоблачает мотивы убийцы, освещает каждое его движение. "Коминтерн и ГПУ" помечен 17 августом. А 72 часа спустя убийца наносит свой удар...

    В Сталинских преследованиях имя Троцкого стало знаменем революционной оппозиции против захватнической олигархии. Пораженный топором ГПУ, Троцкий есть и навсегда останется символом Октябрьской революции, со всеми ее надеждами, которая потом была раздавлена под пятой реакционной бюрократии.

    Мы не знаем иного реванша, кроме революционной борьбы пролетариата. Месть -- ее осуществить рабочий класс. При первом пробуждении его мощного организма в прах рассеются вся ложь и клевета. Проветрится атмосфера. Сталинизм исчезнет в той лжи, которую он накоплял. Самое имя Сталина заставить побледнеть имена Нерона и Борджия. Имя Троцкого вместе с именами Маркса и Ленина всегда будет жить в большом сердце рабочего класса.

    ПОКУШЕНИЕ 24-ГО МАЯ И КОМПАРТИЯ МЕКСИКИ.

    ПОЛИТИЧЕСКИЕ ПРЕДПОСЫЛКИ.

    Настоящий документ преследует судебные, а не политические задачи. Но уголовные действия членов так называемой "коммунистической" партии Мексики вытекают из политических мотивов. Покушение 24-го мая было покушением политического характера. Вот почему невозможно понять механику этого преступления и еще меньше -- побудительные мотивы его участников, если не вскрыть, хотя бы в самых кратких чертах, политическую подпочву покушения.

    Общественное мнение сейчас не сомневается более в том, что покушение организовано ГПУ, основным органом господства Сталина. Кремлевская олигархия имеет тоталитарный характер, т. е. подчиняет себе все функции общественной, политической и идеологической жизни страны и подавляет малейшие проявления критики и самостоятельного мнения. Тоталитарный характер политики Кремля вытекает не из личного характера Сталина, а из положения нового правящего слоя пред лицом народа. Октябрьская революция преследовала две, взаимно связанные, задачи: во-первых, социализировать средства производства и повысить, при помощи планового хозяйства, материальный уровень страны; во-вторых, создать на этом фундаменте общество без классовых различий, следовательно, и без профессиональной бюрократии, общество социалистического самоуправления трудящихся. Первая задача в грубых чертах разрешена; преимущества планового хозяйства, несмотря на гибельное влияние бюрократизма, обнаружили себя с бесспорной силой. Иначе обстоит дело с социальным режимом, который не приближается к социализму, а удаляется от него. В силу исторических причин, о которых здесь говорить не место, на фундаменте Октябрьской революции выросла новая привилегированная каста, которая сосредоточивает в своих руках всю власть, пожирает все большую часть национального дохода. Положение этой касты глубоко противоречиво. На словах она выступает от имени коммунизма; на деле она борется за собственную неограниченную власть и грандиозные материальные привилегии. Окруженная недоверием и враждою обманутых масс, новая аристократия не может допустить ни малейшей трещины в своей системе. В интересах самосохранения она вынуждена душить малейшие проблески критики и оппозиции. Отсюда удушающая тирания, всеобщее рабство перед "вождем" и всеобщее лицемерие; отсюда же гигантская роль ГПУ, как инструмента тоталитарного господства.

    Абсолютизм Сталина опирается не на традиционную власть "божьей милостью" и не на "священную" и "неприкосновенную" частную собственность, а на идею коммунистического равенства. Это лишает олигархию возможности оправдывать свою диктатуру и свои растущие привилегии какими бы то ни было разумными и убедительными доводами. Она не может также, в свое оправдание, ссылаться на "переходный" характер своего режима, потому что вопрос состоит не в том, почему равенство не осуществлено полностью, а в том, почему неравенство непрерывно растет. Правящая каста вынуждена систематически лгать, гримироваться, носить маску и приписывать своим критикам и противникам мотивы, прямо противоположные тем, которые движут ими. Всякого, кто выступает в защиту трудящихся против олигархии, Кремль немедленно клеймит, как сторонника реставрации капитализма. Эта стандартная ложь неслучайна: она вытекает из об'ективного положения касты, которая воплощает реакцию, клянясь революцией. Во всех прошлых революциях новый привилегированный класс стремился прикрыть себя от критики слева фальшивой революционной фразеологией. Термидорианцы и бонапартисты Великой Французской Революции травили и судили всех подлинных революционеров (якобинцев), как "роялистов" и агентов реакционного британского правительства Питта. Сталин не выдумал ничего нового. Он лишь довел систему политических подлогов до крайнего выражения. Ложь, клевета, травля, фальшивые обвинения, судебные трагикомедии вытекают с железной необходимостью из положения узурпаторской бюрократии в советском обществе. Без понимания этого нельзя понять ни внутренней политики СССР, ни роли ГПУ на международной арене.

    Ленин, в своем "Завещании" (январь 1923 г.), предлагал снять Сталина с поста генерального секретаря партии, ссылаясь на его грубость, нелойяльность и склонность злоупотреблять властью. Двумя годами ранее Ленин предупреждал: "этот повар будет готовить только острые блюда". Никто в партии не любил и не уважал Сталина. Но когда бюрократия остро почувствовала опасность, которая угрожает ей со стороны народа, ей понадобился именно грубый и нелойяльный вождь, готовый злоупотреблять властью в ее интересах. Вот почему повар острых блюд стал вождем тоталитарной бюрократии.

    Ненависть московской олигархии ко мне вызывается тем, что я, по ее глубокому убеждению, "предал" ее. В этом обвинении есть свой исторический смысл. Советская бюрократия не сразу и не без колебаний возвела Сталина в вожди. До 1924 г. Сталин не был известен даже в широких кругах партии, не говоря уже о населении, и, как упомянуто, в рядах самой бюрократии не пользовался популярностью. Новый правящий слой надеялся, что я возьму на себя защиту его привилегий. В этом направлении делалось не мало усилий. Только после того, как бюрократия поняла, что я намерен защищать не ее интересы против трудящихся, а, наоборот, интересы трудящихся против новой аристократии, она окончательно повернулась в сторону Сталина, об'явив меня "предателем". Эта кличка из уст привилегированной касты есть свидетельство моей верности делу рабочего класса. Не случайно 90% революционеров, строивших большевистскую партию, совершивших Октябрьскую революцию, создавших советское государство и Красную армию и руководивших гражданской войной, оказались в течение последних 12-ти лет истреблены, как "предатели". Наоборот, сталинский аппарат пополнился за этот период людьми, которые в годы революции в подавляющем большинстве находились по другую сторону баррикады.

    Аналогичное перерождение претерпел за этот период и Коммунистический Интернационал. В первый период советского режима, когда революция шла от опасности к опасности, когда все силы уходили на гражданскую войну, с ее свитой голода и эпидемий, к Октябрьской революции и Коминтерну примыкали в разных странах наиболее смелые и бескорыстные революционеры. Из этого первого революционного слоя, который делом доказал свою верность Октябрьской революции в трудные годы, не осталось сейчас в Коминтерне буквально ни одного человека. Путем непрерывных исключений, материального давления, прямого подкупа, чисток и расстрелов тоталитарная клика Кремля окончательно превратила Коминтерн в свое покорное орудие. Нынешний руководящий слой Коминтерна, как и отдельных его секций, состоит из людей, примкнувших не к Октябрьской революции, а к победоносной олигархии, источнику высоких политических титулов и материальных благ.

    По господствующему своему типу, нынешние "коммунистические" бюрократы являются политическими карьеристами и, тем самым, прямой противоположностью революционерам. Их идеалом является -- достигнуть в своей стране такого положения, какого достигла в СССР кремлевская олигархия. Это не революционные вожди пролетариата, а претенденты на тоталитарное господство. Добиться успеха они мечтают при помощи той же советской бюрократии и ее ГПУ. Они с восторгом и завистью взирают на вторжения Красной армии в Польшу, Финляндию, Балтийские страны, в Бессарабию потому, что такие вторжения немедленно ведут к передаче власти местным сталинским кандидатам на тоталитарное господство.

    Не имея самостоятельной физиономии, ни самостоятельных идей, ни самостоятельного влияния, вожди секций Коминтерна слишком хорошо знают, что их положение и их репутация стоят и падают вместе с положением и репутацией Кремля. В материальном смысле они, как будет показано дальше, живут подачками ГПУ. Их борьба за существование сводится, поэтому, к ожесточенной защите Кремля от всякой оппозиции. Они не могут не чувствовать правильности и, потому, опасности критики, исходящей от так называемых троцкистов. Но это только удваивает их ненависть ко мне и моим единомышленникам. Подобно своим кремлевским хозяевам, вожди компартий не могут критиковать действительные идеи Четвертого Интернационала, а вынуждены прибегать к фальсификациям и подлогам, которые эксплоатируются Кремлем в неограниченном количестве. В поведении мексиканских сталинцев нет, таким образом, ничего "национального": они просто переводят на испанский язык политику Сталина и приказы ГПУ.

    ГПУ, КАК ОРГАНИЗАТОР ПОКУШЕНИЯ.

    Непосвященным может показаться непонятным, почему клика Сталина выслала меня сперва заграницу, а затем пытается заграницей убить меня. Не проще ли было бы подвергнуть меня расстрелу в Москве, как многих других?

    Об'яснение таково. В 1928 г., когда я был исключен из партии и выслан в Центральную Азию, не только о расстреле, но и об аресте невозможно было еще говорить: поколение, с которым я прошел через Октябрьскую революцию и гражданскую войну, было еще живо. Политбюро чувствовало себя под осадой со всех сторон. Из Центральной Азии я имел возможность поддерживать непрерывную связь с оппозицией, которая росла. В этих условиях Сталин, после колебаний в течение года, решил применить высылку заграницу, как меньшее зло. Его доводы были: изолированный от СССР, лишенный аппарата и материальных средств, Троцкий будет бессилен что-либо предпринять. Сталин рассчитывал, сверх того, что когда ему удастся окончательно очернить меня в глазах страны, он сможет без труда добиться от дружественного турецкого правительства моего возвращения в Москву для расправы. События показали, однако, что можно участвовать в политической жизни, не имея аппарата, ни материальных средств. При помощи молодых друзей я заложил основы Четвертого Интернационала, который медленно, но упорно развивается. Московские процессы 1936-37 г.г. были инсценированы для того, чтобы добиться моей высылки из Норвегии, т. е. фактической передачи в руки ГПУ. Но и это не удалось: я очутился в Мексике. Как мне сообщали, Сталин несколько раз признавал, что моя высылка заграницу была "величайшей ошибкой". Чтоб поправить ошибку, не оставалось ничего другого, кроме террористического акта.

    За последние годы ГПУ истребило в СССР многие сотни моих друзей, включая членов моей семьи. Оно убило в Испании моего бывшего секретаря Эрвина Вольфа и ряд моих политических единомышленников, в Париже -- моего сына Льва Седова, за которым профессиональные убийцы Сталина охотились в течение двух лет. В Лозанне ГПУ убило Игнатия Райсса, перешедшего из рядов ГПУ на сторону Четвертого Интернационала. В Париже агенты Сталина убили другого моего бывшего секретаря, Рудольфа Клемента, труп которого был найден в Сене. Этот перечень можно продолжать без конца.

    В Мексике была сделана в январе 1938 г. первая попытка покушения неизвестным лицом, которое явилось в мой дом с фальшивыми рекомендациями от одного политического деятеля. Именно после этого эпизода, встревожившего моих друзей, были приняты более серьезные меры охраны: дневное и ночное дежурство, система сигнализации и проч.

    Со времени активного и поистине разбойничьего участия ГПУ в испанских событиях я получал не мало писем от своих друзей, главным образом из Нью-Иорка и Парижа, о тех агентах ГПУ, которые направлялись в Мексику из Франции и Соединенных Штатов. Имена и фотографии некоторых из этих господ были мною своевременно переданы мексиканской полиции. Наступление мировой войны еще более обострило положение, в виду моей непримиримой борьбы против внутренней и внешней политики Кремля. Мои заявления и статьи в мировой печати, -- по поводу расчленения Польши, нападения на Финляндию, слабости обезглавленной Сталиным Красной армии и пр. -- воспроизводились во всех странах мира в десятках миллионов экземпляров. Недовольство внутри СССР растет. Третий Интернационал в начале прошлой войны был несравненно слабее, чем Четвертый Интернационал ныне.

    25-го августа 1939 г. перед разрывом франко-германских дипломатических отношений, французский посол Кулондр доносит французскому министру иностранных дел г. Бонне о своем драматическом разговоре с Адольфом Гитлером в 5 ч. 30 м. пополудни:

    "Я действительно думаю, -- заметил я, -- что мы победим, но в то же время я боюсь, что в итоге войны будет только один действительный победитель: Троцкий". Перебив меня, канцлер воскликнул: "Почему же вы дали Польше карт бланш?" (Дипломатические документы, 1938-1939 г.г., стр. 260, документ N 242).

    Два авторитетных представителя двух империализмов, демократического и фашистского, в критический момент, предшествовавший войне, пугают друг друга именем революционера, которого агенты ГПУ в течение ряда лет тщетно пытались очернить, как "агента империализма". Можно было привести и другие свидетельства того же типа. Но вряд ли в этом есть надобность. Гитлер и Кулондр являются, во всяком случае, более серьезными политическими экспертами, чем Давид Сикейрос и Ломбардо Толедано.

    В качестве бывшего революционера, Сталин понимает, что ход войны должен дать могущественный толчок развитию Четвертого Интернационала, в том числе и в СССР. Вот почему Сталин дал своим агентам приказ: покончить со мной, как можно скорее.

    --------------------------------------------------------------------------------

    Общие политические соображения говорят таким образом с несомненностью, что организация покушения 24-го мая могла исходить только от ГПУ. Нет, однако, недостатка и в дополнительных эмпирических доказательствах.

    1. За последние недели перед покушением мексиканская пресса была полна слухов о сосредоточении агентов ГПУ в Мексике. Многое в этих сообщениях было ложно. Но ядро слухов было правильно.

    2. Обращает на себя внимание исключительно высокая техника покушения. Убийство не удалось вследствие одной из тех случайностей, которые входят неизбежным элементом во всякую войну. Но подготовка и выполнение покушения поражают своей широтой, обдуманностью и тщательностью. Террористы прекрасно знают расположение дома и его внутреннюю жизнь. Они достают полицейское обмундирование, оружие, электрическую пилу, морские лестницы и пр. Они с полным успехом связывают внешнюю полицейскую охрану, парализуют внутреннюю стражу правильной стратегией огня, проникают в помещение жертвы, стреляют безнаказанно в течение трех-пяти минут, бросают зажигательные бомбы и покидают арену нападения без следов. Такое предприятие не под силу частной группе. Здесь видна традиция, школа, большие средства, широкий выбор исполнителей. Это работа ГПУ.

    3. В строгом соответствии со всей системой ГПУ, забота о том, чтобы направить следствие на ложный след, включена была уже в самый план покушения. Связывая полицейских, покушавшиеся кричали: "да здравствует Альмазан"! Искусственный крик ночью, перед пятью полицейскими, из которых три спали, преследовал одновременно две цели: отвлечь, хоть на несколько дней или часов, внимание будущего следствия от ГПУ и его агентуры в Мексике и скомпрометировать сторонников одного из кандидатов в президенты. Убить одного противника и набросить тень на другого есть классический прием ГПУ, точнее, его вдохновителя Сталина.

    4. Нападавшие имели с собой несколько зажигательных снарядов, два из которых они бросили в комнату внука. Участники покушения преследовали таким образом, не только убийство, но и поджег. Единственной целью их могло быть при этом уничтожение моих архивов. В этом заинтересован только Сталин, так как архивы имеют для меня исключительную ценность в борьбе против московской олигархии. При помощи своих архивов я разоблачил, в частности, московские судебные подлоги. Уже 7-го ноября 1936 г. ГПУ с огромным риском для себя, похитило в Париже часть моих архивов. Оно не забыло о них и в ночь 24-го мая. Зажигательные снаряды представляют собою, таким образом, нечто вроде визитной карточки Сталина.

    5. Для преступлений ГПУ крайне характерно разделение труда между тайными убийцами и легальными "друзьями": уже во время подготовки покушения, наряду с подпольной работой конспирации, ведется открытая клеветническая кампания с целью скомпрометировать намеченную жертву. То же разделение труда продолжается и после совершения преступления: террористы скрываются; на открытой арене остаются их адвокаты, которые стараются направлять внимание полиции на ложный след.

    6. Нельзя, наконец, не обратить внимания на отклики мировой печати: газеты всех направлений открыто или молчаливо исходят из того, что покушение есть дело рук ГПУ; только газеты, субсидируемые Кремлем и выполняющие его заказ, защищают противоположную версию. Это неопровержимая политическая улика!

    7. Самым важным и самым убедительным доказательством того, что покушение организовано ГПУ, является, однако, тот факт, что все участники покушения являются либо членами компартии либо ее ближайшими "друзьями", причем наиболее ответственные из них занимали командные посты в тех частях испанской армии, которые состояли под прямым командованием ГПУ ("Пятый полк" и "Интернациональные бригады").

    ПОЧЕМУ Я УВЕРЕННО ЖДАЛ ПОКУШЕНИЯ?

    Почему именно я с начала этого года с особенной уверенностью ждал покушения? Отвечая 2-го июля в суде на этот вопрос защитника, г. Навон Флорес, я указал, в частности на с'езд Коммунистической партии Мексики, происходивший в марте этого года и провозгласивший курс на истребление "троцкизма". Чтоб мой ответ стал более ясным, необходимы дополнительные уточнения.

    Так как практическая подготовка покушения началась в январе этого года, и так как известное время требовалось на предварительные обсуждения и выработку плана, то можно с уверенностью сказать, что "приказ" о покушении был доставлен в Мексику не позже, как в ноябре-декабре 1939 г.

    Как видно из "Ля Вос де Мехико", кризис руководства партии начался как раз с этого времени. Толчок кризису был дан извне партии, и самый кризис развивался сверху вниз. Неизвестно кем был выработан особый документ, так называемые "Материалы" для дискуссии, опубликованные в "Ля Вос" 28 января и представлявшие анонимный обвинительный акт против старого руководства (Лаборде, Кампа и др.), виновного будто бы в "примирительном" отношении к троцкизму. Что именно за всем этим скрывалось, широкому общественному мнению было тогда совершенно не ясно. Но для осведомленных и заинтересованных наблюдателей было несомненно, что готовится какой то серьезный удар, если не против "троцкизма", то против Троцкого.

    Сейчас совершенно очевидно, что переворот внутри Коммунистической партии был тесно связан с данным из Москвы приказом о покушении. Вероятнее всего, ГПУ наткнулось на известное сопротивление среди руководителей компартии, которые привыкли к спокойной жизни и могли бояться очень неприятных политических и полицейских последствий покушения. Именно в этом лежит, очевидно, источник обвинения против них в "троцкизме". Кто возражает против покушения на Троцкого, тот, очевидно... "троцкист".

    Анонимная комиссия чистки отстранила от работы вождя компартии Лаборде и с ним вместе Центральный Комитет, выбранный на предшествующем с'езде. Кто дал комиссии чистки столь необ'ятные права? Откуда взялась сама комиссия? Она не могла, очевидно, возникнуть путем самопроизвольного зарождения. Ее создали лица, имевшие полномочия извне. У этих лиц были, очевидно, все основания скрывать свои имена.

    Только 18-го февраля, когда переворот уже был закончен и оставалось только санкционировать его, опубликован был состав новой комиссии чистки, из одних мексиканцев, причем опять-таки не указано было, кто их назначил. Ко времени созыва с'езда партии, 21-го марта, все вопросы были уже решены, и делегатам оставалось только принести клятву в подчинении новому руководству, которое создано было без них и для целей, которые большинству из них были неизвестны.

    Как видно из отчета о с'езде в "Ля Вос де Мехико" (марта 18-го, 1940 г.), прения по вопросу "Борьба против троцкизма и других врагов народа" происходили не на открытом собрании с'езда, как по другим вопросам порядка дня, а в закрытом заседании особой комиссии. Один этот факт свидетельствует, что новым руководителям необходимо было скрывать свои намерения даже от с'езда собственной партии. Кто входил в секретную комиссию, мы не знаем. Но можно высказать гипотезу насчет того, кто руководил ею из-за кулис.

    С'езд выбрал, вернее пассивно одобрил, "почетный президиум" в составе Димитрова, Мануильского, Куусинена, Тельмана, Карлос Контрераса и других. Состав почетного президиума опубликован в брошюре Дионисио Енсина "Фуера эль империализмо!" (Эдисион популяр, 1940 г., стр. 5). Димитров, Мануильский, Куусинен находятся в Москве, Тельман -- в берлинской тюрьме, а Карлос Контрерас находится в Мексике. Его включение в почетный президиум не могло быть случайным. Контрерас ни в каком случае не принадлежит к числу так называемых международных "вождей", включение которых в почетный президиум имеет ритуальный характер. Имя его впервые получило печальную известность во время гражданской войны в Испании, где Контрерас, в качестве комиссара пятого полка, был одним из наиболее свирепых агентов ГПУ. Листер, Контрерас и третье лицо, под кличкой "Эль Кампесино", вели внутри республиканского лагеря свою собственную "гражданскую войну", физически истребляя противников Сталина из числа анархистов, социалистов, поумистов и троцкистов. Факт этот может быть установлен на основании печати и допроса многочисленных испанских беженцев. Не будет, поэтому, слишком смелым предположить, что бывший комиссар пятого полка и член "почетного" президиума с'езда является одним из важных рычагов в деле перемены руководства компартии в начале этого года. Такое предположение тем более обосновано, что Контрерас проводил уже одну "анти-троцкистую" чистку в мексиканской компартии, именно в 1929 г. Правда, г. Контрерас отрицает свою причастность к делу. Но почему, в таком случае, его выбрали в почетный президиум с'езда, связанного с заговором?

    Когда я в первые месяцы этого года наблюдал по печати за процессами в Коммунистической партии, я представлял себе положение далеко не с такой ясностью, как сейчас. Но для меня было несомненно и тогда, что за официальным экраном партии, с его китайскими тенями, скрывается движение реальных фигур. Реальными фигурами являются в этой игре агенты ГПУ. Вот почему я ждал покушения.

    "МОРАЛЬНАЯ" ПОДГОТОВКА ПОКУШЕНИЯ.

    Первоначальный широкий план: добиться массового движения за изгнание Троцкого из Мексики, потерпел полное крушение. ГПУ пришлось встать на путь террористического акта. Но необходимо было попытаться подготовить к этому акту общественное мнение. Так как ГПУ не собиралось признать свое авторство в убийстве, то необходимо было связать террористический акт с внутренней политической борьбой в Мексике. "Ля Вос", "Эль Популяр", "Эль Футуро" пытались уже и раньше связать меня то с генералом Седильо, то с генералом Амаро, то с Васконселосом, то с Атлем, не говоря уже о нефтепромышленниках и комиссии Дайеса. Теперь им дан был приказ удесятерить свои усилия в этом направлении. Президентская кампания с перспективой острых конфликтов создавала, казалось, более благоприятную обстановку для таких попыток. Интеллектуальные участники покушения зачислили меня в лагерь генерала Альмазана, что не помешало им позже приписать альмазанистам организацию покушения. Эти люди руководствуются в своей деятельности тем правилом, которое Сталин применял раньше, чем его формулировал Гитлер: "чем грубее ложь, тем скорее ей поверят".

    "Моральная" подготовка покушения началась одновременно с технической. Усиление травли против "троцкизма" становится явственным в декабре прошлого года. В N "Ля Вос" от 24-го декабря, в статье:

    "Роль троцкизма", Гонзало Бельтрана.

    "... "Что касается нового папы Льва XXX, -- XXX из-за тридцати серебренников грязнейшего из Иуд -- то он выполнил роль, выработанную для него комитетом Дайеса ... Лев XXX вмешивается в дела Латинской Америки на стороне империалистических государств и завершает свою работу декларацией, что "экспроприация нефти дело рук коммунистов..." слова "экспроприация нефти -- дело рук коммунистов" взяты в кавычки, как если бы они представляли цитату из какой-либо моей статьи, как если бы я был противником национализации нефтянных предприятий. Не зачем говорить, что это ложь. В мировой печати я, как умел, защищал право мексиканского народа стать хозяином собственных богатств. Но фальсификаторы ГПУ не останавливаются перед такими мелочами.

    В своем докладе мартовскому с'езду член ЦК компартии Андрес Гарсия Сальгадо превзошел все рекорды лжи, установленные международным сталинизмом. Побеждая брезгливость, приведу несколько образцов.

    "... Правительство Карденаса разрешило в'езд Троцкого вопреки мнению рабочих организаций; это дало Троцкому возможность создать в нашей стране руководящий центр его интернациональной организации шпионажа на службе всех контрреволюционных сил; и все это было возможно исключительно в виду того, что империалистические страны были заинтересованы в превращении нашей страны в центр их деятельности по шпионажу и провокации".

    Как ни невежественны эти суб'екты, но они не могут не знать, что ни одна из империалистских стран не допускает меня в свои пределы; что вожди империализма всех стран относятся ко мне, как к врагу N 1; что мои единомышленники преследуются во всех империалистских странах; что Мексика оказала мне гостеприимство именно потому, что это не империалистская страна, и что ее правительство серьезно относится к праву убежища. Но фальсификаторам, занятым "моральной" подготовкой покушения, нет времени останавливаться над такими мелочами. Сальгадо продолжает:

    "Таким образом троцкистские шпионы всегда работали совместно с армией Франко, согласуя свои восстания и агитацию в тылу лойялистов с операциями врага".

    "Троцкий, -- человек, которому апплодируют хозяева из Монтеррей, тот который поставлял аргументы для нефтяных компаний против рабочих организаций и против правительства, -- строит свою деятельность в согласии с планами реакционеров и нуждами империализма".

    "Товарищи, да послужит это нам примером, чтоб усилить нашу борьбу против троцкизма и чтоб изгнать шефа этой банды шпионов из нашей страны".

    ("Изгоняйте врагов народа из революционных рядов").

    Таков доклад "вождя" на с'езде "Коммунистической" (!) партии. В какую клоаку кремлевская олигархия превратила то, что было некогда Коммунистическим Интернационалом! В силу естественного и искусственного отбора место революционеров заняли постепенно карьеристы, плуты и профессиональные клеветники. К их числу относится и г. Сальгадо.

    В "Ля Вос" от 1-го мая 1940 г., где требуется полная свобода действий для незаконно преследуемого полицией Д. Сикейроса, напечатан официальный Манифест партии к народу, который гласит:

    "Изгнать агентов империализма из Мексики! Иностранные шпионы и провокаторы должны быть изгнаны из страны, и в первую очередь их самый злостный и опасный главарь: Лев Троцкий"..."

    Защищать от мексиканских властей Д. Сикейроса и одновременно требовать от тех же властей репрессий против Троцкого; все это за три недели до покушения, -- что это такое, как не подготовка покушения?

    19-го мая 1940 г., за пять дней до покушения, мы находим в "Ля Вос" статью, холодное бешенство которой достигает апогея:

    "Предатель Троцкий".

    "Троцкий, "старый предатель", как назвал его однажды тов. Ломбардо Толедано, доказывает нам всякий раз, лишь только он имеет возможность, что чем больше он стареет, тем большей он делается канальей и тем большим шпиком.

    "Шпион на службе реакционных сил, агент комитета Дайеса в Мексике..."

    "Троцкий должен ответить перед властями страны за свои анти-пролетарские и анти-мексиканские дела и положить конец своему кретинизму.

    А теперь предатель, мечтая, вероятно, о возвращении тех дней, когда он мог организовать свой собственный суд и судить себя через своих друзей в доме Диего Ривера, потребовал, чтоб суд рассмотрел брошенные против него обвинения, что он является агентом Комитета Дайеса, в чем он сам сознался в своих публичных выступлениях.

    Ясно, что Троцкий ищет трибуну, чтоб продолжать свою гнусную работу против рабочих Мексики. Народ не даст ему этой трибуны.

    О Троцком рабочие Мексики уже высказали свое мнение в том смысле, что он должен быть изгнан из страны".

    Статья, разумеется, не подписана. Не было бы ничего удивительного, еслиб под статьей значилась коллективная подпись: Давид Сикейрос, Нестор Санчес Хернандес, Луис Ареналь, Давид Серрано, Павон Флорес.

    В другой статье того же номера говорится, что Троцкий собирается:

    "... поддержать провокаторов и убийц, горящих желанием вмешаться во внутренние дела Мексики".

    "Что касается Троцкого, мы вспоминаем, что этот гнусный предатель только что бросил вызов "Эль Популяр" и журналу "Футуро", требуя от них представления в 72 часа своих обвинений, -- которые являются обвинениями всего революционного движения Мексики и всего мира -- против старческой, ничтожной главы "Четвертого Интернационала". Как хитер старикашка-предатель! Он превосходно знает, что в 72 часа едва ли можно только начать список всех его гнусностей, его преступлений, его сообщничества с врагами всех народов, начиная с народов СССР, Китая и Испании".

    Последний номер "Ля Вос" перед покушением, посвящен, как видим, главным образом травле Троцкого и представляет собою чудовищное нагромождение фальшивых обвинений и клевет. Так пишут люди, которые собираются завтра сменить перо на пулемет. Редакция "Ля Вос" знала о предстоящем покушении и готовила к нему общественное мнение собственной партии и сочувствующих кругов.

    Невозможно ни на минуту допустить, что редактора "Ля Вос", совершеннолетние и вменяемые люди верили тому, что писали обо мне. Они холодно лгут, по приказу свыше. И они лучше всего доказывают свою злонамеренность тем, что к клеветам, получаемым ими в готовом виде из Москвы, добавляют собственные измышления о моем "участии" в восстании Седильо, о моем "союзе" с Дайесом против Мексики, или о моем участии в избирательной кампании. Лжецы отказываются представить доказательства, под тем предлогом, что не хотят дать мне ... "трибуну", или делать мне ... "рекламу". А когда я называю их наемниками Сталина, они грозят заключить меня в тюрьму за "клевету"!

    Такова школа сталинизма. Идеологический цинизм и моральное бесстыдство являются ее основными чертами. У этих людей нет никакого уважения к фактам и документам: они неспособны к точному исследованию; они никогда не формулируют ясно и определенно своих обвинений; их клевета имеет характер грязного расплывающегося пятна. Из СССР, где никто не смеет возражать Сталину или его сотрудникам, дух сервилизма, раболепия и лакейства распространился на весь Коминтерн, отравляя поры рабочего движения.

    Кто хочет знать, что такое режим Сталина; что такое ГПУ; как в Москве отправляют "правосудие", или как там преподают детям историю революции, -- пусть читает "Ля Вос де Мехико". Несмотря на свое ничтожество, отчасти благодаря своему ничтожеству, "Ля Вос" правильно отражает дух и нравы тоталитарного Кремля.

    (Продолжение следует)


ПОЛИТИКА КНУТА

    Если бы все изданные за последнее время в Советской России указы действительно точно выполнялись, то добрая половина граждан СССР сидела бы в тюрьме: за прогул -- исправительно-трудовые работы; за самовольный уход с завода -- тюрьма; за выпуск брака -- тюрьма; за самую что ни на есть мелкую кражу на производстве -- тюрьма и т. д. Тюремное заключение за нарушение трудовой дисциплины -- до этого Сталин додумался только на двадцать-третьем году советской власти. По указу от 26-го июня 1940 г. "О переходе на восьмичасовой рабочий день, на семидневную рабочую неделю и о запрещении самовольного ухода рабочих и служащих с предприятий и учреждений" уход с предприятия карается тюремным заключением на срок от 2 до 4 месяцев, а прогул без уважительной причины*1 -- шестью месяцами исправительно-трудовых работ по месту работы с удержанием 25% из заработной платы.

    Попытка закабалить рабочих постановлением от 28-го декабря 1938 г. о введении трудовых книжек ничего не дала. Текучесть рабочей силы попрежнему остается бичем советской промышленности. "За последние полтора года с завода ("Манометр") было уволено за прогулы и ушло по собственному желанию 2.253 человека" (при общем количестве в 2.500 рабочих). ("Пр.", 29.6.40). "Только в нынешнем году с завода (автозавод им. Сталина) были уволены за прогул 5.884 человека. Мало того, за первый квартал, главным образом рабочими недавно пришедшими на завод поломано 12.113 наименований режущего инструмента" ("Правда", 28.6.40). Рабочие, оказывается, "умышленно опаздывают на работу свыше 20 минут и на этом основании требуют увольнения с работы" (речь Шверника на IX пленуме ВЦСПС. "Большевик", N 11-12, июнь 1940 г.). Они прибегают ко всякого рода ухищрениям, вплоть до мелкой кражи, чтоб добиться увольнения. Директор московской обувной фабрики "Парижская Коммуна", Н. Ритман, рассказывает: "На-днях ко мне зашел жестянщик Капускин и стал возмущаться тем, что его не увольняют за кражу. Оказалось, что этот Капускин пытался унести четыре пары подошв, но был задержан. Хорошо разбиряясь в тонкостях уголовного законодательства, он украл ровно столько, чтоб не попасть со своим мелким делом в народный суд, а отделаться решением товарищесткого суда и одновременно улизнуть с фабрики". ("Правда", 13.7.40)*2.

    Нищенская оплата труда заставляет рабочих бежать с одного завода на другой в поисках лучшего заработка. Рабочие саботировали постановление от 28.12.38 г., а при большом спросе на рабочие руки, директора также не считались со всякого рода запретами. С одной стороны, они, не желая ссориться с рабочими, сравнительно легко отпускали их с завода, с другой -- без всяких формальностей, и без трудовых книжек брали рабочих на работу. "На металлургических заводах лежат сотни трудовых книжек, не востребованных рабочими, ушедшими с производства. Всякими обходными путями прогульщики умудрялись устраиваться на других заводах, получая там новые трудовые книжки" ("Пр.", 26.6.40). В связи с этим, указ от 26-го июня устанавливает ответственность директоров предприятий и начальников учреждений за уклонения от предания суду виновных в самовольном уходе рабочих и служащих. Директора предприятий и начальники учреждений "принявшие на работу укрывающихся от закона лиц, самовольно ушедших с предприятий и из учреждений, подвергаются судебной ответственности".

    По смыслу нового указа рабочий всецело отдан во власть директора, а директор, опасаясь тюрьмы, уже не будет делать никаких поблажек. Не поладишь с директором, ничего не поможет, с завода не уйти, жалуется рабочий. Агитатор же не находит ничего лучшего, как ему сказать, что "директор большевик, человек с советским понятием и советским сердцем. Ему дороги интересы рабочего класса, ему близки здоровые стремления каждого рабочего" ("Пр.", 1.7.40). Довод, конечно, очень убедительный, и рабочий в восторге.

    В Советской России восторг, как известно, вообще обязателен, особенно, когда речь идет о каком-нибудь ухудшении в положении рабочих. Судя по "Правде", указ от 26-го июня вызвал особенный восторг рабочих: они счастливы, что наконец-то "пьяниц, лодырей и прогульщиков" будут сажать в тюрьму (конечно, не сами прогульщики, а стахановцы в восторге от этого); они бесконечно довольны тем, что теперь будут работать не 7, а 8 часов, и не 5, а 6 дней подряд; они, наконец, в восторге от того, что повышены нормы выработки и в то же время понижены расценки. Велико было наше удивление, когда мы из "Правды" узнали, что нашлись все же храбрецы, которые осмелились не прийти в восторг от новых условий труда. По сообщению обер-доносчика Рыклина, оказалось, "что в семье не без урода. В общем согласном хоре воодушевления кое-где прорывается чуждый нам голос. Так, напр., на одном предприятии выступила работница Михальченок. Она, видите-ли не согласна с новым порядком работы. Ее заявление было встречено громким смехом". ("Пр.", 29.6.40). Другая работница-станочница завода "Союз" им. Красина, Ремизова, осмелилась, по сообщению прокурора Московского района Ленинграда, Ф. Бородина, потребовать расчета на основании того, что "она не согласна с условиями труда... Ремизова приговорена к четырем месяцам тюрьмы и немедленно взята под стражу" (курсив наш). ("Пр.", 17.7.40). Слыханное ли дело? Работница осмелилась не согласиться с условиями труда и потребовать расчета. В тюрьму ее!

    --------------------------------------------------------------------------------

    От рабочих требуют бесперебойной высокопроизводительной работы в течение всех 480 минут рабочего дня. Но никто не позаботился о том, чтоб также бесперебойно производилось снабжение сырьем и полуфабрикатами, чтобы станки были в исправности, чтоб работа была заранее планирована и, наконец, чтоб улучшилось обслуживание рабочих (столовые, средства передвижения и пр.).

    Еще по постановлению от 28.12.38 г. задержка во время обеденного перерыва приравнена к опозданию на работу, т. е. это прогул, за который теперь установлено 6 месяцев исправительно-трудовых работ. Но время на обеденный перерыв теперь еще больше сокращено, а обслуживание не улучшилось. "Теперь на обед полагается при двухсменной работе полчаса, и при трехсменной 20 минут. Тут уж не зевай! А если люди 13 минут сидят с талонами в руках, а девушка в белом чепчике еще не взглянула на них?" (Завод "Фрезер" им. Калинина, Москва. "Пр.", 30.6.40). На других предприятиях, например, ленинградских, "обеденный перерыв с 45 минут был сокращен на 20 минут ... Столовая не готова к тому, чтобы накормить рабочих за такой короткий срок. Хронометраж показал, что рабочие проводят в столовой минимум 22-28 минут, а ведь время уходит и на дорогу туда и обратно". ("Пр.", 23.7.40).

    В столовых везде длинные очереди: сначала у кассы, затем "за спиной каждого обедающего "в затылок" стоят еще 2-3 человека, жаждущих занять табуретку у столика. То и дело слышны возгласы: у вас не освободилась ложка?" (Столовая Мартеновского цеха N 2 в Магнитогорске. "Пр.", 25.7.40). Со временем не справляются, и рабочим ничего не остается, как либо вовсе не итти в столовую и питаться в сухомятку ("В некоторых цехах рабочие вовсе не пользуются столовой -- далеко, на одно хождение расходуется все время перерыва" "Пр.", 23.7.40), либо возвращаться из столовой не пообедав. "Из столовой Трансторгпита при депо Днепропетровской Сталинской железной дороги многие рабочие возвращаются в цехи не пообедав. Тридцатиминутного перерыва не хватает, потому что в столовой недостает посуды, медленно идет выдача блюд на кухне". ("Пр.", 25.7.40).

    В столь же плачевном состоянии и средства передвижения. Попробуйте-ка, не опоздать на работу, если, напр., "в самое напряженное время окончания работы первых смен и начала вторых смен (в Харькове) курсировало лишь 72 поезда из значущихся в движении около 300". ("Пр.", 1.7.40). А для ночных смен часто вообще не бывает трамваев и "часть рабочих (Сомбалийского судостроительного завода в Архангельске), не имея возможности попасть в Маймаксанский район, где они проживают, вынуждены спать в цехах или в заводских служебных помещениях". ("Известия", 27.10.40).

    Допустим, что рабочий готов жертвовать собой во всем, что касается его личных интересов, но как же он может работать бесперебойно и высокопроизводительно все 480 минут рабочего дня, если на заводах постоянные простои? Простои бывают из-за всего: и из-за отсутствия материала, и из-за остановки станков на ремонт и из-за отсутствия работы. По цеховой сводке инструментального цеха Московского завода автотракторного оборудования ("Пр.", 10.9.40) выходит, что на простои из-за отсутствия работы приходится 81,6% общего количества простоев. На Подольском механическом заводе ("Пр.", 11.9.40) "Станочница Смирнова простояла 4 часа из-за отсутствия сверла. Блинкова простояла все восемь часов. Столько же простояли станочницы Драницына, Демидова, Стародубова и др.". На заводе "Манометр": "В сменных рапортах почти любого станочника сейчас проставлена цифра 1-2 часового простоя по самым разнообразным причинам. 19 июля рабочий на станке N 258 не работал 3 часа. У станка соскочила рукоятка супорта. Ремонт пустяковый. Но слесарь, слегка покопавшись в станке, ушел. Доделывать он вернулся лишь несколько часов спустя. Вот образчик того, как на заводе "организован" ремонт оборудования". ("Пр.", 23.7.40). А на заводе "Электропровод", по сообщению "Правды" от 18.9.40 г.: "За первую декаду сентября в одном только цехе N 3 насчитывается свыше 25.000 станко-часов простоя из-за отсутствия сырья и полуфабрикатов. В цехе N 2 холодные прессы простояли в августе 562,5 часа. 540 часов простояли и горячие прессы".

    Яркую картину того, что творится на производстве дает "Совещание рабочих цеха N 5 Уралмаш-завода" ("Пр.", 20.7.40):

    "Я простаиваю минимум часа полтора-два в смену и главным образом потому, что работать нечем, -- заявил сверловщик тов. Митрофанов. -- Вот вчера мне нужна была развертка на 45 мм., достал только на 60, нужно подточить ее на 15 мм. Для этого приходится бегать в другое место. Нет зенкера, ножичков торцовых, сверл. В инструментальную руководители цеха не заглядывают. За смену раз пять-шесть приходится бегать туда, но чаще уходишь с бумажкой -- отказом, чем с хорошим инструментом ... Отсутствие инструмента не единственная причина простоев в цехе. Так, карусельщик-многостаночник тов. Жуков имеет простои из-за безобразного внутрицехового планирования работ. "Я работаю не на серийных, а на индивидуальных деталях. Раньше мне работу планировали на два-три дня вперед. А сейчас, что мастеру под руку попадет, то и дает. В итоге на двух станках даю 50% нормы" ... Что простои носят массовый характер подтвердил и начальник планово-распределительного бюро цеха тов. Кащеев. Он утверждает, что станки простаивают примерно одну треть времени. Все еще не видно тенденции к снижению простоев: за 12 дней июня станки простояли 7.683 станко-часа, а за 12 дней июля -- 8.207 часов".

    Картина эта, увы, характерна не только для Уралмашзавода. Она типична для всей советской промышленности. На другом конце СССР, например, на Подольском механическом заводе царит еще больший беспорядок.

    "Бывает так, что несколько участков цеха простаивает по три-четыре дня. Вдруг появляется партия заготовок. Иногда "сюрприз" челночникам преподносится по вечерам, а то и ночью. Тогда дежурный по заводу вызывает начальника цеха с квартиры и предлагает ему срочно организовать обработку деталей. Начальник цеха командирует гонцов. Они ездят по городу и созывают рабочих. За автоматчиком тов. Казарихиным и шлифовальщиком тов. Хромовым специальные курьеры посылались в деревню за 10 километров". ("Пр.", 13.9.40).

    Беспорядок и бестолочь во всем, и против этого Сталин хочет бороться принуждением и угрозой тюремного заключения. Он делает отдельных людей ответственными за то, в чем виновата созданная им система. Потому то указ 26-го июня и не мог оправдать тех надежд, которые на него возлагались.

    Как обычно, указ попытались провести в порядке штурмовщины. В первые дни после его издания дела о прогульщиках и пр. нарушителях трудовой дисциплины стали усиленным темпом передаваться в суд, при чем передавали все, что попадалось под руку. И дела рабочих, которых администрация не ставила в известность о графике выхода на работу ("Изв.", 19.19.40), и дела рабочих "не совершивших прогула -- обвинение их основывалась на плохой постановке учета работы на предприятиях. ("Пр.", 22.10.40 -- из доклада замнаркомюста РСФСР, Ф. Бережного). Когда же увидели, что на практике это свелось к колоссальной потере рабочего времени (рабочий, опоздавший 28 июня на работу на 35 минут, должен был потерять такое большое количество рабочих часов в суде, что "даже подсчитать трудно", а "другой рабочий, отданный под суд, только на встречи со следователем потерял четыре смены" ("Пр.", 20.7.40), количество дел, переданных в суд значительно сократилось. "Так, в Московской области количество людей, привлеченных к ответственности за прогулы в сентябре снизилось по сравнению с августом на 53,4%, в Смоленской области на 41,2% и т. д." ("Пр.", 22.10.40). Наркомюст Рычков жалуется на то, что "есть еще немало руководителей предприятий и учреждений, прокуроров и судей, которые своей неповоротливостью и либерализмом срывают борьбу за укрепление трудовой дисциплины". ("Пр.", 19.7.40). И судьи слишком либеральны, и следоватали вызывают слишком много свидетелей. В сущности их всех следовало бы отдать под суд, иначе, очевидно, толку никакого не будет!

    В первые дни после издания указа 26-го июня казалось, что прогулы действительно сократились, потом же обнаружилось, что все это блеф. "Правда", в передовице от 5-го августа, бьет тревогу: "Покровительство прогульщикам приводит к тому, что в последнее время на ряде предприятий число прогулов увеличивается", а секретарь МГК Попов ("Пр.", 20.10.40) сообщает, что "проверка по 385 предприятиям показала, что снижение прогулов и опозданий проходит далеко не удовлетворительно... На таких предприятиях, как завод имени Авиахима, "Геодезия", имени Войкова, на Драгомиловском химическом, имени Калинина, число прогулов возросло".

    Не удалось также справиться и с текучестью рабочей силы. "Покровительство прогульщикам приводит к тому, что в последнее время на ряде предприятий число прогулов увеличивается". ("Пр.", 1.8.40). "На тракторном заводе в июле было принято 450 рабочих и уволено 246, в августе принято 372, а уволено 339, в сентябре принято 428 и уволено 405". ("Пр.", 18.10.40).

    К переходу на восьмичасовой рабочий день и на семидневную рабочую неделю, как и следовало ожидать, не подготовились, и продукция местами не только не увеличилась, но даже уменьшилась. На заводе "Манометр": "В июне за первые 15 дней продукции было выпущено на 816 тысяч рублей. А за две недели июля завод произвел продукции на 777 тысяч рублей... От фактов не уйдешь. Ведь тысячи дополнительных часов уже использованы, а никакого роста продукции не произошло". ("Пр.", 23.7.40). Простои же, как правило, увеличились. "Простои станков и оборудования в этом цехе (цех Г4 Харьковского турбогенераторного завода) также увеличиваются. В июне было 417 часов простоя, в июле 707 часов, в августе -- 1.194, а в сентябре 1.455 часов". ("Пр.", 18.10.40). То же и на Подольском механическом заводе: "В июне простои в челночном цехе составили 253 часа, в июле -- 1.359, в августе -- 2.149" ("Пр.", 11.9.40). Вместе с тем, при таком колоссальном количестве простоев умудряются работать сверхурочно. "В июле мы имели (на Челябинском тракторном заводе) 7.700 часов простоя, но одновременно с простоями было 956 часов сверхурочных. В августе еще более грустная картина: простоев 3.100 часов, сверхурочных -- 2.000" ("Пр.", 19.9.40).

    Так обстоит дело с проведением в жизнь указа 26-го июня, на который сталинократия возлагала столь большие надежды. Не добилась она также ничего и другими указами, устанавливающими тюремное заключение за всякого рода непорядки на производстве. Так, указ от 10 июля, 1940, вводящий за выпуск брака тюремное заключение от 5 до 8 лет для директоров, главных инженеров и начальников отделов технического контроля (при чем выпуск брака даже приравнен к вредительству!!!), также ничего не дал, несмотря на многочисленные процессы и суровые приговоры. Брак по-прежнему остается бичем советской промышленности <ьным, разбросанным по советской печати заметкам можно -- да и то лишь в отдаленной степени -- составить себе представление о том, как обстоит дело сейчас с советской промышленностью. Хаос, бестолочь и беспорядок во всем. У всех одна только мысль: снять с себя ответственность, свалить ее на кого угодно, лишь бы не иметь неприятностей!

    Под предлогом того, что СССР стоит перед угрозой неожиданного нападения, Сталин еще крепче завинтил пресс. Угрозой тюремного заключения он хочет наладить производство, заставить рабочих не уходить с завода, директоров и инженеров не выпускать брака и т. д. Он издает указ за указом, скорпионы сыплются на всех -- и на рабочих, и на инженеров, и на директоров. И все это -- якобы для поднятия обороноспособности страны.

    Советская пресса неустанно повторяет -- СССР в опасности. Спору нет, СССР действительно в опасности, но в первую очередь самую большую опасность представляет для него сам Сталин и его клика. Созданный им режим террора и бесправия убивает всякую инициативу и лишает людей возможности работать. Нельзя заставить всех работать из под палки! А Сталин иных методов не знает.

    Только убрав Сталина и его клику, СССР справится с наступающими силами фашизма. В политической революции и восстановлении советской демократии единственное спасение СССР.

    Л. Яковлев.

    --------------------------------------------------------------------------------

    *1 Какую причину прогула считать уважительной? Вопрос, действительно, очень сложный. Так прокурор привлек к судебной ответственности директора завода за то, что он признал уважительной причиной, что рабочих занесло штормом далеко от берега, и они, поэтому, не могли явиться на работу. "При чем тут буря, -- заявил секретарь Кабанского райкома партии Измаденов, -- Раз люди на работу не вышли, значит совершен прогул, а директор -- покровитель прогульщиков. Мы должны немедленно исключить его из партии". ("Пр.", 26.9.40).

    акражами и издан указ от 10.8.40, меняющий текст ст. 162, п. Е. Уголовного Кодекса РСФСР в том смысле, что "мелкая кража, независимо от ее размеров, совершенная на предприятии или в учреждении -- карается тюремным заключением сроком на один год, если она по своему характеру не влечет за собой по закону более тяжелого наказания". Указ этот опубликован в "Пр.", от 17.8.40 г., а уже 22.8.40 мы находим в той же "Правде" целый список рабочих и работниц, осужденных на год тюрьмы за кражу, напр., 2 метров сатина, 2 английских замков; поломойка присуждена к году тюрьмы за кражу "печенья и сахарного песка".

    *3 Недостаток места лишает нас возможности осветить этот весьма важный и интересный вопрос.


ПОЧТОВЫЙ ЯЩИК

    Письма палестинских товарищей получены. Просим дать адрес.

    --------------------------------------------------------------------------------

    "Бюллетень Оппозиции" имеется в продаже: В Америке:

    Labour Book Shop, 28 E 12th Street, New-York-City. В Англии:

    Librairie "Vachon", 15 Little Newport, London W.C.2 В Дании:

    Grand Kiosken, Vesterbrog. 9A, Copenhague. Во Франции:

    в книжных магазинах:

    "Maison du Livre Etranger", 6, rue de I'Eperon, Paris (6e).

    Librairie Molitor, 61, Bd Murat, Paris (16e).

    Librairie Universelle, 89, rue de la Pompe, Paris (16e).

    в киосках:

    7, Bd St-Michel.

    Bd Raspail, angle Bd Montparnasse.

    Place Republique. В Польше:

    в книжном магазине "Добро", Краковское Предместие 53, Варшава. В Палестине:

    во всех киосках "Pales" Newspaper Agent, и у Miller & Co, form. Steimatzky, Herzlstr., Tel-Aviv. В Южной Африке:

    Modern Book Shop, 141 Longmarket, Cape Town. Vanguard Booksellers, 51A Van Brandis Str., Johannisburg.

上一页 目录页


12-ый год издания. -- Июнь 1941 г. Пролетарии всех стран, соединяйтесь!

    БЮЛЛЕТЕНЬ ОППОЗИЦИИ (БОЛЬШЕВИКОВ-ЛЕНИНЦЕВ) N 86

    Bulletin of the Opposition (Bolshevik-Leninists)

    ЛЕВ СЕДОВ -- редактор-издатель с июля 1929 г. по февраль 1938 г.

    Администрация и Редакция: Bulletin of the Opposition. 116 University Place, New York City. Подписная цена за 10 номеров -- $1.25. Price 15c.

    СОДЕРЖАНИЕ:

    СССР в тисках.

    Л. Троцкий: Коминтерн и ГПУ.

    Л. Яковлев: О кризисе советской литературы.

目录页 下一页


СССР В ТИСКАХ

    Молчание Сталина в течение второй мировой войны свидетельствует не столько об осторожности, сколько о неописуемом страхе. Страх перед наступлением Гитлера продиктовал в 1939 г. переход с рельс франко-советского договора на рельсы соглашения с фашистским диктатором. Сталин понимал, что национал-социалисты должны были сделать выбор. Завоевательная война Гитлера могла быть направлена либо против СССР, при активной или пассивной помощи других капиталистических держав, либо-же против Западной Европы -- прежде, чем Франция и Англия успеют догнать Германию в сфере вооружений.

    Союзники рассматривали полет Риббентропа в Москву в 1939 г., как внезапное решение Гитлера обеспечить себе хотя бы нейтралитет Сталина, если не его активную поддержку. В действительности же именно Сталин давно ухаживал за Гитлером; он почувствовал огромное облегчение, когда после разгрома Польши война началась на Западе. Договор Сталина с Гитлером служит доказательством смертельного страха, в котором пребывал Сталин; страха перед тем, что он окажется вовлеченным в войну, притом в войну с фашистским неприятелем на континенте.

    И советский и фашистский диктатор смотрели на соглашение, как на временный маневр. Оно дало возможность Гитлеру разрешать задачи империалистской экспансии шаг за шагом. Для Сталина отсрочка означала передышку, во время которой может произойти перетасовка воюющих сил. Он надеялся, что война скоро истощит обоих противников и что это отсрочит нападение на СССР, быть может, и на долгое время.

    Война не пошла по путям этой схемы. Англия ослаблена, но не разбита. Германия далека от истощения. Война на Балканах смела последние бастионы в Европе. Русские и немецкие границы сомкнулись почти во всех точках. Задача Сталина при захвате части Польши и Прибалтийских государств состояла в том, чтоб укрепить и отрезать пути, которыми некогда пользовался Гинденбург для наступления на Россию. Но покорением Балкан и приближением Гитлера к южным границам СССР, эти попытки Сталина были фактически сведены к нулю. Германия теперь обосновалась на берегах Черного моря, ближе чем когда бы то ни было к украинской пшенице и бакинской нефти.

    Страхи Сталина на новом повороте войны вызвали частичный кризис в его отношениях с Гитлером. Трусливые дипломатические намеки имели целью напомнить Гитлеру, что Сталин пересматривает свою позицию и может решиться на поворот в сторону союзников: таково было значение его протестов, адресованных сначала Болгарии, а затем Венгрии, и договора о вечной дружбе с Югославией. Но в войне блеф ничего не стоит. Гитлер совершенно игнорировал Сталина и продолжал свое наступление на Балканах. Сталин слепо надеялся, что Англия задержит германское продвижение. Количество британских войск, брошенных в Грецию, было в несколько раз преувеличено в советской прессе.

    Темпы "блицкрига" в балканских горах вызвали панику в Москве. Сталин вынужден был официально взять дела в свои руки; он очевидно был убежден, что наступает критический момент. Победы Гитлера заставили Сталина поспешно отступить. Стараясь искупить свои прежние дерзновения, он поспешил подписать соглашение о нейтралитете с Японией. Свою вечную дружбу с Югославией он отложил до лучших времен. Признание иракского правительства Галиани, накануне его исчезновения, тоже было частью кампании дипломатического отступления.

    Тот факт, что Сталин провозгласил себя председателем Совета Народных Комиссаров, имеет двоякое значение. Этим ходом он выражает свою готовность встретиться лицом к лицу с Гитлером для новых переговоров и соглашения. Но вместе с тем он дает понять, что готов также и ответить на каждый ход, который сделает Гитлер. Заискивая перед фашистским диктатором, он с другой стороны роняет несколько слов о революции в иностранной коммунистической печати (причем он заботится о том, чтоб это было как следует разглашено!). Сталин напоминает Гитлеру, что империалистская война может превратиться в гражданскую. Троцкий уже давно указал на то, что в самый критический момент Сталин прибегнет к этой тактике. Сталин знал, что Гитлер пред'явит новые требования к СССР в связи с потребностями Германии на следующем этапе войны. Он поэтому предупреждает фашистского вождя и советует не толкать его на крайности, иначе он наделает страшных дел!

    Сталин берет одним пальцем революционную ноту, и это доказывает, что у него нет больше возможностей маневрировать. Он боится пролетарской революции ничуть не меньше, чем Гитлер. Русская бюрократия дрожит при одной мысли о войне, понимая, что она падет одной из первых жертв этой войны. Глупые утверждения советской прессы, что именно Гитлер боится Сталина, делаются все более тошнотворными. Советская печать утверждает также, что Гитлер был вынужден подписать договор со Сталиным потому, что он боится наступления могущественной Красной Армии. Каждый раз, когда Сталин склоняется перед Гитлером, сталинцы с торжеством заявляют, как в сказке "Алиса в стране чудес", что Гитлер опять уступил всесильному Сталину.

    С астрономической точностью исполняется предсказание Троцкого, что чем дольше затягивается война, тем более Сталин делается сателитом Гитлера. При каждом вынужденном отступлении, Молотов заявляет всему миру, что это была "независимая" политика Советов, намеченная в их собственных интересах. Но чем дальше, тем больше независимые решения Сталина с поразительной точностью совпадают с потребностями гитлеровской политики. А теперь Сталину вновь пред'явлены требования. В войне нервов угрозы и контр-угрозы составляют часть дипломатической игры и долгих переговоров за кулисами.

    Как бы ни истолковать инцидент с Гессом, он во всяком случае был частью плана давления на Сталина. Нет ничего невозможного в предположении, что Гесс был отправлен Гитлером, чтоб добиться компромиссного мира. Если-б этот план не осуществился, Гитлеру легко дезавуировать Гесса. Компромиссный мир в настоящее время -- грозная опасность войны против СССР. Малейший намек Черчиля о его готовности пойти на соглашение, дал бы Гитлеру возможность нажать сильнее на Сталина и добиться от него больших уступок Германии открытой угрозой войны, чем дипломатическими слухами или продвижением войск. Ведь даже молчание Черчиля, опасавшегося "маневра троянского коня", который может внести замешательство и раздоры в Англии, не помешало Гитлеру использовать этот инцидент для завуалированных угроз против СССР.

    Можно ли предвидеть, каковы будут требования Гитлера к Кремлю? Они определяются экономическими и военными нуждами оси. Фашистские союзники считают, что Соед. Штаты почти вступили в войну. Они ждут теперь долгой войны и в соответствии с этим разрабатывают свои планы. Они должны сделать все возможное, чтобы нейтрализовать последствия вступления Соед. Штатов в войну. Блокада Европы окажется сразу более эффективной. Япония несомненно будет втянута в войну на Тихом Океане. Она окажется отрезанной от заокеанской торговли, и тогда прекратится просачивание товаров в Германию через Дальний Восток и переобремененные советские железные дороги.

    Снабжение Германии советским продовольствием, нефтью и сырьем приобретает еще большее значение, чем до сих пор. Гитлер потребует таким образом не только увеличения количества поставляемых Сталиным товаров, но и обеспечения точности поставок, какой-нибудь системой инспекции внутри страны, замаскированной под "техническую помощь". Какое влияние это окажет на советское народное хозяйство? Советские народные массы страдают от хронической нехватки товаров, еще усиленной диспропорциями планирования со стороны циничной и алчной бюрократии. Все, что Сталин даст Гитлеру, будет означать уменьшение внутренних советских рессурсов. Бремя поставок товаров для Германии присоединяется к тяготам военной подготовки СССР. В государственном бюджете СССР 45 миллиардов рублей (40%) предусмотрено на военные нужды.

    Платеж за громадные количества зерна и других товаров, доставленных Германии, делается все более и более затруднительным, если не совершенно невозможным. Всякое соглашение об этом означало бы громадный кредит Гитлеру. Но Сталину необходимо обновить огромный основной капитал машин, изношенных в результате хозяйничания бюрократии и авантюристских пятилеток. Материалы и продовольствие, добытые Гитлером у Сталина путем шантажа, должны были быть предметом обмена на новые машины. Германия может быть и пообещает эти машины, но обещаний не выполнит -- и едва ли кто-либо от нее этого ждет.

    Методы советской бюрократии уже настолько разрушили плановое хозяйство, что дальнейшее расширение производства делается невозможным. Требования Гитлера подрывают, таким образом, фундаменты, и без того уже расшатанные. Если выполнить эти требования сейчас, то плановое хозяйство еще больше пострадает. Без об'явления войны Гитлер выжимает соки из СССР на пользу фашистской Германии, точно так же, как он поступает с Францией или Норвегией. Новые требования Гитлера задушат советскую экономику.

    Но Гитлер имеет также и военные цели. Германской армии поставлена задача окончательного изгнания Англии из Средиземного моря и из Северной Африки. Англия еще слишком сильна на морях, чтоб Гитлер мог мечтать о завоевании Ближнего Востока морским путем, в обход Турцию. Он конечно предпочел бы соединить дорогой способ воздушного завоевания Крита с сухопутным наступлением через Турцию, а это в свою очередь, подымает вопрос о Босфоре и Дарданеллах. Гитлер уж и сейчас господствует над входом в Дарданеллы из Средиземного моря и таким образом имеет возможность блокировать выход русских судов из Черного моря. Но переброска войск вдоль восточных берегов Средиземного моря возможна была бы для Гитлера только при абсолютном господстве над транспортом через Турцию. С военной точки зрения Гитлер не может оставить свои пути сообщения с Европой под русским или даже турецким господством. Это одно уже побуждает Гитлера пересмотреть стратегию войны и подумать о наступлении на СССР.

    Соображения, которые заставили Гитлера заключить в свое время соглашение со Сталиным, чтоб вести войну только на одном фронте, остаются в силе до тех пор пока Англия продолжает воевать. Однако, эти мотивы изменились и приняли другой характер, поскольку сейчас уже не может быть речи о двух фронтах, как в 1914 году. Западный фронт является в действительности морским фронтом и не означает того разделения вооруженных сил, которого Германия хочет избегнуть. Если Сталин отклонит требования Гитлера или ответит уклончиво, вопрос о войне встанет во всей остроте, ибо с развитием войны потребности Гитлера неумолимо заставляют его брать силой то, что ему не дают добром. Для Сталина создается ситуация, гораздо худшая, чем в 1939 году. Если тогда он был вынужден пойти на соглашение, то тем более он вынужден подчиниться сейчас.

    Но быть может Сталин использовал период между первым соглашением и гитлеровским требованием нового соглашения, чтобы усилить Красную Армию и позволить себе бросить вызов Гитлеру? Красная Армия несомненно была усилена за время войны, но трех лет недостаточно для подготовки новых кадров для первоклассной современной армии. Красная Армия далеко еще не оправилась от предательской чистки, разгромившей ее руководство сверху до-низу. Как может возродиться дух армии при господстве разбойничьей клики, действующей исключительно в своих интересах? Советская армия отражает все противоречия советского общества при сталинизме, с его закрепощением рабочих и крестьян.

    Сравним характер дисциплины в Красной Армии времен Троцкого и Сталина. В декрете, изданном 31-го октября 1920 года Троцкий писал:

    "В военной организации существует неравенство, которое в известных случаях вполне понятно, но в других случаях является абсолютно неуместным, преувеличенным, а подчас и преступным". Декрет кончается словами: "Не ставя себе неосуществимой задачи немедленного устранения всех и всяких прерогатив в армии, мы должны систематически стремиться к сокращению этих привилегий до минимума; и к скорейшему устранению всех тех привилегий, которые не вытекают из потребностей военного дела и которые неизбежно оскорбляют чувство равенства и товарищества у красноармейцев".

    Где дух товарищества и равенства той армии, которая отбросила силы контр-революции на всех фронтах? Каста паразитов, которая приспособила революцию к своим собственным потребностям, наделила офицерство теми же привилегиями, которыми пользуется бюрократия в других областях. Безвестный Тимошенко, издал на своем новом посту новый дисциплинарный устав для Красной Армии. Раз'ясняя этот устав в советской печати, Осипов констатирует: "Приказ командира -- закон для подчиненного... Даже небольшое отклонение от духа приказа, обойдется дорого". Также необходимо было установить новым уставом от 12-го октября 1940 г., что "в случае неповиновения, открытого сопротивления или нарушения дисциплины, командир имеет право принять все меры принуждения, вплоть до применения силы и оружия". Это не только жест, а попытка разрешить жизненную проблему. Неподчинение в армии никогда не было признаком здоровых настроений.

    Пользуется ли Сталин доверием этой армии? Это мало вероятно. Армия повидимому будет сражаться с воодушевлением в первый период гитлеровского наступления на революцию. Но сталинская клика систематически ослабляла СССР, и военные поражения скоро повернули бы солдат против ненавистного им Сталина и его прислужников. В этом еще один мотив для советского диктатора, чтоб найти пути к соглашению с Гитлером любой ценой для сохранения своей власти.

    Сталинской бюрократии ничего не стоит пожертвовать интересами русских народных масс для Гитлера. Она предавала эти интересы с момента узурпирования власти в русском рабочем государстве. Но теперь на карту поставлена ее собственная судьба. Грубые и циничные методы Кремля привели советское плановое хозяйство на край пропасти. Если бы речь шла только о том, чтоб поделить часть своих привилегий с Гитлером, и сохранить все остальное. Сталин не задумался бы ни на минуту. Но экономические и военные нужды и потребности Германии делаются все большей угрозой для СССР, по мере затягивания войны. Всепоглащающие военные потребности Гитлера заставляют его накладывать руки на все мыслимые источники. Если-б Сталин отказался обслуживать Гитлера, Германия открыла бы поход против СССР, чтоб завладеть этими рессурсами. Но если Сталин даст согласие, он тем самым создает для Гитлера еще более сильную позицию и дает ему возможность пред'явить потом еще большие требования. Если Гитлер выйдет из войны победителем, Сталин не сможет сопротивляться ему. Никакие фразы не спасут Сталина. Господство Гитлера над всем Ближним Востоком дает ему возможность контролировать и русские нефтяные источники, и черноморские пути нефти и пшеницы. Но нефть абсолютно необходима сейчас для промышленного хозяйства СССР.

    Таким образом ясно, что Сталин находится в тупике. Опасности угрожают ему изнутри и извне. Недовольство в армии, которое в свое время привело к чисткам командного состава, а в настоящее время -- к "новой дисциплине", позволяющей офицерской касте расстреливать красноармейцев даже без военных судов, отражает социальный кризис Советского Союза. Бюрократия привела Октябрьскую Революцию в тупик. Гитлер угрожает существованию господствующей касты извне. Война эта, вызывая немедленное разложение и без того уже расстроенного транспорта СССР, вызовет в короткий срок хаос во всем народном хозяйстве. Даже если советская армия и будет сражаться с величайшей храбростью, поражение будет неизбежно. Вооружая рабочих и крестьян, гнилая сталинская клика должна будет уплатить по своему последнему счету, давно уже просроченному. Поэтому Сталин предпочитает прийти к любому соглашению, если это только возможно.

    Но любое соглашение подрывает и без того уже ослабленный экономический базис. Сталин понимает, что кризис может прийти и изнутри. Социальный кризис грозит вызвать хаос в народном хозяйстве. Непроходимая пропасть отделяет бюрократию от народных масс. Эти массы не обманываются на счет бюрократии. Да и как им обманываться в тех условиях, в которых им приходится жить? Только углубление пролетарской революции может теперь спасти СССР. Для этого русским рабочим придется устранить величайшее препятствие на своем пути -- Сталина. Было бы конечно лучше, если бы эту контр-революционную клику смели русские народные массы, а не Гитлер своим походом на СССР и попыткой завершения контр-революции.

    Вступление Соед. Штатов в войну увеличивает размах ее и тяжесть ее бремени. Гитлер стремится избежать последствий этого, и готов выступить в роли спасителя капитализма от большевизма. Он не отказался бы от внезапного радикального поворота в войне, от мира с империалистами и от их благословения на поход против СССР. Войну трудно остановить -- об этом знали и до Гитлера. Но при долго затянувшейся войне, СССР не удастся остаться в стороне. Несмотря ни на что Гитлер может быть вынужден начать грабить русские источники, -- если не сейчас, то несколько позднее. Сталин едва-ли пойдет на полное сотрудничество с Гитлером в войне. Он ожидает и надеется, что новая мировая коалиция разгромит германскую армию. Но более вероятно, что германская армия будет разгромлена лишь после того, как она покончит со Сталиным и его бандой. Судьба бюрократии предрешена войной. Не один лишь СССР находится в тупике. Весь капиталистический мир в агонии. Единственный выход -- пролетарская революция.


КОМИНТЕРН И ГПУ

    ЗАМЕТАНИЕ СЛЕДОВ ГПУ.

    В первые дни после покушения господа вдохновители попрятались по своим норам. Они боялись, что их "военные" коллеги могут попасть в руки полиции. Инсинуации прессы ГПУ имели сперва осторожный характер. Но каждый новый день придавал этим господам храбрости. По десяткам каналов они пускали в оборот глупую и постыдную версию самопокушения.

    До конца мая полиции, введенной в заблуждение моральными соучастниками преступления, не удалось, как известно, напасть на след преступников. В сталинских кругах настроение сильно поднялось. В "Ля Вос де Мехико" от 1-го июня покушение называется уже "еста гротеска фарса".

    "События, имевшие место недавно в Мексике, были ловко подстроены ничтожным Троцким и его бандой; они рельефно подчеркнули элементы провокации, которые в них имеются..."

    "Троцкий -- агент, преданный душой и телом международному капитализму, орудием которого он служит; ему назначено служить интересам международного капитализма. Он и в этом случае не счел неудобным оказать ему еще одну услугу с "нападением", об'ектом которого он был в той вилле, где он живет".

    Для чего это поразительное предприятие понадобилось "капитализму" и самому Троцкому, газета не об'ясняет. "Чем грубее ложь, -- гласит принцип Гитлера-Сталина, -- тем скорее ей поверят".

    "Ля Вос" изо всех сил пытается установить алиби компартии; по человечеству это можно понять. Но, не останавливаясь на этом, газета берет под свою защиту ГПУ.

    "...Провокация, в которую Троцкий непосредственно замешан, к тому же носит характер анти-советской провокации" (1-го июня 1940 г.).

    Ясно: ценою самопокушения Троцкий пытается скомпрометировать чистое и непорочное ГПУ.

    В том же номере редакция сообщает:

    "Мы получили декларации мексиканской секции общества ветеранов испанской республики, в которых они констатируют, что нападение "на контр-революционера Льва Троцкого является вульгарным маневром реакции и империализма против мексиканского народа".

    Председателем мексиканской секции общества являлся сам Давид Альфаро Сикейрос! Организатор покушения протестовал против "вульгарного маневра реакции".

    Редакция выдает себя здесь целиком. Чтоб доказать свое алиби, ей приходится доказывать непричастность к делу ГПУ, от которого она не может отделить себя. А чтоб доказать мое "автопокушение", ей приходится ссылаться на высокий авторитет Д. А. Сикейроса. Во всем этом есть несомненный элемент сумасшедшего дома: наглость и безнаказанность легко доходят до грани безумия. Но в этом безумии есть система, неразрывно связанная с именем ГПУ.

    Приведя беспристрастное свидетельство Сикейроса, "Ля Вос", со своей стороны, пишет:

    "Троцкий ... один из главных вдохновителей пятой колонны, опора мексиканской реакции и американского империализма, наемный агент худших мясников мексиканского народа".

    Языком бешенства здесь говорит страх: эти люди боятся, что им придется держать ответ за покушение 24-го мая.

    Вряд ли есть надобность анализировать номер за номером презренного сталинского издания, извивающегося между мексиканской полицией и ГПУ. Поведение газеты в критические недели с несомненностью показывает, что руководители ее прекрасно знали с самого начала, что покушение организовано агентурой Сталина. Они знали о роли в покушении Д. Сикейроса. Они знали, что Роберт Харт был не участником покушения, а жертвой его. Создавая теорию автопокушения и сея клевету против Харта, они действовали в интересах ГПУ, и тем самым -- в собственных интересах.

    Вывод совершенно очевиден: еслиб в Мексике выходил официальный орган ГПУ, то он не мог бы вести подготовку покушения и заметать затем следы покушения с большим рвением и бесстыдством, чем "Ля Вос де Мехико".

    ТЕОРИЯ "САМОПОКУШЕНИЯ".

    С первого дня моего приезда в Мексику (январь 1937 г.) полиция приняла специальные меры для моей защиты от возможных покушений. У властей должны были быть для этого серьезные основания. Полиция защищала меня, надо думать, не от комитета Дайеса, который в 1937 г. еще не существовал, не от "альмазанистов" и не от "автопокушения". На вопрос: от кого именно охраняла меня мексиканская полиция в течение 3 1/2 лет до покушения 24-го мая, мыслим единственный разумный ответ: от ГПУ.

    Между тем, когда покушение действительно произошло, притом в такой форме, которая обнаруживала все черты секретной полиции Сталина, известная часть мексиканской прессы ("Ля Вос де Мехико" и его подголоски: "Эль Популяр" и "Футуро") открыли кампанию с целью доказать, что ГПУ в этом деле не при чем.

    Правда, в первые часы после покушения господа вдохновители попрятались по норам. Они боялись, что их "военные" коллеги могут попасть в руки полиции. Инсинуации "друзей" ГПУ имели сперва осторожный характер. Но каждый новый день придавал этим господам храбрости. По десяткам каналов они пускали в оборот версию самопокушения. Кампания сталинской прессы, в сочетании с еще более циничной устной агитацией, не осталась без влияния: на несколько дней следственные власти были отвлечены на ложный путь и иностранные участники покушения получили возможность покинуть пределы Мексики. Только дисциплинированная наглость агентов ГПУ могла придать вероподобие абсурдной идее "автопокушения".

    Какую цель я мог преследовать, пускаясь в такое чудовищное, отвратительное и опасное предприятие? Никто не об'яснил этого до сих пор. Намекают, что я хотел очернить Сталина и его ГПУ. Но разве одно лишнее покушение может что-нибудь прибавить к репутации человека, который истребил все старое поколение большевистской партии? Говорят, что я хочу доказать существование "пятой колонны". Зачем? Для чего? К тому же для совершения покушения совершенно достаточно агентов ГПУ; в таинственной пятой колонне надобности нет. Говорят, что я хотел создать затруднения мексиканскому правительству. Какие у меня могут быть побуждения создавать затруднения единственному правительству, которое оказало мне гостеприимство? Говорят, что я хотел вызвать войну между Соединенными Штатами и Мексикой. Но это об'яснение уже полностью относится к области бреда. Для провокации такой войны было бы во всяком случае целесообразнее организовать покушение на американского посла или на нефтяных магнатов, а не на революционера-большевика, чуждого и ненавистного империалистским кругам.

    Когда Сталин организует покушение на меня, то смысл его действий ясен: он хочет уничтожить своего врага N 1-ый. Сталин при этом лично не рискует: он действует издалека. Наоборот, организуя "автопокушение", я должен нести ответственность за подобное предприятие сам, рискуя своей судьбой, судьбой моей семьи, своей политической репутацией и репутацией того движения, которому я служу. Зачем мне это нужно?

    Но если даже допустить невозможное, именно, что, отрекшись от дела всей своей жизни и поправ здравый смысл и свои собственные жизненные интересы, я решил организовать "автопокушение" во имя неизвестной цели, то остается еще вопрос: где и как я достал 20 исполнителей? Какими путями обмундировал их в полицейскую форму? Вооружил их? Снабдил всем необходимым? и пр. и пр. Иначе сказать: каким образом человек, живущий почти совсем изолированно от внешнего мира, умудрился выполнить предприятие, которое под силу только могущественному аппарату? Признаюсь, я и сейчас чувствую неловкость, подвергая критике идею, которая не заслуживает критики.

    ГПУ мобилизовало с большим искусством своих агентов, чтобы убить меня. Попытка случайно не удалась. Друзья ГПУ оказались скомпрометированы. Они вынуждены теперь сделать все, чтобы возложить на меня ответственность за неудавшееся покушение их собственного шефа. У них нет при этом большого выбора средств. Они вынуждены действовать самыми грубыми приемами руководствуясь афоризмом Гитлера: чем грубее ложь, тем скорее ей поверят.

    ГПУ ГОТОВИТ НОВУЮ МАХИНАЦИЮ. АГЕНТЫ СТАЛИНА СОБИРАЮТСЯ, ПО ЛУЧШИМ МОСКОВСКИМ ОБРАЗЦАМ, ПРОВОЗГЛАСИТЬ СИКЕЙРОСА ... АГЕНТОМ ТРОЦКОГО.

    Вожди компартии ведут сейчас сложные маневры вокруг фигуры Д. Сикейроса. Цель маневне удалась. Друзья ГПУ оказались скомпрометивать меня и спастись самим. Однако, результат слишком сложной интриги может оказаться прямо противоположным ожиданиям стратегов ГПУ.

    Начало маневру положил Давид Серрано, член политбюро, т. е. один из официальных вождей компартии. 19-го июня его показания были переданы в печати следующим образом:

    "Он сказал, что сразу после происшествия в Койоакане коммунистическая партия произвела расследование, чтоб выяснить, что произошло. Расследование обратилось в сторону Альфаро Сикейроса, человека, не отвечающего за свои действия и которого считают полусумашедшим ... И что с тех пор они подозревали Альфаро Сикейроса, в обществе которого постоянно бывал некий Бланко и Антонио Пухоль, его ученик и личный ад'ютант".

    Этот донос на ближайших единомышленников и соучастников покушения был бы совершенно невозможен в рядах революционной партии. Но среди сталинцев "salus G. P. U. -- suprema lex". Третируя Сикейроса, как "человека, не отвечающего за свои действия" и полусумашедшего, Д. Серрано пытается отвлечь внимание от Кремля и -- от самого себя.

    23-го июня, когда общий характер нападения и имена главных участников были уже выяснены, "Ля Вос де Мехико" опубликовала следующее заявление партии:

    "Множество лиц оказываются прямо или косвенно замешанными, среди них Давид Альфаро Сикейрос, на которого указали, как на руководителя нападения ... Коммунистическая партия Мексики заявляет категорически, что никто из участников провокации не является членом партии, что все это элементы безответственные и агенты-провокаторы".

    В разных варьяциях, это заявление повторяется в следующие дни. Отныне Сикейрос об'явлен не только "полу-сумашедшим", но и "агентом-провокатором".

    Показания Д. Серрано по отношению к Сикейросу и А. Пухолю послужили сигналом для таких же показаний остальных арестованных. "Дьо Серрано Андонеги дает первые указания об Альфаро Сикейросе и затем обе шпионки расширяют свои показания..." Всю ответственность подсудимые валили отныне на Д. Сикейроса. Матеос Мартинес, член партии, признал сперва, что Д. Серрано, член политбюро, "человек, способный организовать дело, подобное покушению на Троцкого". Но, очевидно, под благотворным влиянием своего защитника, г. Павона Флореса, члена ЦК компартии, Матеос Мартинес сразу понял, что Д. Серрано тут не причем, что только агенты-провокаторы, вроде Сикейроса, способны на такие действия.

    Укрепившись на этой позиции, сталинцы стали продвигаться дальше ... 2-го августа Д. Серрано уже показал, судя по газетам, что я давал Д. Сикейросу деньги не то на какой то журнал, не то на ... "автопокушение". Цель этого нового абсурда ясна: Д. Сикейрос постепенно превращается в ... троцкиста. "Чем грубее ложь, тем скорее ей поверят", гласит правило Гитлера-Сталина.

    За кулисами официального следствия ведется, несомненно, напряженная работа. ГПУ не хочет сдаваться. Несмотря на труп Р. Ш. Харта, несмотря на признания ряда арестованных, ГПУ хочет оживить версию ... автопокушения. Это было бы так удобно для ряда лиц с подмоченной репутацией. К тому же ГПУ располагает неограниченными средствами.

    В тоталитарной Москве такая махинация удалась бы без труда. В Мексике дело обстоит иначе. Здесь агентам ГПУ, в том числе Д. Серрано и его адвокату Флоресу, следовало бы умерить свой пыл. Они лгут слишком грубо. Они противоречат себе слишком бесцеремонно. Они забывают сегодня, что делали и говорили вчера. Мы докажем это сейчас с полной очевидностью. Цель этих строк в том и состоит, чтоб помешать ГПУ смутить своей интригой общественное мнение хотя бы на несколько дней.

    Каковы были действительные отношения партии с Сикейросом до покушения? Отношения самого тесного сотрудничества, полного единства цели и метода, отношения разделения труда. У Сикейроса были, несомненно, "недоразумения" с теми или другими вождями мексиканской компартии: зависть, интриги, взаимные доносы вообще характеризуют эту среду. Но Сикейрос никогда не рвал с Кремлем. Он всегда оставался верным агентом Сталина. В Испании он, как и Д. Серрано, вел работу под руководством советских агентов ГПУ. Он вернулся в Мексику, как надежный агент Москвы. Все сталинские и полусталинские группы чествовали его. "Эль Популяр" и "Эль Футуро" посвящали ему панегирические статьи. Неужели же Л. Толедано, Э. Вийасеньор, Александр Каррильо так-таки и не догадывались, что Сикейрос -- "полу-сумашедший", "агент-провокатор" и даже ... "троцкист"?

    В декабре 1939 г., когда план покушения уже разрабатывался в тесном кругу заговорщиков, коммунистическая партия организовала митинг чествования 60-тилетия Сталина, "гениального вождя, гордости мирового пролетариата". В отчете об этом митинге, в "Ля Вос де Мехико" от 21-го декабря, читаем:

    "Вышеприведенное послание было одобрено под оглушительные аплодисменты присутствующих на митинге в связи с шестидесятилетием Сталина в театре Гидальго... Президиум состоял из товарищей Джемс Форда, Альфаро Сикейроса, Рафаеля Карилло, Валентина Кампа, Андрея Сальгадо и испанской писательницы Маргариты Нелкен..."

    Таким образом, "полу-сумашедший", "агент-провокатор", давно "исключенный" из партии Сикейрос восседал в президиуме коммунистического митинга, рядом с Фордом, кандидатом в вице-президенты от коммунистической партии Соединенных Штатов и другими светилами Коминтерна. Д. Альфаро Сикейрос, еще не догадавшийся, что он -- "троцкист"? с полной готовностью подписал восторженную телеграмму Сталину, от которого он незадолго до того получил приказ об организации покушения.

    В том же номере "Ля Вос" находим статью:

    "Подобным же образом дело обстояло и с товарищем Давидом Альфаро Сикейросом, незаконно привлеченным к суду по ложному свидетельству одного из низших служащих полиции Федерального Округа... Считаем, что все организации должны выступить в деле товарища Сикейроса".

    "Ля Вос де Мехико" называет троцкиста Сикейроса "товарищем" и ревностно защищает агента-провокатора от мексиканской полиции.

    В отчете о другом коммунистическом митинге в "Ля Вос де Мехико" за 14-ое января 1940 г., когда Сикейрос уже приступил к практической организации покушения, читаем:

    "Затем Сикейрос выступил на трибуне, чтобы разоблачить подлинный характер "независимой прессы", которая продается тому, кто дает больше и которая меняет свое мнение в соответствии с хозяином, который платит ... Он призвал всех, народ и его организации, понять опасность реакционного восстания, утверждая, что мексиканская коммунистическая партия мобилизована для борьбы и ответит достойно на агрессию империализма и народных предателей".

    Выступая в качестве главного оратора на коммунистическом митинге, Давид Сикейрос не только солидаризуется с "исключившей" его партией, но и говорит с авторитетом от ее имени: "утверждая, что мексиканская коммунистическая партия мобилизована для борьбы". Таким языком может говорить только вождь партии. В свою очередь, редакция "Ля Вос" полностью солидаризуется с боевой речью "товарища" Сикейроса.

    В номере "Ля Вос" от 1-го мая находим статью

    "За освобождение Альфаро Сикейроса".

    "...Суд над Сикейросом идет к концу. Есть опасность, что он будет осужден под разлагающим влиянием капиталистической прессы. Поэтому необходимо, чтоб солидарность рабочих проявилась в немедленной поддержке комитета борьбы за полное освобождение Сикейроса".

    До покушения оставалось всего три недели; Сикейрос, к которому полиция проявляла неуместное внимание, очень нужен был в те дни ГПУ! Редакторы "Ля Вос" взяли его под защиту, не предвидя, что им придется через месяц с небольшим об'являть своего близкого сторонника "агентом-провокатором".

    Те же циничные противоречия, хоть и в меньшем масштабе, находим в отношении компартии к г. Розендо Гомес Лоренсо. Согласно сообщению полиции, опубликованному 19-го июня, "в отношении Розендо Гомес Лоренсо (он -- Д. Серрано) сказал, что ему было известно, что он был исключен из партии за мошеничество". Эта версия повторяется и в "Ля Вос", где Р. Г. Лоренсо характеризуется, по-просту, как вор, который захватил для себя деньги, собиравшиеся для партии.

    Между тем 23-го июня "Ля Вос", считая, очевидно, что участие Р. Лоренсо в покушении не доказано, и что он может понадобиться, пишет уже совсем иначе:

    "То же бешенство было проявлено в отношении журналиста Розендо Гомес Лоренсо, которого журналисты без чести ненавидят с затаенной злобой за его позицию в пользу революционных сил".

    Тот, кто был вчера об'явлен вором, изгнанным из партии, сегодня изображается мучеником за идеи революции!

    Мы слышали, как Д. Серрано презрительно об'являл Пухоля учеником и личным ад'ютантом полу-сумашедшего Сикейроса. Ясно, что с Пухолем Д. Серрано не мог иметь ничего общего.

    Однако, в "Эль Популяр" от 4-го января 1939 г. напечатана следующая телеграмма из Барселоны от 2-го того же месяца, посланная С. Т. М.:

    "Возращающимся на родину мексиканским ветеранам мы желаем счастливого нового года в об'единенной революционной борьбе против реакции и фашизма. За комитет: Пухоль, генеральный секретарь; Талавера, секретарь отдела агитации и пропаганды; Хусто -- секретарь организации".

    Секретарь организации, Хусто, никто другой как Давид Серрано. Эта телеграмма свидетельствует, таким образом, о "тесном сотрудничестве Д. Серрано с Пухолем...", а следовательно и с самим Сикейросом.

    Не потребует ли ГПУ от Сикейроса, под угрозой гибели, чтоб он завтра сам признал себя тайным "троцкистом"? Не заявит ли Сикейрос, что Р. Шелдон Харт был убит в порядке "автопокушения"? Не покается ли и сам Д. Серрано в том, что он был по-просту агентом Дайеса по организации политических убийств? Не готовит ли уже "Эль Популяр" передовую статью на эту тему? Мы заранее предвидим стиль патриотического негодования!

    Пусть пробуют. Москва давно создала для таких дел классические образцы. Мы ждем новой интриги спокойно. Нам не надо ничего выдумывать. Мы поможем лишь раскрыть логику фактов. Об эту логику фальсификаторы разобьют свои черепа!

    ПОЧЕМУ СТАЛИНЦЫ ОТРЕКАЮТСЯ ОТ ДЕЛА СВОИХ РУК?

    Когда нелепая версия "автопокушения" постыдно провалилась, и ответственность агентов Кремля стала очевидной для всех, друзья, вдохновители и покровители Сикейроса и Ко, сделали попытку отмежеваться от покушения по мотивам "принципиального" характера.

    "Ля Вос" от 1-го июня писала:

    "Коммунистический Интернационал, Интернационал Ленина и Сталина, и с ним партии всего мира, никогда не признавали и не прибегали к индивидуальному террору, а только к организованному насилию масс...".

    30-го июня:

    "Как же это возможно, в таком случае, что коммунистическая партия, в нарушение своих собственных принципов, действуя против своих собственных интересов, могла принять участие в террористическом акте, чуждом нашей практике и методам борьбы".

    16-го июня "Ля Вос де Мехико" повторяет:

    "Коммунистическая партия заявляла тысячу раз, что ее программа не признает и не допускает индивидуального террора, а только открытое действие масс в защиту их интересов".

    То же самое повторяют обвиняемые Д. Серрано, Матеос Мартинес и их адвокаты. Все они говорят исключительно о бесплотных "принципах", запрещающих индивидуальный террор. Никто из них ни одним словом не говорит о фактах. Никто не упоминает о ГПУ. Неужели они никогда не слышали о существовании этого учреждения? Неужели они не знают, что ГПУ систематически занимается убийствами не только на территории СССР, но и во всех странах цивилизованного мира?

    Вопрос совсем не в том, хороши ли или плохи так называемые "принципы" компартии. Вопрос в том, какова деятельность компартии и каковы реальные взаимоотношения между ЦК компартии и ГПУ.

    ГПУ не есть просто секретная полиция СССР, а нечто гораздо большее. ГПУ есть инструмент тоталитарного господства сталинской клики над СССР и над Коминтерном. Одна из важных и постоянных задач ГПУ -- физическое истребление наиболее решительных и опасных противников диктатуры Сталина. Внутри Советского Союза это истребление прикрыто наполовину легальными формами. За пределами Советского Союза оно совершается в форме заговоров, покушений и убийств из-за угла.

    ГПУ и Коминтерн, как организации, не тождественны, но они неразрывны. Они соподчинены друг другу, причем не Коминтерн распоряжается ГПУ, а, наоборот, ГПУ полностью господствует над Коминтерном. Это господство выражается в произвольных сменах Центральных Комитетов всех секций, по воле Москвы; в чистках, которые производятся таинственными руками, за спиною партий. Те члены ЦК, которые являются агентами ГПУ, наблюдают за тем, чтоб поведение партии ни в чем не противоречило интересам ГПУ. Так как в партии нет и подобия свободного обсуждения и демократического решения, то через Центральный Комитет агенты ГПУ могут заставить каждого члена партии, под страхом моральной, а иногда и физической смерти, выполнять решения ГПУ. Без понимания этой механики нельзя отдать себе отчета в действительных мотивах поведения "Ля Вос", подсудимых и их защитников.

    В июне 1937 г. Хернан Лаборде, по приказу из Москвы, подверг "самокритике" политику Центрального Комитета, и в том числе свою собственную. Вот одно из его самообвинений:

    "Мы требовали, чтоб соглашение, давшее возможность Троцкому обосноваться в Мексике, было анулировано, и мы угрожали массовым действием, которого мы не могли развязать за отсутствием нужных сил" (Хернан Лаборде: "Единство во что бы то ни было", 1937 г.).

    Эта цитата имеет большое значение. Компартия угрожала правительству движением масс. Разумеется, Москва предпочла бы мое изгнание под давлением рабочих. Но масс не было, и партия попала только в смешное положение. Отсюда приказ из Москвы: прекратить смешные угрозы и подготовиться серьезнее. Москва надеялась, что Ломбардо Толедано более успешно мобилизует рабочих под лозунгом изгнания Троцкого из Мексики. Но, несмотря на все усилия Толедано, рабочие упорно не поддавались этой агитации: трудящиеся не любят выступать в роли гонителей. Между тем с наступлением войны Кремль особенно остро почувствовал потребность: заставить меня замолчать. С каждым днем Москва все больше теряла терпение и давила на свою агентуру в Мексике. История учит: когда авантюристская организация не располагает достаточными политическими силами для разрешения задачи, мысль о террористических действиях приходит сама собою: револьвер, пулемет или нитро-глицерин должен заменить недостающую силу масс: это есть классическая формула индивидуального терроризма.

    Отречение "Ля Вос" от терроризма есть просто ритуальная фраза с целью избежать ответственности. Лживый характер отречения лучше всего доказывается на примере самого Д. Сикейроса. 5-го марта 1939 г., выступая в качестве одного из сталинских ораторов, перед мексиканскими учителями, Сикейрос проповедывал необходимость борьбы с "изменниками". "Необходимо, чтоб они знали, что мы разобьем их не прямым действием, а об'единением масс" ("Эль Популяр", 6-го марта, 1939 г., кол. 2).

    Сикейрос предвосхитил здесь ту самую формулу, которую "Ля Вос", "Эль Популяр" и "Футуро" оказались позже вынуждены повторять, чтоб отмежеваться от Сикейроса. Тщетная попытка! Сикейрос основательно скомпрометировал спасительную формулу своей руководящей ролью "прямом действии" 24-го мая.

    Нельзя не подчеркнуть огромную разницу в применении террора революционными партиями и преступными кликами, как ГПУ, Россия была классической страной индивидуального террора. Революционная партия всегда открыто брала на себя ответственность за каждый совершенный ею кровавый акт. Также поступали польские и ирландские террористы в борьбе за национальную независимость. Совсем иначе обстоит дело со сталинцами. Совершив очередное убийство, они не только отрекаются от дела своих рук, но пытаются подбросить свое преступление политическому противнику. Они действуют не в интересах народа, а в интересах тоталитарной клики. Они вынуждены обманывать народ. Трусливая двойственность придает террору ГПУ бесчестный и отвратительный характер.

    В ЧЕМ СУТЬ МОЕГО ОБВИНЕНИЯ?

    2-го июля я подтвердил на суде свое утверждение, что "Ля Вос де Мехико", "Эль Популяр" и "Футуро" являются орудиями ГПУ и пользуются его материальной поддержкой. Вслед за "Популяр" и "Футуро" также и "Ля Вос де Мехико" счел необходимым обратиться к прокуратуре с предложением привлечь меня к ответственности за "дифамацию". Неосторожный шаг! Коминтерн является столь же послушным орудием Кремля, как и ГПУ. Каким образом "Ля Вос де Мехико" может оставаться газетой Коминтерна и в то же время считать "дифамацией" указание на ее связь с Кремлем? Очевидно, "Ля Вос" подала свою жалобу только для того, чтобы довести до абсурда жалобы "Эль Популяр" и "Эль Футуро".

    Материальная помощь Москвы революционному движению в других странах началась с того часа, когда большевики взяли в свои руки власть. 13-го декабря 1917 г. Совет Народных Комиссаров издал следующий декрет:

    Постановление N 112 об ассигновании 2.000.000 рублей на нужды революционного интернационалистического движения.

    Принимая во внимание, что советская власть стоит на почве принципов международной солидарности пролетариата и братства трудящихся всех стран, что борьба против войны и империализма может только в международном масштабе привести к полной победе, Совет Народных Комиссаров считает необходимым прийти всеми возможными и в том числе денежными средствами на помощь левому интернационалистическому крылу рабочего движения всех стран, совершенно независимо от того находятся ли эти страны с Россией в войне или в союзе или же сохраняют нейтральное положение. В этих целях Совет Народных Комиссаров постановляет ассигновать на нужды интернационалистического движения в распоряжение заграничных представителей комиссариата по иностранным делам два миллиона рублей.

    Председатель Совета Народ. Комиссаров Вл. Ульянов (Ленин)

    Народный Комиссар по Иностр. Делам Л. Троцкий

    Управл. Делами Совета Нар. Комиссаров Вл. Д. Бонч-Бруевич

    Секретарь Совета Н. Горбунов.

    Я и сегодня не склонен снять свою подпись под этим декретом. Дело шло об открытой помощи революционным движениям в других странах, под контролем рабочих организаций. Партии, получавшие помощь, пользовались полной внутренней демократией, в том числе -- полной свободой критики по отношению к Советскому правительству. На конгрессах Коминтерна шла всегда страстная идейная борьба, причем бывало не раз, что мы с Лениным оставались в меньшинстве.

    При режиме Сталина дело о финансовой помощи иностранным организациям потерпело полное перерождение. "Рабочее и крестьянское правительство", контролируемое партией и ответственное перед Советами, превратилось в персональную диктатуру, опирающуюся на тоталитарный аппарат безличных чиновников. Международная солидарность превратилась в унизительную зависимость от Кремля. Финансовая помощь стала формой подкупа. Ни один революционер не посмел бы назвать "клеветой" указание на помощь Кремля в тот период, когда Коминтерн был революционной организацией! Теперь эта "помощь" стала ощущаться даже агентами Москвы, как постыдная и унизительная зависимость, в которой не следует открыто признаваться. Возбуждая против меня обвинение в "дифамации", мексиканские агенты Кремля лишь подтверждают мою оценку нынешнего Коминтерна.

    Я не ставлю в упрек "Ля Вос де Мехико" и другим изданиям тот факт, что они получают деньги от своих единомышленников из-за границы: в одном этом не было бы ничего предосудительного. Я обвинял и обвиняю их в том, что их единомышленниками в СССР являются не рабочие и крестьяне, а насильники и палачи рабочих и крестьян. Я обвиняю их в том, что они выполняют преступные и постыдные поручения ГПУ; что они служат реакционным целям паразитической олигархии, что они не смеют признаваться открыто, кому именно они служат; что они вынуждены скрывать от рабочих свою связь с ГПУ и свою материальную зависимость от него. Это тяжкое обвинение я поддерживаю целиком!

    БЮДЖЕТ КОМИНТЕРНА И ПОМОЩЬ ИНОСТРАННЫМ СЕКЦИЯМ И ИЗДАНИЯМ.

    Вмешательство ГПУ в дела Коминтерна, система подкупа и развращения руководителей рабочего движения в других странах начали систематически применяться, примерно, с 1926 г., когда Сталин окончательно стал во главе Коминтерна. С этого же времени начинается непримиримая борьба оппозиции ("троцкистов") против финансового произвола и подкупов в Коминтерне и на его периферии. Так, например, оппозиция раскрыла, что известный вождь британских профсоюзов Персель, за свою "дружбу" к Советскому Союзу, т. е. к Кремлю, получал секретное жалованье в виде 25 фунтов стерлингов в месяц. Всякими материальными поблажками пользовались также и другие видные вожди британских профсоюзов. Их жены получали "невинные" подарки из золота и платины. Незачем говорить, что все эти господа и госпожи, формально не принадлежавшие к Коминтерну, считали троцкистов "изменниками".

    Под влиянием разоблачений оппозиции Сталин увидел себя вынужденным начать публиковать нечто вроде финансового отчета Коминтерна. Я прилагаю к этому заявлению финансовые отчеты за три года: 1929, 1930 и 1931 г.г. Надо сказать сразу, что эти отчеты, обработанные в лаборатории ГПУ, совершенно нереальны. Весь бюджет преуменьшен в несколько раз. Секретные расходы не упомянуты вовсе. Источник поступления доходов замаскирован. Показанные в этих отчетах преуменьшенные суммы доходов: 675.000 американских долларов, 956.000 долларов и 1.128.000, за названные выше три года, целиком или почти целиком поступали из секретных фондов Сталина.

    Несмотря на все эти умолчания и извращения, вернее -- благодаря им, -- одна из статей расходов получает особенно убедительный характер. В бюджете каждого года мы находим особую статью: субвенции партийным периодическим изданиям, в размере: 435.000; 641.000 и 756.000 американских долларов. Таким образом преуменьшенный финансовый отчет открыто признает, что в течение названных трех лет субсидия изданиям секций Коминтерна поднялась от полумиллиона до трех четвертей миллиона. Отчет не считает, следовательно, ни нужным, ни возможным утаивать такой общеизвестный факт, как денежную помощь Москвы иностранным секциям и их газетам. Очевидно, даже архи-осторожным бухгалтерам ГПУ не приходило в голову, что "Ля Вос де Мехико" может об'явить упоминание о денежной помощи со стороны Москвы "старой клеветой". В приложенных финансовых отчетах дело идет разумеется, только об официальной печати Коминтерна, как "Ля Вос де Мехико"; совершенно не включена прямая и косвенная помощь периодическим изданиям, формально не примыкающим к Коминтерну, но выполняющим очень ответственные и деликатные поручения ГПУ, как например, "Эль Популяр" и "Эль Футуро". Об этих изданиях речь будет итти особо.

    Может естественно возникнуть вопрос, почему я пользуюсь только финансовыми отчетами Коминтерна за 1929, 1930 и 1931 годы. Ответ прост: после расправы над "троцкистами" печатание отчетов прекратилось. Фальшивые отчеты вызывали подозрения со всех сторон и никого не удовлетворяли. В то же время такие статьи расходов, как субсидирование секций и изданий Коминтерна, создавали для некоторых из этих секций затруднения. Вот почему печатание отчетов было прекращено (последний отчет вышел, повидимому, в 1931 году).

    Тот факт, что Коминтерн не публикует больше своих бюджетов свидетельствует лишь, что он вынужден полностью скрывать свои финансовые операции. Но это не значит, что прекращены субсидии секциям и "друзьям". Наоборот, субсидии росли из года в год. Они должны сейчас составлять десятки миллионов долларов, при чем большая половина этой суммы расходуется, несомненно, на издания и "друзей" формально не принадлежащих к Коминтерну.

    НЕРАЗРЫВНАЯ СВЯЗЬ МЕЖДУ КОМИНТЕРНОМ И ГПУ.

    Б. Гитлов, один из основателей компартии Соединенных Штатов, член ее ЦК, в течение 20 лет, член Исполнительного Комитета Коминтерна и его Президиума, дает в специальном письме следующую характеристику взаимоотношений между Коминтерном и ГПУ:

    Компронд, Нью Иорк

    25-го июля 1940 г.

    "Когда я был членом Президиума Исполнительного Комитета Коммунистического Интернационала, я принимал участие в руководстве делами Коммунистического Интернационала и точно знал каким образом организация действовала в качестве агента ГПУ.

    Каждый представитель Коммунистического Интернационала, которого посылали из России заграницу, получал всегда специальные инструкции от ГПУ; в тех случаях, когда он непосредственно не был агентом ГПУ, он работал под руководством агента ГПУ.

    Специальный Отдел Коммунистического Интернационала, ведавший паспортами, визами и субсидиями коммунистических партий и коммунистических газет вне России, был в зависимости от ГПУ и заведующий этим отделом был непосредственно ответствен перед ГПУ.

    Мне было доподлинно известно, что в финансовом отношении Коммунистический Интернационал зависел от ГПУ.

    Вениамин Гитлов".

    Относительно зависимости компартии от ГПУ Б. Гитлов дает исключительно важные и точные показания в своей книге "I Confess" (стр. 300 и 303).

    СВИДЕТЕЛЬСТВА Э. МАТОРРАСА И В. КРИВИЦКОГО.

    Очень точные, хотя и далеко не полные данные на счет финансовой диктатуры Кремля над секциями Коминтерна сообщает в своей документальной книге Энрике Маторрас, бывший секретарь Центрального Комитета Коммунистической Молодежи и член ЦК компартии Испании: "Коммунизм в Испании. Его ориентация, его организация, его методы", Мадрид 1935 г. (стр. 13 и 15).

    Названные Э. Маторрасом суммы сравнительно скромны. Но не забудем, что книга Маторраса вышла в 1935 г., т. е. до начала гражданской войны, когда вмешательство ГПУ в дела Испании получило решающий характер. Свидетельство Э. Маторраса показывает, во всяком случае, что с прекращением печатания финансовых отчетов Коминтерна субсидии секциям отнюдь не прекратились.

    Э. Маторрас говорит о помощи со стороны Коммунистического Интернационала, а не ГПУ. Но это есть вопрос терминологической маскировки. Коммунистический Интернационал не имеет собственной кассы. В зависимости от чисто практических соображений Кремль ставит на денежной посылке штемпель Коминтерна, Красной международной помощи, Общества международных культурных сношений, "Друзей СССР", Спортинтерна и пр., и пр. Под всеми этими штемпелями скрывается все тот же Сталин, а его аппаратом для сношения с заграницей является ГПУ, имеющее все основания действовать инкогнито.

    По поводу финансовой зависимости секций Коминтерна от Кремля мы имеем исчерпывающее свидетельство генерала В. Кривицкого, бывшего до 1938 г. главой советского шпионажа во всей Европе. ("In Stalin's Secret Service", В. Г. Кривицкий, стр. 51-53).

    Кривицкий устанавливает, что секции Коминтерна находятся в полной финансовой зависимости от Москвы, и что непосредственным органом финансового контроля над Коминтерном является ГПУ.

    Сведения Кривицкого имеют юридический вес свидетельского показания, так как В. Кривицкий дал под присягой те же сведения комиссии палаты депутатов Соединенных Штатов и готов ответить на вопросы мексиканского суда.

    ДОПОЛНИТЕЛЬНЫЕ ПОКАЗАНИЯ Б. ГИТЛОВА.

    Когда дело идет о необходимости доказать денежную зависимость компартий от Москвы, единственное затруднение состоит в обилии свидетельств и документов. Я вынужден здесь свести цитаты к минимуму.

    Вениамин Гитлов, который в течении 20 лет играл руководящую роль в коммунистическом движении США, опубликовал книгу "I Confess" (стр. 307, 389, 470 и 496)*1, которая дает неоспоримые свидетельства о полной материальной зависимости секций Коминтерна от Москвы. Б. Гитлов порвал с Коминтерном, иначе он не выступал бы со своими признаниями. Нынешние политические тенденции Гитлова меня не интересуют. Достаточно того, что фактическая сторона его книги основана на неоспоримых данных.

    Даже такая богатая партия, как северо-американская около половины своих расходов покрывала из московского источника, и нет, как видим, основания предполагать, что Мексика составляет исключение.

    Я цитирую книгу Б. Гитлова, не как литературное произведение, а как свидетельское показание; во-первых, потому что Б. Гитлов дал те же сведения следственной комиссии палаты депутатов Соединенных Штатов под присягой; во-вторых, потому что он готов ответить под присягой на любые вопросы мексиканского суда.

    ФИНАНСОВАЯ ПОМОЩЬ КОМПАРТИЯМ ЛАТИНСКОЙ АМЕРИКИ.

    Совершенно очевидно, что компартии Латинской Америки находятся на таком же положении по отношению к Москве, как и компартии других частей света. На этот счет не могло бы быть сомнения даже, если бы у нас не было никаких особых данных. Но такие данные у нас есть*2.

    И. Зак не имел правда связей с Мексикой. Но можно не сомневаться в том, что, если ГПУ не забывало о Колумбии и Боливии, то тем более у него были основания заботиться о Мексике.

    В 1931 г. внимание мексиканского правительства привлек к себе некий Мануэль Диас Рамирес, на текущем счету которого в банке имелись значительные суммы.

    Тогда же, насколько я знаю, было твердо установлено, что эти деньги -- московского происхождения. У судебных властей есть полная возможность проверить этот эпизод.

    В дни разрыва дипломатических отношений между Мексикой и СССР мексиканское правительство имело случай официально высказаться по поводу того, в каком отношении секции Коминтерна стоят к государственным органам СССР. Я оставляю совершенно в стороне вопрос о "правильности" или "неправильности" разрыва дипломатических отношений между Мексикой и СССР, как и преследований против мексиканской компартии. Но тем более меня интересуют официально установленные факты. Сообщение мексиканского правительства от 23-го января 1930 г. гласило:

    "Правительство Мексики превосходно знает, что группы русских коммунистов не работают, да и не могут работать независимо, так как все политические организации этой страны подчинены советскому правительству".

    Утверждение, что никакая организация в СССР не может действовать независимо от правительства, является совершенно бесспорным. Руководство всеми организациями, сосредоточенное в руках ГПУ, становится особенно строгим и повелительным, когда дело идет о сношениях с заграницей. Финансовая помощь иностранным секциям Коминтерна, как и "дружественным" изданиям, есть дело ГПУ. Мексика, как видим, не составляет исключения.

    СИСТЕМА ЛИЧНОЙ КОРРУПЦИИ.

    Методы деморализации и подкупа, применяемые в Москве по отношению к иностранным деятелям рабочего движения, давно уже вошли в пословицу. Всякую оппозицию внутри Коминтерна Москва душит или подкупает. Когда выбранная законным с'ездом делегация компартии Соединенных Штатов направилась в Москву, вожди знали заранее, какая встреча ждет их. ("I Confess", Б. Гитлов, стр. 528).

    Соперничество лидеров внутри компартий разрешается нередко так, что одни из "лидеров" переводятся из партии на работу в ГПУ. Когда Б. Гитлов попал в немилость за попытку вести самостоятельную политику, его попытались в Москве перевести в ГПУ. Сам Гитлов рассказывает об этом эпизоде в своей книге ("I Confess", на стр. 568-9).

    Этот эпизод бросает яркий свет на судьбу многих "исключенных" или "отстраненных", как Д. А. Сикейрос, Г. Лоренсо, Х. Лаборде и пр. Попытка послать такую крупную фигуру, как Гитлов, в Латинскую Америку свидетельствует об особом интересе ГПУ к Латинской Америке.

    Фред Бил, один из американских рабочих вождей, рассказывает в своей книге, как его завоевали в Москве.

    "Коминтерн все больше льстил мне и проявлял ко мне трогательное внимание. Они делали все, чтоб я чувствовал себя хорошо в Москве: хорошая комната, хорошее питание, хорошо платили мне за лекции и статьи в журналах". (Proletarian Journey, F. Beal, стр. 257).

    Гитлов рассказывает, как Кремль завоевал на сторону Сталина известного американского негра Джэмс Форда.

    "Его осыпали лестью, ему давали бесчисленные хвалебные отзывы и засыпали его знаками отличия, наградами и всевозможными подарками". ("I Confess", стр. 455).

    Не лишне напомнить, что этот самый Форд представлял в Мексике Коминтерн во время того переворота в партии, который предшествовал покушению 24-го мая.

    Приведенные примеры личной деморализации, применяемые Коминтерном, представляют только отдельные образцы законченной системы. Основным элементом этой системы является введенная Сталиным система двойного жалованья: одно выдается служащим партии в официальном порядке; другое, -- наиболее "ответственным" работникам, из особой секретной кассы, контроль над которой находится в руках ГПУ. Возникшая в Москве, при энергичном противодействии "троцкистской" оппозиции, эта система распространилась вскоре на весь Коминтерн. Не может быть ни малейшего сомнения в том, что она применялась и применяется также и в Мексике. Находящиеся на секретном жалованьи члены ЦК имеют возможность посвящать свои силы работе в "дружественных" организациях и изданиях, что для этих последних является одной из важных форм материальной поддержки.

    Гитлов вспоминает что Сталин, в торжественных случаях, любит говорить о чистоте и непорочности Коминтерна.

    "Коминтерн, святая святых рабочего класса. Коминтерн нельзя смешивать с биржей. Но Сталин именно так и правил Коминтерном; он покупал, продавал и губил его вождей". ("I Confess", стр. 455).

    БЕСКОРЫСТИЕ "ЛЯ ВОС ДЕ МЕХИКО".

    Лидеры мексиканской компартии не составляют исключения!

    "Ля Вос де Мехико" от 7-го июля 1940 г., называет "старой клеветой" мое утверждение что газета получает материальную поддержку от Москвы. Извиняясь за площадные ругательства, характеризующие физиономию сталинцев, я приведу точную цитату:

    "Утверждение грязного ренегата, повторяющего старую клевету, нас не удивляет; но мы ждем доказательств, которые он обещает, в уверенности, что они не будут представлены ... так как эта газета -- гордо и скромно -- живет на добровольные взносы рабочих, крестьян и сочувствующих элементов".

    Эти господа, очевидно, думают, что наглость тона избавляет их от необходимости считаться с ими же самими признанными фактами. Они забывают сегодня, что говорили вчера.

    Отрицая получение денежной помощи из Москвы, "Ля Вос де Мехико" хочет, очевидно, сказать, что мексиканская партия составляет единственное в мире исключение из правила, господствующего в Коминтерне. Однако, та же газета, в номере от 1-го мая текущего года писала:

    "Финансовое положение, в котором находится партия, об'ясняется тем, что прежнее руководство сделало партию пролетариата зависимой от губернаторов, сенаторов и депутатов, заставляя партию идти ... в хвосте у буржуазии; извращая принципы, отказываясь от защиты интересов рабочих и народа задерживая и противодействуя борьбе масс за лучшие условия".

    Мы видим, что партия вовсе не была так разборчива в выборе денежных источников, как вытекает из ее заявления 7-го июля.

    Один из вождей партии, Сальгадо, обвинял на последнем с'езде (март 1940 г.) бывшего вождя партии Лаборде в получении взяток.

    "За тысячу пезо в месяц все страдания и голод юкатанского народа были преданы в угоду интересам небольшой группы политиканов, которые контролируют это государство. ("Выбрасывайте врагов народа из революционных рядов!").

    Другой из вождей партии, Рафаэль Каррильо, писал в апреле 1940 г. по поводу последнего с'езда партии:

    "Чрезвычайный национальный конгресс проделал неоценимую работу ... он изгнал вождей, ответственных за состояние дезорганизации и коррупции, которые существовали в рядах партии. (Вступление к памфлету Дионисио Энсина: "Fuera el Imperialismo", Мексико 1940 г.).

    Мы узнаем, таким образом, что в руководстве партии, которое говорило и действовало от имени партии, господствовали не только дезорганизация, но и коррупция.

    Речь идет не о каком-либо кратковременном эпизоде. Виновник этой "коррупции", Хернан Лаборде стоял во главе компартии с 1928 г., т. е. в течение 12-ти лет; власть его над партией, особенно в течение последних пяти лет, была неограниченной.

    Дионисио Енсина, новый вождь партии, говорит об этом:

    "Что представляло собой руководство нашей партии, как не руководство узкой группки людей из секретариата, которые делали и решали все, отведя остальным членам Политбюро второстепенную роль?"

    И далее:

    "...со времени четвертого конгресса по сей день, т. е. в течение пяти лет, партия была под руководством Лаборде и Кампа" (стр. 102).

    Вожди мексиканских сталинцев, в том числе Д. А. Сикейрос, не раз публично заявляли: "лучше брать деньги от Москвы, чем от мексиканских капиталистов". В 1940 г. они публично признали, что получали деньги от мексиканских капиталистов. Это не означает, конечно, что они не получали одновременно денег от Москвы.

    Мне нет здесь никакого дела до взаимоотношений между компартией, губернаторами, сенаторами, депутатами или мексиканскими капиталистами. Цитированные признания "Ля Вос" и г. Сальгадо интересуют меня лишь постолько, посколько они целиком опровергают утверждение, будто газета живет исключительно на "добровольные" взносы рабочих, крестьян и сочувствующих".

    Правда, последний конгресс (март 1940 г.) действительно вынес постановление о необходимости перейти к добродетельному образу жизни. Но в какой мере это постановление серьезно и, главное, будет ли оно выполняться, мы узнаем только при следующей чистке. Сейчас остается фактом, что компартия берет деньги, где можно и сколько можно, не стесняясь источниками.

    Но даже, если принять благочестивое пожелание последнего с'езда за действительность, то и тогда в моих словах нельзя открыть и крупицы клеветы. "Ля Вос де Мехико" считает вполне допустимым получать деньги от "сочуствующих элементов". Но разве к числу сочувствующих не относится Сталин? В той же заметке, где говорится о моей "клевете", Сталин называется "великий советский вождь, товарищ Иосиф Сталин". Почему нельзя брать денег у сочувствующего "великого советского вождя"?

    Но дело идет не только о "сочувствующем" элементе. Коммунистический Интернационал рассматривает себя, как международную партию пролетариата. Начальник ГПУ, Лаврентий Берия, как и все члены его коллегии и ответственные агенты ГПУ, являются членами Коммунистического Интернационала и тем самым товарищами по партии для редакторов "Ля Вос де Мехико". Газета может, следовательно, получать деньги от Берия и от коллегии ГПУ, т. е. от своих товарищей по международной партии без всякого ущерба для своей "гордости". Мое утверждение не заключает в себе, следовательно, ни тени клеветы. Зато бескорыстие "Ля Вос де Мехико" должно быть целиком отнесено к области мифологии.

    СПЕЦИАЛЬНОЕ ПОКАЗАНИЕ ВАЛЬТЕРА КРИВИЦКОГО ДЛЯ МЕКСИКАНСКОГО СУДА.

    Настоящий документ был уже почти закончен, когда я получил специальное показание, данное генералом В. Кривицким, бывшим начальником советского шпионажа в Европе, для мексиканского суда. Показание посвящено системе организации ГПУ в СССР и заграницей, взаимоотношениям ГПУ и Коминтерна и террористической деятельности ГПУ заграницей. Г. В. Кривицкий, который в течение ряда лет был одним из самых ответственных представителей ГПУ, порвал с Москвой, когда Сталин начал, при помощи подложных процессов, истреблять революционное поколение большевистской партии. Разоблачения, сделанные Кривицким в мировой печати и собранные недавно в виде книги, оцениваются всеми серьезными изданиями, как самое компетентное и точное свидетельство о закулисном механизме кремлевской политики.

    Во избежание недоразумений необходимо пояснить, что инициалы ГУГБ означают то же самое, что ГПУ. В виду того что название ГПУ приобрело ненавистный характер, Кремль попытался заменить это название другим. Но так как существо дела осталось неизменным, то в СССР, как и заграницей, ГУГБ по-прежнему называется ГПУ.

    "Я хочу сделать следующее заявление, которое может быть использовано для любого суда в Мексике по делу Льва Троцкого.

    "Главное Управление Безопасности Народного Комиссариата Внутренних Дел (ГУГБ НКВД) является отделом тайной полиции СССР. Народный Комиссар -- Бериа -- в то же время и глава ГУГБ.

    "ГУГБ разделено на секторы, организованные в соответствии с политической, экономической и культурной структурой СССР.

    "Главным сектором ГУГБ является Особый Отдел, под надзором которого находятся все партийные организации и специальные секции Армии и Флота. Особый Отдел имеет своих секретных агентов и осведомителей во всех организациях. На их доносах основаны аресты ГУГБ. Характерными методами работы ГУГБ являются периодические аресты. В делах ГУГБ зарегистрированы люди, против которых нет никаких конкретных обвинений в каком бы то ни было преступлении, люди не вполне лойяльные в отношении советского правительства. ГУГБ рассматривает их, как "потенциальных контр-революционеров"; среди этой армии нелойяльных граждан они производят массовые аресты (чистки). В тюрьмах они превращают их в преступников, делая их ответственными за все прорывы во всех отраслях жизни страны.

    "В заграничных представительствах ГУГБ имеет своих агентов.

    "Официально они занимают какой-нибудь дипломатический пост. Под их руководством находится наблюдение за всеми официальными советскими органами в данной стране.

    "Вся работа Коминтерна заграницей проводится через Отдел Международной Связи О. М. С. Весь аппарат О. М. С. в Москве и заграницей был с 1936-37 г.г. пополнен агентами ГУГБ и вся деятельность О. М. С. находится под его контролем. Во всех странах, где коммунистическая партия легальна, имеется представитель московского О. М. С. Раньше он занимал какой-нибудь второстепенный пост в дипломатическом корпусе. В последнее время эти представители перешли на нелегальное положение. К их функциям относится: контроль за деятельностью и финансовым положением коммунистической партии, передача инструкций и субсидий, исходящих от Москвы. Советское правительство субсидирует не только официальную коммунистическую партию и ее прессу, но также про-сталинские издания, которые не принадлежат партии. Например, газета "Ce Soir" в Париже. Вся деятельность Коминтерна в Латинской Америке сконцентрирована в Соединенных Штатах, где находится главный представитель О. М. С. К его компетенции относятся страны Латинской Америки. Его помощники находятся в разных странах. Инструкции и субсидии поступают преимущественно через полпредство в Вашингтоне. Помимо главного центра О. М. С. имеет в своем распоряжении нелегальный аппарат связи, с различными секциями для Европы, Азии и Америки. Он создан и предназначен на случай войны или разрыва дипломатических отношений в данной стране.

    "ГУГБ организует террористические акты заграницей. В виду риска и дипломатических трудностей, которые связаны с выполнением таких распоряжений, их дает лично глава ГУГБ, Народный Комиссар Внутренних Дел, с санкции Сталина. Организаторами этих террористических актов являются ответственные агенты ГУГБ заграницей. Убийцы всегда иностранцы, находящиеся на службе в ГУГБ. Они испытанные коммунисты. Некоторые из них -- по соображениям конспиративного характера официально не принадлежат к партии.

    Вальтер Кривицкий."

    ВЫВОДЫ.

    Редакция "Ля Вос де Мехико" требовала моего привлечения к ответственности за "дифамацию", так как я выразил на суде уверенность в том, что руководители "Ля Вос де Мехико", подобно всем другим агентам ГПУ, получают материальную поддержку от своего хозяина.

    Я старался доказать в этом документе и, надеюсь, доказал, что "Ля Вос де Мехико" является в полном смысле слова органом ГПУ. Газета не имеет никакой другой политики, кроме той, которую Кремль через ГПУ внушает своим международным агентам. Она защищает все преступления ГПУ и клевещет на его врагов. Главный поток своей клеветы она сосредоточивала в течение нескольких лет на мне.

    Я старался доказать далее и, надеюсь, доказал участие руководителей компартии Мексики, в том числе и "Ля Вос", в подготовке покушения и в сокрытии его следов. Все вожди компартии участвовали в моральной подготовке покушения; часть вождей -- также и в материальном выполнении. Моральная подготовка происходила главным образом в форме систематической, сознательной, злонамереной клеветы против меня; причем в эту клевету включались самые тяжкие и оскорбительные обвинения.

    После совершения покушения те же лица пытались обмануть следствие и общественное мнение при помощи нового потока клеветы (теория "самопокушения" и пр.).

    Вся эта работа, с начала до конца, отвечала задачам и интересам ГПУ и выполнялась по его заказу. Вожди мексиканской компартии и редакторы "Ля Вос де Мехико" выступали и действовали, как агенты ГПУ. Нет никакой "дифамации" в утверждении, что они, подобно всем другим агентам ГПУ, должны получать плату от ГПУ. Я привел, сверх того, многочисленные доказательства того, что вожди секций Коминтерна во всех странах состоят на содержании Кремля.

    Меньше всего смеют говорить о дифамации люди, которые на клевете против меня делают свою политическую карьеру. Образцы этой клеветы я представил выше. Более злонамеренной клеветы нельзя себе вообще представить.

    Я выражаю, поэтому, уверенность в том, что мексиканская юстиция не только отвергнет обвинение против меня в дифамации, но и привлечет к ответственности редакторов "Ля Вос де Мехико" по обвинению в клевете и найдет для них самую тяжкую форму кары, отвечающую систематичности и злонамеренности клеветы.

    Л. Троцкий.

    17-го августа 1940 г.

    Койоакан.

    --------------------------------------------------------------------------------

    *1 Недостаток места лишает нас, к сожалению, возможности привести все эти цитаты.

    *2 К заявлению приложено авторитетное свидетельское показание г. Иосифа Зака, который в течение 15-ти лет играл руководящую роль в жизни американского коммунизма, в том числе и в странах Латинской Америки. Недостаток места лишает нас возможности привести это показание.


О КРИЗИСЕ СОВЕТСКОЙ ЛИТЕРАТУРЫ

    Советская печать бьет тревогу. На литературном и театральном фронтах неблагополучно. На все лады повторяется, что советская литература последнего времени не дает представления о советской действительности, не дает образов сильных личностей, которых хотелось бы любить, которым хотелось бы подражать и которые могли бы служить примером для молодежи. Лучшие советские писатели, -- Михаил Шолохов, Ал. Толстой, А. Фадеев, Валентин Катаев, К. Федин, Мариета Шагинян, Лидия Сейфулина, Л. Леонов и др., "как бы предчувствуя неудачу на поприще современной темы, уходят прочь от изображения нового человека. Они путешествуют в глубь веков, в XVII или XVIII столетие, они годами работают над близкой им темой гражданской войны*1, но они не умеют показать современного красного воина, современного патриота, современного героя" ("Литературная Газета", N 6, 9-го февраля 1940 г.).

    Отход лучших советских писателей от современных тем принял за последние три года действительно катастрофические размеры. Из огромного количества изданных за это время в СССР книг, с трудом удалось набрать около полусотни, посвященных современным актуальным темам. Да и из них большая часть (20) посвящена целиком или частично Северу, освоению Севера и жизни народов Севера. "Если бы будущий историк вздумал восстановить наше время по художественной литературе, по прозе этих трех последних лет, то он должен был бы сказать, что главное, чем занималась страна в эти годы -- освоение Севера", не без иронии замечают П. Павленко и Ф. Левин, в своем докладе об "Образе советского человека в современной прозе", на специальном собрании партийной организации Союза Советских Писателей. ("Лит. Газ.", 4 и 9 февраля 1941 г.).

    В произведениях, посвященных освоению Севера и историческим темам писатель может хотя бы немного развернуться. Правда, и здесь ему приходится с большой ловкостью и чрезвычайно осторожно пробираться через весьма опасные рифы. Но здесь он по крайней мере может себе выбрать сюжет по вкусу и дать волю своей фантазии в описании житейских конфликтов. Иное дело с современностью! Какие в самом деле возможны конфликты в обществе, где нет больше классов и где социализм осуществлен? "У нас стала формулироваться даже особая теория о бесконфликтности, о жизни легкой, как дыхание, о пережиточности конфликта, сложился взгляд, что конфликты присущи прошлым эпохам и прошлым периодам, что в бесклассовом обществе, которое мы создали, конфликты исчезают и заменяются случайными или временными недоразумениями, легко выяснимыми авторами без всякого труда для них и действующих лиц и, признаться, без всякого интереса для читателя... Как давно уже не читали мы о человеке, борющемся с подлинными жизненными конфликтами", с грустью констатируют те же Левин и Павленко.

    А между тем конфликтов в советской действительности, по признанию тех же докладчиков -- хоть отбавляй. Они встречаются на каждом шагу: и "в связи с развитием стахановского движения появились новые формы сопротивления ему"; и в колхозной деревне, где "иначе встала проблема богатства и бедности колхозной жизни... этих конфликтов в повседневной борьбе советской деревни за социализм -- сколько угодно"; и в повседневной жизни, и в семейном быту -- везде и повсюду конфликты. Каждый день и каждый час приносят с собой новые конфликты, но в советской литературе отображения их не найти.

    "Своеобразная теорийка" о том, что острый социальный конфликт не нужен и не возможен в современном советском обществе, что такой острый конфликт может только повредить стране и исказить действительность, приводит к тому, что эта действительность, изображаемая только с положительной стороны, получается неживой, нереальной и нестерпимо скучной. А советские герои -- поскольку они тоже могут быть только положительными и чрезвычайно благородными людьми -- схематичны и условны. Когда же дело доходит до изображения партсекретарей, становится уже совсем нестерпимо. Это не люди, а какие то манекены, ходячее благородство. Они ничего не переживают, все знают, появляются в самые трудные минуты, как добрые феи и всегда спасают положение. Как же после этого требовать от художников изображения такого рода действительности и каких героев, и как требовать от читателя, чтоб он увлекался этой казенщиной?

    В чем причина того, -- спрашивают докладчики, -- что за последние три года, прожитых страной в необыкновенно сложной обстановке, с грандиозными успехами во всех областях строительства социализма, в книгах нет людей, которые все это создали, которых можно было бы назвать подлинными героями нашего времени? Почему большинство книг занято как бы окраинными темами, лишь стороной, намеком касаясь основных важнейших вопросов нашей жизни? Почему нет сильных страстей, глубины размаха человеческой деятельности в условиях жесткой борьбы за построение коммунистического общества? Почему нет искренних человеческих чувств, слез, смеха, подлинного страдания человека, почему все трудности роста превращаются в мираж, в нечто абстрактное, неживое и абсолютно несущественное?", спрашивают докладчики.

    Вопрос поставлен правильно. Увы, мы уже привыкли к тому, что вопросы в советской печати часто ставятся более или менее правильно. Борьба со схематизмом в изображении советской действительности и борьба с лакировкой этой действительности ведется уже очень давно, но воз и ныне там и положение не только не улучшилось, а, наоборот, даже ухудшилось. Серьезные вопросы ставятся всегда в периоды больших кризисов, когда уже молчать никак нельзя, но ставятся они только в тех пределах, в каких разрешает очередное начальство. Не больше и не меньше!

    Несколько лет назад, после последнего большого московского процесса (над Бухариным и Рыковым в 1938 г.), общественная атмосфера была настолько отравлена бесконечными арестами, доносами, клеветой и перманентной чисткой, что сталинское руководство было вынуждено забить отбой. В той же "Литературной Газете" были, опять-таки весьма правильно, поставлены вопросы о разоблачении доносчиков и клеветников и писателям был дан социальный заказ -- вывести их на чистую воду. Тогда несколько талантливых писателей откликнулись на это комедиями, в которых они правдиво и удачно изобразили один уголок советской действительности.

    М. Зощенко в "Опасных Связях" разоблачил мещанина с партбилетом в кармане, который не стесняется подводить честных людей, чтоб делать карьеру и удовлетворять всем своим низменным потребностям. Талантливый писатель, Зощенко справился со своей задачей, но именно это и вызвало недовольство и пьеса была об'явлена "политической ошибкой автора".

    Другой талантливый молодой писатель, Николай Вирта, написал комедию: "Клевета или безумные дни Антона Ивановича", в которой он очень удачно разоблачил механику клеветы карьериста Пропотеева (фамилия-то!). Сам Пропотеев за один год сделал блестящую карьеру: начав с делопроизводителя, он уже к концу года подбирается к директорскому креслу. В своем учреждении он уже оклеветал 20 человек. Они все выгнаны и "облиты грязью, навозом". Пропотеев в курсе всех дел и настроений служащих. У него своего рода неписанная картотека. Он знает, напр., что у служащего Каинова в 1923 году "62 дня висел портрет злейшего врага народа"; он знает, что ответственный сотрудник, Антон Иванович "шатался по части генеральной линии" и т. д. и т. п. Пропотеев, да и остальные персонажи вышли у Вирты такими живыми и убедительными, что пьеса признана ... политически вредной и "большой личной творческой неудачей писателя".

    Из-за этой пьесы Вирта подвергся ожесточенным нападкам со стороны тех же самых критиков, которые сейчас так правильно ставят вопросы и как будто искренне нащупывают причины кризиса современной советской литературы. Можно ли после этого удивляться тому, что талантливые писатели предпочитают не браться за современную тему, а средние писатели пишут то, что им велят, т. е. дают "лакировку".

    Особенно отчетливо ощущается тупик, в который зашли советская литература в одной из ее областей -- в области пьес для театров. Современная советская пьеса исчезла из репертуара. К ней в театрах относятся, как к "бомбе замедленного действия... Ее сразу и не узнаешь, да и неизвестно когда и как она взорвется: то ли касса будет пустовать, то ли спектакль не удастся, то ли критика обругает. Так не лучше ли подальше от греха, поближе даже не к классическим произведениям, а к пьесам стыдливо называемым полуклассическими: "Мадам Сан Жен", "Идеальный муж", "Джентельмен". ("Советское Искусство", N 3, 1941 г.).

    Кто же в конце концов виноват в этом бегстве от современности? Каждый пытается найти какое-нибудь об'яснение этому. Одни писатели бьют себя в грудь и каются в "равнодушии к действительности", другие винят редакторов, не дающих ходу "молодым" и "смелым" произведениям... Редактора всему виной... Убрать бы этих "стрелочников" и все будет в порядке, говорят многие писатели. Увы, дело не в редакторах, не в отдельных писателях и не в отдельных людях, дело в самой системе выродившегося режима, который безжалостно затыкает рот талантам и поощряет подхалимов и приспособленцев.

    Л. Яковлев.

    --------------------------------------------------------------------------------

    *1 Да и то замечено, "что и в произведениях о гражданской войне стало больше рассудочности и меньше живого реального изображения". Попробуйте-ка дать реальное изображение гражданской войны, не упомянув ни разу имени Л. Троцкого и изобразив Сталина гением!

上一页 目录页


12-ый год издания. -- Август 1941 г. Пролетарии всех стран, соединяйтесь!

    БЮЛЛЕТЕНЬ ОППОЗИЦИИ (БОЛЬШЕВИКОВ-ЛЕНИНЦЕВ) N 87

    Bulletin of the Opposition (Bolshevik-Leninists)

    ЛЕВ СЕДОВ -- редактор-издатель с июля 1929 г. по февраль 1938 г.

    Администрация и Редакция: Bulletin of the Opposition. 116 University Place, New York City. Подписная цена за 10 номеров -- $1.25. Price 15c.

    "Передайте нашим друзьям, что я уверен в победе Четвертого Интернационала. Идите вперед! Л. Троцкий. 20 августа 1940 г."

    Год тому назад -- 21-го августа 1940 г. Лев Давидович Троцкий погиб от руки наемного убийцы Сталина.

    --------------------------------------------------------------------------------

    <<Предыдущий номер || Оглавление || Следующий номер>>

    --------------------------------------------------------------------------------

    ЗА ЗАЩИТУ СССР!

目录页 下一页


ЗА ЗАЩИТУ СССР!

    СССР в войне. СССР в смертельной опасности. В отчаянной борьбе за подчинение всего мира германскому империализму, Гитлер повернул на Восток, надеясь путем быстрой победы укрепиться в военном и экономическом отношении. В час грозной опасности Четвертый Интернационал опять призывает рабочих к защите СССР. Защита Советского Союза -- элементарный долг всех рабочих верных своему классу. Мы лучше кого бы то ни было знаем, что нынешнее правительство СССР совершенно не то, что советская власть первых лет революции. Но у нас есть что защищать, и мы будем это защищать против классового врага, независимо от всех преступлений нынешних правителей. Советские рабочие совершили грандиозную революцию, которая изменила облик всей огромной страны; они остались одни, изолированные, у них не хватило сил для реализации всех своих надежд и им пришлось выносить власть гнусных узурпаторов. Но Гитлер собирается все уничтожить. Этого не могут допустить ни народы СССР, ни мировой пролетариат.

    Как защищать Советский Союз? Чтобы ответить на этот вопрос, нужно прежде всего знать почему первое рабочее государство, первый опыт пролетарской власти находится на краю пропасти. Если такая катастрофа оказалась возможной, после неполной четверти века существования, то вина ложится раньше всего на внутреннее вырождение рабочего государства, управляемого ныне паразитической бюрократией. Лишь немногим больше двадцати лет прошло с тех пор, как СССР вышел из гражданской войны после победоносного отражения атаки империалистских разбойников всего мира. Если СССР ввергнут сейчас в самую страшную из войн, если опасность грозит даже самому его существованию, то ответственность падает раньше всего на Сталина. Вторая империалистская война и нападение на СССР оказались возможными лишь после дезорганизации революционных сил мирового пролетариата и раньше всего пролетариата европейского, сталинизированным Коминтерном. СССР терпел поражения каждый раз, когда рабочие бывали раздавлены по вине предательской политики сталинизма. СССР потерпел поражение, когда китайская революция в 1927 г. была задушена Чан-Кай-Шеком, -- протеже Сталина; когда советская бюрократия раздавила левую оппозицию, ссылая и уничтожая цвет большевистской партии; когда Гитлер пришел к власти в Германии, благодаря гибельной политики германской коммунистической партии, вдохновляемой непосредственно Сталиным. СССР потерпел поражение, когда Сталин выдал французский пролетариат буржуазии ценой военного союза; когда героическая испанская революция была погублена агентами Сталина, во имя сохранения частной собственности на землю и фабрики; когда гнусные московские процессы, инсценированные Сталиным, оттолкнули трудящихся от СССР. Настоящее нападение Гитлера на Советский Союз является последним звеном в длиной цепи поражений пролетарских сил во всем мире, и главную ответственность за эти поражения несет Коминтерн, выполняющий приказы советской бюрократии. Сам Гитлер является продуктом заката пролетарской революции, вызванного великим вредителем, имя которому Сталин. Мы повторяли и повторяем: без Сталина не было бы Гитлера! Над современным закатом Европы, над неисчислимыми бедствиями для трудящихся масс и над потерей великих надежд лежит мрачная тень Сталина, великого организатора пролетарских поражений!

    СССР остался изолированным из-за измены Коминтерна революционным интересам пролетариата. Руководящие бюрократы пытались избежать последствий своих преступлений по отношению к рабочим при помощи искусственных дипломатических комбинаций с империалистами. На фоне раздавленного пролетарского движения, они могли лишь шествовать от поражения к поражению. Растерянность Кремля перед плодами его собственной политики никогда еще не была так очевидна, как на заре 22-го июня, когда Гитлер начал свою кампанию против СССР. Внешняя политика Сталина в последние годы ни в каком отношении не стояла выше политики Чемберлена. И в обоих случаях причина была та же: и та и другая были политикой слабости. После Мюнхенского соглашения, Чемберлен обещал "новую эру мира". Эта "эра" продолжалась менее года. После заключения германо-советского договора Молотов выражал надежду, что соглашение "двух народов", русского и немецкого, обеспечит СССР долгий мир. После поражения Франции и после вторжения Германии на Балканы, Сталин счел нужным сделать Гитлеру ряд "предупреждений", которые не выходили за рамки мелких дипломатических маневров. Но предупреждение, не основанное на реальной силе, превращается в свою противоположность, другими словами, вместо того, чтоб сдержать противника, оно толкает его вперед. Всеми своими действиями советская дипломатия обнаружила лишь одно: что Кремль на смерть боится войны. А это могло лишь придать Гитлеру смелость предпринять решающие действия. Речи Молотова и Сталина показали в какой степени советские руководители оказались сами жертвами своей собственной политики. Все, что "гениальное руководство" могло заявить перед лицом гитлеровского нападения, оказалось лишь жалкими еремиадами о бесчестности агрессора.

    Война лишь доводит до крайности глубоко консервативную политику бюрократии. Внутри страны Сталин уже усилил аппарат полицейской диктатуры, вопреки военным потребностям. Бюрократия дала этим понять, что если она и готова защищать Советский Союз, то она раньше всего заботится о том, чтоб защитить свое привиллегированное положение в стране. Во внешней политике главной заботой бюрократии является сближение с империалистскими лагерями Англии и Америки. Это программа, намеченная Сталиным в его речи 3-го июля. Во имя этой программы Сталин замалчивает все, что могло бы напомнить пролетарскую революцию. Страна, где "социализм окончательно победил", находится в войне, но даже само слово социализм исчезло из словаря ставленников бюрократии. Кремль со своими продажными писателями воскрешает патриотические воспоминания царской России. Он даже не решается напомнить советским массам грандиозный опыт гражданской войны. На это он имеет две причины: он не хочет беспокоить Черчиля неприятными воспоминаниями и новыми опасениями, а с другой стороны, он сам испытывает величайшую боязнь перед революционными традициями масс. Коммунистический Интернационал прикидывается мертвым. В странах "демократического" лагеря сталинские партии совершили внезапный поворот на 180 градусов. Они имеют в этом отношении большой опыт, и поэтому этот поворот удался им без всяких инцидентов. Первым союзником СССР является германский пролетариат, у которого тот же враг: германский империализм. Но даже и теперь теснимая армиями Гитлера, бюрократия не решается апелировать к нему. Она обратилась к немецкому народу, в том числе и к "честным национал-социалистам" с воззванием, которое не заключает ни одной пролетарской ноты, а полно жалких и смешных ламентаций. В борьбе с германским империализмом, пролетарский интернационализм является более могущественной силой, чем та помощь, которую Москва может получить от Лондона или Вашингтона. Ленин часто повторял, что лишь эта сила помешала империалистам задушить русскую революцию в ее героические годы. Но в ту эпоху советские вожди умели разговаривать с рабочими на революционном языке. Кремль обращается к немецким солдатам с одними лишь жалобами от имени русского национализма, он совершенно неспособен открыть перед ними революционную перспективу. Он отожествляет свои военные цели с целями Черчиля-Рузвельта, таким образом он лишь усиливает германский национализм и в конце концов лишь служит Гитлеру. Он призывает английских и американских рабочих поддерживать их империализм, и таким путем он вновь толкает немецких рабочих на поддержку своего империализма. Если революционную борьбу душат в одном лагере, она делается затруднительной и в другом. Бюрократия ведет войну своими собственными методами. Это методы глубоко-консервативной касты выскочек, которая выросла и вскормилась на закате революции. Кремлевские заправилы не раз уж пробовали оправдать длинный ряд своих предательств интересами защиты СССР. На деле же, благодаря сталинизированному Коминтерну, пролетариат был разбит, а Советский Союз оказался более изолированным, чем когда-либо раньше. Результаты сейчас налицо. Еще вчера Кремль прислуживался к гитлеровской Германии, а сегодня подлаживается к Черчилю и Рузвельту. К чему все это привело? Кому это на пользу?

    Баланс политики Сталина показывает огромный пассив. Нынешняя катастрофа -- не что иное как банкротство всей этой политики. Но если в решающий час правители Кремля обнаруживают полную растерянность, советские массы являют пример мужества и бесстрашия. Уже первые недели войны обнаружили громадную преданность и готовность к самопожертвованию со стороны советских войск. Это основной результат всей кампании до настоящего момента. Красные войны сумели противопоставить смелость и инициативу устрашающим методам германского милитаризма. Они сражаются не "за Сталина", не за ненавистных бюрократов, которые их угнетают; они умеют проводить различие между Сталиным и Гитлером. Они хорошо знают, что если Гитлер начал эту громадную кампанию, то не для того, чтоб избавить страну от паразитической бюрократии, а для завершения работы последней, т. е. чтоб прикончить революцию, уже тяжело раненную. Своей отчаянной борьбой советский народ показал миру, что у него есть что защищать, и что он намерен защищать это до конца. Несмотря на все преступления бюрократии, Октябрьская Революция, пробудившая все народы России к новой жизни, еще не умерла. Рабочий и колхозник хорошо знают, что означала бы победа Гитлера: подчинение хозяйства германским трестам и картелям, превращение страны в колонию, конец первому опыту планированного хозяйства вне системы капиталистической прибыли, крушение всех надежд. Этого они допустить не могут.

    То что советский рабочий понимает своим классовым инстинктом, Четвертый Интернационал не раз заявлял: он стоит за безусловную оборону Советского Союза! Мы защищаем СССР независимо от измен бюрократии, и несмотря на эти измены. Мы не обуславливаем нашу поддержку получением тех или других уступок от сталинской бюрократии. Но мы защищаем СССР нашими собственными методами. Мы представляем революционные интересы пролетариата и нашим оружием является борьба революционного класса. Империалистские союзники Кремля не являются нашими союзниками. Мы ведем революционную борьбу везде, в том числе и в "демократическом лагере". Поддержка империалистских хозяев Англии и Соединенных Штатов означала бы помощь Гитлеру в его господстве над немецкими рабочими. Мы ставим нашу ставку на революцию, и самым лучшим средством служить революционному будущему немецких рабочих является распространение революционной борьбы в лагере противника. В Германии, а также и в оккупированных германскими войсками странах, защита Советского Союза означает прямой саботаж германской военной машины. Немецкие рабочие и крестьяне, одетые в солдатскую форму, Четвертый Интернационал зовет вас к переходу, с вашим оружием и обозом, в ряды Красной Армии! Немецкие рабочие и крестьяне на заводах, на железных дорогах, в деревне, подневольные народы Европы, мешайте всеми возможными способами успехам германского милитаризма! Этим путем вы не только защитите Советский Союз, но вы подготовите также ваше освобождение, не то освобождение, которое вам готовят Черчиль и Рузвельт, а ваше собственное освобождение, которое даст вам возможность, как свободным людям, строить новый мир. Четвертый Интернационал зовет советских трудящихся быть наилучшими солдатами на боевом посту. Наша организация живет заветами того, кто был вождем Красной Армии в ее тяжелых боях в первые годы революции, Льва Троцкого, предательски убитого кремлевским палачом, но память о котором более чем когда либо жива в сердцах бывших участников гражданской войны, -- особенно сейчас, в момент наивысшей опасности. Его пример и традиции этой великой эпохи должны воодушевлять солдат, матросов и авиаторов в настоящее время. Но чудеса героизма того времени возможны были лишь потому, что рабочие и крестьяне ясно сознавали тогда за что они боролись. Чтоб повторить эти чудеса бесстрашия, -- а они необходимы, чтоб покончить с Гитлером, -- лучшим оружием является восстановление советской демократии. Война не кладет конца нашей борьбе с бюрократией; она делает эту борьбу еще более необходимой, чем когда-либо. Для защиты СССР необходимо создание советов рабочих, крестьянских и солдатских! Таков наш призыв. Но мы подчиняем нашу борьбу с бюрократией борьбе против империализма. Это относится к нашей политической программе, в которой критика паразитической олигархии является средством наилучшего вооружения страны против империализма, и это относится также к военной программе, в которой практические меры, направленные против бюрократии, подчинены потребностям обороны страны. В условиях войны все проблемы внутреннего режима встают более отчетливо, чем когда-либо перед сознанием советских трудящихся. Главной задачей настоящего момента является собирание кадров и организация советской секции Четвертого Интернационала.

    Бюрократический режим, который существует благодаря компромиссу между пролетариатом и империализмом, не сможет надолго пережить войну. Даже в случае победы дни сталинской клики сочтены. Победа, даже в форме длительного сопротивления, разбудила бы все надежды советских масс и рассеяла бы апатию, накопившуюся за годы поражений. Рабочие и колхозники все меньше мирились бы с произволом бюрократов, а поражение германских армий неизбежно вызвало бы то, чего Сталин боится больше всего -- пролетарских восстаний по всей Европе. Теряя почву под ногами в огне европейских революций, Сталин последовал бы вскоре в бездну за Гитлером.

    Война пылает сейчас во всем мире. Все империализмы лихорадочно работают над уничтожением человечества. Громадная волна реакции смывает все свободы и все прежние завоевания. Гитлер, Черчиль и Рузвельт соперничают в этой ужасной игре. Сталин стремится приспособиться к "демократическим" разбойникам и боится больше всего произнести революционное слово. Что же касается нас, мы остаемся оптимистами. В глубинах масс назревает восстание, которого ничто не сможет обуздать. Первая империалистская война 1914-1918 г.г. кажется сейчас лишь простой репетицией современной войны; революционная буря, которая последует за войной нынешней, поставит в тень революционные кризисы 1917-20 г.г. Сопротивление советских масс германскому наступлению может лишь ускорить этот взрыв. Поэтому все народы мира должны их поддерживать, каждый своими средствами, как мы на это выше указали. Защищайте СССР и тем самым вы защищаете себя! Вы приближаете час вашего освобождения!

    За оборону СССР!

    Да здравствует мировая социалистическая революция!

    Исполнительный Комитет Четвертого Интернационала

    Август 1941 года.


ОТЕЦ И СЫН

    "Я могу сказать, что живу на земле не в порядке правила, а в порядке исключения".

    Л. Троцкий, 8-го июня 1940 г.

    Ночь. Темнота. Я проснулась. Пробегают слабые пятна света и вновь исчезают. Привстала ... слышу выстрелы. Стреляют здесь, у нас в комнате. Я всегда спала чутко, и проснувшись быстро ориентировалась в происходящем. Лев Давидович обладал в молодые годы хорошим сном. Бессоница пришла к нему, впервые, когда началась в СССР атака оппозиции, когда страницы "Правды" заливались черной клеветой, непостижимой, фантастической; она ошеломляла читателей, оглушала их. Клеветники защищались, оправдывались ложью -- другого орудия у них не было.

    Верили ли читатели? И да и нет. Гигантская сила бурного потока злословия заливала, топила -- они теряли ориентацию... Уставшие, изнеможенные героическими годами революции, полные страха за будущее ее завоеваний, -- они начинали верить в клевету, как в чудо верят в периоды упадка и прострации. Я видела, как дрожали руки читателей, державшие огромные листы "Правды", как они опускались и снова подымались.

    Наши мальчики тоже потеряли сон. Младший с горьким недоумением спрашивал меня: "Что это? -- о папе так? как они смеют?" А старший неистовствовал, приходил возбужденный, бледный и рассказывал о впечатлениях окружающей молодежи и о своей борьбе с ударом грязного потока: "Храбрый портнишка" (сказка Андерсена) говорил отец, глядя на него с одобрением. "Храбрый портнишка" гордился своим здоровьем и был немало смущен в тот период неожиданной бессоницей, но не сдавался. Он гордился своим здоровьем до двух последних лет, когда оно стало, вдруг, быстро ухудшаться. Черные годы циничных московских процессов подкосили его основу. Лев являлся, хотя и заочно, одним из главных обвиняемых. Как яд преступная клевета отравляла его молодой организм. А убийства Зиновьева, Пятакова, Муралова, Смирнова, Каменева, Бухарина*1 и многих других, -- последних двух он знал с детства, других несколько позже и знал их всех, как честных революционеров, учился у них, любил их, уважал, связывал с ними революцию, ее героизм, ее Ленина и Троцкого*2 -- потрясли всю нервную систему. К нему вернулась бессоница и он не в силах был ее остановить. Лекарства против нее плохо на него действовали. Засыпал под утро. А надо было вставать между семью и восмью часами и приниматься за работу. Она осложнялась надзором недремлющего ГПУ, агенты которого, как потом обнаружилось, жили рядом с ним: он занимал квартиру в доме N 26, а они в N 28.

    Наш арест в Норвегии глубоко взволновал Льва, он полностью отдавал себе отчет в том, что это означало. От'езд в Мексику, трехнедельное путешествие на пароходе в сопровождении одних врагов -- внесли смертельную тревогу в его жизнь. Он прислал нам в Гурум (место нашего заключения в Норвегии) инструкцию, написанную химией и шифром о том, как надо организовать наше путешествие, она не была раскрыта нашими врагами, мы ее получили; направил к нам друзей из Франции. Но к нам никого не допустили. И никому из друзей не разрешили сопровождать нас. Три недели полной неизвестности были для Льва великим испытанием. Отец метался, как в клетке -- взаперти. А запоздалые газетные сведения о знаменитой тогда, первой инсценировке московского процесса и невозможность отвечать на них, разоблачать лгунов, были для Льва Давидовича величайшей пыткой. Защищаться от клеветы, бороться с ней -- ведь это было его стихией, его органической страстью; он находил успокоение в неистовой работе и борьбе со своими презренными врагами. Здесь же, в Гуруме, обреченный на молчание, -- он заболел. Сын понимал это: отчаяние его было беспредельно. Он взялся за работу, которую не мог выполнить отец, чтоб облегчить последнего, он сам выступил с разоблачениями гнусных, заклейменных им мастеров "московских процессов" вошедших в историю, как самые позорные, самые отвратительные ее страницы. Свою задачу Лев выполнил блестяще. С большим волнением, мы читали в заключении его "Красную Книгу". Все верно, все верно, "молодец", говорил отец, с дружеской нежностью. Как нам, тогда, хотелось его видеть, -- обнять!

    Кроме революционной работы и писательской, сын занимался высшей математикой, к которой у него был огромный интерес. Умудрялся сдавать экзамены в Париже и мечтал о систематической работе. Накануне его гибели он был принят научным сотрудником в Голландский Научный Институт и должен был начать труд по вопросу о русской оппозиции. Он был единственный из молодых, обладавший огромным опытом в этой области и исчерпывающе знавший всю историю оппозиции, как она сложилась. Наша материальная неустойчивость его очень беспокоила. Как хотелось ему материальной независимости. Однажды, он писал о своих планах на заработок. Возможность была близка, но полной уверенности у него не было. "Это было бы замечательно"... (получение работы в "Научном Институте"), -- говорил он, и прибавлял, шутя, "помогал бы престарелым родителями". -- "Почему бы и не помечтать"?... -- спрашивал он. Мы часто с отцом с любовью и нежностью вспоминали эти слова сына.

    Спалдинг (заместитель завед. русск. отделом Станфордского Университета) вел с сыном переговоры в Париже по поводу одной работы, которую он ему предлагал. Вот что он писал позже о Льве: "Я был очень потрясен, узнав о смерти Седова. Он произвел на меня впечатление исключительно способной и привлекательной личности, и без сомнения, его будущее было бы блестяще. Нам очень неясны обстоятельства его смерти, некоторые источники нашей информации указывают, что она вызвана медицинской неосмотрительностью или даже чем то более ужасным. Не найдете ли Вы возможным написать краткую записку с изложением разговора, который я имел с Седовым прошлым октябрем (1937 г.), включая предварительное соглашение, которое я с ним сделал. Я мог бы использовать такого рода записку, если бы удалось получить некоторую информацию от Троцкого относительно русской гражданской войны и военного коммунизма".

    Почти с детских лет Лева вошел в революцию и не расставался с ней до конца своей жизни. Детская полусознательная преданность ей перешла потом в сознательную и твердо укрепилась в нем. Однажды в 1917 г. летом он пришел из школы с окровавленной рукой в помещение "Союза Деревообделочников" (большевистский), где я тогда работала в качестве редактора и корректора его органа: "Эхо Деревообделочника". Это было время горячих прений, они велись не только в Таврическом дворце или в Смольном, или в цирке, но на улицах, в трамваях, в школах и на службе. С утра, обычно, в помещение нашего союза набивалась масса рабочих и обсуждали текущие вопросы, т. е. вопросы предстоящего захвата власти пролетариатом. Они неразрывно связывались у рабочей массы с личностью Л. Д. Обсуждались его речи: единение, непреклонная воля чувствовалась в этих обсуждениях -- страстное желание следовать призывам до конца с несокрушимой волей к победе.

    Детям разрешили обедать в столовой союза вместе со мной. Лев Давидович в то время сидел в тюрьме временного демократического правительства. На вопросы товарищей, что с его рукой, он сказал, что его укусил Керенский (сын премьера). Каким образом? "Я ему дал в зубы". Мы поняли, что это означало. В той же школе учились и дети Скобелева, тогдашнего министра труда. Потасовки происходили ежедневно.

    Удар ГПУ из за угла оборвал молодую талантливую жизнь нашего сына, нашего друга. Это расплата за небывалый в истории человечества взлет Октябрьской революции. Виновники ее падения заканчивают свое гнусное дело. Прийдет вторая октябрьская революция, она завоюет весь мир и отдаст должное, как героям своей предшественницы, так и ее могильщикам.

    Лев Давидович не читал черных листов коммунистической партийной газеты, которая называлась "Правдой", он бросал на нее беглый взгляд и брезгливо отодвигал ее в сторону.

    Стреляют... -- Лев Давидович тоже проснулся. На ухо я сказала ему: "стреляют здесь в комнате", и прижавшись к нему чуть-чуть подтолкнувши его, спустилась вместе с ним с низкой кровати на пол.

    Стреляют, сказала это -- с тем же чувством, что и в 1917 г., в июльские дни: "пришли", когда в Петрограде (так назывался Ленинград) явилась к нам полиция правительства Керенского, чтоб арестовать Л. Д. Ареста тогда мы ждали -- это было неизбежно. Нападения Сталина мы тоже ждали. Оно было тоже неизбежно. Но все же 24-го мая 1940 г. ночью, это ожидаемое было более неожиданным, чем в 1917 г. -- арест.

    В ту пору правительство Керенского одержало победу, не надолго ... но, тем не менее, оно успело арестовать вождей-большевиков. Я помню, как разрешился кризис временного демократического правительства. Происходило бурное заседание в великолепном колонном зале Таврического дворца; я находилась в ложе совсем близко к трибуне, переполненной Либерданами (так Демьян Бедный назвал в одном из своих стихотворений, пользовавшимся огромной популярностью, -- меньшевиков). Вдруг, раздались победные звуки музыки. Во дворец торжественно вошел оркестр, сопровождаемый оглушительными апплодисментами и восторженными приветствиями. Правительство тайно вызвало с фронта верные ему полки, как показало будущее это были последние. Но на данное время этого было достаточно; -- оно почувствовало почву под ногами. Я видела, как заполнявшие трибуну, победители украдкой, пожимали друг другу руки, как они с трудом сдерживали охватившую их радость; лица их сияли, сохранить, как то требовалось обстоятельствами, хотя бы видимость спокойствия, им не удавалось.

    Через несколько дней начались аресты. Мы с Л. Д. в то время располагали маленькой комнатой в квартире товарища Ю. Ларина; мальчики находились у друзей в Терноках. Весь последний день, как впрочем, и предыдущие до поздней белой -- петербургской ночи Л. Д. провел на митингах.

    В пять часов утра, я услышала во дворе сдержанный топот по асфальту, подбежав к окну, и приподняв чуть-чуть штору, увидела в раннем белом свете серые шинели с ружьями на перевес: -- это был военный отряд Временного демократического правительства. Никаких сомнений -- это к нам. И, коснувшись плеча Л. Д., сказала ему: "пришли". Он вскочил и начал быстро одеваться. Раздался звонок. Предупрежденный мной, тов. Ларин не сразу открыл дверь. Позвонили еще. Спросили Луначарского -- это для начала, а потом пред'явили ему приказ об аресте Троцкого. Ларин не сдавался. Заставил их ждать. Звонил по телефону ответственным Либерданам. Но ... ответа нигде не было. Мы простились. Лев Давидович подбадривал меня. Его увели. Общее политическое положение тогда было очень серьезно. Борьба началась открытая теперь уж действиями. Борьба на жизнь и на смерть. Но последний взгляд Л. Д. перед его уводом был полон уверенности и вызова: "посмотрим, кто -- кого", говорил мне этот взгляд.

    Начала хлопоты о свиданиях, передачах и пр. Мне помогали Лев и Сергей, которые взяли на себя передачи (провизию и пр.) и превратили это в спорт: "кто скорей". Большим затруднением для них являлись, переполненные трамваи, но они пользовались буферами и, всегда точно к назначенному часу, поспевали в тюрьму.

    Очень взволновал их второй арест отца, -- но вся окружающая обстановка предвещала скорое освобождение и победу. Все было совсем иначе, чем в Галифаксе, когда в 1917 г., по дороге в Россию, нас сняли с парохода англичане и разделили. Мальчиков оставили со мной на положении арестованной, но не в тюрьме, а в грязной квартире русского шпиона, -- где нам отвели комнату. А Л. Д. с другими увезли, не дав никаких об'яснений. Полная неизвестность и изолированность угнетала нас в ту пору чрезвычайно.

    Спустившись на пол, мы оказались у стены в углу, в стороне от перекрестных выстрелов, которые раздавались без перерыва в продолжении нескольких минут. Позже мы подсчитали дыры в стенах и дверях нашей спальни -- их было 60. Прижавшись к стене, мы ждали ... я привстала, чтобы закрыть Л. Д. собой, так как выстрелы направлялись на него, казалось мне, но он задержал меня. "Дедушка!" услышали мы крик внука, который спал в смежной комнате и в которую вошли преступники. Голос его прозвучал не то, как предупреждение о грозящей нам опасности не то, как мольба о защите. Он забыл об этом, забыл о своем крике, и как я ни старалась навести его на след своих переживаний и воспоминаний -- он его не восстановил. Но нас привел в оцепение этот крик. Все стихло... "они его увезли" -- сказал мне тихо дед. На пороге, разделявшем нашу спальню от комнаты внука в освещении пламени от брошенного зажигательного снаряда, мелькнул силуэт, круг его каски, блестящие пуговицы, продолговатое лицо, мелькнул, как во сне, я не могла задержаться на нем дольше. Стрельба в комнате оборвалась. Мы ее слышали дальше во дворе.

    Тихо, медленно, мы пересекли нашу спальню и вошли в ванную комнату, окно, которой выходило во двор, напротив домика, в котором жили наши друзья, -- охрана наша, там же стоял огромный эвкалипт, оттуда же раздавалась пальба! У этого эвкалипта, как мы узнали потом, враги установили пулемет. Непрерывным дождем выстрелов, -- они стратегически отделили охрану от нас. Следственные власти позже обнаружили бомбу в 1 1/2 кило динамиту: сведения об этом имеются в протоколах суда по делу о нападении Сикейроса, которого впоследствии (28-го марта, 1941 г.) освободили: за неимением материала по обвинению. Чудовищно. "Хозяин советской страны", "отец народов" и т. д. и т. п. щедро заплатил из пролетарской кассы. Бомба по данным протоколов, оказалась с каким то техническим дефектом и не была использована преступниками. Но данные следствия говорят, что, заложенная в ней сила взрыва была такова, что могла снести весь дом до основания.

    Оборвалась пальба и во дворе: потом ... все тихо ... нестерпимо тихо. "Куда мне тебя спрятать"?... Я теряла силы от напряжения и безнадежности. Теперь, теперь они прийдут, чтоб покончить с ним, кружилась голова и ... и вдруг тот же голос внука, но со двора и голос совсем, совсем другой, как стакато в музыке, прозвучал он, бодро, весело: "Аль-фред! Мар-ге-рит!" Он вернул нас к жизни. Предыдущий момент, ночная тишь после выстрелов, чувствовалась нами, как могила, как смерть... "они все убиты".

    "Альфред! Маргерит!" ... нет, живы ... живы. Но почему же к нам никто не идет? Никто нас не зовет? Ведь те ушли: боятся ... боятся встретиться с непоправимым. Мы взялись за ручку двери из спальни в кабинет Л. Д., она была заперта, хотя обычно мы ее не запирали. Дверь была вся изрешетена выстрелами, из нее стреляли в спальню -- в отверстия я увидела комнату, освещенную мягким золотистым светом лампы под абажуром на потолке, увидела стол, покрытый рукописями в полном порядке, библиотека не тронута, спокойно все там, там царит обстановка мысли, творчества. Она, как накануне ... как это странно: порядок, спокойствие, освещение, все на столе цело... Только дверь зияет черными дырами и говорит о происшедшем преступлении. Мы стали стучать ... прибежал Отто: "дверь почему то не открывается"... Общими силами дверь открыли. Вошли в эту, чудесную, непотревоженную тогда комнату.

    Сева, Альфред, Маргарита, Отто, Чарли, Джек, Геральд -- все налицо. Нет с нами Боба Шелдона -- он, бедный мальчик, был на дежурстве, его увезли. Кое-какие принадлежности его одежды и вооружение остались в пустом гараже ... они мучительно сжимали сердце, хотелось спросить их, как произошло все с нашим другом, стражем нашим, где он, что с ним? Вещи Боба, покрытые тайной, говорили нам о его гибели. Шелдон, у него за плечами всего 23 года, сколько в этой молодой жизни погибло надежд, идеализма, веры в будущее, борьбы за него. Экзотическая Мексика его пленяла. Он соблазнился яркими птичками, приобрел их и устроил в нашем саду и так трогательно ухаживал за ними... Двадцать три года -- им не хватало жизненного опыта; у них не успело отложиться сознание опасности, необходимости быть на стороже, но чуткость их должна была все это накопить в непродолжительное время. Шелдон любил прогулки; в свободные часы он совершал их в окрестностях Койоакана и приносил букеты полевых цветов. Вскоре по приезде к нам он получил урок от Льва Давидовича. У нас производился ремонт, каждые 15-20 минут надо было отпирать ворота, чтоб выпустить рабочего с тачкой на улицу и потом впустить его обратно. Боб был увлечен постройкой клетки, чтоб не отрываться от работы, он давал ключ от ворот рабочему. Это не ускользнуло от внимания Л. Д. Последний об'яснил ему, что это очень неосторожно со стороны Боба и прибавил: "Вы, первый, можете оказаться жертвой своей неосторожности!" Это было сказано за месяц, либо полтора, до его трагической смерти.

    День 24-го мая начался для нас рано, он был полон возбуждения. Чем больше мы углублялись в обследование пробитых стен и матрацов, тем больше проникались сознанием, грозившей нам опасности и тем более чувствовали себя спасенными. Нервное напряжение ночи разрядилось в возбуждение, сдерживаемое спокойствием. Отсутствие подавленности позже послужило одним из аргументов к бессмысленной и бесстыдной "теории о самопокушении". Рассказывая о ночном нападении ГПУ на нас, приходившим к нам в продолжении дня друзьям, я чувствовала, что рассказываю об этом почти весело: меня же слушали с тревогой; с испугом глядели на изголовья постелей, продырявленных пулями, а я говорила себе, как бы оправдываясь: "но ведь враги потерпели неудачу". Следующие дни все более и более укрепляли нас в том, что, понесенная на этот раз нашими врагами неудача должна быть ими возмещена; что вдохновитель преступления на этом не остановится. И наше радостное чувство спасенности затушевывалось перспективой нового покушения и подготовкой к нему. А параллельно с этим Лев Давидович участвовал в ведении следствия по делу 24-го мая. Вялый ход его беспокоил Л. Д. чрезвычайно. Терпеливо и неутомимо он следил за ним, раз'яснял положение дела и суду и печати, делал сверхестественное насилие над собой, чтоб опровергать очевидную и безнадежную ложь или злонамеренные двумысленности и делал все это со свойственным ему напряженным вниманием, от которого не ускользала ни одна мелочь. Всему придавал значение, все вплетал в общее целое. И уставал. Спал плохо все с теми же мыслями, с ними же и просыпался. Я слышала, как иногда, наедине с собой, из внутренней глубины своей, Лев Давидович говорил: "устал ... устал". Чувство величайшей тревоги сжимало меня; я знала, что это означает. Но я знала и другое: какой прилив сил, воодушевления и энергии почувствовал бы он, если бы мог вернуться спокойно к настоящей работе. Он намечал о Красной Армии исследовательный труд, для которого мы собирали материал; о международном положении; о мировом хозяйстве; последнее время о войне. Повседневные события и очередные преступления Сталина отодвигали эти работы на второй план. Труд о Сталине ему был навязан посторонними обстоятельствами: материальной необходимостью и его издателем. Лев Давидович не раз хотел написать "ходовую" книгу, как, он говорил, чтобы заработать на ней и отдыхать потом, на работе, над интересующими его темами. Но это у него не выходило, он не умел писать ходовых книг. Он долго колебался принимать ли предложение издателя, но наши друзья и среди них наш молодой кассир Я. Ф.*3, который прожил с нами не мало лет, сопровождал нас в разных странах, настаивал на этом. Л. Д. согласился. Он рассчитывал сделать эту работу в непродолжительное время. Но, приступив к ней, начал обставлять ее со свойственной ему добросовестностью и педантизмом, на который мне часто жаловался. Тем не менее предполагал закончить все к марту -- апрелю 1940 г. Это ему не удалось. Сперва разногласия в нашей партии -- американской ее секции, отвлекли его, а затем события 24-го мая.

    Одним сокровенным желанием Л. Д. было рассказать о дружбе Маркса с Энгельсом, об их "романе", как он говорил мне, который, по его мнению, не был никем обследован так, как ему того хотелось. Лев Давидович очень любил Энгельса -- весь его глубоко человеческий облик. Сочетание двух великих и столь различных натур друзей, об'единенных одним целеустремлением, очень увлекало его.

    Не без огорчения на время ему пришлось отказаться и от продолжения книги о Ленине. Его глубоко-горячим желанием было, показать Ленина, каким он был в действительности против всех тех, кто писал о нем, навязчиво измеряя его своей меркой. Л. Д. интересовал настоящий Ленин. Никакая выдумка эпигонов, будь она самой блестящей, не могла сравниться с подлинником. Ленин должен был предстать, он имел на то все права, перед историей со всей его гениальностью и со всеми его человеческими слабостями. Эпигоны же наделяли его добротой, скромностью, простотой, но что все это означало в применении к Ленину? Они его изображали по "образу и подобию своему". А Владимир Ильич не укладывался в общие рамки. Лев Давидович и от меня добивался, хотя бы самих мелких, незначительных воспоминаний, но соответствующих действительности, и очень был рад, когда я рассказывала или записывала для него неизвестные ему мелочи, в которых он угадывал настоящего Ленина.

    В Смольном, в Петрограде, в 1917 г. наша квартира расположена была в одном корридоре с помещением Ленина и его семьи. Они пользовались ванной, которая находилась на нашей площади. Мы часто встречались на ходу. Ленин был всегда бодр, весел и приветлив. Однажды, зашедши к нам, увидел мальчиков, поставил их рядом, отошел на некоторое расстояние от них, и заложив руки в карманы, неожиданно для меня, весело сказал: "это мне нравится!" Он, вдруг, обратил внимание на костюмы детей. В то время не было тканей, искать материю на блузы, привилегированным порядком, мне не приходило в голову. Я отдала в чистку бархатную в цветах скатерть и сшила детям из нее косоворотки. Мальчикам они не нравились: "что же ты сделала нам блузы из ковра?"; я оправдывалась... Но это не помогало; правда, они их носили, но не без ворчанья. После похвал Владимира Ильича, мальчики успокоились.

    В продолжении десяти лет в СССР больших колебаний в здоровьи Л. Д. не замечалось. В ссылке, вернее в эмиграции началось чередование приливов и отливов в его физическом состоянии. В ссылке (Альма-Ата) жизнь Льва Давидовича была поглощена перепиской -- это было, как бы продолжение жизни последнего времени в Москве; обсуждались текущие политические и тактические вопросы. Мы получали такое количество писем, что, иногда, не успевали прочесть их за день. На часть из них отвечал сын Лев Седов, на большинство из них отец. Последние месяцы, как известно, переписка была запрещена. Она перешла в нелегальное русло и приняла замедленный темп. На Принкипо (Турция) первое время Л. Д. было тяжко. Бездействие, оторванность угнетали его: встал вопрос о средствах на жизнь, на охрану, на поддержание иностранных оппозиционных групп. Все это заставило его принять предложение издателя: написать автобиографию. Психологически очень трудно было войти Л. Д. в эту работу. Она так резко не совпадала с общим его устремлением. Он заставлял себя "вспоминать", это расстраивало ему нервы и здоровье его в общем и целом сошло с рельс.

    Оживление в его моральное и физическое состояние, внесла начавшаяся связь с европейскими единомышленниками. Приезды их к нам, дискуссия с ними, переписка, писание для оппозиционных органов Европы политических статей -- все это вернуло Л. Д. в его родную стихию. И в свою очередь, облегчало ему принудительную работу над автобиографией.

    При встречах за общим столом или на рыбной ловле в Мраморном море никто не подозревал "отлива". Разговоры на политические темы, шутки, подбадривания того или другого слегка приунывшего товарища, неизменно свидетельствовали о ровности настроения Л. Д. О том, что это не так, мог догадываться только сын, когда он жил с нами. Как я любила, как была счастлива в периоды "прилива". Свежесть, молодость, веселость, тогда, возвращались к Льву Давидовичу. Со страстью он тогда диктовал и политические письма, и инструкции друзьям, и автобиографию, и статьи ... ловил рыбу в синем море. Неистовствовал. И все это в полном одиночестве. За стеной. Жизнь наша подле Ройяна (Франция) в одинокой вилле, "Брызги", на берегу Атлантического океана, которую нашли для нас наши друзья, началась для нас бурно. Приезжали ежедневно наши друзья и единомышленники из различных стран, чтоб повидаться с Л. Д. Бывало от 15 до 20 человек. Л. Д. проводил с ними по две-три беседы в день. Полный воодушевления, сил, неисчерпаемой, казалось, энергии, он поражал и радовал друзей своей неутомимостью и свежестью. И здесь во Франции вопрос о материальной стороне нашей жизни снова встал перед нами и очень остро. Наступило затишье. Мне пришлось уехать в Париж подлечиться. На этом настаивал Лев Давидович. В состоянии его здоровья приливы сменялись отливами. И из Ройяна, однажды, Л. Д. писал мне, что, несмотря на нездоровье, он провел беседу с приехавшими друзьями, на которой присутствовал и сын, и очень удачно провел. "Я видел Левика, писал он, как блестели его глазенки, как он сиял". После беседы лег рано в постель, т. к. чувствовал себя очень утомленным и слушал бушующий океан, брызги которого долетали до окна его комнаты и разбивались о стекло. Зашел Лева, чтобы проститься с отцом -- он должен был вернуться в Париж. Обменялись несколькими горячими словами о проведенном собеседовании. Сын был очень взволнован и возбужден. Подошел к кровати отца, упал на грудь его и "по-детски", как писал отец, прижавшись к ней, сказал: "папочка, я тебя крепко люблю". Они крепко, со слезами простились.

    Океан продолжает жить бурными приливами и отливами. Неистовствует. Великий борец также мог бы жить... Насилие. Насильники будут отомщены. Насилие отомрет. Будущее свободное человечество преклонится перед его неисчислимыми жертвами.

    Наталия Седова-Троцкая

    --------------------------------------------------------------------------------

    *1 Бухарин не участвовал в первом процессе, но был уже в опале.

    *2 В одной глухой деревушке Кавказа Ленина и Троцкого принимали за одно лицо и сложили о нем боевую частушку. Где она?

    *3 Он теперь отошел к меньшинству.


ЛЕВ ДАВИДОВИЧ

    Когда Фридрих Энгельс, патриарх международной социал-демократии, тихо умирал в Лондоне, приближался к концу тот век, который отделял революции буржуазные от революций пролетарских, якобинство от большевизма. Приближались годы, когда трансформация мира, возвещенная Марксом, сделалась непосредственной задачей, а революционеры должны были познакомиться с условиями новой бурной эпохи. Удары реакции обрушились на головы самых крупных революционных вождей, -- это правильно в буквальном смысле по отношению к трем наиболее выдающимся из них. Будущий историк оценит симптоматическое значение этого для нашей эпохи; он отметит также источник этих ударов. В черепе Ленина засела пуля "социалистки-революционерки" Фанни Каплан. Череп Розы Люксембург был размозжен ружейным прикладом, от ударов солдатчины, руководимой "социал-демократом" Носке. Череп Троцкого был пробит топором наемника "большевика" Сталина. В нашу эпоху непрерывных кризисов, резких скачков и лихорадочных темпов все быстрее снашиваются партии и люди, и те, кто еще накануне олицетворяли революцию, делаются орудием самой мрачной реакции. Эта борьба между передовыми отрядами исторического процесса с его отстающим арьеградом потому то и приняла наиболее драматические формы в единоборстве Троцкого со Сталиным, что она происходила на базе уже созданного рабочего государства. Троцкий, поднятый к вершине власти массовым революционным взрывом, преследуемый и гонимый, когда на пролетариат обрушились поражения, сделался олицетворением революции.

    --------------------------------------------------------------------------------

    Лев Давидович обладал замечательной внешностью. В нем прежде всего поражал его лоб, необыкновенно высокий, вертикальный и не увеличенный лысиной. Затем глаза, синие, глубокие, взгляд сильный и уверенный в своей силе. Во время своего пребывания во Франции, Л. Д. приходилось иногда ездить инкогнито, для упрощения вопроса об охране. Он сбривал тогда свою бородку, зачесывал на бок волосы, разделив их пробором. Но мне всегда бывало страшно, когда он собирался выйти на улицу, в толпу. "Нет, это невозможно, первый прохожий его узнает, он не может изменить своего взгляда..."

    Когда Л. Д. начинал говорить, внимание приковывал его рот. Говорил ли он по-русски или на иностранном языке, губы его всегда складывались так, что он ясно и раздельно произносил слова. Его раздражало, когда другие говорили неясно и торопливо, и он требовал от себя чрезвычайно отчетливого произношения. Только когда он обращался по-русски к Наталии Ивановне, он иногда начинал говорить быстрее и менее отчетливо, понижая голос до шопота. В беседе с посетителями руки его, опираясь сначала на край письменного стола, скоро приходили в движение, и жесты, плавные и решительные, как бы помогали губам выражать мысль.

    Лицо, в ореоле волос, посадка головы и вся фигура были горды и величественны. Он был выше среднего роста, с широкой грудью и сильной спиной; ноги его, по сравнению со всем туловищем казались немного тонкими. Посетителю, видевшему Л. Д. только один раз, несомненно легче передать, что выражало лицо Троцкого, чем тому, кто многие годы провел в его непосредственной близости и видел его в самых разнообразных обстоятельствах. Но чего я никогда не видел, это даже и тени вульгарности в его лице. Не было в нем также и того, что называется добродушием. Но ему не была чужда какая-то особая мягкость, вытекающая несомненно из его необыкновенного ума, способного всегда все понять. В нем чувствовался юношеский пыл, радостно готовый все предпринять и способный увлечь других. Когда же дело шло о том, чтоб отхлестать противника, этот задор быстро превращался в едкую и тонкую иронию, иногда переходящую в презрение; а когда противник был особенной канальей, лицо его становилось на мгновение почти злым. Но обычное равновесие возвращалось быстро. "On les aura!" (Справимся!), любил он повторять с увлечением.

    В изолированности эмиграции самыми драматическими моментами, в которые мне приходилось наблюдать Л. Д., были его стычки с полицией и столкновения со злостными противниками. Лицо его делалось жестким, глаза пылали, в них как будто концентрировалась вся огромная сила его воли. Каждому становилось ясно, что ничто на свете не может заставить его отступить хотя бы на один шаг.

    В повседневной жизни эта сила воли выражалась в строго организованной работе. Все ненужное, что мешало работе, его чрезвычайно раздражало. Он не выносил бесцельных разговоров, незаявленных посетителей, задержек или опаздываний на свидания. И все это, разумеется, без педантизма. Но когда возникал важный вопрос, он, не задумываясь ни на минуту, опрокидывал все свои планы; но надо было, чтоб это стоило того. Когда же дело шло о вопросе, имеющем малейшую ценность для движения, он не жалел ни сил, ни времени. Но он был неумолим, когда его силы и время растрачивались по чужой небрежности, легкомыслию или плохой организации. Он берег каждую минуту, как самую ценную материю из которой состоит жизнь. Вся его личная жизнь была строго организована под знаком того, что по-английски принято называть singleness of purpose (целеустремленность). Он выработал иерархию задач, и все, что он начинал, он всегда доводил до конца. Обычно он работал не менее двенадцати часов в день, часто и больше, когда того требовали обстоятельства. За столом он никогда не засиживался, и я не помню, чтоб за все те годы, которые я провел с ним, он обращал внимание на то, что он ел или пил. "Есть, одеваться, все эти жалкие мелочи приходится повторять изо-дня в день", сказал он мне как то.

    Единственное развлечение он находил в большой физической активности. Простая ходьба его почти не успокаивала. Он ходил быстро, молча, и видно было, что мысль его продолжает работать. От времени до времени он спрашивал: "Когда вы ответили на это письмо?", "Можете ли вы мне найти эту цитату?". Только в тяжелом физическом упражнении он находил действительный отдых. В Турции это была охота и главным образом рыбная ловля в море, требующая большого физического напряжения. Когда ловля бывала удачная, т. е. очень утомительная, он, по возвращении, с двойным увлечением принимался за работу. В Мексике, где рыболовство было невозможно, он придумал сбор тяжелейших кактусов под палящими лучами солнца.

    Приходилось постоянно считаться с опасностью. За все одиннадцать с половиной лет его третьей эмиграции можно насчитать общим счетом не больше нескольких месяцев, когда Л. Д. мог гулять в деревне, возле своего дома свободно, без охраны; это было тогда, когда он жил во Франции и в Норвегии. Обычно каждая прогулка была небольшой военной экспедицией. Надо было заранее выработать план и установить точное расписание. "Вы со мной обращаетесь, как с неодушевленным предметом", говорил он иногда, скрывая улыбкой нетерпение.

    От товарищей, помогавших ему, он требовал тех же методов в работе, как и от себя самого. Чем ближе они к нему стояли, чем больше он от них требовал, тем проще он был с ними. Точности он требовал во всем. Письмо без даты, документ без подписи выводили его из себя, как и вообще всякая небрежность, неосмотрительность и безразличие. Делай хорошо все, что делаешь и доводи все до конца; при этом он не делал никаких различий между мелкими текущими делами и серьезным умственным трудом. Доводить мысль до конца -- это выражение чаще всего повторяется в его произведениях. Он был всегда очень внимателен к состоянию здоровья окружающих его людей. Здоровье -- это революционный капитал, которого нельзя растрачивать. Он сердился, когда кто-нибудь читал при плохом освещении: надо не задумываясь рисковать жизнью для революции, но зачем портить глаза, когда можно читать при хорошем свете?

    В беседах с Л. Д. посетителя особенно поражала его способность быстро разобраться в новой незнакомой ему обстановке. Он включал каждый вопрос в систему общей перспективы, но это не мешало ему видеть все особенности данного вопроса и в каждом отдельном случае давать конкретный совет. За время своей третьей эмиграции ему приходилось часто беседовать с посетителями из стран, которых он непосредственно не знал; бывали посетители из Балкан, из Латинской Америки и пр., а он не всегда знал их язык, не всегда следил за прессой этих стран и их специальным проблемам не отдавался. Сначала он давал говорить посетителю, делая время от времени короткие заметки на небольшом листе бумаги. Иногда он спрашивал о какой-нибудь детали, вроде: -- "Сколько членов в этой партии?" или "Не был ли этот политик адвокатом?" Потом он начинал говорить. Разрозненные факты, которые ему сообщили, принимали тогда организованную форму. Затем обрисовывалось движение разных классов и разных слоев внутри этих классов; обнаруживалась, связанная с этим движениями, игра разных партий, групп и организаций. И наконец в эту картину логично включалась позиция и работа разных политических деятелей, вплоть до их личных черт и профессий. Французский натуралист Кювье брался на основании одной кости реконструировать целое животное. Благодаря своему огромному знанию действительности и социальных и политических отношений, Троцкий умел сделать тоже в области политики. Посетитель был всегда изумлен той проницательностью, с которой Л. Д. проникал вглубь каждого вопроса, и покидал кабинет Троцкого с чувством, что он теперь несколько лучше знает свою страну.

    Огромный опыт всегда чувствовался в Троцком. Это были не просто опыт запечатленный в памяти, а опыт, процеженный и глубоко продуманный мыслительным процессом, причем чувствовалось, что эта умственная работа совершалась всегда на базе нерушимых принципов. Если Л. Д. ненавидел рутину, если он всегда был готов дать место новым тенденциям, то малейшие попытки новшеств в области принципов заставляли его всегда настораживаться. "Подстригать бороду Маркса" -- так называл он все попытки приспособления марксизма к модам текущего дня. Он испытывал к ним только нескрываемое презрение.

    Всем известен превосходный стиль Троцкого. Его лучше всего можно сравнить со стилем Маркса. Однако, фраза Троцкого не столь громоздка, как фраза Маркса. Л. Д. достигал литературного эффекта чрезвычайно простыми средствами. Фраза его короткая, без многочисленных придаточных предложений. Сила ее в ее простоте и в построении. Эта простота придает стилю Троцкого большую свежесть и, так сказать, молодость.

    От своих переводчиков Л. Д. требовал математической точности; он готов был даже поступиться требованиями грамматики, если они не разрешали выразить на чужом языке ясно и точно его мысли.

    Когда Троцкого выслали в Турцию, в паспорте, выданном ему советскими властями, было указано: профессия -- писатель. Действительно, он был крупным, очень крупным писателем, и если это определение бюрократа вызывает усмешку, то потому, что Троцкий был гораздо больше, чем писатель! Он писал легко, и мог диктовать часами. Но затем он перечитывал и тщательно исправлял рукопись. Для некоторых его больших трудов, как например, "История Революции", имеются две последовательных рукописи, но в большинстве случаев имеется только одна. Его колоссальная литературная производительность -- среди его трудов имеются книги, брошюры, бесчисленные статьи, письма, наспех написанные декларации для прессы, всякого рода заметки -- конечно, не одинакова. Часть -- обработана больше, над другими произведениями он работал меньше, но нигде не найти ни одной небрежной фразы. В этом огромном собрании сочинений, возьмите наугад пять строк, и вы сразу же узнаете неподражаемый стиль Троцкого. Уже один об'ем его сочинений производит внушительное впечатление и свидетельствует о редкой воле и работоспособности. После смерти Ленина собрано 30 томов его сочинений и 35 томов переписки и разных заметок. Троцкий жил на семь лет больше Ленина, но его писания, его большие книги и маленькие заметки заполнят безусловно в три раза больше томов. За одиннадцать с половиной лет своей третьей эмиграции он написал так много, что этого одного хватило бы на целую человеческую жизнь. Можно сказать, что рука ни на минуту не покидала пера; и какое это было перо!

    Весь Троцкий виден в его литературной работе. Личный контакт с ним не менял, а только уточнял и дополнял портрет, который получался при чтении его произведений. Страсть и разум, мудрость и воля -- превосходно дополняли друг друга и гармонически сочетались друг с другом. Чувствовалось, что всему, что бы Лев Давидович ни делал, он отдавался целиком. Он часто повторял слова Гегеля: в этом мире ничто великое не делается без страсти, и он испытывал только презрение к филистерам, которые восставали против "фанатизма" революционеров. В нем не было дисгармонии между умом и темпераментом: это была несокрушимая воля и необыкновенный ум. И опять вспоминаешь слова Гегеля: воля это особый род мышления.

    К. М.


ТРОЦКИЙ О СОВЕТСКОМ СОЮЗЕ И ВОЙНЕ

    До самой последней минуты мысль Троцкого была поглощена гигантской исторической борьбой рабочего класса за освобождение. Последние черновики, оставшиеся на его столе, были проектом новой статьи о второй мировой войне. Троцкий еще и еще раз хотел наметить тот путь, по которому должен пойти пролетариат, чтоб положить конец ужасной резне и спасти цивилизацию, находящуюся на краю бездны.

    Предательский удар ГПУ навеки положил конец страстному динамизму этого великого ума. Пока мысль его работала, неизсякаемый внутренний огонь казалось не только отражал и безошибочно предсказывал большие исторические события, но как бы намечал их. Его глубокое понимание законов социальной эволюции заставляло даже злейших врагов его с невольным уважением прислушиваться к мнению соратника Ленина. Мы знаем, что этот интерес к мнению Троцкого не ограничивался лишь лагерем его прямых классовых врагов. Имеются неопровержимые доказательства, что Сталин и кремлевская клика внимательно читали каждое слово, исходящее от Троцкого.

    Чем больше узурпаторы власти Октябрьской Революции читали, тем больше они боялись. Троцкий в своих писаниях меньше всего занимался морализированием или отдельными личностями. Это было совершенно об'ективное, сдержанное и научное изложение хода классовой борьбы, и прежде всего хода русской революции. Место, занимаемое советской бюрократией было только одной стороной этого анализа; но с неопровержимой ясностью была начерчена неизбежная гибель этой бюрократии. Роль паразита кратковременна, ибо ему не предназначено выполнять постоянной исторической миссии. Все его зигзаги и повороты были предвидены; Троцкий схватывал их с такой глубиной понимания, на которое сталинские эпигоны совершенно неспособны. Не только начало каждого оппортунистического зигзага, но и результаты его были предвидены заранее. Нисходящая кривая вырождения и измен кремлевской клики была предсказана во всех ее стадиях. Ложь и предательство, злодейские показные процессы ничто ее спасет. События неуклонно подтверждали анализ Троцкого.

    С ростом гнусных преступлений привилегированной бюрократии против рабочего класса, увеличивался ее страх перед новой волной Октябрьской Революции. Неумолимая внутренняя логика заставляла ее освободиться от последних следов революции. Старые большевики, являвшиеся символом Октября, должны были быть убраны со сцены. Но Сталин знал: пока Троцкий жив, революция никогда не может быть окончательно похоронена. Сталин приходил в бешенство при одной мысли о том, что великий революционер может еще быть в живых к моменту начала новой империалистской войны и вовлечения СССР в эту войну. Начало войны прозвучало для бюрократии, как сигнал приближающегося конца. Троцкий не раз повторял: война поставит все вопросы в их самой острой форме, все пойдет в котел для пересмотра. Сталин это знал.

    Война кладет конец эпохе сталинской теории о "социализме в одной стране". Она ликвидирует утопическую попытку Кремля любой ценой прожить в мире с капиталистическим окружением. Ни к чему не привели все усилия лживой дипломатии сохранить статус кво при помощи соглашений, которые жертвовали историческими интересами пролетариата в пользу временных интересов бюрократии. Империализм пред'являет теперь свой окончательный счет. Больше никаких уступок. Все или ничего. В лице Гитлера империализм требует полной и окончательной ликвидации рабочего государства. Либо полная победа фашизма над СССР, либо воскрешение и распространение Октябрьской Революции, -- так стоит вопрос. Для сталинской клики оба решения одинаково опасны. И то и другое означает крушение сталинского режима. Третьего решения не дано. Те, кто в начале войны думали, что война идет за спасение демократии -- буржуазной демократии -- переживут тяжкое разочарование. Сталин, во всяком случае, не делает себе никаких иллюзий на этот счет; даже тогда, когда он в своей последней попытке спастись поворачивает в сторону "демократических" империалистов -- это ему все равно не поможет.

    Проследим кратко мысли Льва Давидовича Троцкого об империалистической войне в ее отношении ко всей нашей эпохе. Нынешняя война является в более крупных масштабах продолжением первой мировой войны. Та война показала, что наступил конечный этап капитализма, что капитализм завершил свой путь и вступает в период упадка. Ленин определил империализм -- стадию загнивания капитализма, -- как эпоху войн и революций. Кто может теперь, оглянувшись на период, прошедший со времени первого мирового катаклизма, отрицать, что капитализм исторически вошел в тупик? Не случайность, что империалистская война закончилась пролетарской революцией, хотя благодаря особым обстоятельствам, революция эта началась прежде всего в отсталой царской России.

    Большевики видели в своей революции дело, которое касается не одной лишь России, а первый шаг к мировой пролетарской революции, открывающей эпоху новой социалистической стадии цивилизации. Победа русских рабочих должна была быть использована для дальнейших побед мирового пролетариата. С этой целью и был создан Коминтерн. Он должен был помочь построить революционные партии, которые поведут рабочих к победе во всех странах.

    Человечество страдает теперь от ужасов второй империалистской войны потому, что пролетарская революция в Европе не удалась. Ответственность за поражение рабочих и опасность, что цивилизация потонет в варварстве, ложится раньше всего на социал-патриотический мелкобуржуазный Второй Интернационал. Буржуазия была бы совершенно неспособна сохранить свое господство без прямой поддержки своих социалистических наемников. Сейчас мы опять являемся свидетелями отвратительного зрелища, как эти канальи навязывают свои услуги правящим классам. Единственная разница между первой и второй войной в том, что некоторые из них стали за это время советниками иностранных хозяев вместо своих собственных. И это произошло, конечно, не по их вине.

    Какими путями могла пойти русская революция в аграрной, отсталой стране, без прямой революционной поддержки одной или нескольких более передовых стран Европы? Ленин и Троцкий не уставали повторять, что Октябрьская Революция не может продержаться в одиночестве. Признаком слабости капитализма и чудесной силы революции является то, что советская власть продержалась с 1922 по 1940 годы без попыток иностранной интервенции. Но революция не перекинулась на другие страны, и это имело свои неизбежные последствия. Русские массы впали в апатию, революционная волна спала, началось вырождение, которое подорвало Третий Интернационал, незадолго перед тем родившийся. Упадок революции принял форму сталинизма, который исторически исходил из большевизма, но является его прямым антитезисом. Самым большим злом, причиненным сталинизмом было не то, что захватив власть, он передал управление первым рабочим государством привилегированной клике, а то замешательство, которое он посеял в рядах международного рабочего движения. Престиж Октябрьской Революции стоял так высоко, что рабочие всех стран не могли понять, что клика, захватившая власть в собственных интересах, ставила под угрозу русскую и мировую революцию. Вырождающийся сталинизм был идентифицирован с большевизмом -- с благословения буржуазии и ее социалистических прихвостней.

    Сознательность рабочего класса очень отстала от бурного хода событий, которые толкали Европу и весь мир к мрачной реакции и быстрому упадку. Полное понимание того, что происходило, можно было найти только у очень немногих; на первом месте стоит блестящее понимание Л. Д. Троцкого. Семнадцать лет, с 1923 года до самой своей смерти в 1940 году, наш великий товарищ терпеливо, и как терпеливо! -- старался рассеять замешательство, об'яснить, что происходит с русской революцией и на мировой арене. В его жизни, полной громадных достижений, быть-может самым большим из всех достижений был труд, завершенный Троцким после его высылки. Труд этот состоял в сохранении, в качестве лучшего дара человечеству, подлинной сущности марксизма и большевизма и в предохранении его от растления и ржавчины сталинизма.

    После первой мировой войны Второй Интернационал продолжал душить рабочий класс. В период между обеими войнами сталинизм сделался еще большей угрозой. Он был тем рычагом, которым империализм нажимал на русский и мировой пролетариат. Пользуясь громадными рессурсами вырождающегося рабочего государства, бюрократия неоднократно приносила в жертву действительные исторические интересы пролетариата преходящим интересам кремлевской правящей касты. Период ее влияния ознаменовался повсюду подрывом и ослаблением сил пролетариата, будь-то в Китае или Испании, Германии или Франции. Эта паразитическая клика дважды предала немецкую революцию, сначала в 1923 году, затем десять лет спустя -- в 1933 году.

    Каждый рабочий должен понять этот основной факт! На сталинизм ложится главная ответственность за то, что Советский Союз подвергся сейчас злодейскому нападению со стороны Гитлера, и что рабочее государство стоит перед угрозой уничтожения. Германские рабочие имели полную возможность захватить вместо Гитлера власть в 1933 году. Сталинизм был самым серьезным препятствием на этом пути. Бюрократия больше всего боялась потерять власть и лишиться привилегий в случае вспышки пролетарской революции в Европе. Именно по этим соображениям сталинцы заставили немецких рабочих капитулировать перед Гитлером без борьбы. Фашизм захватил власть, выпавшую из рук буржуазной демократии только потому, что рабочие не сделали попытки захватить ее.

    Сталинская диктатура захватила власть в СССР под лозунгом построения социализма в одной стране; предпосылкой этому было, что Советский Союз может прожить в мире с капиталистическим окружением. Советская дипломатия направила все свои труды в сторону поддержки статус кво. Чем больше Сталин поворачивался спиной к мировой революции, тем больше Коминтерн становился простым агентом советской дипломатии. Сталин обращался за помощью к буржуазии; сначала к одному лагерю, потом к другому. Когда Сталин готовил поддержку Лиги Наций вступлением в нее Советского Союза, Троцкий предсказал, что участь грабительской Лиги предрешена в связи с приближением второй мировой войны. Лига Наций падет в результате бешенной погони за военными союзами бесправных империалистских держав, стремящихся к переделу мира. Точно так же, когда Сталин заключал свой кратковременный пакт с Францией, Троцкий доказывал, что с концом Лиги Наций наступит и конец французской гегемонии на континенте, гегемонии, искусственно поддерживаемой Лигой. В предвидении ряда дипломатических побед Гитлера, Л. Д. определил Германию, как самую серьезную угрозу для всей версальской системы. Предостерегая, Троцкий указывал на колоссальную военную подготовку германского империализма к предстоящей борьбе.

    Систематическая дезориентация пролетариата сталинизмом еще больше увеличилась в связи с политикой "коллективной безопасности" и защиты буржуазной демократии против фашизма. Рабочие были выданы демократической буржуазии. Но демократические капиталисты были готовы договориться с нацизмом и фашизмом, если Гитлер повернет против России в целях империалистской экспансии. Троцкий предсказал, что вслед за провалом "коллективной безопасности" в Мюнхене, Сталин попытается договориться с Гитлером.

    Сталинско-гитлеровский пакт посеял крайнее замешательство в ряды пролетариата. Тот факт, что соглашение послужило сигналом ко второй империалистской войне, еще усилило это замешательство. Рабочие еще больше отвернулись от Советского Союза, когда Сталин, на основании состоявшегося соглашения, захватил причитающуюся ему часть Польши и вступил в Финляндию и Прибалтийские страны. Мелко-буржуазные сторонники империализма с радостью ухватились за представившийся им случай навязать пролетариату идею, что фашизм и коммунизм -- это близнецы, и что оба они империалисты. В своем страстном стремлении раз'яснить рабочим положение, Троцкий, отстранив все иные соображения, как всегда с большими личными жертвами, ринулся в полемическую борьбу против этой ложной точки зрения.

    Троцкий, вождь Октябрьской Революции, организатор Красной Армии, отразившей все империалистские интервенции на всех фронтах, остался тверд в своем анализе природы советского государства. В своей замечательной брошюре "Война и Четвертый Интернационал", он констатирует, что несмотря на вырождение рабочего государства, "взятое в историческом масштабе противоречие между мировым империализмом и Советским Союзом неизмеримо глубже антагонизмов, противопоставляющих отдельные капиталистические страны друг другу. Но классовое противоречие между рабочим государством и государством капитала изменяет свою остроту в зависимости от эволюции рабочего государства в измененной мировой обстановке".

    Троцкий осудил сталинское нашествие на Польшу, Финляндию и т. д. не по ложным соображениям буржуазной этики, а по практическим соображениям, ибо то, что Сталин выигрывал, продвигая вперед линию обороны, было значительно меньше того, что он терял в симпатии рабочего класса во всем мире. Советский Союз, вопреки Сталину, должен ведь опираться на помощь рабочего класса капиталистических стран. "Характер войны определяется не ее исходным моментом, изолированно взятым ("нарушение нейтралитета", "вторжение врага" и проч.), а главными движущими силами войны, всем ее развитием и теми результатами, к которым она в конце концов приводит". Таким образом, политическое осуждение Сталина ни на минуту не изменило мнения Троцкого по основному вопросу поддержки Советского Союза в войне против капиталистической страны.

    Страх перед войной и ее последствиями для бюрократии заставил Сталина договориться с Гитлером. В возникшей комбинации Гитлер скоро стал играть руководящую роль, а Сталин все больше и больше превращался в его саттелита, вращающегося в орбите, установленной Гитлером. Троцкий предвидел это, но в то же время он подчеркивал, что пакт этот не вечен, и что Сталин может изменить свою политику под влиянием вступления Соединенных Штатов в войну. Обстоятельства сложились так, что политику Сталина изменил своим нападением Гитлер. Как Троцкий и предвидел, желание Сталина остаться вне войны, не могло быть решающим. Война не оставит Сталина в покое. Советский Союз неизбежно оказался втянутым в империалистскую войну, и время для этого определил Гитлер.

    Каково будет дальнейшее течение войны? Можно ли предсказать, что будет? Троцкий посвятил себя анализу всех возможных путей войны. Только пролетарская революция могла бы предупредить империалистскую войну. Ослабление европейского и мирового пролетариата в период фашистской реакции сделало мировую войну неизбежной. Эта война, по мнению Троцкого, должна была решить судьбу Советского Союза. И сейчас, как и в 1917 году правильно положение: если русская революция будет предоставлена только своим собственным внутренним силам, Советский Союз обречен. Успешная защита СССР зависит от распространения пролетарской революции.

    Различные задачи стоят перед рабочими в разных странах. Международный пролетариат обязан поддержать оборону Советского Союза, как рабочего государства. В странах нападающих на СССР рабочие должны сделать все возможное, чтобы мешать этому нападению и саботировать военные меры своей буржуазии. В странах, союзных с СССР, рабочие должны делать все для облегчения помощи Советам. Но рабочие в этих союзных империалистских странах не должны становиться, однако, союзниками своей собственной буржуазии, ибо рано или поздно, даже одерживая победу, эти империалистские союзники попытаются нанести удар рабочему государству и совершить поворот для реставрации капитализма. Рабочий класс должен ясно видеть эту возможность и приготовиться к тому, чтоб парализовать попытки империалистской контр-революции.

    Есть уже признаки, что "демократические империалисты" собираются оказать давление на Сталина раньше даже, чем они оказали реальную помощь Советскому Союзу. Вот Керенский, бывший тюремщик большевиков в период своей кратковременной власти, соучастник корниловского заговора, теперь публично требует, в своей речи по радио, чтоб демократии использовали нынешние бедствия СССР для давления на Сталина в направлении восстановления демократии в России для всех партий! Как бы в ответ, Рузвельт и Черчиль предлагают устроить в Москве совещание между демократиями и представителями России. Обсуждаться будет, естественно, вопрос о согласовании военных операций, а также и вопрос о поставках и поддержке. Предметом обсуждения будут, разумеется, все театры войны, включая и Тихо-Океанский, европейский и Атлантический. Но пресса уже намекает и на политические требования. Ведь Сталин был готов раньше соучаствовать в планах Гитлера и делать ему дальнейшие уступки. Почему бы ему не пойти на уступки несколько иного рода, в уплату демократиям за их помощь? Четвертый Интернационал требует, чтоб демократия была восстановлена в России для всех, кто стоит на платформе Советов. Эта демократия возродила бы инициативу рабочего класса и крестьянства, задушенную сталинскими узурпаторами. Эта демократия помогла бы пролетарской революции развернуть всю ее огромную энергию в пользу защиты СССР и в пользу распространения революции на другие страны.

    Но демократия, которой потребуют Черчиль и Рузвельт, была бы совершенно иного характера. Такая демократия была бы обманом, она была бы анти-советской и контр-революционной. Под ее прикрытием они предложили бы меры для капиталистической реставрации. Нет ничего невозможного в том, что Сталин решится совершить последние шаги в направлении контр-революции, чтоб сохранить власть, которую он отнял у рабочих, и превратить привилегии бюрократии в нечто более существенное. Но и в этом случае Сталин будет одной из первых жертв, ибо "демократические" реставраторы едва-ли согласятся сохранить власть дискредитированного и ненавистного Сталина.

    Когда Гитлер повернулся против своего бывшего партнера, весь мир удивился великолепной защите Красной Армии. Для Германии было неожиданностью упорное сопротивление, ибо она построила свои рассчеты на том, что Красная Армия, после предательской сталинской чистки ее командного состава, чрезвычайно ослаблена. Естественно напрашивается вопрос: во сколько раз сильнее была бы оборона, если бы Сталин не казнил лучших офицеров, людей как Тухачевский, Гамарник и др., создавших механизированную Красную Армию и всю ту новую технику, которая сейчас оказывается столь успешной. Но как хорошо знал Троцкий эту армию и русских рабочих и крестьян! Он предвидел оборону революции, когда писал: "Внутри СССР война против империалистской интервенции породит несомненно взрыв подлинного боевого энтузиазма. Все противоречия и антагонизмы окажутся как-бы преодоленными или, по крайней мере, отодвинутыми. Вышедшие из революции молодые поколения рабочих и крестьян обнаружат на полях сражений огромную динамическую силу. Централизованная промышленность, несмотря на все свои прорехи и недочеты, обнаружит крупные преимущества в деле обслуживания войны".

    Если-б Троцкий был жив в момент фашистского нападения, с каким могучим призывом обратился бы он ко всему миру в защиту Советского Союза. Он поставил бы себя в распоряжение Советского Союза, не ставя никаких условий. Борьба против сталинизма подчинена неизбежно борьбе против главного врага Гитлера. Не то, чтоб борьба против сталинизма отошла на задний план или забыта хоть на одну минуту. Она принимает форму непримиримой критики и бдительности. "Беззаветная поддержка СССР против империалистических армий должна итти рядом с революционной марксистской критикой военной и дипломатической политики советского правительства и с формированием внутри СССР подлинно -- революционной партии большевиков-ленинцев."

    Первые шаги Сталина, когда он пришел в себя после нападения Гитлера, были предвидены Троцким. Сталин превратил господство бесконтрольной бюрократии в военную диктатуру. Параллельно с этим имело место в этот решающий момент восстановление политических комиссаров (т. е. ГПУ и ее контроля) в Красной Армии. Это говорит само за себя. Это сделано было не в целях усиления армии, увеличения ее боеспособности в войне с Гитлером. Наоборот, это направлено против всякой силы, которая могла бы сделаться опасной для Сталина внутри страны. Война означала неизбежную мобилизацию сил рабочего класса. Война неизбежно будит инициативу масс, так долго подавленную. Меры Сталина являются предупредительными шагами против опасностей, грозящих бюрократии, от инициативы масс.

    Каковы шансы успешной обороны Советского Союза? На этот счет Троцкий не делал себе никаких иллюзий. Советский Союз сделал гигантские шаги вперед со времени революции, но он все же остается страной отсталой по сравнению с технически-передовыми странами, как Германия или Соединенные Штаты. Длительная война обнаружила бы все недостатки отсталой России. Раньше всего расшатается перегруженная транспортная система, а за нею наступит дезорганизация непропорционально развитых секторов русского хозяйства. Троцкий не исключал трагической возможности, что "первое рабочее государство, ослабленное бюрократией, падет под соединенными ударами внутренних и внешних врагов. Но даже и в этом, самом худшем случае, громадное значение для дальнейшего курса революционной борьбы будет иметь вопрос: кто является действительно виновным в этой катастрофе? Ни малейшей ответственности не должно пасть на революционных интернационалистов. В момент смертельной опасности они должны остаться последними на баррикадах".

    Скрывается ли отчаяние за этим изображением возможного поражения Советов? Кто знал Троцкого, не допустил бы даже такой мысли. Его сильный, заразительный оптимизм виден в последних словах его, сияющих на нашем знамени: "Передайте нашим друзьям, что я уверен в победе 4-го Интернационала. Идите вперед!" Нет, Сталин будет быть-может первой жертвой империалистской войны, но вскоре за ним последует и Гитлер. Будет ли поражение германского фашизма означать восстанавление демократии? Капитализм не дает ни малейшей надежды на разрешение мировых проблем -- ни в своей демократической ни в фашистской своей форме. В конечном итоге исторический исход будет решен гигантскими массами. Чтоб найти выход из капиталистического тупика, массы должны повернуться к пролетарской революции. Другого решения не дано. И демократический и фашистский капитализм ничего другого не могут предложить, кроме бесконечной нищеты и рабства. Война может закончиться либо пролетарской революцией, либо цивилизаци и мир погрузятся в варварство.

    Разыгрывается последний акт русской революции. Поражение Гитлера означает конец Сталина и его клики, либо непосредственно, либо в результате событий, которые последуют затем. Но и победа не спасет бюрократии, ибо победа будет означать громадный под'ем революционной волны во всех странах. Волна новой пролетарской революции сметет советского диктатора вместе со сгнившим капитализмом. Страх перед войной и ее последствиями побудил Сталина совершить акт отчаяния -- убить Л. Д. Троцкого при помощи ГПУ. Сталин надеялся подорвать силы и превратить в ничто Четвертый Интернационал путем убийства ее великого творца. Ибо Сталин, точно так же как Рузвельт, видит в Четвертом Интернационале неусыпного врага капиталистической системы и реакционной советской бюрократии.

    Но Сталин ошибся. Троцкий воспитал авангард и подготовил его к новой империалистской войне. Этому авангарду он оставил неоценимое наследство своих идей и принципов. Их то Сталин убить не может. Память о непреклонной воле Троцкого, о его неустанном труде над об'единением революционных сил мира, несмотря на все препятствия, о его неуклонном оптимизме и вере в конечную победу, -- никогда не погаснет в коллективной памяти рабочего движения. Вместе с Троцким мы убеждены, что эта война не пройдет без громадных перемен во всех частях мира. Военный кризис в громадной степени ухудшает положение народов мира. Наступит час, когда массы в той или другой части мира возьмут свою судьбу в свои руки. Когда этот час наступит, все эти потоки клеветы, гнусных обманов и лжи, извергаемые капитализмом и сталинизмом рассеются как дым. Троцкий займет заслуженное место и будет вовеки чтим как один из величайших освободителей человечества.

上一页 目录页