反对派公报1940年（总第81-84期）

81
82-83
84

反对派公报1940年（总第81－84期）


反对派公报1940年（总第81期）

11-ый год издания. -- Январь 1940 г. Пролетарии всех стран, соединяйтесь!
ДВОЙНАЯ ЗВЕЗДА: ГИТЛЕР -- СТАЛИН
ПОЧЕМУ Я СОГЛАСИЛСЯ ВЫСТУПИТЬ ПЕРЕД КОМИССИЕЙ ДАЙЕСА?*1
ЕЩЕ И ЕЩЕ РАЗ О ПРИРОДЕ СССР.
ДВА ПИСЬМА В РЕДАКЦИЮ NEW YORK TIMES
ПРЕДУПРЕЖДЕНИЕ.


反对派公报1940年（总第82-83期）

11-ый год издания. -- Февраль-Март-Апрель 1940 г. Пролетарии всех стран, соединяйтесь!
СТАЛИН ПОСЛЕ ФИНЛЯНДСКОГО ОПЫТА*1
МИРОВОЕ ПОЛОЖЕНИЕ И ПЕРСПЕКТИВЫ
МЕЛКО-БУРЖУАЗНАЯ ОППОЗИЦИЯ В РАБОЧЕЙ СОЦИАЛИСТИЧЕСКОЙ ПАРТИИ СОЕДИНЕННЫХ ШТАТОВ.
ОТ ЦАРАПИНЫ -- К ОПАСНОСТИ ГАНГРЕНЫ*1.
ПАМЯТИ ЛЬВА СЕДОВА


反对派公报1940年（总第84期）

11-ый год издания. -- Август-Сентябрь-Октябрь 1940 г. Пролетарии всех стран, соединяйтесь!
МЫ ОБВИНЯЕМ СТАЛИНА!
ПОЧЕМУ ОНИ УБИЛИ ТРОЦКОГО?
ПАМЯТИ СТАРИКА
МАНИФЕСТ ЧЕТВЕРТОГО ИНТЕРНАЦИОНАЛА*1
МАНИФЕСТ ЧЕТВЕРТОГО ИНТЕРНАЦИОНАЛА*1
(БОНАПАРТИЗМ, ФАШИЗМ И ВОЙНА)*1
ЧТО ДАЛЬШЕ?


11-ый год издания. -- Январь 1940 г. Пролетарии всех стран, соединяйтесь!

    БЮЛЛЕТЕНЬ ОППОЗИЦИИ (БОЛЬШЕВИКОВ-ЛЕНИНЦЕВ) N 81

    Bulletin of the Opposition (Bolshevik-Leninists)

    ЛЕВ СЕДОВ -- редактор-издатель с июля 1929 г. по февраль 1938 г.

    АДМИНИСТРАЦИЯ и РЕДАКЦИЯ -- Business Address: Bulletin of the Opposition. 116 University Place, New York City. Подписная цена за 10 номеров -- $1.50. Price 15c.

    СОДЕРЖАНИЕ:

    Л. Троцкий. Двойная звезда: Гитлер -- Сталин.

    Л. Троцкий. Почему я согласился выступить перед комиссией Дайеса?

    Еще и еще раз о природе СССР.

    Два письма в редакцию New York Times.

    Разное

目录页 下一页


ДВОЙНАЯ ЗВЕЗДА: ГИТЛЕР -- СТАЛИН

    Когда Гитлер молниеносно вторгается в Польшу с Запада, Сталин осторожно, крадучись вступает в Польшу с Востока. Когда Гитлер, задушив 23 миллиона поляков, предлагает прекратить "бесполезную" войну, Сталин, через свою дипломатию и свой Коминтерн, восхваляет преимущества мира. Когда Сталин занимает стратегические позиции в Прибалтике, Гитлер услужливо вывозит оттуда своих немцев. Когда Сталин наступает на Финляндию, печать Гитлера -- единственная в мире -- выражает Кремлю свою полную солидарность. Орбиты Гитлера и Сталина связаны какой-то внутренней связью. Какой именно? И на долго ли?

    Двойные звезды бывают "оптические", т. е. мнимые, и "физические", т. е. составляющие действительную пару, причем одна вращается около другой. Представляют ли Гитлер и Сталин на нынешнем багровом небосклоне мировой политики действительную или мнимую двойную звезду? И если действительную, то кто вокруг кого вращается?

    Сам Гитлер сдержанно говорит о прочном "реалистическом" пакте. Сталин предпочитает молча сосать трубку. Политики и журналисты враждебного лагеря, с целью перессорить друзей, изображают Сталина -- главной звездой, а Гитлера -- спутником. Попробуем разобраться в этом непростом вопросе, не забывая, однако, что орбиты мировой политики не поддаются такому точному определению, как орбиты небесных тел.

    Возникнув гораздо позже западных соседей, капиталистическая Германия создала самую передовую и динамическую индустрию на континенте Европы, но зато оказалась обделенной при первоначальном разделе мира. "Мы его переделим заново", провозгласили германские империалисты в 1914 году. Они ошиблись. Аристократия мира об'единилась против них и одержала победу. Ныне Гитлер хочет повторить эксперимент 1914 г. в более грандиозном масштабе. Он не может не хотеть этого: взрывчатый германский капитализм задыхается в старых границах. И тем не менее задача Гитлера неразрешима. Если бы он даже одержал военную победу, передел мира в пользу Германии не удастся. Германия пришла слишком поздно. Капитализму тесно во всех странах. Колонии не хотят быть колониями. Новая мировая война даст новый грандиозный толчок движению независимости угнетенных народов. Германия пришла слишком поздно.

    Гитлер меняет свои "дружбы", свои оценки наций и государств, нарушает договоры и обязательства, обманывает врагов и друзей, -- но все это диктуется единством цели: новым переделом мира. "Германия в настоящее время не мировая держава", говорит Гитлер в своей книге; но "Германия будет мировой державой или ее не будет вовсе". Превратить об'единенную Германию в базу для господства над Европой; превратить об'единенную Европу в базу для борьбы за мировое господство, следовательно, за оттеснение, ослабление, унижение Америки, -- эта задача Гитлера остается неизменной. Ею он оправдывает тоталитарный режим, который стальным обручем сдавил классовые противоречия внутри немецкой нации.

    СССР характеризуется прямо противоположными чертами. Царская Россия оставила после себя отсталость и нищету. Миссия советского режима состоит не в том, чтоб найти новые пространства для производительных сил, а в том, чтобы создать производительные силы для старых пространств. Хозяйственные задачи СССР не требуют расширения границ. Состояние производительных сил не допускает большой войны. Наступательная сила СССР невелика. Оборонительная сила по прежнему в его пространствах.

    Со времени последних "успехов" Кремля стало модой сравнивать нынешнюю московскую политику со старой политикой Великобритании, которая, сохраняя по возможности нейтралитет, поддерживала равновесие в Европе и в то же время крепко держала ключ от этого равновесия в своих руках. На основании этой аналогии, Кремль стал на сторону Германии, как более слабой стороны, чтобы, в случае слишком больших успехов Германии, перекинуться на сторону противного лагеря. Здесь все опрокинуто на голову. Старая политика Лондона была возможна, благодаря огромному экономическому перевесу Великобритании над всеми странами Европы. Советский Союз, наоборот, является, в экономическом смысле, самой слабой из великих держав. В марте этого года, Сталин, после ряда лет неслыханного официального хвастовства, впервые заговорил на с'езде партии о сравнительной производительности труда в СССР и на Западе. Целью его экскурсии в область мировой статистики было об'яснить ту нищету, в которой все еще живут народы СССР. Чтобы догнать в отношении чугуна Германию, по рассчету на душу населения, СССР должен был бы производить не 15 миллионов тонн в год, как ныне, а 45 миллионов; чтоб догнать С. Штаты надо было бы довести ежегодную выплавку до 60 миллионов, т. е. повысить в четыре раза. Так же, и даже еще менее благоприятно, обстоит дело со всеми остальными отраслями хозяйства. Сталин выразил, правда, надежду на то, что Советский Союз догонит передовые капиталистические страны в течение ближайших 10-15 лет. Срок, разумеется, гадательный! Но до истечения этого срока участие СССР в большой войне означало бы, во всяком случае, борьбу с неравным оружием.

    Моральный фактор, не менее важный, чем материальный, резко изменился за последние годы к худшему. Тенденция к социальному равенству, возвещенная революцией, растоптана и поругана. Надежды масс обмануты. В СССР есть 12-15 миллионов привиллегированного населения, которое сосредоточивает в своих руках около половины национального дохода и называет этот режим "социализмом". Но кроме того в стране есть около 160 миллионов, которые задушены бюрократией и не выходят из тисков нужды.

    Отношение к войне у Гитлера и Сталина, в известном смысле прямо противоположное. Тоталитарный режим Гитлера вырос из страха имущих классов Германии перед социалистической революцией. Гитлер получил мандат от собственников, какою угодно ценою спасти их собственность от угрозы большевизма и открыть им выход на мировую арену. Тоталитарный режим Сталина вырос из страха новой касты революционных выскочек перед задушенным ею революционным народом. Война опасна для обоих. Но Гитлер не может разрешить своей исторической миссии иными путями. Победоносная наступательная война должна обеспечить экономическое будущее германского капитализма и вместе с тем национал-социалистический режим.

    Иное дело Сталин. Он не может вести наступательной войны с надеждой на успех. К тому же она не нужна ему. В случае вовлечения СССР в мировую войну, с ее неисчислимыми жертвами и лишениями, все обиды и насилия, вся ложь официальной системы вызовут неизбежно глубокую реакцию со стороны народа, который совершил в этом столетии три революции. Никто не знает этого лучше, чем Сталин. Основная идея его внешней политики: избежать большой войны.

    К изумлению дипломатических рутинеров и пацифистских ротозеев, Сталин оказался в союзе с Гитлером по той простой причине, что опасность большой войны могла итти только со стороны Гитлера, и что, по оценке Кремля, Германия сильнее своих нынешних противников. Длительные московские совещания с военными делегациями Франции и Англии послужили не только прикрытием переговоров с Гитлером, но и прямой военной разведкой. Московский штаб убедился, очевидно, что союзники плохо подготовлены к большой войне. Насквозь милитаризованная Германия есть страшный враг. Купить ее благожелательность можно только путем содействия ее планам. Этим и определилось решение Сталина.

    Союз с Гитлером не только отодвигал непосредственную опасность вовлечения СССР в большую войну, но и открывал возможность получить непосредственные стратегические выгоды. В то время, как на Дальнем Востоке, Сталин, уклоняясь от войны, в течение ряда лет отступал и отступал, на западной границе обстоятельства сложились так, что он мог убегать от войны -- вперед, т. е. не сдавать старые позиции, а захватывать новые. Печать союзников изображает дело так, будто Гитлер оказался пленником Сталина и подчеркивает громадность выгод, которые получила Москва засчет Германии: половина Польши (на самом деле, по числу населения, около трети,) плюс господство над восточным побережьем Балтийского моря, плюс открытая дорога на Балканы и пр. Выгоды, полученные Москвой, несомненно, значительны. Но окончательный счет еще не подведен. Гитлер начал борьбу мирового масштаба. Из этой борьбы Германия выйдет либо хозяином Европы и всех ее колоний, либо раздавленной. Обеспечить свою восточную границу накануне такой войны являлось для Гитлера вопросом жизни и смерти. Он заплатил за это Кремлю частями бывшей царской империи. Неужели это дорогая плата?

    Разговоры о том, будто Сталин "обманул" Гитлера своим вторжением в Польшу и своим нажимом на балтийские страны, совершенно вздорны. Вероятнее всего, именно Гитлер навел Сталина на мысль завладеть восточной Польшей и наложить руку на Прибалтику. Так как национал-социализм вырос на проповеди войны против Советского Союза, то Сталин не мог, конечно, поверить Гитлеру на честное слово. Переговоры велись в "реалистических" тонах. "Ты боишься меня? -- говорил Гитлер Сталину, -- ты хочешь гарантий? возьми их сам." И Сталин взял.

    Изображать дело так, будто новая западная граница СССР навсегда преграждает Гитлеру путь на Восток, значит нарушать все пропорции. Гитлер разрешает свою задачу по этапам. Сейчас в порядке дня стоит разрушение Великобританской Империи. Ради этой цели можно кое-чем поступиться. Путь на Восток предполагает новую большую войну между Германией и СССР. Когда очередь дойдет до нее, то вопрос о том, на какой черте начнется столкновение, будет иметь второстепенное значение.

    Наступление на Финляндию находится, как будто, в противоречии со страхом Сталина перед войной. На самом деле это не так. Кроме планов, есть логика положения. Уклоняясь от войны, Сталин пошел на союз с Гитлером. Чтоб застраховать себя от Гитлера, он захватил ряд опорных баз на балтийском побережьи. Однако, сопротивление Финляндии угрожало свести все стратегические выгоды к нулю и даже превратить их в свою противоположность. Кто, в самом деле, станет считаться с Москвой, если с ней не считается Гельсингфорс? Сказав А, Сталин вынужден сказать Б. Потом могут последовать другие буквы алфавита. Если Сталин хочет уклониться от войны, то это не значит, что война пощадит Сталина.

    Берлин явно подталкивал Москву против Финляндии. Каждый новый шаг Москвы на Запад делает более близким вовлечение Советского Союза в войну. Еслиб эта цель оказалась достигнутой, мировое положение значительно изменилось бы. Ареной войны стал бы Ближний и Средний Восток. Ребром встал бы вопрос об Индии. Гитлер вздохнул бы с облегчением и, в случае неблагоприятного поворота событий, получил бы возможность заключения мира засчет Советского Союза. В Москве несомненно со скрежетом зубовным читали дружественные статьи германской печати по поводу наступления Красной армии на Финляндию. Но зубовный скрежет не есть фактор политики. Пакт остается в полной силе. И Сталин остается сателитом Гитлера.

    Непосредственные выгоды пакта для Москвы несомненны. Пока Германия связана на Западном фронте, Советский Союз чувствует себя гораздо более свободным на Дальнем Востоке. Это не значит, что он предпримет здесь наступательные операции. Правда, японская олигархия еще менее, чем московская, способна на большую войну. Но у Москвы, которая вынуждена стоять лицом к Западу, не может быть сейчас ни малейшего побуждения углубляться в Азию. В свою очередь, Япония вынуждена считаться с тем, что может получить со стороны СССР серьезный и даже сокрушительный отпор. В этих условиях Токио должен предпочесть программу своих морских кругов, т. е. наступление не на Запад, а на Юг, в сторону Филиппин, голландской Индии, Борнео, французского Индо-Китая, британской Бармы... Соглашение между Москвой и Токио на этой почве симметрично дополнило бы пакт между Москвой и Берлином. Вопрос о том, какое положение создалось бы при этом для Соединенных Штатов, не входит в рассмотрение настоящей статьи.

    Ссылаясь на недостаток сырья в СССР, мировая печать не устает твердить о незначительности той экономической помощи, которую Сталин может оказать Гитлеру. Дело совсем не решается так просто. Недостаток сырья в СССР имеет относительный, а не абсолютный характер; бюрократия намечает слишком высокие темпы промышленного развития и не умеет соблюдать пропорции между разными частями хозяйства. Если снизить на один-два года темпы роста известных отраслей промышленности с 15% до 10%, до 5% или оставить промышленность на прошлогоднем уровне, то сразу окажутся значительные излишки сырья. Абсолютная морская блокада германской внешней торговли должна, с другой стороны, направить значительный поток германских товаров в Россию, в обмен на советское сырье.

    Не нужно также забывать, что СССР скопил и продолжает скоплять огромные запасы сырья и продовольствия для задач обороны. Известная часть этих запасов представляет потенциальный резерв Германии. Москва может, наконец, дать Гитлеру золото, которое, несмотря на все автаркические усилия, остается одним из главных нервов войны. Наконец, дружественный "нейтралитет" Москвы чрезвычайно облегчает Германии пользоваться рессурсами Прибалтики, Скандинавии и Балкан. "Совместно с Советской Россией -- не без основания писал "Volkischer Beobachter", орган Гитлера, 2 ноября -- мы господствуем над источниками сырья и продовольствия всего Востока."

    За несколько месяцев до заключения пакта между Москвой и Берлином в Лондоне оценивали значение экономической помощи, которую СССР может оказать Германии, гораздо более трезво, чем сейчас. Официозное исследование Королевского Института внешних сношений, посвященное "Политическим и стратегическим интересам Соединенного Королевства" (предисловие помечено мартом 1939 г.), говорит по поводу советско-германского сближения: "опасность для Великобритании подобной комбинации может быть чрезвычайно большой." "Приходится спросить, -- продолжает коллективный автор, -- в какой мере Великобритания могла бы надеяться достигнуть решительной победы в борьбе с Германией, еслибы восточная граница Германии не была блокирована с суши?" Эта оценка заслуживает большого внимания. Не будет преувеличением сказать, что союз с СССР уменьшает для Германии тяжесть блокады не менее, как на 25%, а может быть и значительно более.

    К материальной поддержке надо прибавить -- если это слово здесь уместно -- моральную. До конца августа Коминтерн требовал освобождения Австрии, Чехословакии, Албании, Абиссинии и совершенно молчал о британских колониях. Сейчас Коминтерн молчит о Чехии, поддерживает раздел Польши, но зато требует освобождения Индии. Московская "Правда" нападает на удушения свобод в Канаде, но молчит о кровавых расправах Гитлера над чехами и гангстерских пытках над польскими евреями. Все это значит, что Кремль очень высоко оценивает силу Германии.

    И Кремль не ошибается. Германия оказалась, правда, неспособна обрушить на Францию и Великобританию "молниеносную" войну; но ни один серьезный человек и не верил в такую возможность. Однако, величайшим легкомыслием отличается та международная пропаганда, которая торопится изображать Гитлера, как загнанного в тупик маньяка. До этого еще очень далеко. Динамическая индустрия, технический гений, дух дисциплины, все это налицо; чудовищная военная машина Германии еще себя покажет. Дело идет о судьбе страны и режима. Польское правительство и чехословацкое полуправительство находятся сейчас во Франции. Кто знает, не придется ли французскому правительству вместе с бельгийским, голландским, польским и чехословацким искать убежища в Великобритании?... Я ни на минуту не верю, как уже сказано, в осуществление замыслов Гитлера относительно pax germanica и мирового господства. Новые государства, и не только европейские, встанут на его пути. Германский империализм пришел слишком поздно, его милитаристические беснования закончатся величайшей катастрофой. Но прежде, чем пробьет его час, многое и многие будут сметены в Европе. Сталин не хочет быть в их числе. Он больше всего остерегается, поэтому, оторваться от Гитлера слишком рано.

    Пресса союзников жадно ловит симптомы "охлаждения" между новыми друзьями и со дня на день предсказывает их разрыв. Нельзя, конечно, отрицать, что Молотов чувствует себя не очень счастливым в об'ятиях Риббентропа. В течение целого ряда лет всякая внутренняя оппозиция в СССР клеймилась, преследовалась и уничтожалась, в качестве агентуры наци. После завершения этой работы Сталин вступает в тесный союз с Гитлером. В стране есть миллионы людей, связанных с расстрелянными и заключенными в концентрационные лагери, за мнимую связь с наци, -- и эти миллионы являются ныне осторожными, но крайне действительными агитаторами против Сталина. К этому надо прибавить секретные жалобы Коминтерна: иностранным агентам Кремля приходится нелегко. Сталин несомненно пытается оставить открытой и другую возможность. Литвинов был показан неожиданно на трибуне мавзолея Ленина 7 ноября; в юбилейном шествии несли портреты секретаря Коминтерна, Димитрова, и вождя немецких коммунистов, Тельмана. Все это относится, однако, к декоративной стороне политики, а не к ее существу. Литвинов, как и демонстративные портреты нужны были прежде всего для успокоения советских рабочих и Коминтерна. Лишь косвенно Сталин дает этим понять союзникам, что, при известных условиях, он может пересесть на другого коня. Но только фантазеры могут думать, что поворот внешней политики Кремля стоит в порядке дня. Пока Гитлер силен, -- а он очень силен, -- Сталин останется его сателитом.

    Все это может быть и верно, -- скажет внимательный читатель, -- но где же у вас революция? Неужели Кремль не считается с ее возможностью, вероятностью, неизбежностью? И неужели рассчет на революцию не отражается на внешней политике Сталина? Замечание законно. В Москве меньше всего сомневаются в том, что большая война способна вызвать революцию. Но война не начинается с революции, а заканчивается ею. Прежде чем разразилась революция в Германии (1918 г.), немецкая армия успела нанести смертельные удары царизму. Так и нынешняя война может опрокинуть кремлевскую бюрократию задолго до того, как революция начнется в какой-либо из капиталистических стран. Наша оценка внешней политики Кремля сохраняет, поэтому, свою силу, независимо от перспективы революции.

    Однако, чтоб правильно ориентироваться в дальнейших маневрах Москвы и эволюции ее отношений с Берлином, необходимо ответить на вопрос: хочет ли Кремль использовать войну для развития международной революции и, если хочет, то как именно? 9 ноября Сталин счел необходимым в крайне резкой форме опровергнуть сообщение о том, будто он считает, что "война должна продолжаться как можно дольше, дабы участники ее полностью истощились". На этот раз Сталин сказал правду. Он не хочет затяжной войны по двум причинам: во-первых, она неизбежно вовлекла бы в свой водоворот СССР; во-вторых, она столь же неизбежно вызвала бы европейскую революцию. Кремль вполне основательно страшится одного и другого.

    ..."Внутреннее развитие России -- говорит уже цитированное исследование лондонского Королевского Института, -- направляется к образованию "буржуазии" директоров и чиновников, которые обладают достаточными привиллегиями, чтобы быть в высшей степени довольными статус кво... В различных чистках можно усмотреть прием, при помощи которого искореняются все те, которые желают изменить нынешнее положение дел. Такое истолкование придает вес тому взгляду, что революционный период в России закончился, и что отныне правители будут стремиться лишь сохранить те выгоды, которые революция доставила им." Это очень хорошо сказано! Свыше двух лет тому назад я писал на страницах этого журнала: "Гитлер борется против франко-русского союза не из принципиальной вражды к коммунизму (ни один серьезный человек не верит более в революционную роль Сталина!), а потому, что хочет иметь руки свободными для соглашения с Москвой против Парижа"... Тогда эти слова истолковывались, как продукт предвзятости. События принесли проверку.

    В Москве отдают себе ясный отчет в том, что война больших масштабов откроет эру политических и социальных потрясений. Еслиб там могли серьезно надеяться овладеть революционным движением и подчинить его себе, разумеется, Сталин пошел бы ему на встречу. Но он знает, что революция есть антитеза бюрократии, и что она беспощадно обращается с привиллегированными консервативными аппаратами. Какое жалкое крушение потерпела бюрократическая опека Кремля в китайской революции 1925-1927 г. и в испанской революции 1931-1939 г.! На волнах новой революции должна неизбежно подняться новая международная организация, которая отбросит назад Коминтерн, и нанесет смертельный удар авторитету советской бюрократии на ее национальных позициях в СССР.

    Сталинская фракция поднялась к власти в борьбе с так называемым "троцкизмом". Под знаком борьбы с "троцкизмом" прошли затем все чистки, все театральные процессы и все расстрелы. То, что в Москве называют "троцкизмом", выражает по существу страх новой олигархии перед массами. Это наименование, очень условное само по себе, уже успело приобрести международный характер. Я вынужден привести здесь три свежих примера, ибо они очень симптоматичны для тех политических процессов, которые подготовляет война, и вместе с тем наглядно вскрывают источник страхов Кремля перед революцией.

    В еженедельном приложении к парижской газете Пари-Суар, от 31 августа 1939 г., передается диалог между французским послом Кулондр и Гитлером 25-го августа, в момент разрыва дипломатических отношений. Гитлер брызжет слюной и хвастает пактом, который он заключил со Сталиным: "реалистический пакт"... "Но, -- возражает Кулондр, -- Сталин обнаружил великое двуличие. Действительным победителем (в случае войны) будет Троцкий. Подумали ли вы об этом?" Я знаю, -- отвечает фюрер, -- но почему же Франция и Англия дали Польше полную свободу действий"... и т. д. Личное имя имеет здесь, разумеется, условный характер. Но не случайно и демократический дипломат и тоталитарный диктатор для обозначения революции употребляют имя лица, которое Кремль считает своим врагом N 1. Оба собеседника солидарны в том, что революция пройдет под враждебным Кремлю знаменем.

    Бывший берлинский корреспондент французского официоза, Temps, пишущий ныне из Копенгагена, сообщает в корреспонденции от 24 сентября, что, пользуясь темнотой улиц нынешнего Берлина, революционные элементы расклеили в рабочем квартале такие плакаты: "Долой Гитлера и Сталина! Да здравствует Троцкий!" Так наиболее смелые рабочие Берлина выражают свое отношение к пакту. А революцией будут рукоупотребляют имя лица, которое Кремль считает Хорошо, что Сталину не приходится держать Москву в темноте. В противном случае улицы советской столицы тоже покрылись бы не менее многозначительными плакатами.

    Накануне годовщины чешской независимости, 28 октября, протектор барон Нейрат и чешское правительство опубликовали суровые предупреждения по адресу зачинщиков манифестации. "Рабочая агитация в Праге, особенно в связи с угрозой стачки, официально заклеймлена, как дело троцкистских коммунистов". (N. Y. Times, 28 октября). Я совсем не склонен преувеличивать роль "троцкистов" в пражских манифестациях. Однако, самый факт официального преувеличения их роли об'ясняет, почему хозяева Кремля боятся революции не менее, чем Кулондр, Гитлер и барон Нейрат.

    Но разве советизация Западной Украины и Белоруссии (Восточной Польши), как и нынешний приступ к советизации Финляндии, не являются актами социальной революции? И да и нет. Больше нет, чем да. После того, как Красная армия занимает новую территорию, московская бюрократия устанавливает в ней тот режим, который обеспечивает ее господство. Населению разрешено только одобрять проведенные реформы посредством тоталитарного плебисцита. Такого рода переворот осуществим только на завоеванной территории, с немногочисленным и достаточно отсталым населением. Новый глава "советского правительства" Финляндии, Отто Куусинен, -- не вождь революционных масс, а старый чиновник Сталина, один из секретарей Коминтерна, с тугой мыслью и гибкой спиной. Такую "революцию" Кремль конечно, приемлет. Такой "революции" Гитлер не боится.

    Руководящий аппарат Коминтерна, состоящий сплошь из Куусиненов и Броудеров, т. е. чиновников-карьеристов, совершенно не пригоден для руководства революционным движением масс. Зато он полезен для прикрытия пакта с Гитлером революционной фразой, т. е. для обмана рабочих в СССР и заграницей. А в дальнейшем он может пригодиться, как орудие шантажа против империалистских демократий.

    Поразительно, как мало поняты уроки испанских событий! Оборонясь от Гитлера и Муссолини, которые стремились использовать гражданскую войну в Испании для создания блока четырех держав против большевизма, Сталин поставил себе задачей доказать Лондону и Парижу, что он способен оградить Испанию и Европу от пролетарской революции с гораздо большим успехом, чем Франко и его покровители. Никто с такой беспощадностью не подавлял социалистическое движение в Испании, как Сталин, в те дни выступавший, как архангел чистой демократии. Все было пущено в ход: и бешеная кампания лжи и подлогов, и судебные фальсификации в духе московских процессов, и систематические убийства революционных вождей. Борьба против захвата крестьянами и рабочими земель и фабрик велась под видом борьбы против "троцкизма".

    Гражданская война в Испании заслуживает величайшего внимания, ибо она во многих отношениях явилась репетицией будущей мировой войны. Во всяком случае Сталин вполне готов повторить свой испанский опыт в мировом масштабе, с надеждой на лучший успех, -- именно купить благорасположение будущих победителей, доказав им делом, что никто, лучше его, не способен справиться с красным призраком, который, для удобства терминологии, будет снова назван "троцкизмом".

    В течение пяти лет Кремль руководил кампанией в пользу союза демократий, чтобы в последний час как можно выгоднее продать Гитлеру свою любовь к "коллективной безопасности" и миру. Чиновники Коминтерна получили команду: "налево кругом!" -- и немедленно извлекли из архивов старые формулы социалистической революции. Новый "революционный" зигзаг будет, надо думать, короче "демократического", потому что атмосфера войны чрезвычайно ускоряет темпы событий. Но основной тактический метод Сталина тот же: он превращает Коминтерн в революционную угрозу по отношению к противникам, чтобы в решительную минуту обменять его на выгодную дипломатическую комбинацию. Опасаться сопротивления со стороны Броудеров нет основания: эти тигры хорошо дрессированы, боятся бича и привыкли в положенный час получать свою порцию мяса.

    Через покорных корреспондентов Сталин пускает слухи, что в случае, если Италия или Япония присоединятся к Англии и Франции, Россия вступит в войну на стороне Гитлера, причем будет одновременно стремиться к советизации Германии (См., напр. X. Y. Times, 12 ноября). Поразительное признание! Цепями своих "завоеваний" Кремль уже сейчас настолько привязан к колеснице германского империализма, что возможные будущие враги Гитлера автоматически оказываются врагами Сталина. Свое вероятное участие в войне на стороне Третьего Райха Сталин заранее прикрывает обещанием стремиться к "советизации" Германии. По образцу Галиции? Но для этого необходимо предварительно занять Германию Красной армией. Через восстание германских рабочих? Но если у Кремля есть такая возможность, зачем тогда ждать вступления в войну Италии или Японии? Цель инспирированной корреспонденции слишком ясна: запугать, с одной стороны, Италию и Японию, с другой, Англию и Францию, чтоб таким путем уклониться от войны. "Не доводите меня до крайности, -- угрожает Сталин, -- иначе я наделаю страшных дел". Здесь, по крайней мере, 95% блефа, и может быть, 5% туманной надежды на то, что в случае смертельной опасности, спасение принесет революция.

    Мысль о советизации Германии, под указку кремлевской дипломатии, так же абсурдна, как и надежда Чемберлена на реставрацию в Германии мирной консервативной монархии. Недопустимо недооценивать военную мощь Германии, как и силу сопротивления режима наци! Сломить германскую армию сможет только новая мировая коалиция посредством войны невиданных масштабов. Низвергнуть тоталитарный режим сможет лишь могущественный напор немецких рабочих. Они совершат революцию не для того, конечно, чтобы заменять Гитлера Гогенцоллерном или Сталиным. Победа народных масс над тиранией наци будет одним из величайших потрясений мировой истории и сразу изменит лицо Европы. Волна возбуждения, надежды, энтузиазма не остановится перед герметическими границами СССР. Советские народные массы ненавидят жадную и жестокую правящую касту. Их ненависть сдерживается мыслью: нас подстерегает империализм. Революция на Западе отнимет у кремлевской олигархии единственное право на политическое существование. Если Сталин переживет своего союзника Гитлера, то не надолго. Двойная звезда сойдет с небосклона.

    Л. Троцкий.

    Койоакан, 4 декабря 1939 г.

上一页 目录页 下一页


ПОЧЕМУ Я СОГЛАСИЛСЯ ВЫСТУПИТЬ ПЕРЕД КОМИССИЕЙ ДАЙЕСА?*1

    Не потому, разумеется, чтобы я стремился облегчить г. Дайесу осуществление его политических целей, именно: введение ограничительных законов против тех или других "крайних" партий. Будучи непримиримым противником не только фашизма, но и нынешнего Коминтерна, я являюсь, в то же время, решительным противником запрещения этих партий. Об'явление фашистских группировок вне закона неизбежно получило бы фиктивный характер: в качестве реакционных организаций, им очень легко перекраситься и приспособиться ко всяким ограничениям, так как во влиятельных секторах господствующего класса и государственного аппарата имеются большие симпатии к ним, причем эти симпатии неизбежно возрастают во время политических кризисов. Что касается Коминтерна, то запрещение могло бы только помочь этой насквозь выродившейся и скомпрометированной организации. Трудность положения Коминтерна вытекает из непримиримого противоречия между интересами мирового рабочего движения и интересами правящей клики Кремля. После всех зигзагов и обманов, Коминтерн явно вступил в эпоху распада. Запрещение коммунистической партии немедленно же восстановило бы в глазах рабочих ее репутацию, как преследуемого борца против господствующих классов.

    Однако, одним этим соображением вопрос не исчерпывается. В условиях буржуазного режима всякие ограничения политических прав и свобод, против кого бы они ни были первоначально направлены, в конце концов, неизбежно ложатся своей тяжестью на рабочий класс, особенно на его наиболее передовые элементы. Таков исторический закон. Рабочие должны научиться различать своих друзей от врагов своим собственным разумом, а не под указку полиции.

    Нетрудно предвидеть возражение ad hominem: "но ведь то советское правительство, в которое входили вы сами, запрещало все политические партии, кроме большевистской?" Совершенно правильно: я готов и сегодня нести ответственность за эти действия. Но нельзя отождествлять законы гражданской войны и законы мирного времени; законы диктатуры пролетариата и законы буржуазной демократии. Если к политике Абраама Линкольна подойти исключительно с точки зрения гражданских свобод, то великому президенту придется плохо. В свое оправдание он смог бы, правда, сказать, что вынужден был прибегнуть к мерам гражданской войны, чтобы очистить демократию от рабовладения. Гражданская война есть состояние острого социального кризиса. Та или иная диктатура, неизбежно выростающая из условий гражданской войны, по самому существу своему, является исключительным режимом. Правда, диктатура в Советском Союзе не исчезла, а наоборот, приняла уродливые тоталитарные формы. Это об'ясняется тем, что над революцией поднялась новая каста привиллегированных, которая не способна поддерживать свое господство иначе, как мерами замаскированной гражданской войны. Именно на этом вопросе я порвал с правящей кликой Кремля. Я потерпел поражение, так как рабочий класс, в силу внутренних и международных условий, оказался пока не в силах справиться со своей собственной бюрократией. Но, не будем сомневаться, он справится с нею.

    Как бы, однако, дело ни обстояло в СССР, в капиталистических странах рабочий класс, под страхом собственного закабления, обязан отстаивать свободу для всех политических направлений, в том числе и для своих непримиримых врагов. Вот почему я не питаю ни малейшего сочувствия к замыслам комиссии Дайеса.

    Незачем также пояснять, что я приехал не для того, чтобы защищать "американские" тенденции против "неамериканских". Для этой миссии я слишком мало подготовлен. Хуже того, все мои попытки понять, в чем именно состоит "американизм", подлежащий особой защите, не привели до сих пор ни к чему. Величайший вклад, который Америка сделала в сокровищницу человечества, выражается одним словом: техника. Этот "американизм" является бесспорным и общепризнанным. Но остается еще вопрос, как использовать американскую технику в интересах человечества? От Гарольда Иккеса, Гомера Каммингса, Луиса Дугласа, и других выдающихся представителей нынешнего режима, мы слышим, что экономические монополии притиворечат идеалам американской демократии. Однако, нигде в мире господство монополии не достигло такого могущества, как в Соединенных Штатах. Где же искать американизм: в абстрактных идеалах или в противоречащей им действительности? Является ли, далее, хроническая безработица американским явлением или неамериканским? Те ограничительные законы, которые отстаивает г. Дайес, имеют долгую историю в европейских странах, где они за два последних десятилетия неизбежно открывали период перехода от демократий к тоталитарному режиму. Представители Конгресса Молодежи прямо обвиняют комиссию Дайеса в попрании "американизма". Чтобы мне, иностранцу, разобраться в этом запутанном вопросе, понадобилось бы, видимо, не меньше года; но я не знаю совместимо ли столь длительное пребывание мое в Соединенных Штатах с принципами "американизма".

    Надо, правда, признать, что Коминтерн в значительной степени сам подготовил преследования против себя. В течение ряда лет он систематически требовал от демократических правительств репрессий против своих политических противников слева. Это постыдное поведение давало нам возможность давно предсказывать, что в конце концов Коминтерн сам попадет в сети, которые он плетет для других. Так и случилось. Броудер не уставал требовать полицейских мер против так называемых "троцкистов". Кончилось тем, что полиция невежливо обошлась с самим Броудером. Мы не испытывали по этому поводу ни малейшего злорадства. Пользование фальшивым паспортом отнюдь не приводит нас в состояние священного ужаса. Мне самому доводилось пользоваться фальшивым паспортом в борьбе с царизмом и всякого рода реакцией. Беда не в том, что Броудеру пришлось в том или ином случае обмануть фашистскую или иную полицию, а в том, что Броудер систематически обманывает американских рабочих. Борьба против этого обмана есть элементарный политический долг. Парламентская комиссия для этой борьбы так же хороша, как и рабочая печать и народные собрания.

    Я не собираюсь, однако, оказывать поддержку тем вождям профессиональных союзов и "рабочих партий", которые, будучи оскорбленными в своих патриотических чувствах, выбрасывают ныне коммунистов из своих организаций. Эту политику я считаю столь же вредной, как и исключительные законы против коммунистической партии. Профессиональный союз отвечает своему назначению только до тех пор, пока он основан на принципах рабочей демократии. Изгонять сталинцев бюрократическими мерами легко. Лишить их доверия рабочих труднее. Но только этот второй путь способен оздоровить рабочее движение и поднять его на более высокую ступень. Коминтерн столько лгал, обманывал и предавал, что вернейшим орудием против него является открытая правда о нем самом. Эту задачу -- сказать о деятельности Кремля и Коминтерна правду -- я себе и ставлю.

    Я не обещаю каких-либо сенсационных разоблачений. Их и без того достаточно. Какие новые разоблачения могли бы, в самом деле, превзойти картину московских судебных подлогов, истребления старой большевистской гвардии, истребления красного офицерства, внезапного союза с Гитлером, и позорных зигзагов Коминтерна под кнутом Кремля? Но я могу, может быть, помочь свести разные части этой картины в одно целое и вскрыть ее внутренний смысл. Когда рабочие поймут реакционную историческую роль сталинизма, они отвернутся от него с отвращением. Чтоб помочь им в этом, я и согласился выступить перед комиссией Дайеса.

    Л. Троцкий.

    Койоакан, 11 декабря 1939 г.

    --------------------------------------------------------------------------------

    *1 Это заявление предназначалось автором для передачи печати немедленно по предполагаемом приезде в С. Ш. Дайес и его комитет решили, однако, взять назад свое предложение. Этим они ясно показали, что, по их собственному мнению, появление т. Троцкого перед комитетом принесло бы их целям не пользу, а вред. Более проницательные люди не сомневались в этом с самого начала. Мы печатаем заявление т. Троцкого потому что, независимо от отступления комиссии Дайеса, оно показывает, как можно использовать реакционные учреждения в революционных целях. -- Редакция.


ЕЩЕ И ЕЩЕ РАЗ О ПРИРОДЕ СССР.

    --------------------------------------------------------------------------------

    ПСИХОАНАЛИЗ И МАРКСИЗМ.

    Некоторые товарищи, или бывшие товарищи, как Бруно Р., забывая прошлые дискуссии и решения Четвертого Интернационала, пытаются об'яснить мою личную оценку советского государства психоаналитически. "Так как Троцкий участвовал в русской революции, то ему трудно расстаться с идеей рабочего государства, т. е. как бы отказаться от дела всей своей жизни", и пр. Я думаю, что старик Фрейд, который был очень проницателен, надрал бы такого рода психоаналитикам уши. Я разумеется, на такую операцию никогда не решусь. Но смею все же заверить моих критиков, что суб'ективизм и сентиментализм не на моей, а на их стороне.

    Поведение Москвы, перешедшее все границы подлости и цинизма, вызывает бешеное возмущение у каждого революционного пролетария. Возмущение порождает потребность отпора. Когда для непосредственных действий не хватает сил, нетерпеливые революционеры склонны прибегать к искусственным методам. Так рождается, например, тактика индивидуального террора. Чаще всего люди прибегают к крепким выражениям, к ругательствам и проклятиям. В нашем случае некоторые товарищи явно склонны искать удовлетворения в терминологическом "терроре". Однако, даже с этой точки зрения переименование бюрократии в класс никуда не годится. Если бонапартистская сволочь -- класс, значит она не случайный выкидыш, а жизнеспособное дитя истории. Если ее мародерство и паразитизм -- "эксплоатация", в научном смысле слова, значит бюрократия имеет перед собою историческое будущее, как необходимый правящий класс в системе хозяйства. Вот к чему приводит нетерпеливое возмущение, освободившееся от марксистской дисциплины!

    Когда нервный механик осматривает автомобиль, в котором, скажем, гангстеры спасались от преследования полиции по дурной дороге, и находит исковерканный кузов, искривленные колеса и частично испорченный мотор, то он может с полным правом сказать: "это не автомобиль, а чорт знает что такое!" Подобное определение не будет иметь научно-технического характера, но оно выразит законное возмущение механика перед работой гангстеров. Представим себе, однако, что тот же механик вынужден ремонтировать предмет, который он назвал "чорт знает, что такое". В этом случае он будет исходить из признания, что перед ним -- исковерканный автомобиль. Он определит здоровые и больные части, чтобы решить, как приступить к работе. Подобным же образом сознательный рабочий относится к СССР. Он имеет полное право сказать, что гангстеры бюрократии превратили рабочее государство в "чорт знает, что такое". Но когда он от этого взрыва возмущения переходит к разрешению политической проблемы, он вынужден признать, что перед ним -- исковерканное рабочее государство, в котором экономический мотор поврежден, но продолжает еще действовать и может быть полностью восстановлен при замене некоторых частей. Разумеется, это только сравнение. Но над ним стоит все же задуматься.

    "КОНТР-РЕВОЛЮЦИОННОЕ РАБОЧЕЕ ГОСУДАРСТВО".

    Раздаются такие голоса: "если продолжать признавать СССР рабочим государством, то придется установить новую категорию: контр-революционное рабочее государство". Этот довод стремится поразить наше воображение, противопоставив хорошую програмную норму печальной, даже отвратительной реальности. Но разве мы с 1923 года не наблюдали день за днем, как советское государство на международной арене играло все более и более контр-революционную роль? Неужели же мы забыли опыт китайской революции, всеобщей стачки в Англии в 1926 году, и, наконец, совсем свежий опыт испанской революции? Мы имеем два насквозь контр-революционных рабочих Интернационала. Критики, видимо, забыли об этой "категории". Профессиональные союзы Франции, Великобритании, Соединенных Штатов и других стран насквозь поддерживают контр-революционную политику своей буржуазии. Это не мешает нам называть союзы союзами, поддерживать каждый их прогрессивный шаг и защищать их от буржуазии. Почему нельзя применять тот же метод по отношению к контр-революционному рабочему государству? В конце концов рабочее государство есть профессиональный союз, овладевший властью. Различный подход в этих двух случаях об'ясняется попросту тем, что профессиональные союзы имеют долгую историю, и мы привыкли считаться с ними, как с реальностями, а не только как с "категориями" нашей программы. Тогда как первое рабочее государство мы никак не хотим научиться рассматривать, как реальный исторический факт, не подчиняющийся нашей программе.

    "ИМПЕРИАЛИЗМ?"

    Можно ли нынешнюю кремлевскую экспансию назвать империализмом? Прежде всего надо условиться, какое социальное содержание мы вкладываем в этот термин. История знала империализм римского государства, основанного на рабском труде; империализм феодального землевладения; империализм торгового и промышленного капитала; империализм царской монархии и пр. Движущей силой московской бюрократии является, несомненно, стремление увеличить свою власть, свой престиж, свои доходы. Это есть тот элемент "империализма", в самом широком смысле слова, который был свойствен в прошлом всем монархиям, олигархиям, правящим кастам, сословиям, классам. Однако, в современной литературе, по крайней мере марксистской, под империализмом понимают экспансивную политику финансового капитала, которая имеет весьма опделенное экономическое содержание. Применять ко внешней политике Кремля термин "империализм", без пояснения, что именно этим хотят сказать, значит попросту отождествлять политику бонапартистской бюрократии с политикой монополистского капитализма на том основании, что та и другая применяют военную силу в целях экспансии. Такое отождествление, способное лишь сеять путаницу, прилично скорее мелко-буржуазным демократам, чем марксистам.

    ПРОДОЛЖЕНИЕ ПОЛИТИКИ ЦАРСКОГО ИМПЕРИАЛИЗМА.

    Кремль участвует в новом разделе Польши, Кремль накладывает свои руки на прибалтийские государства. Кремль тяготеет к Балканам, к Персии и Афганистану; -- другими словами, Кремль продолжает политику царского империализма. Не в праве ли мы, в таком случае, политику самого Кремля назвать империалистской? Этот историко-географический довод не более убедителен, чем все другие. Пролетарская революция, разыгравшаяся на территории царской империи, с самого начала стремилась овладеть и на время овладела балтийскими странами, пыталась проникнуть в Румынию и Персию и довела в известный момент свои армии до Варшавы (1920 г.). Линии революционной экспансии были те же, что и у царизма, т. к. революция не меняет географических условий. Именно поэтому меньшевики уже в тот период говорили о большевистском империализме, как преемнике традиций царской дипломатии. Мелкобуржуазная демократия охотно прибегает к этому доводу и сейчас. У нас нет, повторяю, никакого основания подражать ей в этом.

    АГЕНТУРА ИМПЕРИАЛИЗМА?

    Независимо, однако, от того, как оценивать экспансивную политику самого СССР, остается вопрос о помощи, которую Москва оказывает империалистской политике Берлина. Здесь прежде всего необходимо установить, что в известных условиях, до известной степени и в известной форме поддержка тому или другому империализму была бы неизбежна и для вполне здорового рабочего государства -- в силу невозможности вырваться из сети мировых империалистских отношений. Брест-Литовский мир несомненно усиливал временно германский империализм против Франции и Англии. Изолированное рабочее государство не может не лавировать между враждующими империалистскими лагерями. Лавировать значит временно поддерживать один из них против другого. Вопрос о том, какой именно из двух лагерей в данный момент более выгодно, или менее опасно поддержать, есть вопрос не принципа, а вопрос практического учета и предвиденья. Несомненный минус, который получается вследствие вынужденной поддержки одного буржуазного государства против другого с избытком покрывается тем результатом, что изолированное рабочее государство получает таким образом возможность продлить свое существование.

    Но есть лавирование и лавирование. В Брест-Литовске советское правительство пожертвовало национальной независимостью Украйны с целью спасения рабочего государства. Об измене по отношению к Украйне не могло быть и речи, так как все сознательные рабочие понимали вынужденный характер этой жертвы. Совершенно иначе обстоит дело с Польшей. Сам Кремль нигде и никогда не изображал дело так, будто он оказался вынужден пожертвовать Польшей. Наоборот, он цинично хвастает своей комбинацией, которая справедливо оскорбляет самые элементарные демократические чувства угнетенных классов и народов во всем мире, и тем самым, чрезвычайно ослабляет международное положение Советского Союза. Этого и на одну десятую долю не возмещают экономические преобразования в оккупированных областях!

    Вся вообще внешняя политика Кремля основана на мошенническом прикрашивании "дружественного" империализма и приносит, таким образом, в жертву основные интересы мирового рабочего движения ради второстепенных и неустойчивых выгод. После пяти лет одурманивания рабочих лозунгом "защиты демократий" Москва занялась сейчас прикрашиванием разбойничьей политики Гитлера. Это само по себе еще не превращает СССР в империалистское государство. Но Сталин и его Коминтерн являются сейчас несомненно наиболее ценной агентурой империализма.

    Если мы хотим точно определить внешнюю политику Кремля, то мы скажем, что это есть политика бонапартистской бюрократии выродившегося рабочего государства в империалистском окружении. Это определение не так коротко и звучно, как "империалистская политика", но зато оно более точно.

    "МЕНЬШЕЕ ЗЛО."

    Занятие Восточной Польши Красной армией есть, конечно, "меньшее зло" по сравнению с занятием той же территории войсками наци. Но это меньшее зло было достигнуто тем, что Гитлеру было облегчено совершить большее зло. Еслиб кто-нибудь поджог или помог поджечь дом, а затем из населения дома в 10 человек спас 5, чтоб превратить их в полурабов, то это, конечно, меньшее зло, чем еслиб сгорели все 10. Но вряд ли этот поджигатель заслуживал бы медали за спасение от пожара. Еслиб, тем не менее, такая медаль была ему все же выдана, то сейчас вслед за этим его следовало бы расстрелять, как поступают с одним из героев в романе Виктора Гюго.

    "ВООРУЖЕННЫЕ МИССИОНЕРЫ."

    Робеспьер говорил, что народы не любят миссионеров со штыками. Он хотел этим сказать, что нельзя навязывать другим народам революционные идеи и учреждения при помощи военного насилия. Эта правильная мысль не означает, разумеется, недопустимости военной интервенции в других странах с целью содействия революции.

    Но такая интервенция, как часть революционной международной политики, должна быть понятна международному пролетариату, должна отвечать желаниям рабочих масс той страны, на территорию которой вступают революционные войска. Теория социализма в отдельной стране совершенно не годится, разумеется, для воспитания той активной международной солидарности, которая одна только может подготовить и оправдать вооруженное вмешательство. Вопрос о военной интервенции, как и все другие вопросы своей политики, Кремль ставит и разрешает совершенно независимо от мыслей и чувств международного рабочего класса. Оттого последние дипломатические "успехи" Кремля чудовищно компрометируют СССР и вносят крайнее замешательство в ряды мирового пролетариата.

    ВОССТАНИЕ НА ДВА ФРОНТА.

    Но раз дело обстоит так, -- заявляют некоторые товарищи, -- уместно ли говорить о защите СССР и оккупированных областей? Не правильнее ли призвать рабочих и крестьян в обоих частях бывшей Польши восстать как против Гитлера, так и против Сталина? Разумеется, это очень привлекательно. Еслиб революция вспыхнула единовременно в Германии и в СССР, включая и вновь оккупированные области, это разрешило бы одним ударом многие вопросы. Но наша политика не может базироваться только на наиболее выгодной для нас, на самой счастливой комбинации обстоятельств. Вопрос стоит так: как быть, если Гитлер, прежде чем его сметет революция, нападет на Украйну, прежде чем революция сметет Сталина? Будут ли сторонники Четвертого Интернационала в этом случае сражаться против войск Гитлера, как они в Испании сражались в рядах республиканских войск против Франко? Мы стоим полностью и целиком за независимую (от Гитлера, как и от Сталина) Советскую Украйну. Но как быть, если, до достижения этой независимости, Гитлер попытается захватить Украйну, находящуюся под господством сталинской бюрократии? Четвертый Интернационал отвечает: мы будем защищать эту закабаленную Сталиным Украйну против Гитлера.

    "БЕЗУСЛОВНАЯ ЗАЩИТА СССР".

    Что значит "безусловная" защита СССР? Это значит, что мы не ставим бюрократии никаких условий. Это значит, что независимо от поводов и причин войны, мы защищаем социальные основы СССР, если и когда им грозит опасность со стороны империализма.

    Некоторые товарищи говорят: а если Красная армия вторгнется завтра в Индию и станет там усмирять революционное движение, неужели же мы и в этом случае будем ее поддерживать? Такая постановка вопроса ни с чем не сообразна. Не ясно, прежде всего, зачем тут припутана Индия? Не проще ли спросить: а в тех случаях, когда Красная армия громит рабочие стачки или крестьянские протесты против бюрократии в СССР, должны мы ее поддерживать или нет? Внешняя политика есть продолжение внутренней. Мы никогда не обещали поддерживать все действия Красной армии, которая является орудием в руках бонапартистской бюрократии. Мы обещали лишь защищать СССР, как рабочиее государство, и только то, что в нем есть от рабочего государства.

    Искусный казуист может сказать: если Красную армию, независимо от характера выполняемой ею "работы", побьют восставшие массы в Индии, это ослабит СССР. На это мы отвечаем: разгром революционного движения в Индии, при содействии Красной армии, означал бы неизменно большую опасность для социальных основ СССР, чем эпизодическое поражение контр-революционных отрядов Красной армии в Индии. Во всяком случае Четвертый Интернационал сумеет различить, где и когда Красная армия выступает только, как орудие бонапартистской реакции, и где она защищает социальные основы СССР.

    Профессиональный союз, руководимый реакционными негодяями устраивает стачку против допущения негров в данную отрасль промышленности. Станем ли мы поддерживать такую постыдную стачку? Разумеется, нет. Но представим себе, что предприниматели, воспользовавшись данной стачкой, делают попытку разгромить профессиональный союз и сделать вообще невозможным организованную самозащиту рабочих. В этом случае, мы разумеется, будем защищать профессиональный союз, несмотря на его реакционное руководство. Почему же эта самая политика не применима по отношению к СССР?

    ОСНОВНАЯ ДИРЕКТИВА.

    Четвертый Интернационал установил незыблемо, что во всех империалистских странах, независимо от того, находятся ли они в союзе с СССР или во враждебном ей лагере, пролетарские партии должны во время войны развивать классовую борьбу с целью захвата власти. Вместе с тем, пролетариат империалистских стран должен не упускать из виду интересов обороны СССР (или колониальных революций) и, в случае действительной необходимости, прибегать к самым решительным действиям, например, стачкам, актам саботажа и пр. Группировка держав с того времени, когда Четвертый Интернационал формулировал эту директиву, радикально изменилась, но сама директива сохраняет свою силу. Еслибы Англия и Франция угрожали завтра Ленинграду или Москве, то и британские и французские рабочие должны были бы принять самые решительные меры к тому, чтоб воспрепятствовать посылке солдат и боевых припасов. Наоборот, еслиб Гитлер оказался логикой положения вынужден посылать Сталину боеприпасы, то у немецких рабочих не было бы никакого основания прибегать в этом конкретном случае к стачке или саботажу. Никто надеюсь, не предложит никакого другого решения.

    "РЕВИЗИЯ МАРКСИЗМА"?

    Некоторых товарищей, повидимому, поразило, что я говорю в своей статье о системе "бюрократического коллективизма", как о теоретической возможности. Они открыли в этом даже полную ревизию марксизма. Здесь очевидное недоразумение. Марксистское понимание исторической необходимости не имеет ничего общего с фатализмом. Социализм осуществится не "сам собою", а в результате борьбы живых сил, классов и их партий. Решающее преимущество пролетариата в этой борьбе состоит в том, что он представляет исторический прогресс, тогда как буржуазия воплощает реакцию и упадок. В этом и заключается источник нашей уверенности в победе. Но мы имеем полное право спросить себя: какой характер приняло бы общество, еслиб победили силы реакции?

    Марксисты несчетное число раз формулировали альтернативу: либо социализм, либо возврат к варварству. После итальянского "опыта" мы тысячи раз повторяли: либо коммунизм либо фашизм. Реальный переход к социализму не мог не оказаться неизмеримо сложнее, многообразнее, противоречивее, чем предвидела общая историческая схема. Маркс говорил о диктатуре пролетариата и ее дальнейшем отмирании, но ничего не говорил о бюрократическом перерождении диктатуры. Мы впервые на опыте наблюдаем и анализируем такое перерождение. Есть ли это ревизия марксизма?

    Ход событий успел показать, что запоздание социалистической революции порождает несомненные явления варварства: хроническую безработицу, пауперизацию мелкой буржуазии, фашизм, наконец, истребительные войны, которые не открывают никакого выхода. Какие социальные и политические формы могло бы принять новое "варварство", если теоритечески допустить, что человечество не сумеет подняться к социализму? Мы имеем возможность высказаться на этот счет конкретнее, чем Маркс. Фашизм, с одной стороны, перерождение советского государства, с другой, намечают социальные и политические формы нового варварства. Такого рода альтернатива -- социализм или тоталитарное рабство -- имеет не только теоретеческий интерес, но и огромное агитационное значение, ибо в свете ее особенно наглядно выступает необходимость социалистической революции.

    Если уж говорить о ревизии Маркса, то ею занимаются на самом деле те товарищи, которые устанавливают новый тип "не-буржуазного" и "не-рабочего" государства. Так как развитая мною альтернатива доводит их собственные мысли до конца, то некоторые из критиков, испугавшись выводов из своей собственной теории, об'виняют меня... в ревизии марксизма. Я хочу думать, что это просто дружеская шутка.

    ПРАВО НА РЕВОЛЮЦИОННЫЙ ОПТИМИЗМ.

    Я старался показать в своей статье "СССР в войне", что перспектива не-рабочего и не-буржуазного эксплоататорского государства, или "бюрократического коллективизма", есть перспектива полного поражения и упадка международного пролетариата, перспектива глубочайшего исторического пессимизма. Есть ли для такой перспективы реальные основания? Не мешает на этот счет справиться у классовых врагов.

    В еженедельном приложении к парижской газете Пари-Суар от 31 августа 1939 г. передается чрезвычайно поучительный диалог между французским послом Кулондром и Гитлером 25-го августа, в момент их последнего свидания (источником информации является несомненно сам Кулондр). Гитлер брызжет слюной, хвалится пактом, который он заключил со Сталиным ("реалистический пакт") и "жалеет", что будет литься немецкая и французская кровь "Но, -- возражает Кулондр, -- Сталин обнаружил великое двуличе. Действительным победителем (в случае войны) будет Троцкий. Подумали ли вы об этом".

    "Я знаю, -- отвечает фюрер, -- но почему же Франция и Англия дали Польше полную свободу действий?" И т. д. Призраку революции этим господам угодно дать личное имя. Но не в этом, разумеется, суть драматического диалога, в самый момент разрыва дипломатических отношений. "Ведь война неизбежно вызовет революцию", пугает противника представитель империалистской демократии, сам перепуганный до мозга костей. "Я знаю", отвечает Гитлер, как еслиб речь шла о давно решенном вопросе. "Я знаю". Поразительный диалог!

    Оба они, и Кулондр и Гитлер, представляют надвигающееся на Европу варварство. В то же время оба они не сомневаются, что над их варварством одержит победу социалистическая революция. Таково ныне самочувствие господствующих классов всего капиталистического мира. Их полная деморализация есть один из важнейших элементов в соотношении классовых сил. У пролетариата молодое и еще слабое революционное руководство. Но руководство буржуазии заживо гниет. Начиная войну, которую они не могли предотвратить, эти господа заранее убеждены в крушении их режима. Один этот факт должен стать для нас источником несокрушимого революционного оптимизма!

    Л. Троцкий.

    Койоакан, 18 октября 1939 г.


ДВА ПИСЬМА В РЕДАКЦИЮ NEW YORK TIMES

    --------------------------------------------------------------------------------

    ПЕРВОЕ ПИСЬМО.

    Ваш московский корреспондент в письме, посвященном внешней политике Кремля (New York Times, Nov. 18) утверждает, что политика эта диктуется марксистской доктриной. Гэди настойчиво повторяет: "Они ("вожди") -- марксисты прежде всего, в конце концов и всегда". Г. Гэди согласен, таким образом, с той оценкой, которую вожди Кремля дают сами себе, и которая им необходима для поддержания репутации их международной агентуры, Коминтерна. Входить здесь в обсуждение "марксизма" кремлевской политики, разумеется, невозможно.

    Однако, в корреспонденции есть более конкретные утверждения, мимо которых я не считаю себя в праве пройти из уважения к общественному мнению Соединенных Штатов. "Вожди не приняли -- пишет Гэди -- теорию Льва Троцкого насчет перманентного восстания (permanent revolt) и его взгляд, что социализм в одной стране невозможен. Далекие от этого, они убеждены, как всегда, что Ленин был прав..." Эти две фразы заключают в себе, осторожно выражаясь, два недоразумения. Ленин никогда не проповедывал теорию социализма в одной стране, наоборот, всегда утверждал, что дальнейшая судьба общественного строя в СССР полностью зависит от судьбы международного капитализма. Я позволю себе сослаться на свою "Историю русской революции", где, смею думать, неопровержимо доказано, что Ленин держался взглядов, прямо противоположных тем, какие ему ныне приписывают. (См. т. 2, стр. 415-468 рус. изд.).

    Уже после смерти Ленина, весной 1924 года, Сталин продолжал в своей книге "Основы ленинизма" излагать, как и почему Ленин считал невозможным построить социализм в отдельной стране. Только в следующем издании той же книги, в конце 1924 г. Сталин -- по чисто практическим, а не теоретическим соображениям -- радикально изменил свою позицию в этом вопросе После этого Кремль сделал попытку заставить и Ленина изменить свой взгляд. Гэди поддерживает, к сожалению, эту попытку.

    Не менее ошибочно заявление о теории "перманентного восстания", будто бы поддерживаемой мною. Теория "перманентной революции" (революции, а не восстания) исходила из соотношений классов в России и приходила к выводу, что демократическая революция в России должна непосредственно привести к завоеванию власти пролетариатом и тем самым открыть эру социалистической революции. Я не думаю, чтобы последующие события опровергли эту теорию, выдвинутую в начале 1905 года. Во всяком случае она не имеет ничего общего с идеей "перманентного восстания", которая мне по просту представляется бессмыслицей. Тоталитарная печать Москвы, разумеется, не раз изображала мои взгляды в каррикатурной форме. Г. Гэди, видимо, усвоил это каррикатурное изображение.

    Я должен вообще, сказать, что нигде так настойчиво и успешно не обрабатывают иностранных корреспондентов, как в Москве. За последние годы мы наблюдали, как некоторые американские журналисты систематически вводили в заблуждение американское общественное мнение статьями о "самой демократической в мире конституции", о пламенной симпатии Кремля к демократиям, о столь же пламенной вражде Кремля к Гитлеру и пр. В результате такой информации последний поворот Кремля застиг общественное мнение Соединенных Штатов врасплох. В стране, где книги по истории партии и революции, исторические пьесы, исторические фильмы, историческая живопись представляет собою сознательно фабрикуемые фальсификации, иностранные корреспонденты должны запастись серьезной дозой критического недоверия, если действительно хотят информировать общественное мнение своей страны, а не просто поддерживать дружеские отношения с Кремлем.

    Позвольте воспользоваться случаем, чтобы внести еще одну поправку. В вашей газете я два или три раза встречал ссылку на то, будто Ленин назвал Троцкого "самым ловким (clever) членом Центрального Комитета". Я опасаюсь, что этот перевод не только не правильный, но и тенденциозный, тоже исходит от одного из слишком "доверчивых" московских корреспондентов. Слово clever имеет иронический и уничижительный оттенок, которого нет и следа в так называемом "завещании Ленина". "Самый способный", как сказано там, может быть переведено на английский язык, как most able, но ни в каком случае не clever.

    Л. Троцкий.

    Койоакан, 17 ноября 1939 г.

    ВТОРОЕ ПИСЬМО.

    25 ноября в Нью Иорк Таймс опубликовано было письмо за подписью Джон Стюарт Гамильтон, которое начинается со слов: "письмо Льва Троцкого в Таймс наполнено недоказанными инсинуациями." Это очень серьезное обвинение.

    Вы позволите мне, надеюсь, доказать, что оно ложно, и попутно обнаружить, какими недостойными методами Москва и ее агенты вводят в заблуждение значительную часть общественного мнения всего мира. Данный повод особенно благоприятен, так как теоретический и политический вопрос, затронутый в моем письме, сам по себе, представляет огромный интерес для всякого мыслящего человека, независимо от идеологического направления; и так г. Гамильтон -- по неведению или по неосторожности -- нажал на клапан, особенно богатый неприятными сюрпризами, как для него самого, так и для его подзащитного, Сталина.

    В моем письме заключалось утверждение, что Ленин и вся большевистская партия, без единного исключения считали невозможным построение социалистического общества в отдельной стране, тем более столь отсталой, как Россия; и что Сталин только в конце 1924 г. совершил в этом вопросе поворот в 180°, об'явив при этом свой собственный вчерашний взгляд контр-революционным троцкизмом". Политическая причина поворота Сталина состояла в том, что советская бюрократия успела к этому времени построить свой собственный "социализм", т. е. прочно обеспечить свою власть и благополучие... в отдельной стране. Вопрос этот давно уже вышел за пределы внутренних споров в марксизме. Нельзя понимать ни эволюции правящей партии СССР, ни характера нынешней советской власти и ее международной политики, если не отдать себе ясный отчет в том, как и почему Сталин порвал с традицией большевизма в вопросе о международном характере социалистической революции.

    Чтобы доказать, что никакого разрыва не было, г. Гамильтон приводит следующую цитату из статьи Ленина, написанной в 1915 г.: "Неравномерность экономического и политического развития есть безусловный закон капитализма. Отсюда следует, что возможна победа социализма первоначально в немногих или даже в одной, отдельно взятой, капиталистической стране. Победивший пролетариат этой страны, экспроприировав капиталистов и организовав у себя социалистическое производство, встал бы против остального, капиталистического мира, привлекая к себе угнетенные классы других стран, поднимая в них восстания против капиталистов, выступая в случае необходимости даже с военной силой против эксплоататорских классов и их государств."

    Эти строки выражают на самом деле ту элементарную мысль, что социалистическая революция не может возникнуть в одно и то же время во всех странах мира, а должна неизбежно начаться "первоначально" в немногих или даже в одной стране. Под "победой социализма" Ленин понимает здесь, как видно из всей цитаты, завоевание власти пролетариатом и национализацию средств производства, отнюдь не построение изолированного социалистического общества. Наоборот, Ленин прямо говорит, что завоевание власти должно дать в руки пролетариата средства для развития революции в международном масштабе. Весь аргумент Гамильтона, как и его московских учителей, опирается на отождествление победы социалистической революции с построением социалистического общества. Это грубый софизм! Октябрьскую революцию мы не раз называли "победой социализма". Но мы видели в ней лишь начало исторической эпохи, которая должна преобразовать человеческое общество в международном масштабе.

    Разве не поразительно, в самом деле, что по вопросу о построении социализма в отдельной стране Гамильтон не находит ничего, кроме ложно истолкованной цитаты 1915 года? Власть была завоевана большевиками в 1917 году. За пять лет, в течение которых Ленин стоял во главе советской страны, он несчетное число раз в статьях и речах высказывался об условиях осуществления социалистического общества. В своей "Истории русской революции" я привожу десятки высказываний Ленина (за годы 1917-1923). Позвольте привести здесь немногие из них. После февральской революции Ленин писал: "Русский пролетариат не может одними своими силами победоносно завершить социалистическую революцию. Но он может... облегчить обстановку для вступления в решительные битвы своего главного, самого надежного сотрудника, европейского и американского социалистического пролетариата!" 23 апреля 1918 г. Ленин говорил на заседании московского Совета: "Наша отсталость двинула нас вперед, и мы погибнем, если не сумеем удержаться до тех пор, пока мы не встретим мощную поддержку со стороны восставших рабочих других стран." В третью годовщину Октябрьского переворота Ленин говорит: ..."Наша ставка безусловно была верна... Мы всегда подчеркивали, что в одной стране совершить такое дело, как социалистическая революция, нельзя"... В 1921 году он говорил на с'езде партии: "В России мы имеем меньшинство рабочих в промышленности и громадное большинство мелких земледельцев. Социалистическая революция в такой стране может иметь окончательный успех лишь... при условии поддержки ее своевременно социальной революцией в одной или нескольких передовых странах"... Я ограничиваюсь этими немногими цитатами не потому, что они самые яркие, -- далеко нет! -- а потому что они самые короткие.

    Г. Гамильтон ссылается на то, что цитата Ленина 1915 года мне известна и что я, следовательно, сознательно скрываю ее от читателей N. Y. Times. Но дело в том, что мне известна не только эта цитата, но все вообще произведения Ленина и весь ход его мыслей. Между тем ложно истолкованная цитата 1915 г. составляет единственный капитал Кремля и его агентов. Дело дошло до того, что прокурор Вышинский включил в обвинительный акт против меня и других эту цитату. Она составляла, поэтому, предмет особого разбирательства со стороны комиссии доктора Джона Дьюи.

    Можно не соглашаться с Дж. Дьюи и его сотрудниками в области философии и политики: таково именно мое положение. Но вряд ли есть на свете здравомыслящий человек, который посмел бы отрицать исключительную интеллектуальную честность Дьюи, не говоря уже об его способности анализа текстов. Его сотрудники: Эдвард Алсворт Росс, Джон Чемберлен, Сюзан Лафоллет и другие, являются сплошь людьми высокой умственной и моральной квалификации. Более авторитетного исследования, особенно для американского общественного мнения, нельзя себе представить. Послушаем заключение комиссии: "Статья Ленина (1915 г.) ... может быть истолкована в том смысле, что социализм может быть окончательно установлен в отдельной стране только в том случае, если выпустить решающее слово "первоначально" и вырвать цитату из контекста. ...Троцкий и Ленин были по существу солидарны в том, что социалистическая революция может начаться на национальной основе, но закончиться интернационально."

    И далее: "Тщательное изучение соответственного исторического материала убедило Комиссию в том, что действительный взгляд Ленина на этот вопрос был таков, что социалистическая революция может восторжествовать первоначально в отдельной стране, но не может быть в дальнейшем успешной без помощи победоносных социалистических революций в других странах... Вопрос о правильности ленинского взгляда ни в малейшей степени не затрагивает нас. То, что нас затрагивает, это во-первых, что прокурор фальсифицировал позицию Ленина; и во-вторых, что Троцкий, отнюдь ненаходясь в оппозиции к Ленину по вопросу о "социализме в одной стране", был, наоборот, в основном солидарен с ним. Еслибы, в самом деле, Троцкий не занимал этой позиции, он бы противился Октябрьской революции, вместо того, чтобы со всей силой поддерживать ее".

    Г. Гамильтон только повторил, как видим, давно разоблаченную фальсификацию прокурора Вышинского. Инициатива фальсификации принадлежала, однако, не Вышинскому, а Сталину. В апреле 1924 г., в брошюре "Основы ленинизма" Сталин писал: ..."Свергнуть власть буржуазии и поставить власть пролетариата в одной стране еще не значит обеспечить полную победу социализма. Главная задача социализма -- организация социалистического производства -- остается еще впереди. Можно ли разрешить эту задачу, можно ли добиться окончательной победы социализма в одной стране без совместных усилий пролетариев нескольких передовых стран? Нет, невозможно. Для свержения буржуазии достаточно усилий одной страны, -- об этом говорит нам история нашей революции. Для окончательной победы социализма, для организации социалистического производства, усилий одной страны, особенно такой крестьянской страны, как Россия, уже не достаточно, -- для этого необходимы усилия пролетариев нескольких передовых стран"... Изложение этих мыслей Сталин заканчивает словами: "Таковы в общем характерные черты ленинской теории пролетарской революции."

    В конце того же года он в новом издании изменил это место следующим образом: "Упрочив за собою власть и поведя за собою крестьянство, пролетариат победившей страны может и должен построить социалистическое общество". "Может и должен!" После этого следуют те же заключительные строки: "Таковы в общем характерные черты ленинской теории пролетарской революции."

    Таким образом в течение одного полугодия Сталин приписал Ленину два прямо противоположных взгляда по основному вопросу революции. Доказать правильность его новой точки зрения было возложено на Ягоду, начальника ГПУ.

    Г. Гамильтон попытался -- мы видели с каким успехом -- обвинить меня в сокрытии одной цитаты Ленина. Я обвиняю Коминтерн не в сокрытии цитаты, а в систематической фальсификации идей, фактов и цитат в интересах правящей клики Кремля. Кодифицированный сборник такого рода фальцификаций, "История ВКП," переведен на все языки цивилизованного человечества и издан, в СССР и заграницей, в десятках миллионов экземпляров. Я берусь доказать перед любой беспристрастной комиссией, что в библиотеке человечества нет книги, более бесчестной, чем эта "История", которая служит ныне основой не только политической пропаганды, но и директивой для советской живописи, скульптуры, театра, фильма и пр. К сожалению, не приходится сомневаться, что противники не примут моего вызова.

    Л. Троцкий.

    Койоакан, 4 декабря 1939 г.


ПРЕДУПРЕЖДЕНИЕ.

    "Новое Русское Слово" перехватывает статьи Л. Д. Троцкого из американской печати, переводит их на "неведомый" язык, который редакция считает, видимо, русским, и подвергает их злостным искажениям в своих политических целях. Мы предупреждаем редакцию, что не будем больше терпеть эти приемы литературного гангстеризма.

    Редакция "Бюллетеня."

    На наш призыв о помощи бюллетеню отозвались:

    Группа народных учителей ............... $5.00

    Европейский друг .......................　5.00

    Канадские товарищи .....................　5.00

    М. С. ..................................　1.00

    От театрального предприятия группы

    "Друзей Бюллетеня"...................... 34.00

    Канадским товарищам -- подтвердите получение Бюллетеня.

    Шлите запасные адреса.

    --------------------------------------------------------------------------------

    В ответ на запросы наших читателей, ниже приводим список статей по вопросам развития СССР, появившихся на страницах нашего журнала. К сожалению, не все истекшие номера бюллетеня имеются на складе издательства. Мы примем все усилия, чтоб достать их заинтересованным лицам.

    N

    Х. Г. Раковский. Письмо о причинах перерождения

    государственного аппарата ..............................　6

    Л. ТРОЦКИЙ. О термидорианстве и бонапартизме ............... 17

    Проблемы развития СССР ..................................... 20

    Л. Т. Об'яснения в кругу друзей. (К вопросу об

    элементах двоевластия в СССР) .......................... 25

    С партией и рабочим классом против угрозы

    бонапартизма и контр-революции (Перепечатка

    из "Воинствующего большевика, органа б.-л.

    Верхне-Уральского изолятора) ........................... 27

    Проблемы советского режима. (Теория перерождения

    и перерождение теории) ................................. 34

    Л. ТРОЦКИЙ. Нужно честное внутрипартийное соглашение ....... 34

    Л. ТРОЦКИЙ. Классовая природа советского государства ....... 36

    Куда сталинская бюрократия ведет СССР? ..................... 42

    Л. ТРОЦКИЙ. Рабочее государство, термидор и бонапартизм .... 43

    Л. ТРОЦКИЙ. Еще к вопросу о бонапартизме ................... 43

    Л. ТРОЦКИЙ. Почему Сталин победил оппозицию? ............... 46

    Н. МАРКИН. Стахановское движение ........................... 47

    Новая конституция СССР ..................................... 50

    Начало конца ............................................... 58

    Н. МАРКИН. От Термидора назад к Октябрю?

    (По поводу разрыва т. т. Бармина и Кривицкого) ......... 60

    Л. Т. Нерабочее и небуржуазное государство? ................ 62

    М. Н. Т. Верховный Совет преторианцев ...................... 62

    Л. Т. Продолжает ли еще советское правительство

    следовать принципам, усвоенным 20 лет тому назад? ...... 66

    Тоталитарные пораженцы ..................................... 68

    Н. Т. "Благонадежность" сталинских кадров .................. 70

    21-ая годовщина ............................................ 73

    Л. ТРОЦКИЙ. Бонапартистская философия государства .......... 74

上一页 目录页


11-ый год издания. -- Февраль-Март-Апрель 1940 г. Пролетарии всех стран, соединяйтесь!

    БЮЛЛЕТЕНЬ ОППОЗИЦИИ (БОЛЬШЕВИКОВ-ЛЕНИНЦЕВ) N 82-83

    Bulletin of the Opposition (Bolshevik-Leninists)

    ЛЕВ СЕДОВ -- редактор-издатель с июля 1929 г. по февраль 1938 г.

    АДМИНИСТРАЦИЯ и РЕДАКЦИЯ -- Business Address: Bulletin of the Opposition. 116 University Place, New York City. Подписная цена за 10 номеров -- $1.50. Price 25c.

    СОДЕРЖАНИЕ:

    Л. Троцкий. Сталин после финляндского опыта.

    Мировое положение и перспективы.

    Мелко-буржуазная оппозиция в рабочей социалистической партии Соединенных Штатов.

    От царапины -- к опасности гангрены.

目录页 下一页


СТАЛИН ПОСЛЕ ФИНЛЯНДСКОГО ОПЫТА*1

    Когда фракция Сталина еще только подготовляла исключение "троцкистов" из партии, Сталин, в свойственной ему форме инсинуации спрашивал: "неужели оппозиция -- против победы СССР в грядущих боях против империализма?" На заседании пленума ЦК, в августе 1927 г. я ответил на это, согласно секретному стенографическому отчету: "в сущности Сталин имеет в виду другой вопрос, который не решается высказать, именно: неужели оппозиция думает, что руководство Сталина не в состоянии обеспечить победу СССР? Да, думает!" "А партия где?" -- прервал меня с места Молотов, которого Сталин в интимных беседах называл "деревянным". "Партию вы задушили", -- последовал ответ. Свою речь я закончил словами: "За социалистическое отечество? да! За сталинский курс? нет!" И сейчас, как тринадцать лет тому назад, я полностью стою за защиту СССР. От британского правящего класса я не только географически, но и политически отстою на несколько тысяч миль дальше, чем, например, Бернар Шоу, неутомимый паладин Кремля. Французское правительство арестовывает моих единомышленников. Но все это нимало не побуждает меня защищать внешнюю политику Кремля. Наоборот: я считаю, что главным источником опасностей для СССР в нынешней международной обстановке являются Сталин и возглавляемая им олигархия. Борьба против них перед лицом мирового общественного мнения неразрывно связана для меня с защитой СССР.

    Сталин кажется человеком большого роста, потому что он стоит на вершине гигантской бюрократической пирамиды и отбрасывает от себя длинную тень. На самом деле это человек среднего роста. При посредственных интеллектуальных качествах, с большим перевесом хитрости над умом, он наделен, однако, ненасытным честолюбием, исключительным упорством и завистливой мстительностью. Сталин никогда не заглядывал далеко вперед, никогда и ни в чем не проявлял большой инициативы: он выжидал и маневрировал. Его власть почти что была навязана ему сочетанием исторических обстоятельств; он лишь сорвал созревший плод. Жадность к господству, страх перед массами, беспощадность к слабому противнику, готовность согнуться вдвое перед сильным врагом -- эти свои черты новая бюрократия нашла в Сталине в наиболее законченном выражении, и она провозгласила его своим императором.

    Ко времени смерти Ленина, в 1924 г., бюрократия была в сущности уже всемогущей, хотя сама еще не успела отдать себе в этом отчета. В качестве "генерального секретаря" бюрократии, Сталин был уже в те дни диктатором, но сам еще не знал этого полностью. Меньше всего знала об этом страна. Единственный пример в мировой истории: Сталин успел сосредоточить в своих руках диктаторскую власть, прежде чем один процент населения узнал его имя! Сталин -- не личность, а персонификация бюрократии.

    В борьбе с оппозицией, отражавшей недовольство масс, Сталин осознал постепенно свою миссию, как защитника власти и привиллегий новой правящей касты. Он сразу почувствовал себя тверже и увереннее. По своим суб'ективным тенденциям Сталин является ныне, несомненно, самым консервативным политиком Европы. Он хотел бы, чтобы история, обеспечив господство московской олигархии, не портила своей работы и приостановила свое течение.

    Свою несокрушимую верность бюрократии, т. е. самому себе, Сталин обнаружил с эпической свирепостью во время знаменитых чисток. Смысл их не был понят своевременно. Старые большевики пытались охранять традицию партии. Советские дипломаты пытались, по своему, считаться с международным общественным мнением. Красные полководцы отстаивали интересы армии. Все три группы попали в противоречие с тоталитарными интересами кремлевской клики и были поголовно истреблены. Представим на минуту, что вражеской воздушной флотилии удалось пробраться через все заграждения и уничтожить бомбами здание министерств иностранных дел и военного -- как раз в тот момент, когда там заседал цвет дипломатии и командного состава. Какая катастрофа! Какое потрясение внес бы в жизнь страны подобный адский удар! Сталин с успехом выполнил эту операцию без помощи иностранных бомбовозов: он собрал со всех концов мира советских дипломатов, со всех концов СССР -- советских военачальников, запер их в подвалы ГПУ и всадил им всем по пуле в затылок. И это накануне новой великой войны!

    Литвинов физически уцелел, но политически не надолго пережил своих бывших сотрудников. В ликвидации Литвинова помимо политического мотива: согнуться вдвое перед Гитлером, был несомненно личный мотив. Литвинов не был самостоятельной политической фигурой. Но он слишком мозолил глаза Сталину одним тем, что говорил на четырех языках, знал жизнь европейских столиц и во время докладов в Политбюро раздражал невежественных бюрократов ссылками на недоступные им источники. Все ухватились за счастливый повод, чтоб избавиться от слишком просвещенного министра.

    Сталин вздохнул с облегчением, почувствовав себя, наконец, головою выше всех своих сотрудников. Но как раз тут начались новые затруднения. Беда в том, что Сталин лишен самостоятельности в вопросах большого масштаба: при громадных резервах воли ему не хватает способности обобщения, творческого воображения, наконец, фактических знаний. Идейно он всегда жил за счет других: долгие годы -- за счет Ленина, причем неизменно попадал в противоречие с ним, как только оказывался изолирован от него; со времени болезни Ленина, Сталин заимствовал идеи у своих временных союзников, Зиновьева и Каменева, которых затем подвел под пули ГПУ. В течение нескольких лет он пользовался затем для своих практических комбинаций обобщениями Бухарина. Расправившись с Бухариным, Вениамином партии, он решил, что в обобщающих идеях надобности больше нет: к этому времени бюрократия СССР и аппарат Коминтерна были доведены до состояния самой унизительной и постыдной покорности.

    Однако, период относительной устойчивости международных отношений пришел к концу. Начались грозные конвульсии. Близорукий эмпирик, человек аппарата, провинциал до мозга костей, не знающий ни одного иностранного языка, не читающий никакой печати, кроме той, которая ежедневно преподносит ему его собственные портреты, Сталин оказался застигнут врасплох. Большие события ему не по плечу. Темпы нынешней эпохи слишком лихорадочны для его медлительного и неповоротливого ума. Ни у Молотова, ни у Ворошилова он не мог заимствоваться новыми идеями. Также и не у растерянных вождей западных демократий. Единственный политик, который мог импонировать Сталину в этих условиях, был Гитлер. Ecce homo! У Гитлера есть все, что есть у Сталина: презрение к народу, свобода от принципов, честолюбивая воля, тоталитарный аппарат. Но у Гитлера есть и то, чего у Сталина нет: воображение, способность экзальтировать массы, дух дерзания. Под прикрытием Гитлера Сталин попытался применять методы Гитлера во внешней политике. Сперва казалось, что все идет гладко: Польша, Эстония, Латвия, Литва. Но с Финляндией вышла осечка, и совсем не случайно. Финляндская осечка открывает в биографии Сталина главу упадка.

    В дни вторжения Красной армии в Польшу советская печать открыла внезапно великие стратегические таланты Сталина, будто бы обнаруженные им уже во время гражданской войны, и сразу провозгласила его сверх-Наполеоном. Во время переговоров с балтийскими делегациями та же печать изображала его величайшим из дипломатов. Она обещала впереди ряд чудес, осуществляемых без пролития крови, силою одних лишь гениальных комбинаций. Вышло не так. Не сумев оценить традицию долгой борьбы финского народа за независимость, Сталин полагал, что сломит правительство Гельсингфорса одним дипломатическим нажимом. Он грубо просчитался. Вместо того, чтобы во-время пересмотреть свой план, он стал угрожать. По его приказу "Правда" давала обещание покончить с Финляндией в несколько дней. В окружающей его атмосфере византийского раболепства Сталин сам стал жертвой своих угроз: они не подействовали на финнов, но вынудили его самого к немедленным действиям. Так началась постыдная война -- без необходимости, без ясной перспективы, без моральной и материальной подготовки, в такой момент, когда сам календарь, казалось, предостерегал против авантюры.

    Замечательный штрих: Сталин даже не подумал, по примеру своего вдохновителя Гитлера, выехать на фронт. Кремлевский комбинатор слишком осторожен, чтобы рисковать своей фальшивой репутацией стратега. К тому же лицом к лицу с массами ему нечего сказать. Нельза даже представить себе эту серую фигуру, с неподвижным лицом, с желтоватыми белками глаз, со слабым и невыразительным гортанным голосом перед лицом солдатских масс, в окопах или на походе. Сверх-Наполеон осторожно остался в Кремле, окруженный телефонами и секретарями.

    В течение двух с половиной месяцев Красная армия не знала ничего, кроме неудач, страданий и унижений: ничто не было предвидено, даже климат. Второе наступление развивалось медленно и стоило больших жертв. Отсутствие обещанной "молниеносной" победы над слабым противником было уже само по себе поражением. Оправдать хоть до некоторой степени ошибки, неудачи в потери, примирить хоть задним числом народы СССР с безрассудным вторжением в Финляндию можно было только одним путем, именно, завоевав сочувствие хотя бы части финляндских крестьян и рабочих путем социального переворота. Сталин понимал это и открыто провозгласил низвержение финляндской буржуазии своей целью: для этого и был извлечен из канцелярии Коминтерна злополучный Куусинен. Но Сталин испугался вмешательства Англии и Франции, недовольства Гитлера, затяжной войны и -- отступил. Трагическая авантюра заключилась бастардным миром: "диктатом" по форме, гнилым компромиссом по существу.

    При помощи советско-финляндской войны Гитлер скомпрометировал Сталина и теснее привязал его к своей колеснице. При помощи мирного договора он обеспечил за собой дальнейшее получение скандинавского сырья. СССР получил, правда, на северо-западе стратегические выгоды, но какой ценой? Престиж Красной армии подорван. Доверие трудящихся масс и угнетенных народов всего мира утеряно. В результате международное положение СССР не укрепилось, а стало слабее. Сталин лично вышел из всей этой операции полностью разбитым. Общее чувство в стране несомненно таково: не нужно было начинать недостойной войны; а раз она была начата, нужно было довести ее до конца, т. е. до советизации Финляндии. Сталин обещал это, но не исполнил. Значит он ничего не предвидел: ни сопротивления финнов, ни морозов, ни опасности со стороны союзников. Наряду с дипломатом и стратегом, поражение потерпел "вождь мирового социализма" и "освободитель финского народа". Авторитету диктатора нанесен непоправимый удар. Гипноз тоталитарной пропаганды будет все больше терять силу.

    Правда, временно Сталин может получить поддержку извне: для этого нужно было бы, чтобы союзники вступили в войну с СССР. Такая война поставила бы перед народами СССР вопрос не о судьбе сталинской диктатуры, а о судьбе страны. Защита от иностранной интервенции неизбежно укрепила бы позиции бюрократии. В оборонительной войне Красная армия действовала бы несомненно успешнее, чем в наступательной. В порядке самообороны Кремль оказался бы даже способен на революционные меры. Но и в этом случае дело шло бы только об отсрочке. Несостоятельность сталинской диктатуры слишком обнаружилась за последние 15 недель. Не нужно думать, что народы, сдавленные тоталитарным обручем, теряют способность наблюдать и рассуждать. Они делают свои выводы медленее, но тем тверже и глубже. Апогей Сталина позади. Впереди не мало тяжелых испытаний. Сейчас, когда вся планета выбита из равновесия, Сталину не удастся спасти неустойчивое равновесие тоталитарной бюрократии.

    Л. Троцкий.

    Койоакан, 13 марта 1940 г.

    --------------------------------------------------------------------------------

    *1 Статья написана для английской буржуазной печати.


МИРОВОЕ ПОЛОЖЕНИЕ И ПЕРСПЕКТИВЫ

    Ответы Л. Д. Троцкого на вопросы, поставленные американским журналистом г. Ю. Клейманом.

    1. Каково мнение г. Троцкого относительно германо-советского союза. Вынужден ли был Сталин заключить его? Если так, что могло бы быть сделано раньше, чтобы избежать его?

    Внешняя политика всегда является продолжением и развитием внутренней. Чтоб правильно понять внешнюю политику Кремля, надо всегда иметь перед глазами два фактора: положение СССР в окружении буржуазных государств, с одной стороны, положение правящей бюрократии внутри советского общества, с другой. Бюрократия защищает СССР. Но прежде всего она защищает себя внутри СССР. Внутреннее положение бюрократии неизмеримо более уязвимо, чем международное положение СССР. Бюрократия беспощадна против безоружных противников внутри страны. Но она крайне осторожна, а подчас и труслива перед лицом хорошо вооруженных внешних врагов. Еслиб Кремль чувствовал за собою поддержку народных масс и был уверен в устойчивости Красной армии, он мог бы занять гораздо более независимую позицию по отношению к обоим империалистским лагерям. Но этого нет. Изолированность тоталитарной бюрократии в собственной стране толкнула ее в об'ятия наиболее близкого, наиболее агрессивного и потому наиболее опасного империализма.

    Гитлер уже в 1934 г. говорил Раушнингу: "я могу в любое время заключить соглашение с Советской Россией." Он имел категорические заверения на этот счет со стороны самого Кремля. Бывший глава советской разведки за-границей, генерал Кривицкий, расскрыл чрезвычайно интересные подробности в области тайных сношений между Москвой и Берлином. Но для внимательного читателя советской прессы действительные планы Кремля не составляли секрета с 1933 г. Сталин больше всего боялся большой войны. Уклониться от нее он рассчитывал лишь, став незаменимым помощником Гитлера.

    Было бы, однако, неправильно делать отсюда тот вывод, будто пятилетняя кампания Москвы в пользу "союза демократий" и "коллективной безопасности" (1935-1939 гг.) была пустым шарлатанством, как представляет теперь это дело тот же Кривицкий, который из штабов ГПУ видел только одну сторону московской политики, не охватывая ее в целом. До тех пор, пока Гитлер отклонял протянутую руку, Сталин вынужден был серьезно подготовлять и второй варьянт, именно союз с империалистскими демократиями. Коминтерн, разумеется, не понимал в чем дело: он просто производил "демократический" шум, выполняя поручение.

    С другой стороны, Гитлер не мог повернуться лицом к Москве, пока нуждался в дружественном нейтралитете Англии. Пугало большевизма было необходимо прежде всего для того, чтоб заставить британских консерваторов глядеть сквозь пальцы на лихорадочные вооружения Германии. Болдвин и Чемберлен пошли дальше: они прямо помогли Гитлеру создать Великую Германию, т. е. могущественную базу в центральной Европе для агрессии мирового масштаба.

    Поворот Гитлера в середине прошлого года в сторону Москвы имел веские основания. Со стороны Великобритании Гитлер получил все, что мог получить. Нельзя же было, в самом деле, надеяться на то, что Чемберлен, в придачу к Чехословакии, подарит Гитлеру еще Египет и Индию. Дальнейшая экспансия германского империализма могла быть направлена только против самой Великобритании. Вопрос о Польше стал поворотным пунктом. Италия предусмотрительно отошла в сторону. Граф Чиано раз'яснил в декабре 1939 г., что итало-германский военный союз, заключенный десять месяцев перед тем, исключал вступление тоталитарных союзников в войну в течение ближайших трех лет. Однако, Германия, под бременем собственных вооружений, ждать не могла. Гитлер уверял англо-саксонского кузена, что захват Польши есть путь на Восток и только на Восток. Но почтенным консервативным противникам надоело оставаться в дураках. Война стала неизбежной. В этих условиях у Гитлера выбора не было: ему пришлось прибегнуть к своему запасному козырю, именно к союзу с Москвой. Сталин дождался, наконец, рукопожатия, о котором не переставал мечтать в течение шести лет.

    Нередкие в демократической прессе утверждения, будто Сталин сознательно хотел путем союза с Гитлером вызвать мировую войну, надо отнести к числу абсурдов. Советская бюрократия боится большой войны более, чем какой-либо из правящих классов мира: выиграть она может немногое, потерять же может все. Рассчет на мировую революцию? Но даже, еслиб насквоз консервативная олигархия Кремля стремилась к революции, она слишком хорошо знает, что война не начинается с революции, а заканчивается ею, и что прежде чем революция придет в капиталистических странах, сама московская бюрократия может быть низвергнута в пропасть.

    Во время прошлогодних переговоров в Москве делегации Великобритании и Франции представляли довольно плачевную фигуру. "Вы видите этих господ? -- говорили хозяевам Кремля агенты Германии: если мы с вами разделим Польшу, они не посмеют шевельнуть пальцем". Подписывая соглашение, Сталин мог, в своей ограниченности, надеяться, что большой войны вообще не будет. Во всяком случае он покупал для себя возможность уклониться от участия в войне на ближайший период. А дальше "ближайшего периода" сейчас не думает никто. 2. Вступая в Балтийские страны и Финляндию, Россия ссылалась на то, что она была вынуждена сделать это для собственной защиты против агрессии. Думает ли г. Троцкий, что имелась на лицо вероятность агрессии наци? Думает ли г. Троцкий, что имелась вероятность нападения со стороны капиталистических демократий?

    Вторжение в Польшу и Прибалтийские страны явилось неизбежным последствием союза с Германией. Было бы, в самом деле, слишком наивно думать, что сотрудничество Сталина с Гитлером основано на взимном доверии: эти господа слишком хорошо друг друга понимают. Во время переговоров в Москве летом прошлого года германская опасность могла и должна была казаться не только вполне реальной, но и совершенно непосредственной. Не без влияния Риббентропа в Кремле, как сказано, предполагали, что Англия и Франция останутся неподвижны перед совершившимся фактом разгрома Польши, и что у Гитлера руки могут оказаться развязанными для дальнейшего движения на Восток. В этих условиях вопрос о союзе с Германией естественно дополнялся вопросом о материальных гарантиях -- против союзника. Весьма вероятно, что инициатива в этой области принадлежала динамическому партнеру, т. е. Гитлеру, который предложил осторожному и медлительному Сталину взять самому "гарантии" вооруженной рукой. Разумеется, оккупация восточной Польши и создание боевых баз в Прибалтике не создавали каких-либо абсолютных преград для германской оффенсивы: об этом слишком хорошо свидетельствует опыт войны 1914-1918 гг. Но отодвижение границы на Запад и господство над восточным побережьем Балтийского моря представляли все же несомненные стратегические выгоды. Так, в союзе с Гитлером и по инициативе Гитлера, Сталин решился захватить "гарантии" -- против Гитлера.

    К этому присоединились не менее важные соображения внутренней политики. После пяти лет непрерывной агитации против фашизма, после истребления старой большевистской гвардии и командного состава армии за мнимую связь с наци, неожиданный союз с Гитлером естественно оказался крайне непопулярен в стране. Нужно было оправдать его непосредственными и осязательными успехами. Присоединение Западной Украйны и Белоруссии и мирные завоевание стратегических позиций в Балтийских государствах должны были доказать населению мудрость внешней политики "отца народов". Однако Финляндия изрядно испортила этот рассчет. 3. Считает ли г. Троцкий, как бывший глава Красной армии, необходимым для Советов вступить в Балтийские государства, Финляндию и Польшу для улучшения своей защиты против агрессии? Думает ли г. Троцкий, что социалистическое государство вправе распространять социализм на соседние государства при помощи оружия?

    Что обладание военными базами на Балтийском побережьи представляет стратегические выгоды, не может быть, разумеется, оспорено. Но этим одним еще не решается вопрос о вторжении в соседние государства. Защита изолированного рабочего государства зависит от сочувствия трудящихся всего мира гораздо больше, чем от двух-трех дополнительных стратегических пунктов. Это неопровержимо доказано историей иностранных интервенций во время нашей гражданской войны 1918-1920 гг.

    Робеспьер говорил, что народы не любят миссионеров со штыками. Разумеется, это не исключает права и долга военной помощи восставшим народам извне. Так, в 1919 г., когда Антанта подавляла венгерскую революцию, мы, разумеется, имели право притти на помощь Венгрии военными мерами. Такая помощь была бы понята и одобрена трудящимися всего мира. К несчастью, мы были тогда слишком слабы... Сейчас Кремль в военном отношении гораздо сильнее. Но зато он утратил доверие масс, как внутри страны, так и за ее пределами.

    Еслибы в России царил режим советской демократии; еслибы технический прогресс сопровождался ростом социального равенства; еслибы бюрократия отмирала, уступая место самоуправлению масс, Москва обладала бы такой притягательной силой, особенно по отношению к своим ближайшим соседям, что нынешняя мировая катастрофа неизбежно толкнула бы народные массы Польши, притом не только украинцев и белоруссов, но и поляков и евреев, как и население Балтийских лимитрофов, на путь об'единения с СССР.

    Сейчас этого важнейшего условия для революционной интервенции нет или почти нет на лицо. Полицейское удушение народов СССР, особенно национальных меньшинств оттолкнуло большинство трудящихся периферических государств от Москвы. Вторжение Красной армии воспринимается народными массами не как акт освобождения, а как акт насилия, и тем облегчает империалистским правительствам мобилизацию мирового общественного мнения против СССР. Вот почему оно, в конечном счете, принесет защите СССР больше вреда, чем пользы. 4. Каково мнение г. Троцкого относительно финляндской кампании с военной точки зрения: в отношении стратегии, снабжения, руководства, политического, как и военного, путей сообщения и общей подготовки Красных войск? Каков возможный результат финской кампании?

    Стратегический план, насколько я могу судить о нем, был в абстракции достаточно хорош, но он недооценивал силу сопротивления Финляндии и игнорировал такие мелочи, как финляндскую зиму, условия транспорта, снабжения и санитарной службы. В сатирических стихах по поводу Крымской кампании 1855 г. молодой офицер Лев Толстой писал:

    Ловко писано в бумаге,

    Да забыли про овраги,

    А по ним ходить. С обезглавленным и деморализованным генеральным штабом Сталина повторилась буквально та же история, что со штабом Николая I.

    15 ноября прошлого года я писал редактору одного из наиболее распространенных американских еженедельников: "В течение ближайшего периода Сталин останется сателитом Гитлера. В течение наступающей зимы, он, по всей вероятности, останется неподвижен. С Финляндией он заключит компромис". Факты показали, что мой прогноз, в этой части, был ошибочным. Ошибка была вызвана тем, что я приписывал Кремлю больше политического и военного смысла, чем оказалось на деле. Сопротивление Финляндии ставило, правда, под знак вопроса "престиж" Кремля, притом не только в Эстонии, Литве и Латвии, но и на Балканах и в Японии. Сказав А, Сталин так или иначе вынужден был сказать Б. Но даже с точки зрения его собственных целей и методов он вовсе не об'язан был аттаковать Финляндию немедленно. Более терпеливая политика никогда не могла бы скомпрометировать Кремль так, как компрометируют его постыдные неудачи в течение одиннадцати недель.

    В Москве заявляют теперь, что никто не рассчитывал на быструю победу и ссылаются на морозы и снежные заносы. Поразительный аргумент! Если Сталин и Ворошилов не умеют читать военной карты, то они надо думать, умеют читать календарь. Климат Финляндии во всяком случае не мог быть для них тайной. Сталин способен с большой энергией использовать обстановку, когда она созрела помимо его активного участия, и когда выгоды бесспорны, а риск минимален. Он -- человек аппарата. Война и революция -- не его стихия. Где нужны были предвидение и инициатива, Сталин не знал ничего, кроме поражений. Так было в Китае, в Германии, в Испании. Так происходит сейчас в Финляндии.

    Дело, вовсе, не в физическом климате Финляндии, а в политическом климате СССР. В издаваемом мною русском "Бюллетене" я опубликовал в сентябре 1938 г. статью, в которой подверг анализу причины ослабления и прямого распада Красной армии. Статья эта была напечатана затем в американских и британских изданиях. Она достаточно об'ясняет, по моему, нынешние неудачи Красной армии, как и возрастающие затруднения промышленности. Все противоречия и пороки режима всегда находят в армии особо концентрированное выражение. Вражда трудящихся к бюрократии раз'едает армию изнутри. Личная самостоятельность, свободное исследование и свободная критика необходимы армии не в меньшей мере, чем хозяйству. Между тем офицерский корпус Красной армии поставлен под надзор политической полиции, в лице комиссаров-карьеристов. Независимые и талантливые командиры истребляются; остальные обрекаются на трепет. В таком искусственном организме, как армия, где необходима особая точность прав и обязанностей, никто на самом деле не знает, что можно, чего нельзя. Плуты и воры выступают под знаменем патриотических доносов. У честных людей опускаются руки. Широко распространяется пьянство. В снабжении армии царит хаос.

    Юбилейные парады на Красной площади -- одно, война -- совсем другое. Предполагавшаяся "военная прогулка" в Финляндию превратилась в беспощадную проверку всех сторон тоталитарного режима. Она обнаружила несостоятельность общего руководства и непригодность высшего командного состава, подобранного по признаку покорности, а не таланта и знания. Война обнаружила сверх того, крайнюю несогласованность разных сторон советского хозяйства, в частности жалкое состояние транспорта и разных видов военного снабжения, особенно продовольственного и вещевого. Кремль строил не без успеха танки и аэропланы, но пренебрег санитарной службой, рукавицами, зимней обувью. О живом человеке, который стоит за всеми машинами, бюрократия попросту забыла.

    Для армии и народа вопрос о том, идет ли дело о защите "своего" от внешнего нашествия или же о наступлении на другую страну, имеет огромное, в некоторых случаях -- решающее значение. Для наступательной революционной войны нужны особый под'ем духа, исключительное доверие к руководству и высокая квалификация бойца. Ничего этого не оказалось в войне, начатой без технической и моральной подготовки.

    Конечный результат борьбы, предрешен, разумеется, соотношением сил. Полумиллионная Красная армия раздавит в конце концов финляндскую армию, если советско-финская война не растворится в ближайшие недели в обще-европейской войне. Возможно, что перелом военной обстановки совершится уже до того, как эти строки появятся в печати. В этом случае Кремль, как происходило уже во время эфемерных успехов в начале декабря, постарается дополнить военное вторжение гражданской войной внутри Финляндии. Чтоб включить Финляндию в состав СССР, -- а такова очевидно ныне цель Кремля, -- нужно ее советизировать, т. е. произвести экспроприацию верхнего слоя землевладельцев и капиталистов. Произвести такого рода революцию в отношениях собственности немыслимо без гражданской войны. Кремль сделает все, чтоб привлечь на свою сторону финляндских промышленных рабочих и низший слой фермеров. Раз московская олигархия оказалась вынуждена играть с огнем войны и революции, то она попытается, по крайней мере, согреть у финляндского костра свои руки. Можно не сомневаться, что она достигнет на этом пути известных успехов.

    Но уже теперь можно с уверенностью сказать одно: того, что произошло в первый период войны, не вычеркнут из мирового сознания никакие позднейшие успехи.

    Финляндская авантюра вызвала уже радикальную переоценку удельного веса Красной армии, которую чрезвычайно идеализировали некоторые иностранные журналисты "безкорыстно" преданные Кремлю. Все сторонники крестового похода против Советов найдут в военных неудачах Кремля серьезную опору. Возростет несомненно наглость Японии, что может создать затруднение на пути к советско-японскому соглашению, составляющему ныне важнейшую задачу Кремля. Уже сейчас можно сказать что если преувеличенная оценка наступательных способностей Красной армии характеризовала предшествующую эпоху, то ныне открывается эпоха недоценки оборонительной силы Красной армии.

    Можно предвидеть и другие последствия советско-финской войны. Чудовищная централизация всей промышленности и торговли, сверху донизу, как и принудительная коллективизация сельского хозяйства, вызваны вовсе не потребностями социализма, а жадностью бюрократии, которая все, без остатка, хочет иметь в своих руках. Это отвратительное и ненужное насилие над хозяйством и человеком, достаточно обнаружившееся в московских процессах о "саботаже", нашло теперь жестокую кару в снегах Финляндии. Совсем не исключено, поэтому, что под влиянием военных неудач бюрократия вынуждена будет пойти на экономическое отступление. Можно ждать восстановления своего рода Нэпа, т. е. контролируемого рыночного хозяйства, на новом более высоком экономическом уровне. Удастся ли бюрократии этими мерами спасти себя, вопрос другой. 5. Каков был бы в настоящее время наиболее мудрый образ действий Сталина в отношении Румынии, принимая во внимание возможные политические, социальные и военные последствия?

    Думаю, что наиболее "мудрым" сам Кремль, особенно после финляндского опыта, сочтет в ближайшее время не трогать Румынию. Сталин может двинуться на Балканы только с согласия Гитлера, только для помощи Гитлеру, по крайней мере, до тех пор, пока сила Гитлера не подорвана, а до этого еще очень далеко. Сейчас Гитлеру нужен мир на Балканах для получения оттуда сырья и для поддержания двусмысленной дружбы с Италией.

    В военном, как и в политическом отношении, Румыния является ухудшенным изданием Польши: тот же полуфеодальный гнет крестьян, тот же циничный гнет национальностей, та же смесь легкомыслия, наглости и трусости в правящем слое, персонификацией которого является сам король. Если, однако, инициатива самой Антанты заставит Гитлера и Сталина нарушить неустойчивый мир на Балканах, Красная армия вступит в Румынию с лозунгами аграрной революции и, надо думать, с большим успехом, чем в Финляндии. 6. Что может и должен сделать Сталин на Балканах вообще в свете нынешних событий? В Персии? В Афганистане?

    Вооруженные силы Советов должны быть готовы обеспечивать грандиозные пространства при недостаточных путях сообщения. Мировая обстановка диктует необходимость не распылять армию на отдельные авантюры, а держать ее в виде крепких кулаков.

    Если, однако, Великобритания и Франция, -- при содействии Германии, -- сочтут необходимым открыть войну против Советского Союза, обстановка изменится в корне. В этом случае не исключена даже возможность того, что советская конница попытается вторгнуться в Индию через Афганистан: технически задача не невыполнима. Может быть историей суждено бывшему вахмистру царской армии Буденному выступать на белом коне в качестве "освободителя" Индии. Но это во всяком случае более отдаленная перспектива. 7. Учитывая обширность России и ее многочисленные границы, а так же ее действительных или потенциальных врагов, каково ближайшее будущее?

    Вторжение в Финляндию вызывает, несомненно, молчаливое осуждение большинства населения СССР. Но в то же время меньшинство понимает, а большинство чувствует, что за вопросом о Финляндии, за вопросом об ошибках и преступлениях Кремля, стоит вопрос о существовании СССР. Его поражение в мировой войне означало бы низвержение не только тоталитарной бюрократии, но и планового государственного хозяйства: оно превратило бы страну в колониальную добычу империалистских государств. Ненавистную бюрократию народы СССР должны низвергнуть сами: этой задачи они не могут доверить ни Гитлеру, ни Чемберлену. Дело идет о том, будет ли в исходе нынешней войны все мировое хозяйство преобразовано на плановых началах, или же первая попытка такого преобразования будет сокрушена в кровавой конвульсии, и империализм получит отсрочку до третьей мировой войны, которая может стать могилой цивилизации. 8. Предполагается, вообще, что Советский Союз силен в обороне, и что он в действительности нанес поражение японцем у Чанг-Ку-Фенга летом 1938 г. Не думает ли г. Троцкий, что это было пробой советского оружия, и если так, не думает ли он, что это заставило Гитлера отвести свои взоры от Украйны в другом направлении?

    В обороне Красная армия, как уже сказано, неизмеримо сильнее, чем в нападении. Народные массы, особенно на Дальнем Востоке хорошо понимают к тому же, чем грозило бы им господство Японии. Было бы, однако, неправильно преувеличивать значение сражения у Чан-Ку-Фенга, вслед за Кремлем и преданными ему иностранными корреспондентами.

    Я не раз напоминал за последние годы, что японская армия является армией разлагающегося режима и, многими чертами напоминает царскую армию накануне революции. Консервативные правительства и штабы чрезвычайно переоценивают армию и флот микадо, как они в свое время переоценивали армию и флот царя. Японцы могут иметь успех только против отсталого и полубезоружного Китая. Долгой войны с серьезным противником они не выдержат. Успех Красных войск у Чанг-Ку-Фенга имеет, поэтому, лишь ограниченное показательное значение. Не думаю, чтобы этот эпизод оказал какое-либо влияние на стратегические планы Гитлера. Его поворот в сторону Москвы был определен гораздо более близкими и внушительными факторами. 9. В отношении коммунистической партии Советского Союза, что думает г. Троцкий о рядовых членах этой партии? Г. Троцкий говорил, что руководство партии не придерживается марксистско-ленинской линии. Думает ли он, что еслибы это руководство было устранено, партия шла бы дальше по пути социализации России? До какой степени, по его мнению, Россия уже социализована? Мыслимо ли для русского народа изменить руководство без применения насилия? Еслибы изменение руководства было совершенно, не открыло ли бы это Россию аттакам других держав? Решился ли бы народ на риск потери того, что он завоевал?

    Наши разногласия с руководством так называемой Коммунистической партии СССР давно перестали носить теоретический характер. Дело вовсе не идет ныне о "марксистко-ленинской линии". Мы обвиняем правящий слой в том, что он превратился в новую аристократию, душит и грабит народные массы. Бюрократия отвечает нам обвинениями в том, что мы являемся агентами Гитлера (так было вчера) или агентами Чемберлена и Воллстрит (так гласят обвинения сегодня). Все это мало похоже на теоретические разногласия внутри марксизма.

    Серьезным людям давно пора сбросить те очки, которые профессиональные "друзья СССР" надели на нос радикальному общественному мнению. Пора понять, что нынешняя советская олигархия не имеет ничего общего со старой партией большевиков, которая была партией угнетенных. Перерождение правящей партии, дополненное кровавыми чистками, явилось результатом отсталости страны и изолированности революции. Правда, социальный переворот обеспечил крупнейшие хозяйственные успехи. Тем не менее производительность труда в СССР и сейчас еще в 5-8-10 раз ниже, чем в Соединенных Штатах. Львиную долю скромного национального дохода пожирает бесчисленная бюрократия, вторую часть поглощают вооруженные силы. Народ вынужден попрежнему бороться за кусок хлеба. Бюрократия выступает в качестве распределителя благ, третейского судьи и оставляет наилучшие куски для себя. Верхний слой бюрократии ведет примерно, тот же образ жизни, что буржуазия Соединенных Штатов и других капиталистических стран.

    12-15 миллионов привиллегированных -- это как раз тот "народ" который устраивает парады, манифестации и овации, производящие столь большое впечатление на либеральных и радикальных туристов. Но кроме этой "pays legal", как выражались когда-то во Франции, есть еще 160 миллионов населения, которые глубоко недовольны.

    Из чего это видно? Еслиб бюрократия пользовалась доверием народа, она естественно стремилась бы соблюдать хотя бы свою собственную конституцию; на самом деле она попирает ее ногами. Антагонизм между бюрократией и народом измеряется возрастающим напряжением тоталитарного режима.

    Никто не может сказать с уверенностью, -- даже они сами, -- чего хотят два миллиона коммунистов, которых Кремль обрекает на молчание, с еще большей свирепостью, чем все остальное население. Не может быть, однако, никакого основания сомневаться в том, что подавляющее большинство коммунистов, как и населения, не хочет возвращения к капитализму, особенно теперь, когда капитализм вверг человечество в новую войну.

    Низвергнуть бюрократию может только новая политическая революция, которая сохранит национализацию средств производства и плановое хозяйство и установит на этой основе советскую демократию более высокого типа. Такое глубокое преобразование чрезвычайно подняло бы авторитет Советского Союза в глазах трудящихся масс всего мира и сделало бы практически невозможной войну против него со стороны империалистских государств. 10. Если бы г. Троцкий был теперь вождем Советского государства, какова была бы его интернациональная политика с того времени, как Гитлер пришел к власти в Германии, соединяя таким образом германский фашизм с итальянским в один фашистский блок в Европе?

    Я считаю этот вопрос внутренне противоречивым. Я не мог бы быть "вождем" нынешнего Советского государства: для этой роли годится только Сталин. Власть была утеряна мною не лично и не случайно, а в силу смены революционной эпохи эпохой реакции. После грандиозного под'ема и неисчислимых жертв массы устали, разочаровались, отхлынули назад. Авангард естественно оказался изолирован. Новая каста привиллегированных сосредоточила власть в своих руках, и Сталин, игравший ранее второстепенную роль, стал ее вождем. Реакция внутри СССР шла параллельно с реакцией во всем мире. В 1923 г. германская буржуазия раздавила начинавшуюся пролетарскую революцию. В том же году в Советском Союзе началась кампания против так называемого "троцкизма". В 1928 г. была подавлена китайская революция. В конце 1928 г. "троцкистская оппозиция" была исключена из партии. В 1933 г. Гитлер берет власть, в 1934 он производит свою чистку. В 1935 г. начинаются грандиозные чистки в СССР, процессы против оппозиции, истребление старой большевистской гвардии и революционного командного состава. Таковы главные вехи, показывающие неразрывную связь между упрочнением бюрократии внутри СССР и ростом мировой реакции.

    Давление мирового империализма на советскую бюрократию, давление бюрократии на народ, давление отсталых масс на авангард, таковы причины падения революционной фракции, которую я представлял. Вот почему я не могу ответить на вопрос, что я делал бы, если бы был на месте Сталина. Я не могу быть на его месте. Я могу быть только на своем месте. Моя программа -- это программа Четвертого Интернационала, который может притти к власти только в условиях новой революционной эпохи. Отмечу, мимоходом, что в начале прошлой войны Третий Интернационал был несравненно слабее, чем Четвертый -- сейчас. 11. Каков, по мнению г. Троцкого, будет исход войны в политическом, экономическом, социальном, территориальном отношениях?

    Чтоб составить себе представление о возможном исходе войны, нужно предварительно ответить на вопрос, удастся ли вскоре приостановить разнузданную фурию при помощи какого-либо компромисса, или же война развернет свою истребительную и опустошительную работу до конца. Я ни на минуту не верю в то, что мирные усилия нейтральных (включая таинственную миссию Самнера Вельса) увенчаются в более или менее близком будущем успехом. Противоречия между двумя лагерями непримиримы. Как ни велики завоевания, сделанные Гитлером в Европе, но они не разрешают проблему германского капитализма, наоборот, отягощают ее. К германской промышленности прибавилась австрийская, чешская и польская: все три страдали от тесноты национальных границ и недостатка сырья. К тому же, чтоб удержать новые территории, нужно постоянное напряжение военных сил. Экономически реализовать свои континентальные успехи Гитлер может только на мировой арене. Для этого надо разгромить Францию и Англию. Гитлер не может остановиться. Не могут, следовательно, остановиться и союзники, не решаясь на добровольное самоубийство. Гуманитарные жалобы и доводы от разума не помогут. Война будет продолжаться, пока не истощит все рессурсы цивилизации или пока не натолкнется на революцию. 12. Но как же все-таки, будут выглядеть Европа и весь мир после войны?

    Мирные программы обоих воюющих лагерей не только реакционны, но и фантастичны, т. е. неосуществимы. Правительство Англии мечтает об учреждении в Германии умеренной консервативной монархии, о восстановлении Габсбургов в Австро-Венгрии, о соглашении всех государств Европы относительно сырья и рынков. Лондон поступил бы хорошо, еслибы нашел сперва секрет мирного соглашения с Ирландией об Ульстере и с Индией. Пока что мы видим террористические акты, казни, пассивное и активное сопротивление, кровавые усмирения. Можно ли допустить, что победоносная Англия откажется от своих прав в колониях в пользу Германии? По сути дела Англия предлагает в случае своей победы, новое издание Лиги Наций, со всеми старыми антагонизмами, но без остатка старых иллюзий.

    Еще хуже обстоит дело с Францией. Ее экономический удельный вес находится в явном противоречии с ее мировым положением и размерами ее колониальной империи. Выхода из этого противоречия Франция ищет в расчленении Германии. Как будто можно историческое колесо повернуть назад, до 1870 г.! Об'единение немецкой нации явилось непреодолимым результатом ее капиталистического развития. Чтоб раздробить нынешнюю Германию, нужно было бы перебить позвоночник немецкой технике, разрушить германские заводы, истребить значительную часть населения. Это легче сказать, чем сделать!

    Программа свободы и независимости мелких народов, проповедуемая союзниками, звучит очень привлекательно, но совершенно лишена содержания. При неограниченном господстве империалистских интересов на мировой арене независимость мелких и слабых государств так же мало реальна, как и независимость мелких промышленников и торговых предприятий при господстве трестов и концернов (на этот счет можно навести справку в статистике С. Штатов!)

    В то время, как Франция хочет расчленить Германию, последняя, наоборот, хочет об'единить Европу, разумеется, под своим сапогом. Под германское владычество должны при этом подпасть колонии европейских государств. Такова программа наиболее динамического и агрессивного империализма. Задача экономического об'единения Европы сама по себе прогрессивна. Но весь вопрос в том, кто об'единяет, как и для чего? Нельзя ни на минуту допустить, что европейские народы дадут запереть себя в казарму национал-социализма. Pax germanica означал бы неизбежно новую серию кровавых конвульсий.

    Таковы две "мирные" программы: с одной стороны, балканизация Германии и тем самым Европы; с другой стороны, превращение Европы, а затем и всего мира, в тоталитарную казарму. Из-за этих двух программ ведется нынешняя война. 13. Где же, по вашему, выход? Кто и как может установить действительный мир?

    Прежде всего напомню, что в прошлой войне, которая была в сущности репетицией нынешней, ни одно из правительств не только не осуществило свою программу мира, но и не пережило заключения мирного договора. Свалились в бездну три наиболее старые и солидные фирмы: Романовы, Габсбурги, Гогенцоллерны, со свитой более мелких династий. Клемансо и Ллойд Джордж оказались отброшены от власти. Вильсон закончил свои дни под гнетом крушения всех его надежд и иллюзий. Клемансо предвидел перед смертью грядущую войну. Ллойд Джорджу суждено было собственными глазами увидеть новую катастрофу.

    Ни одно из нынешних правительств не переживет нынешней войны. Выдвигаемые ныне программы будут скоро забыты, как и их авторы. Единственная программа, которая останется у правящих классов, это: спасайся, кто может!

    Система капитализма уперлась в тупик. Без полного переустройства экономической системы, в масштабе Европы и всей планеты, нашей цивилизации грозит крушение. Борьбу слепых сил и разнузданных интересов надо заменить господством разума, плана, сознательной организации.

    Экономическое об'единение Европы стало для нее вопросом жизни и смерти. Выполнение этой задачи ляжет, однако, не на нынешние правительства, а на народные массы, руководимые пролетариатом. Европа превратится в Социалистические Соединенные Штаты, если не захочет стать кладбищем старой культуры. Социалистическая Европа провозгласит полную независимость колоний, установит с ними дружественные экономические отношения и постепенно, без малейшего насилия, путем примера и сотрудничества, вовлечет их в мировую социалистическую федерацию. СССР, освобожденный от своей правящей касты, примкнет к европейской федерации, которая поможет ему подняться на более высокую ступень. Хозяйство об'единенной Европы будет вестись, как единное целое. Вопрос о государственных границах будет вызывать так же мало страстей, как ныне вопрос об административных границах внутри государства. Межевые линии внутри новой Европы будут устанавливаться в зависимости от потребностей языка и национальной культуры, на основании свободного решения заинтересованных групп населения.

    "Трезвым" политикам это покажется утопией? Но канибалам утопией казался в свое время отказ от человеческого мяса. 14. Недавно в коротком интервью данном Карлтону Смиту, музыкальному критику, г. Троцкий, согласно словам г. Смита, высказал ту мысль, что первой действительно коммунистической страной будут Соединенные Штаты, потому что в Соединенных Штатах есть что распределять, тогда как в России не хватает продуктов для распределения. Как и когда, по мнению г. Троцкого, этот процесс распределения начнется в Соединенных Штатах? 15. Означает ли необходимо диктатура пролетариата отмену гражданских прав, как они выражены в Хартии прав Соединенных Штатов и, следовательно, отмену свободы речи, прессы, собраний и исповедания? Думает ли г. Троцкий, что существует средний путь между капитализмом, каким мы его знаем в Соединенных Штатах, и коммунизмом, каким он его предвидит в Соединенных Штатах?

    Позвольте на 14-ый и 15-ый вопросы ответить совместно. Встанут ли Соединенные Штаты на путь революции, когда и каким путем? Чтоб конкретнее подойти к теме, я начну с предварительного вопроса: вмешаются ли Соединенные Штаты в войну?

    В своей недавней пророческой речи, соединяющей язык Воллстрит с языком Апокалипсиса, мистер Гувер предрекал, что на полях обескровленной Европы будут в конце концов торжествовать два всадника: голод и чума. Бывший президент рекомендовал Соединенным Штатам оставаться в стороне от европейского безумия, чтоб в последнюю минуту положить на чашу весов свое экономическое могущество. Эта рекомендация не является оригинальной. Все великие державы, еще не вовлеченные в войну, хотели бы при подведении счетов располагать неисчерпанными рессурсами. Такова политика Италии. Такова, несмотря на войну с Финляндией, политика Советского Союза. Такова, не смотря на необ'явленную войну с Китаем, политика Японии. Такова фактически нынешняя политика Соединенных Штатов. Можно ли будет, однако, долго удержаться на этой позиции?

    Если война развернется до конца; если германская армия будет иметь успехи -- а она будет иметь очень большие успехи, -- и призрак германского господства над Европой встанет, как реальная опасность, правительству Соединенных Штатов придется решать: оставаться ли в стороне, предоставляя Гитлеру ассимилировать новые приобретения, помножать германскую технику на сырье захваченных колоний и подготовлять господство Германии над всей нашей планетой, либо вмешаться в самом ходе войны, чтобы помочь обрезать крылья германскому империализму. Я меньше всего пригоден для того, чтобы подавать советы современным правительствам; я просто пытаюсь анализировать об'ективное положение и делать из этого анализа выводы. Думаю, что перед лицом указанной альтернативы даже бывший глава ARA*1 отбросит свою программу нейтралитета: нельзя иметь безнаказанно самую могущественную индустрию, 3/4 мирового золотого запаса и 10 миллионов безработных!

    Но раз С. Штаты, как я думаю, вмешаются в войну, возможно уже в течение нынешнего года, то им придется нести на себе все ее последствия. Важнейшим из них надо признать взрывчатый характер дальнейшего политического развития. 16. Что вы под этим понимаете?

    Президент Рузевельт предостерегал 10 февраля американскую молодежь против радикализма, рекомендуя ей стремиться каждый год хоть немного улучшать существующие учреждения. Такой образ действий был бы, несомненно самым лучшим, самым выгодным, самым экономным, еслибы... еслибы он был осуществим. К несчастью "существующие учреждения" во всем мире не улучшаются из года в год, а ухудшаются. Учреждения демократии не совершенствуются, а разлагаются, уступая место фашизму. И это происходит не случайно, не по легкомыслию молодежи. Капиталистические монополии, разорившие промежуточные классы, пожирают демократию. Сами монополии явились плодом частной собственности на средства производства. Частная собственность, бывшая некогда источником прогресса, окончательно пришла в противоречие с новой техникой и является ныне причиной кризисов, войн, национальных преследований и реакционных диктатур. Ликвидация частной собственности на средства производства есть в нашу эпоху центральная историческая задача, которая одна обеспечит рождение нового, более гармонического общества. Акт рождения, как нас учит повседневное наблюдение, никогда не бывает "постепенным", а представляет собою биологическую революцию.

    Возможен ли, спрашиваете вы, промежуточный строй, между капитализмом и коммунизмом? Одним из опытов такого строя явился фашизм, итальянский и германский. Но на самом деле фашизм только довел до зверского выражения наиболее отрицательные черты капитализма. Другим опытом промежуточной системы был Нью Дил. Удался ли этот опыт? Думаю, что нет: число безработных, по прежнему, измеряется восьмизначной цифрой; 60 семейств более могущественны, чем когда бы то ни было. А главное, нет ни малейших оснований думать, что на этом пути вообще может быть достигнуто органическое улучшение. Решают по прежнему рынок, биржа, банки, тресты, -- правительство только приспособляется к ним при помощи запоздалых паллиативов. История учит нас, что именно таким путем и подготовляются революции.

    Было бы грубой ошибкой думать, что социалистические революции в Европе или Америке будут совершаться по образу отсталой России. Основные тенденции будут, конечно, однородны. Но формы, методы, "температура" борьбы -- все это в каждом случае будет иметь национальный характер. Можно заранее установить, при этом, следующий закон: чем в большем числе стран капиталистическая система окажется сломленной, тем слабее будет становиться сопротивление господствующих классов в других странах, тем менее острый характер будет принимать социальная революция, тем менее принудительные формы будет иметь диктатура пролетариата, тем короче будет она, тем скорее общество возродится на основах новой, более полной, более совершенной, более человечной демократии. Во всяком случае никакая революция не нанесет такого ущерба "хартии прав", как империалистская война и фашизм, который она порождает.

    Социализм не имел бы никакой ценности, еслибы не принес с собою не только "юридическую" неприкосновенность, но и полное ограждение всех интересов личности. Человечество не потерпит тоталитарной мерзости кремлевского образца. Политический режим СССР не новое общество, а худшая каррикатура старого. При могуществе техники и организационных методов С. Штатов, при том благосостоянии, которое плановое хозяйство могло бы обеспечить здесь всем гражданам, социалистический режим в вашей стране с самого начала означал бы рассцвет независимости, инициативы и творческой силы человеческой личности. 17. Г. Троцкий сказал, что в Кремле боятся войны, потому что война, по всей вероятности, вызовет новую революцию масс. Не скажет ли он подробнее об этом?

    Режим буржуазной демократии установился в результате целой серии революций: достаточно напомнить историю Франции. Одни из этих революций имели социальный характер, т. е. ликвидировали феодальную собственность в пользу буржуазной; другие носили чисто политический характер, т. е. при сохранении буржуазных форм собственности, меняли систему управления. Пролетарская революция, по крайней мере, в отсталой и изолированной стране, так же оказывается более сложной, чем можно было представить себе a priori. Октябрьская революция имела социальный и политический характер, т. е. изменила экономические основы общества и создала новую систему управления. Новые экономические основы в общем и целом сохранились в СССР, хотя и в искаженном виде. Политическая система, наоборот, совершенно выродилась: зачатки советской демократии раздавлены тоталитарной бюрократией. В этих условиях политическая революция, под знаменем новой демократии на основах планового хозяйства, является исторической неизбежностью. 18. Что думает г. Троцкий относительно будущности Литвинова в СССР, со времени изменения кремлевской политики от коллективной безопасности к сотрудничеству с Германией?

    Я никогда не размышлял над будущностью г. Литвинова. Он был не самостоятельной политической фигурой, а умным и способным чиновником дипломатического ведомства. Был ли он своевременно посвящен в то, что, под прикрытием речей о "союзе демократий", ведутся переговоры с Гитлером? Я в этом не уверен, но это вполне возможно. Во всяком случае это не противоречило бы политической физиономии Литвинова. Будет ли он сохранен для каког-нибудь нового назначения или же физически ликвидирован, в качестве очередного козла отпущения за те или другие неудачи Сталина, -- этот вопрос важен, разумеется, для самого Литвинова, но не представляет политического интереса. 19. Считаете ли вы сколько-нибудь вероятным об'единение капиталистических стран в войне против СССР?

    Экс-кайзер Вильгельм выдвинул недавно свою программу мира: "воюющие должны были бы приостановить войну и соединить свои силы на помощь финнам. Они должны были бы об'единиться в одном фронте, чтобы очистить мир и цивилизацию от большевизма". (Н. И. Таймс 2 февраля). Экс-кайзера не обязательно, разумеется, брать в серьез. Но в данном случае он лишь с похвальной откровенностью высказывает то, что думают и подготовляют другие. Муссолини не скрывает на этот счет своих намерений. Лондон и Париж стремятся приобрести дружбу Муссолини за счет СССР. Вашингтон посылает в Рим особого уполномоченного. Президент Соединенных Штатов, согласно собственным словам, не хочет оставаться нейтральным в советско-финской войне: он защищает Финляндию и религию. Сумнер Вельс имеет задачей консультировать Англию, Францию, Италию и Германию, но не Советский Союз. Нет, следовательно недостатка в факторах, которые стремятся подготовить крестовый поход против СССР. "Защита Финляндии" есть тот математический центр, вокруг которого совершается соответственная группировка сил.

    Затруднение этого замысла состоит в том, что вести серьезную войну против СССР может только Гитлер. Япония могла бы играть лишь вспомогательную роль. Однако, в данный момент вооруженные силы Германии направлены против Запада. В этом смысле программа экс-кайзера не является программой сегодняшнего дня. Однако, при затяжной войне, -- а война будет затяжной; при вмешательстве Соединенных Штатов, -- а они вмешаются; при непреодолимых трудностях, которые Гитлер может встретить на своем пути, -- а он неизбежно встретит их, -- программа экс-кайзера будет неизбежно поставлена в порядок дня.

    Из сказанного раньше для вас ясно, на чьей стороне я стою в этой группировке сил: на стороне СССР, полностью и безусловно, прежде всего -- против империализма всех наименований, затем -- против кремлевской олигархии, которая своей внешней политикой облегчает подготовку похода против СССР, а своей внутренней политикой обессиливает Красную армию.

    --------------------------------------------------------------------------------

    *1 Американская организация международной помощи, которой Гувер руководил после прошлой войны.


МЕЛКО-БУРЖУАЗНАЯ ОППОЗИЦИЯ В РАБОЧЕЙ СОЦИАЛИСТИЧЕСКОЙ ПАРТИИ СОЕДИНЕННЫХ ШТАТОВ.

    Надо называть вещи своими именами. Теперь, когда позиции двух борющихся фракций определились с полной ясностью, приходится сказать, что меньшинство Центрального Комитета возглавляет типичную мелко-буржуазную тенденцию. Как всякая мелко-буржуазная группировка внутри социализма, нынешняя оппозиция характеризуется следующими чертами: пренебрежительным отношением к теории и склонностью к эклектике; неуважением к традиции собственной организации; заботой о личной "независимости" за счет заботы об об'ективной истине; нервозностью, вместо последовательности; готовностью быстро перескакивать с одной позиции на другую; непониманием революционного централизма и враждебным отношением к нему; наконец, склонностью подменять партийную дисциплину кружковыми связами и личными привязанностями. Не у всех, конечно, членов оппозиции эти черты сказываются с одинаковой силой. Но, как всегда в пестром блоке, тон задают те, которые наиболее отклоняются от марксизма и пролетарской политики. Борьба предстоит, повидимому, длительная и серьезная. Я не собираюсь, конечно, в этой статье исчерпать вопрос, но попытаюсь наметить его общие очертания.

    ТЕОРЕТИЧЕСКИЙ СКЕПТИЦИЗМ И ЭКЛЕКТИКА.

    В январьском номере "Нью Интернейшенал" за 1939 г., была напечатана статья т. т. Бернама и Шахтмана "Отступающие интеллигенты". Статья, заключавшая в себе много правильных мыслей и метких политических характеристик, отличалась существенным недостатком, чтобы не сказать пороком: ведя спор с противниками, которые считают себя (без достаточного основания) представителями "теории" по преимуществу, статья преднамеренно не поднимала вопрос на теоретическую высоту. Совершенно необходимо было об'яснить, почему "радикальная" интеллигенция Соединенных Штатов принимает марксизм без диалектики (часы без пружины). Секрет прост. Нигде не было такого отвращения к классовой борьбе, как в стране "неограниченных возможностей". Отрицание социальных противоречий, как движущего начала развития, вело в царстве теоретической мысли к отрицанию диалектики, как логики противоречий. Как в области политики считалось, что можно при помощи хороших силлогизмов убедить всех в правильности известной программы, и, постепенно, "разумными" мерами, преобразовать общество, так и в области теории принималось за доказанное, что логика Аристотеля, приниженная до уровня "здравого смысла", достаточна для разрешения всех проблем.

    Прагматизм, помесь рационализма и эмпиризма, стал национальной философией Соединенных Штатов. Теоретическая методология Макса Истмана ни в чем в сущности не отличается от методологии Генри Форда: оба смотрят на живое общество с точки зрения "инженера" (Истман -- платонически). Исторически нынешнее высокомерное отношение к диалектике об'ясняется по просту тем, что дедушки и прабабушки Макса Истмана и других не нуждались в диалектике, чтоб покорять пространства и богатеть. Но времена переменились, и прагматическая философия вступила в эпоху банкротства, как и американский капитализм.

    Этой внутренней связи между философией и материальным развитием общества авторы статьи не показали, не могли и не хотели показать, и они сами откровенно об'яснили, почему. "Два автора этой статьи -- пишут они сами о себе, -- решительно расходятся в своей оценке общей теории диалектического материализма; один из них принимает ее, другой отвергает ее... Нет ничего ненормального в таком положении. Хотя теория несомненно всегда тем или иным путем связана с практикой, связь между ними не является неизменно прямой и непосредственной; к тому же, как мы уже имели случай заметить раньше, человеческие существа часто действуют непоследовательно. С точки зрения каждого из авторов, у другого есть между "философской теорией" и политической практикой такого рода непоследовательность, которая может в известном случае привести к конкретному политическому разногласию. Но этого нет сейчас, и никому еще не удалось доказать, что согласие или несогласие по наиболее абстрактным положениям диалектического материализма необходимо задевает сегодняшние конкретные политические вопросы, -- а политические партии, программы и бои основаны на таких конкретных вопросах. Мы все можем надеяться, что, когда мы продвинемся вперед и будем располагать большим досугом, согласие может быть достигнуто также и насчет более абстрактных вопросов. Но пока-что перед нами война, фашизм, безработица".

    Каков смысл этого поистине поразительного рассуждения? Так как некоторые люди при помощи плохого метода приходят иногда к правильным выводам; так как некоторые люди при помощи правильного метода приходят нередко к ложным выводам, то... то метод не имеет значения. Когда-нибудь на досуге мы подумаем о методе, но сейчас нам не до того. Представьте себе рабочего, который жалуется мастеру на плохой инструмент и получает ответ: при помощи плохого инструмента можно сделать хорошую вещь, а при помощи хорошего инструмента многие только портят материал. Боюсь, что рабочий, особенно если он работает сдельно, ответит мастеру какой-нибудь неакадемической фразой. Рабочий вынужден иметь дело с твердыми материалами, которые оказывают сопротивление, и потому заставляют его ценить хороший инструмент; тогда как мелко-буржуазный интеллигент -- увы! -- в качестве "инструмента", пользуется беглыми наблюдениями и поверхностными обобщениями -- до тех пор, пока большие события не ударят его крепко по темени.

    Требовать, чтобы каждый член партии занимался изучением диалектической философии, было бы, разумеется, безжизненным педантизмом. Но рабочий, прошедший школу классовой борьбы, из своего собственного опыта выносит предрасположение к диалектическому мышлению. Даже не зная этого слова, он легко воспринимает самый метод и его выводы. С мелкой буржуазией дело обстоит хуже. Есть, правда, мелко-буржуазные элементы, органически связанные с пролетариатом и, без всякой внутренней революции, переходящие на его точку зрения. Но это маленькое меньшинство. Хуже обстоит дело с мелкими буржуа академического склада. Их теоретические предрассудки успели получить уже на школьной скамье законченную форму. Так как они усвоили много всякой премудрости, полезной и безполезной, без помощи диалектики, то им кажется, что они могут отлично прожить свою жизнь без нее. На самом деле они обходятся без диалектики лишь постольку, поскольку теоретически не проверяют, не чистят и не оттачивают инструменты своего мышления, и поскольку практически не выходят из узкого круга жизненных отношений. При столкновении с большими событиями они легко теряются и впадают в рецидив мелкобуржуазности.

    Ссылаться на непоследовательность, в оправдание безпринципного теоретического блока, значит выдавать себе самому, как марксисту, плохое свидетельство. Непоследовательность -- не случайность, и в политике вовсе не является только индивидуальным признаком. Непоследовательность есть обычно социальная функция. Существуют социальные группы, которые не могут быть последовательными. Мелко-буржуазные элементы, не сбросившие с себя до конца старые мелко-буржуазные тенденции, систематически вынуждены прибегать внутри рабочей партии к теоретическим сделкам с собственной совестью.

    Отношение т. Шахтмана к диалектическому методу, как оно выразилось в приведенном выше рассуждении, не может быть названо иначе, как эклектическим скептицизмом. Ясно, что Шахтман заразился этим настроением не в школе Маркса, а в среде мелко-буржуазной интеллигенции, которой все виды скептицизма вполне к лицу.

    ПРЕДУПРЕЖДЕНИЕ И ПРОВЕРКА.

    Статья поразила меня до такой степени, что я немедленно написал т. Шахтману: "Я только что прочитал вашу и Бернама статью об интеллигентах. Многие главы прекрасны. Однако, часть насчет диалектики представляет величайший удар, который вы, как редактор "Нью Интернейшенал", могли нанести марксистской теории. Бернам говорит: "я не признаю диалектики". Это ясно, и всякий считается с этим. Но вы говорите: "я признаю диалектику, но это неважно, это не имеет никакого значения". Перечитайте то, что вы написали. Это место чудовищно дезориентирует читателей "Нью Интернейшенал" и является лучшим подарком Истману и ему подобным... Ладно, мы еще поговорим об этом публично!"...

    Мое письмо было написано 20 января, за несколько месяцев до нынешней дискусии. Шахтман ответил мне 5-го марта в том смысле, что не понимает, по какому поводу я поднимаю шум. 9-го марта я писал Шахтману снова: "Я не отвергал ни в малейшей степени возможность сотрудничества с анти-диалектиками, но зато отвергал разумность написания совместно статьи, в которой вопрос о диалектике играет или должен был бы играть очень важную роль. Полемика (с буржуазными интеллигентами) развивается в двух планах: политическом и теоретическом. Ваша политическая критика правильна. Ваша теоретическая критика недостаточна: она останавливается как раз там, где она должна была бы стать особенно наступательной. Задача состоит как раз в том, чтобы показать, что их ошибки (по скольку дело идет о теоретических ошибках) являются продуктом их неспособности и нежелания продумать вопросы диалектически. Эта задача могла бы быть выполнена с очень серьезным педагогическим успехом. Вместо этого вы заявляете, что диалектика есть частное дело, и что можно быть очень хорошим парнем, не будучи диалектиком".

    Связав себя в этом вопросе с анти-диалектиком Бернамом, Шахтман лишил себя возможности показать, почему Истман, Хук и многие другие начали с философской борьбы против диалектики, а закончили политической борьбой против социалистической революции. Между тем суть вопроса именно в этом.

    Нынешняя политическая дискуссия принесла проверку моего предупреждения в гораздо более яркой форме, чем я мог надеяться или, вернее, чем я мог опасаться. Методологический скептицизм Шахтмана принес свои плачевные плоды на вопросе о природе Советского государства. Бернам и раньше конструировал, чисто эмпирически, на основе своих непосредственных впечатлений, не-пролетарское не-буржуазное государство, ликвидируя попутно марксову теорию государства, как организации классового господства. Шахтман занял неожиданно в этом вопросе уклончивую позицию: вопрос-де подлежит обсуждению, кроме того социологическое определение СССР не имеет прямого и непосредственного значения для наших политических задач, в отношении которых Шахтман вполне согласен с Бернамом. Пусть читатель еще раз перечитает то, что названные два товарища писали по поводу диалектики. Бернам отрицает диалектику, Шахтман как бы признает ее, но... божественный дар "непоследовательности" позволяет обоим сходиться в политических выводах. Отношение обоих к природе Советского государства точка в точку воспроизводит их отношение к диалектике!

    В обоих случаях ведущая роль принадлежит Бернаму. Не мудрено: у него есть свой метод: прагматизм. У Шахтмана нет метода. Он приспособляется к Бернаму. Не беря на себя ответственности за анти-марксистскую концепцию Бернама в целом, он защищает как в области философии, так и в области социологии свой наступательный блок с Бернамом против марксистской концепции. В обоих случаях Бернам выступает, как прагматист, Шахтман -- как эклектик. Этот пример имеет то неоценимое преимущество, что даже товарищам, не имеющим опыта в области теории, полный параллелизм поведения Бернама и Шахтмана в двух разных этажах мышления, притом в вопросах первостепенной важности, сам собою бросается в глаза. Метод мышления может быть диалектическим или вульгарным, сознательным или бессознательным, но он существует и дает себя знать.

    Мы слышали в январе 1939 г. от наших авторов: "никому еще не удалось до сих пор доказать, что согласие или несогласие относительно самых абстрактных учений диалектического материализма необходимо задевать сегодняшние и завтрашние конкретные политические вопросы"... Никому не удалось доказать! Прошло всего несколько месяцев, -- и Бернам с Шахтманом сами доказали, что их отношение к такой "абстракции", как диалектический материализм, нашло совершенно точное воспроизведение в их отношении к Советскому государству.

    Нужно, правда, сказать, что разница между двумя случаями очень серьезна, но она имеет не теоретический, а политический характер. В обоих случаях Бернам и Шахтман заключили блок на почве непризнания и полу-признания диалектики. Но в первом случае этот блок своим острием был направлен против противников пролетарской партии. Во втором случае блок оказался заключен против марксистского крыла собственной партии. Изменился, так сказать, фронт военных действий, но оружие осталось то же.

    Люди, что и говорить, часто бывают непоследовательны. Однако, человеческое сознание представляет, тем не менее, известное единство. Философия и логика должны опираться на единство человеческого сознания, а не на то, чего ему не хватает для единства, т. е. на непоследовательность. Пусть Бернам не признает диалектики, -- зато диалектика признает Бернама, т. е. распространяет и на него сферу своего действия. Пусть Шахтман считает, что диалектика не имеет значения для политических выводов, -- в политических выводах самого Шахтмана мы найдем горькие плоды его пренебрежительного отношения к диалектике. Этот пример надо было бы ввести в учебники диалектического материализма.

    В прошлом году меня посетил молодой английский профессор политической экономии, сочувствующий Четвертому Интернационалу. В разговорах о способах и путях осуществления социализма он сразу проявил тенденции британского утилитаризма, в духе Кейнса и других: "надо поставить себе ясную экономическую цель, выбрать наиболее разумные средства для ее осуществления" и пр. Я спросил его: "вы очевидно, против диалектики?" Он, не без удивления, ответил: "да, я не вижу в ней никакой пользы." "Однако, -- возразил я ему -- диалектика позволила мне на основании немногих ваших замечаний по экономическим вопросам сразу определить, к какой категории философского мышления вы принадлежите: уже в этом одном неоценимая заслуга диалектики." Хотя я после того ничего не слышал о моем посетителе, я почти не сомневаюсь, что анти-диалектический профессор держится сейчас того мнения, что СССР -- не рабочее государство, что "безусловная защита СССР" есть устаревший взгляд, что наши организационные методы плохи и пр. Если по подходу данного лица к отдельным практическим вопросам можно определить общий тип его мышления, то, зная общий тип мышления, можно предсказать приблизительно, как данное лицо подойдет к тому или другому практическому вопросу. Таково неоценимое воспитательное значение диалектического метода мышления!

    АЗБУКА МАТЕРИАЛИСТИЧЕСКОЙ ДИАЛЕКТИКИ.

    Гнилые скептики, вроде Суварина, уверяют будто "никто не знает", что такое диалектика. И есть "марксисты", которые почтительно прислушиваются к Суварину и готовы учиться у него. И эти "марксисты" скрываются не только в Modern Monthly. Струя суваринизма есть, к несчастью, и в нынешней оппозиции S. W. P. Здесь необходимо предостеречь молодых товарищей: опасайтесь злокачественной заразы!

    Диалектика -- не фикция и не мистика, а наука о формах нашего мышления, поскольку оно не ограничивается повседневными заботами жизни, а пытается понять более сложные и длительные процессы. Между диалектикой и формальной логикой такое же, скажем, взаимоотношение, как между высшей и низшей математикой.

    Я пытаюсь здесь в самой сжатой форме очертить существо вопроса. Аристотелевская логика простого силлогизма исходит из того, что А=А. Эта истина принимается, как аксиома, для множества практических человеческих действий и элементарных обобщений. На самом деле А не = А. Это легко доказать, хотя бы посмотревши на эти две буквы через увеличительное стекло: они сильно отличаются друг от друга. -- Но, возразят, дело не в величине и форме букв, -- это только символы равных величин, например, фунта сахару. Возражение бьет мимо цели: в действительности фунт сахару никогда не равняется фунту сахару: более точные весы всегда обнаружат разницу. Возразят: зато фунт сахару равняется самому себе. Не верно: все тела беспрерывно изменяются в размере, весе, окраске и пр. и никогда не равняются самим себе. Софист скажет на это, что фунт сахару равняется самому себе "в каждый данный момент". Не говоря уже об очень сомнительной практической ценности такой "аксиомы", она и теоретически не выдерживает критики. Как, в самом деле, понимать слово "момент"? Если это бесконечно малая частица времени, тогда фунт сахару неизбежно подвергнется в течение "момента" известным изменениям. Или же "момент" есть чисто математическая абстракция, т. е. нуль времени? Но все живое существует во времени; самое существование есть непрерывный процесс изменения; время есть, таким образом, основной элемент существования. Тогда аксиома А=А, означает, что каждое тело равно самому себе, когда оно не изменяется, т. е. не существует.

    На первый взгляд может показаться, что эти "тонкости" ни для чего не нужны. На самом деле они имеют решающее значение. Аксиома А = А, является, с одной стороны, источником всего нашего познания, с другой стороны, -- источником всех ошибок нашего познания. Безнаказано пользоваться аксиомой: А = А можно только в известных пределах. Когда количественные изменения А для интересующей нас задачи несущественны, тогда мы можем принимать, что А = А. Так, например, лавочник и покупатель относятся к фунту сахару. Так мы относимся к температуре солнца. До недавнего времени мы так относились к покупательной силе доллара. Но количественные изменения, за известными пределами, переходят в качественные. Фунт сахару подвергшийся действию воды или керосина, перестает быть фунтом сахару. Доллар в об'ятиях президента перестает быть долларом. Своевременно уловить критический момент превращения количества в качество есть одна из важнейших задач во всех странах познания, в том числе и социологии.

    Каждый рабочий знает, что нельзя сделать две вещи совершенно одинаковые. При выделке конусо-подшипников допускается для конусов неизбежное отклонение, которое не должно, однако, переходить известного предела (так называемые допуска или зазоры.) При соблюдении норм допуска конусы считаются равными (А = А). Где допуск нарушен, там количество перешло в качество; иначе сказать подшипник оказывается плохим или негодным.

    Наше научное мышление есть только часть нашей общей практики, включая и технику. Для понятий здесь тоже существуют "допуска", которые устанавливает не формальная логика, исходящая из аксиомы: А = А а диалектическая логика, исходящая из аксиомы, что все всегда изменяется. "Здравый смысл" характеризуется тем, что систематически нарушает диалектические допуска.

    Вульгарное мышление оперирует такими понятиями, как капитализм, мораль, свобода, рабочее государство, и пр. и т. д., как неподвижными абстракциями, считая, что капитализм равняется капитализму, мораль равняется морали, и пр. Диалектическое мышление рассматривает все вещи и явления в их постоянном изменении, причем в материальных условиях этих изменений оно открывает тот критический предел, за которым А перестает быть А, рабочее государство перестает быть рабочим государством.

    Основной порок вульгарного мышления в том, что оно хочет удовлетвориться неподвижными отпечатками действительности, которая есть вечное движение. Диалектическое мышление придает самим понятиям -- при помощи дальнейших уточнений, поправок, конкретизации -- ту содержательность и гибкость, я почти готов сказать, сочность, которая до некоторой степени приближает их к живым явлениям. Не капитализм вообще, а данный капитализм, на определенной стадии развития. Не рабочее государство вообще, а данное рабочее государство, в отсталой стране, в империалистском окружении, и пр.

    Диалектическое мышление относится к вульгарному, как лента кинематографа относится к неподвижной фотографии. Кинематограф не отбрасывает простой фотографии, а комбинирует серию фотографий по законам движения. Диалектика не отвергает силлогизма, но учит комбинировать силлогизмы так, чтобы приближать наше познание к вечно изменяющейся действительности. Гегель устанавливает в своей логике ряд законов: превращение количества в качество, развитие через противоречия, конфликты содержания и формы, перерыв постепенности, превращение возможности в необходимость и пр., которые так же важны для теоретического мышления, как простой силлогизм, для более элементарных задач.

    Гегель писал до Дарвина и до Маркса. Благодаря могущественному толчку, данному мысли французской революцией, Гегель философски предвосхитил общее движение науки. Но именно потому, что это было гениальное предвосхищение, оно получило у Гегеля идеалистический характер. Гегель оперировал с идеологическими тенями действительности, как с последней инстанцией. Маркс показал, что движение идейных теней лишь отражает движение материальных тел.

    Мы называем нашу диалектику материалистической, потому что корни ее не на небесах и не в глубинах нашего "свободного духа", а в об'ективной действительности, в природе. Сознание выросло из бессознательного, психология -- из физиологии, органический мир -- из неорганического, солнечная система -- из туманного пятна. На всех ступенях этой лестницы развития количественные изменения превращались в качественные. Наша мысль, в том числе и диалектическая, есть только одна из форм проявления изменяющейся материи. Ни богу, ни дьяволу, ни бессмертной душе, ни вечным нормам права и морали в этой механике нет места. Диалектика мысли, выросшая из диалектики природы, имеет, следовательно, насквозь материалистический характер.

    Дарвинизм, об'яснивший происхождение видов путем перехода количественных изменений в качественные, явился высшим торжеством диалектики в масштабе всей органической природы. Другим великим торжеством было открытие таблицы атомных весов химических элементов и дальнейшее превращение элементов друг в друга.

    С этими превращениями (видов, элементов и пр.) тесно связан вопрос о классификации, одинаково важный в естественных науках, как и в социальных. Систематика Линнея (18 ст.), исходившая из неизменности видов, сводилась к искусству описывать и классифицировать растения по их внешним признакам. Младенческий период ботаники аналогичен младенческому периоду логики, ибо формы нашего мышления развиваются, как и все живое. Только решительный отказ от идеи неизменности видов, только изучение истории развития растений и их анатомии создали основу для подлинно научной классификации.

    Маркс, который в отличие от Дарвина, был сознательным диалектиком, нашел основу для научной классификации человеческих обществ в развитии производительных сил и структуре имущественных отношений, составляющих анатомию общества. Вульгарно-описательную классификацию обществ и государств, которая еще сейчас процветает на университетских кафедрах, марксизм заменил материалистически-диалектической классификацией. Только пользуясь методом Маркса, можно правильно установить понятие рабочего государства, как и момент его крушения.

    Во всем этом, как видим, нет ничего "метафизического" или "схоластического", как утверждают самодовольные невежды. Диалектическая логика выражает законы движения современной научной мысли. Наоборот, борьба против материалистической диалектики отражает далекое прошлое, консерватизм мелкой буржуазии, чванство рутинеров кафедры и... чуточку надежды на загробный мир.

    ПРИРОДА СССР.

    Определение, которое дает СССР т. Бернам: "не-рабочее и не-буржуазное государство", является чисто негативным, вырвано из цепи исторического развития, висит в воздухе, не заключает в себе ни одного грана социологии и представляет попросту теоретическую капитуляцию прагматика перед противоречивым историческим явлением.

    Еслиб Бернам был диалектическим материалистом, он поставил бы перед собою следующие три вопроса: 1) каково историческое происхождение СССР? 2) каким изменениям подверглось это государство за время своего существования? 3) перешли ли эти изменения из количественной стадии в качественную, т. е. создали ли они исторически необходимое господство нового эксплоататорского класса? Ответы на эти вопросы заставили бы Бернама сделать единственный мыслимый вывод: СССР есть пока что выродившееся рабочее государство. Диалектика не есть волшебная отмычка для всех вопросов. Она не заменяет конкретного научного анализа. Но она направляет этот анализ на правильный путь, ограждая от безплодных блужданий в пустыне суб'ективизма или схоластики.

    Бруно Р. подводит советский режим, как и фашистский, под категорию "бюрократического коллективизма" на том основании, что в СССР, в Италии и Германии господствует бюрократия; там и здесь -- плановое начало; в одном случае частная собственность ликвидирована, в другом -- ограничена и т. д. Так, на основании относительного сходства некоторых внешних признаков разного происхождения, разного удельного веса, разного классового значения, устанавливается принципиальное тождество социальных режимов, -- совершенно в духе буржуазных профессоров, которые устанавливают категории "контролируемого хозяйства", "централистического государства", совершенно не интересуясь классовой природой того или другого.

    Бруно Р. и его единомышленники или полуединомышленники, как Бернам, остаются в области социальной классификации, в лучшем случае, на уровне Линнея, в оправдание которого приходится, однако, напомнить, что он жил до Гегеля, до Дарвина и до Маркса.

    Еще хуже и опаснее, пожалуй, те эклектики, которые заявляют, что классовый характер советского государства "не имеет значения", что направление нашей политики определяется "характером войны". Как будто война есть самостоятельная надсоциальная субстанция; как будто характер войны не определяется характером господствующего класса, т. е. тем же социальным фактором, который определяет и характер государства. Удивительно, с какой легкостью некоторые товарищи, под ударами событий, забывают азбуку марксизма!

    Немудрено, если теоретики оппозиции, отказывающиеся мыслить диалектически, плачевно капитулируют перед противоречивым характером СССР. Между тем противоречия между социальными основами, заложенными революцией, и характером касты, выдвинутой вырождением революции, есть не только неоспоримый исторический факт, но и движущее начало. На это противоречие мы опираемся в своей борьбе за низвержение бюрократии. Тем временем некоторые ультра-левые уже договариваются до абсурдов вроде того, что для низвержения бонапартистской олигархии следует пожертвовать социальными основами СССР. Они не догадываются, что СССР минус социальные основы, заложенные Октябрьской революцией, это и будет фашистский режим.

    ЭВОЛЮЦИОНИЗМ И ДИАЛЕКТИКА.

    Т. Бернам будет, пожалуй, протестовать, ссылаясь на то, что, в качестве эволюциониста, он интересуется происхождением общественных и государственных форм не менее, чем мы, диалектики. Против этого мы спорить не станем. Каждый образованный человек после Дарвина считает себя "эволюционистом". Но действительный эволюционист должен идею эволюции перенести и на свои собственные формы мышления. Элементарная логика, созданная в ту эпоху, когда самая идея эволюции еще почти не существовала, явно недостаточна для познания процессов эволюции. Логика Гегеля и есть логика эволюции. Надо только не забывать, что самое понятие "эволюции" чрезвычайно искажено и оскоплено университетской профессурой и либеральной публицистикой, в духе мирного "прогресса". Кто понял, что эволюция происходит путем борьбы антагонистических сил; что медленное накопление изменений взрывает в известный момент старую оболочку и приводит к катастрофе, революции; кто научился, наконец, переносить общие законы эволюции на самое мышление, тот и есть диалектик, в отличие от вульгарного эволюциониста.

    Диалектическое воспитание мысли, столь же необходимое для революционного политика, как упражнение пальцев для пианиста, заставляет ко всем проблемам подходить с точки зрения процессов, а не неподвижных сущностей. Между тем, вульгарные эволюционисты, ограничиваясь обычно признанием эволюции в определенных областях, довольствуются во всех остальных вопросах пошлостями "здравого смысла".

    Американский либерал, примирившийся с существованием СССР, вернее -- с московской бюрократией, считает или, по крайней мере, считал до советско-германского пакта, что советский режим в целом есть "прогрессивный факт", что отрицательные черты бюрократии ("о, конечно, они существуют!") будут постепенно отмирать, и что таким образом будет обеспечен мирный и безболезненный "прогресс".

    Вульгарный мелко-буржуазный радикал похож на либерального "прогрессиста" в том отношении, что берет СССР в целом, не понимая его внутренних противоречий и их динамики. Когда Сталин заключил союз с Гитлером, вторгся в Польшу, а затем в Финляндию, вульгарные радикалы торжествавали: тождество методов сталинизма и фашизма доказано! Они оказались, однако, поставлены в затруднение, когда новые власти стали призывать население экспроприировать помещиков и капиталистов: этой возможности они никак не предвидели! Между тем социально-революционные меры, проводящиеся военно-бюрократическим путем, не только не нарушили наше, диалектическое определение СССР, как выродившегося рабочего государства, но наоборот, дали ему наиболее неоспоримое подтверждение. Вместо того, чтобы сделать это торжество марксистского анализа предметом настойчивой агитации, мелко-буржуазные оппозиционеры начали с поистине преступным легкомыслием кричать, что события опровергли наш прогноз, что старые схемы не годятся, что необходимы какие-то новые слова. Какие именно? Этого они еще сами не решили.

    ЗАЩИТА СССР.

    Мы начали с философии, затем перешли к социологии. Выяснилось что в обоих областях два наиболее видных вождя оппозиции занимают анти-марксистскую или эклектическую позицию. Если перейдем к политике, именно к вопросу о защите СССР, то окажется, что здесь нас подкарауливают не меньшие сюрпризы.

    Формулу "безусловной защиты СССР" -- формулу нашей программы -- оппозиция внезапно об'явила "туманной, абстрактной и отжившей". К сожалению она не об'ясняет, на каких именно "условиях" она сама соглашается в дальнейшем защищать завоевания революции. Чтоб придать хоть тень смысла своим новым формулам, оппозиция пытается изобразить дело так, будто до сих пор мы "безусловно" защищали международную политику кремлевского правительства, с его Красной армией и ГПУ. Все перепутано и опрокинуто на голову! На самом деле международной политики Кремля мы давно уже не защищали даже условно, особенно с тех пор, как мы открыто провозгласили необходимость низвергнуть кремлевскую олигархию посредством восстания. Ложная позиция не только искажает сегодняшние задачи, но и заставляет в ложном свете представлять свой собственный вчерашний день.

    В уже цитированной статье, в Нью Интернейшенал, Бернам и Шахтман остроумно называли группу разочарованных интеллигентов "Лигой покинутых надежд" и настойчиво спрашивали, какова будет позиция этой плачевной Лиги в случае военного столкновения между капиталистической страной и Советским Союзом. "Мы пользуемся случаем, -- писали они, -- чтоб потребовать от Хука, Истмана и Лайонса недвусмысленных заявлений по вопросу о защите Советского Союза от нападения со стороны Гитлера или Японии, -- или, допустим, со стороны Англии..." Бернам и Шахтман не выдвигали никаких "условий"; они не определяли никаких "конкретных" обстоятельств, и в то же время требовали "недвусмысленного" ответа. "Воздержится ли она (Лига покинутых надежд) от занятия позиции или об'явит себя нейтральной? -- продолжали они. -- Словом, стоит ли она за защиту Советского Союза от империалистского нападения, независимо от сталинского режима в вопреки ему?" (подчеркивания наши). Драгоценная цитата! Это именно то, что говорит наша программа. Бернам и Шахтман стояли в январе 1939 года за безусловную защиту Советского Союза и совершенно правильно определяли, что означает безусловная защита, именно: "не взирая на сталинский режим и вопреки ему". А между тем их статья была написана в те дни, когда опыт испанской революции был уже в сущности исчерпан до конца. Т. Кэнон трижды прав, когда говорит, что роль сталинизма в Испании неизмеримо преступнее, чем в Польше и Финляндии. В первом случае бюрократия, при помощи палаческих методов, задушила социалистическую революцию. Во втором случае она, при помощи военных методов, дает толчок социалистической революции. Почему же Бернам и Шахтман так неожиданно приблизились к позиции "Лиги покинутых надежд"? Почему? Не можем же мы считать об'яснением архи-абстрактные ссылки Шахтмана на "конкретность событий". Между тем об'яснение не трудно найти. Участие Кремля в республиканском лагере в Испании поддерживалось буржуазной демократией всего мира. Работа Сталина в Польше и Финляндии встречает бешенное осуждение той же демократии. Несмотря на все свои крикливые формулы, оппозиция является отражением внутри рабочей партии настроений "левой" мелкой буржуазии.

    "Наши господа -- писали Бернам и Шахтман о "Лиге покинутых надежд" -- находят источник гордости в мысли, что они вносят будто бы нечто "свежее", что они "совершают переоценку нового опыта", что они не догматики ("консерваторы"? Л. Т.), которые отказываются пересматривать свои "основные положения" и т. д. Какой плачевный самообман! Никто из них не вынес на свет новых фактов, не дал нового истолкования ни настоящему ни будущему". Поразительная цитата! Не прибавить ли нам к статье "Отступающие интеллигенты" новую главу? Я предлагаю Шахтману свое сотрудничество...

    Но как же все-таки такие выдающиеся люди, как Бернам и Шахтман, безусловно преданные делу пролетариата, дали так легко запугать себя совсем не страшным господам из "Лиги покинутых надежд"? В чисто теоретической плоскости об'яснение кроется в неправильном методе у Бернама, в неуважении к методу -- у Шахтмана. Правильный метод не только облегчает достижение правильного вывода, но, связывая каждый новый вывод с предшествующими выводами цепью приемственности, закрепляет вывод в памяти. Если же политические выводы делаются эмпирически, на глаз, если непоследовательность провозглашается при этом своего рода преимуществом, то марксистская система политики неизменно подменяется импрессионизмом, столь характерным для мелко-буржуазной интеллигенции. Каждый новый поворот событий застигает эмпиритика-импрессиониста врасплох, заставляет его забыть о том, что он сам писал вчера и рождает острую потребность в новых словах, прежде чем в голове возникли новые мысли.

    СОВЕТСКО-ФИНЛЯНДСКАЯ ВОЙНА.

    Резолюция оппозиции по вопросу о советско-финляндской войне преставляет собою документ, под которым могли бы, с маленькими оговорками, подписаться бордигисты, Верекен, Снефлит, Феннер-Броквей, Марсо Пивер и им подобные, но ни в каком случае не большевики-ленинцы. Исходя исключительно из качеств советской бюрократии и из факта "вторжения", резолюция лишена какого бы то ни было социального содержания. Она ставит Финляндию и СССР на одну доску и одинаково "осуждает и отвергает оба правительства и обе армии". Почувствовав, однако, что тут что-то неладно, резолюция неожиданно, без всякой связи с текстом, прибавляет: "при применении (!) этой перспективы, сторонники Четвертого Интернационала будут, разумеется, (поистине великолепно это "разумеется"!) принимать во внимание (!) конкретные обстоятельства -- военную ситуацию, настроение масс, а так же (!) разницу экономических отношений в Финляндии и России. Тут что ни слово, то перл. Под "конкретными" обстоятельствами наши любители "конкретного" понимают военное положение, настроение масс и -- на третьем месте! -- различие экономических режимов. Как именно эти три "конкретных" обстоятельства будут "приниматься во внимание", об этом в резолюции ни слова. Если оппозиция по отношению к данной войне одинаково отвергает "оба правительства и обе армии", то как же она будет "считаться" с разницей военного положения и социальных режимов? Решительно ничего нельзя понять!

    Чтоб наказать сталинцев покрепче за их несомненные преступления, резолюция, вслед за мелко-буржуазными демократами всех оттенков, ни одним словом не упоминает о том, что Красная армия в Финляндии экспроприирует крупных земледельцев и вводит рабочий контроль, подготовляя экспроприацию капиталистов.

    Завтра сталинцы будут душить финских рабочих. Но сегодня они дают -- вынуждены дать огромный толчок классовой борьбе, в ее наиболее острой форме. Вожди оппозиции строят свою политику не на "конкретном" процессе, развертывающемся в Финляндии, а на демократических абстракциях и благородных чувствах.

    Советско-финляндская война уже, видимо, начинает дополняться гражданской войной, в которой Красная армия оказывается -- на данной стадии -- в том же лагере, что и финляндские мелкие крестьяне и рабочие, тогда как финляндская армия пользуется поддержкой имущих классов, консервативной рабочей бюрократии и англо-саксонских империалистов. Надежды, которые Красная армия пробуждает у финляндской бедноты, окажутся, при отсутствии международной революции, иллюзией; сотрудничество Красной армии с беднотой окажется временным; Кремль может скоро повернуть оружие против финляндских рабочих и крестьян. Все это мы знаем заранее, и все это мы говорим открыто, в форме предупреждения. Но все-таки в этой "конкретной" гражданской войне, которая развертывается на территории Финляндии, какое "конкретное" место должны занять "конкретные" сторонники Четвертого Интернационала? Если в Испании они боролись в республиканском лагере, не смотря на то, что сталинцы душили социалистическую революцию то в Финляндии они тем более должны участвовать в том лагере, где сталинцы оказываются вынуждены поддерживать экспроприацию капиталистов.

    Дыры в своей позиции наши новаторы затыкают страшными словами. Политику СССР в Финляндии они называют "империалистской". Великое обогащение науки! Отныне империализмом будет называться внешняя политика финансового капитала, а заодно и политика истребления финансового капитала. Это должно значительно содействовать прояснению классового сознания рабочих! -- Но ведь одновременно -- воскликнет, скажем, слишком торопливый Стэнли -- Кремль поддерживает политику финансового капитала в Германии! Это возражение основано на подмене одного вопроса другим, на растворении конкретного в абстрактном (обычная ошибка вульгарного мышления). Если Гитлер завтра окажется вынужден доставить оружие восставшим индусам, должны ли революционные немецкие рабочие воспротивиться этому конкретному действию стачкой или саботажем? Наоборот, они должны постараться, как можно скорее доставить оружие повстанцам. Надеемся, что это ясно и Стэнли. Но этот пример имеет чисто гипотетический характер. Он нам понадобился для того, чтобы показать, что даже фашистское правительство финансового капитала может оказаться в известных случаях вынуждено поддержать попутно национально-революционное движение (чтобы завтра попытаться задушить его). Поддержать пролетарскую революцию, скажем во Франции -- на это Гитлер ни при каких условиях не пойдет. Что касается Кремля, то он оказывается сегодня вынужден -- это уже не гипотетический, а реальный случай -- вызывать социально-революционное движение в Финляндии (чтобы завтра попытаться политически задушить его). Покрывать данное социально-революционное движение апокалиптическим именем империализма, только потому что оно вызывается, искажается и, в то же время, подавляется Кремлем, значит выдавать себе самому свидетельство о теоретической и полической бедности.

    Надо к тому же прибавить, что расширение понятия "империализма" не имеет и прелести новизны. Сейчас не только "демократия", но и буржуазия демократических стран называет советскую политику империалистской. Цель буржуазии ясна: смазать социальное противоречие между капиталистической экспансией и советской, скрыть от глаз проблему собственности и тем самым помочь действительному империализму. Какова цель Шахтмана и других? Они сами этого не знают. Их терминологическое новшество об'ективно ведет только к тому, что они отдаляются от марксистской терминологии Четвертого Интернационала и приближаются к терминологии "демократии". Это обстоятельство -- увы! -- лишний раз подтверждает крайнюю восприимчивость оппозиции к давлению общественного мнения мелкой буржуазии.

    "ОРГАНИЗАЦИОННЫЙ ВОПРОС."

    Из рядов оппозиции раздаются все чаще голоса: "русский вопрос не имеет, собственно, решающего значения; главная задача это -- изменить режим в партии". Под изменением режима надо понимать изменение руководства, или, еще точнее, устранение Кэннона и его ближайших сотрудников с руководящих постов. Эти откровенные голоса показывают, что стремление поднять борьбу против "фракции Кэннона" предшествовало той "конкретности событий", на которую Шахтман и другие ссылаются в об'яснение перемены своей позиции. В то же время эти голоса напоминают целый ряд прежних оппозиционных группировок, которые поднимали борьбу по самым различным поводам, но, когда принципиальная почва начинала у них под ногами колебаться, переносили все свое внимание на так называемый "организационный вопрос": так обстояло дело с Молинье, Снефлитом, Верекеном, и многими другими. Как ни неприятны эти прецеденты, но обойти их нельзя!

    Было бы, однако, неправильно думать, что перенесение внимания на "организационный вопрос" представляет простой маневр фракционной борьбы. Нет, самочувствие оппозиции действительно, хотя и смутно, говорит ей, что дело не столько в "русском вопросе", сколько вообще в подходе к политическим вопросам, в том числе и к методам строительства партии. И это, в известном смысле, верно.

    На предшествующих страницах мы сами старались показать, что дело не только в русском вопросе, но во всем методе мышления оппозиции, который имеет свои социальные корни. Оппозиция находится во власти мелко-буржуазных настроений и тенденций. В этом суть дела.

    Мы особенно ярко видели идеологическое влияние другого класса на примерах Бернама (прагматизм) и Шахтмана (эклектизм). Мы не брали других вождей, как, например, т. Эберна, потому что он, по общему правилу, не участвует в принципиальных спорах, ограничиваясь областью "организационного вопроса". Это не значит, однако, что Эберн не имеет значения. Наоборот, в известном смысле можно сказать, что Бернам и Шахтман выступают, как диллетанты оппозиции, тогда как Эберн -- бесспорный специалист этого дела. Эберн, и только он, имеет свою традиционную группировку, выросшую из старой коммунистической партии и спаявшуюся в первый период самостоятельного существования "левой оппозиции". Все остальные, имеющие различные поводы для критики и недовольства, примыкают к этой группировке.

    Всякая серьезная борьба фракций в партии есть всегда, в последнем счете, преломление борьбы классов. Фракция большинства с самого начала установила идейную зависимость оппозиции от мелко-буржуазной демократии. Наоборот, оппозиция, именно в силу своего мелкобуржуазного характера, даже не попыталась искать социальных корней противного лагеря.

    Оппозиция открыла жестокую фракционную борьбу, которая парализует партию в крайне критический момент. Чтоб такая борьба была оправдана, а не безпощадно осуждена, нужно иметь для нее очень серьезные и глубокие основания. Для марксиста такие основания могут иметь только классовый характер. Прежде, чем начинать свою ожесточенную борьбу, вожди оппозиции обязаны были поставить перед собой вопрос: влияние какого не-пролетарского класса отражает большинство ЦК? Между тем о классовой оценке разногласий со стороны оппозиции нет и речи. Дело идет о "консерватизме", "ошибках", "плохих методах" и т. д. психологических, интеллектуальных, технических недочетах. Оппозиция не интересуется классовой природой противной фракции, как она не интересуется классовой природой СССР. Один этот факт достаточен, чтоб обнаружить мелкобуржуазный характер оппозиции, с окраской академического педантизма и журналистской впечатлительности.

    Чтобы понять, давление каких именно классов или слоев находит свое отражение в борьбе фракций, надо проследить борьбу этих фракций исторически. Те члены оппозиции, которые утверждают, что нынешняя борьба не имеет "ничего общего" со старой фракционной борьбой, показывают лишний раз свое поверхностное отношение к жизни партии. Основное ядро оппозиции -- то самое, которое три года тому назад группировалось вокруг Мости и Спектора. Основное ядро большинства -- то самое, которое группировалось вокруг Кэннона. Из руководящих фигур только Шахтман и Бернам передвинулись из одного лагеря в другой. Но эти личные перемещения, как они ни значительны, не меняют общего характера двух группировок. На выяснении исторической преемственности фракционной борьбы я, однако, останавливаться не буду, отсылая читателя к прекрасной во всех отношениях статье Джо Гансена, "Организационные методы и политические принципы".

    Если отвлечься от всего случайного, личного и эпизодического, если свести нынешнюю борьбу к основным политическим типам, то несомненно наиболее последовательный характер имеет борьба т. Эберна против т. Кэннона. Эберн представляет в этой борьбе мелко-буржуазную, по социальному составу, пропагандистскую группировку, об'единенную старыми личными связями и имеющую почти семейный характер. Кэннон представляет формирующуюся пролетарскую партию. Историческая правота в этой борьбе -- каковы бы ни были отдельные возможные ошибки, промахи и пр. -- целиком на стороне Кэннона.

    Когда представители оппозиции поднимают крики: "руководство обанкротилось", "прогноз не оправдался", "события застигли нас врасплох", "надо менять лозунги", -- все это без малейшей попытки серьезно продумать вопрос, -- то они выступают, по существу дела, как партийные пораженцы. Это печальное поведение об'ясняется раздражением и испугом старого пропагандистского кружка перед новыми задачами и новыми отношениями в партии. Сентиментализм личных связей не хочет уступить место чувству долга и дисциплины. Задача, стоящая перед партией, состоит в том, чтобы разбить старые кружковые связи и растворить лучшие элементы пропагандистского прошлого в пролетарской партии. Необходимо воспитать такой дух партийного патриотизма, чтобы никто не смел заявлять: "дело собственно не в русском вопросе, а в том, что мы чувствуем себя приятнее и уютнее под руководством Эберна, чем под руководством Кэннона". Я лично не вчера пришел к этому выводу. Мне приходилось десятки и сотни раз высказывать его в беседах с товарищами, составляющими группу Эберна, причем я неизменно подчеркивал мелко-буржуазный состав этой группы. Я настойчиво и многократно предлагал переводить из числа членов в число кандидатов тех мелко-буржуазных попутчиков, которые неспособны вербовать в партию рабочих. Частные письма, беседы и предупреждения, как показали дальнейшие события, не привели ни к чему: люди редко учатся на чужом опыте. Антагонизм двух слоев партии и двух периодов ее развития вышел наружу и принял характер ожесточенной фракционной борьбы. Не остается ничего другого, как ясно и отчетливо высказать свое мнение перед американской партией и всем Интернационалом. "Дружба -- дружбой, а служба -- службой", говорит русская пословица.

    Здесь возможен такой вопрос: если оппозиция есть мелко-буржуазное течение, то не значит ли что дальнейшее единство партии невозможно? Ибо как примирить мелко-буржуазное течение с пролетарским? Ставить так вопрос, значит рассуждать односторонне, недиалектически, и потому -- ложно. Оппозиция в этой дискуссии ярко обнаружила свои мелко-буржуазные черты. Но это не значит, что у оппозиции нет других черт. Большинство членов оппозиции глубоко предано делу пролетариата и способно учиться. Элементы, связанные сегодня с мелко-буржуазной средой могут завтра связаться с пролетариатом. Непоследовательные могут, под влиянием опыта, стать более последовательными. Когда партия пополнится тысячами рабочих, даже кое-какие профессиональные фракционеры могут перевоспитаться в духе пролетарской дисциплины. Надо дать им для этого время. Вот почему предложение т. Кэннона: очистить дискуссию от всяких угроз раскола, исключений и пр., было в высшей степени правильно и своевременно.

    Остается, тем не менее, несомненным, что, еслибы партия в целом свернула на путь оппозиции, она могла бы потерпеть полное крушение. Оппозиция, как таковая, не способна дать партии марксистское руководство. Большинство нынешнего Центрального Комитета гораздо последовательнее, серьезнее и глубже выражает пролетарские задачи партии, чем меньшинство. Именно поэтому у большинства и не может быть интереса довести борьбу до раскола: правильные идеи победят. Но и здоровые элементы оппозиции не могут желать раскола: опыт прошлого слишком ярко показал, что всякого рода импровизированные группы, которые откалывались от Четвертого Интернационала, обрекали себя тем самым на разложение и гибель. Вот почему можно без всяких опасений ждать будущего партийного с'езда. Он отвергнет анти-марксистские новшества оппозиции и обеспечит единство партии.

    Л. Троцкий.

    Койоакан, 15 декабря 1939 г.


ОТ ЦАРАПИНЫ -- К ОПАСНОСТИ ГАНГРЕНЫ*1.

    --------------------------------------------------------------------------------

    СМЫСЛ ДИСКУССИИ.

    Дискуссия продолжает развивать свою внутреннюю логику. Каждый из лагерей, в зависимости от своей социальной природы и политической физиономии, пытается прощупать у противника слабые и больные места. Именно этим определяется ход дискуссии, а не априорными планами вождей оппозиции. Жалеть сейчас о том, что дискуссия вспыхнула, поздно и бесплодно. Нужно только зорко следить за ролью сталинских провокаторов, которые несомненно имеются в партии и которым поручено отравить атмосферу дискуссии ядовитыми газами и довести идейную борьбу до раскола. Открыть этих господ не так уж трудно: они проявляют чрезмерную ревность, конечно, искусственную, и заменяют идеи и доводы сплетнями и клеветой. Их надо разоблачить и вышвырнуть об'единенными усилиями обоих фракций. Но принципиальную борьбу надо довести до конца, т. е. до серьезного освещения наиболее важных из поднятых вопросов. Нужно использовать дискуссию для того, чтобы поднять теоретический уровень партии.

    Значительное число членов американской секции, как и всего нашего молодого Интернационала, вышло из Коминтерна эпохи упадка или из Второго Интернационала. Это плохие школы. Дискуссия обнаружила, что широкие круги партии теоретически слабо подготовлены. Достаточно сослаться на то обстоятельство, что, например, нью-иоркская организация партии не реагировала с силой оборонительного рефлекса на попытки легкомысленной ревизии марксистской доктрины и программы, а, наоборот, в большинстве своем поддержала ревизионистов. Это печально, но поправимо, поскольку наша американская партия, как и весь наш Интернационал, состоят из честных элементов, которые искренно стремятся выйти на революционную дорогу. Они хотят и будут учиться. Однако, времени терять нельзя. Именно проникновение партии в профессиональные союзы, вообще в рабочую среду, требует повышения теоретической квалификации кадров. Под кадрами я разумею не "аппарат", а партию в целом. Каждый член партии может и должен чувствовать себя офицером формирующейся пролетарской армии.

    "С какого это времени вы стали специалистами по вопросам философии?" иронически спрашивают сейчас оппозиционеры представителей большинства. Ирония тут совершенно неуместна. Научный социализм есть сознательное выражение бессознательного исторического процесса, именно инстинктивного, стихийного стремления пролетариата к переустройству общества на коммунистических началах. Эти органические тенденции рабочей психологии особенно быстро пробуждаются сейчас эпохой кризисов и войн. Дискуссия с беспорностью обнаружила столкновение в партии мелко-буржуазной тенденции и пролетарской. Мелко-буржуазная тенденция выражает свою растерянность в том, что пытается разменять программу на ряд "конкретных" вопросов. Пролетарская тенденция, наоборот, стремится все частные вопросы свести к теоретическому единству. Вопрос сейчас не в том, в какой мере отдельные члены большинства сознательно применяют диалектический метод. Важно то, что фракция большинства в целом стремится к пролетарской постановке вопросов и именно поэтому восприимчива к диалектике, которая есть "алгебра революции". Оппозиционеры, как мне пишут, залпами смеха встречают самое упоминание слова "диалектика". Напрасно. Этот недостойный прием не поможет. Диалектика исторического процесса уже не раз жестоко карала тех, кто пытался посмеяться над нею.

    Новая статья т. Шахтмана ("Открытое письмо Льву Троцкому") представляет тревожное явление. Она показывает, что Шахтман не хочет учиться в дискуссии, а продолжает развивать свои ошибки, эксплоатируя при этом не только недостаточный теоретический уровень партии, но и специфические предрассудки ее мелко-буржуазного крыла. Все знают легкость, с которой Шахтман группирует различные исторические эпизоды вокруг той или другой оси. Это качество делает Шахтмана талантливым журналистом. К сожалению, одного этого мало. Главный вопрос -- в выборе оси. Шахтмана всегда занимают отражения политики в литературе, в прессе. Ему не хватает интереса к реальным процессам классовой борьбы, к жизни масс, к соотношению разных слоев самого рабочего класса и пр. Я читал не мало хороших и даже блестящих статей Шахтмана, но никогда не слышал от него ни одного замечания, которое действительно вводило бы в жизнь американского рабочего класса или его авангарда.

    Надо оговориться, что здесь не личная только вина Шахтмана, здесь -- судьба целого революционного поколения, которое, в силу особого сочетания исторических условий, выросло вне рабочего движения. Об опасности вырождения этих ценных и преданных революции элементов мне приходилось писать и говорить не раз. То, что было в свое время неизбежной чертой молодости, стало слабостью. Слабость превращается в болезнь. Если запустить ее, она примет смертельный характер. Чтобы избежать этой опасности, надо уметь сознательно открыть новую главу в развитии партии. Пропагандисты и журналисты Четвертого Интернационала должны открыть новую главу в своем собственном сознании. Надо перевооружиться. Надо повернуться вокруг собственной оси: спиною -- к мелко-буржуазной интеллигенции, лицом -- к рабочим.

    Видеть причину нынешнего кризиса партии -- в консерватизме ее рабочей части; искать выхода из кризиса -- в победе мелкобуржуазного блока, -- трудно придумать ошибку, более опасную для партии. На самом деле сущность нынешнего кризиса состоит в консерватизме мелкобуржуазных элементов, прошедших чисто пропагандистскую школу и не находящих выхода на дорогу классовой борьбы. Нынешний кризис есть последняя битва этих элементов за самосохранение. Каждый из оппозиционеров в отдельности сможет, если твердо захочет, найти себе достойное место в революционном движении. Как фракция, они осуждены. В развернувшейся борьбе Шахтман оказался не в том лагере, где нужно. Как всегда в таких случаях, его сильные стороны отступили на задний план; наоборот, его слабые черты приобрели особенно законченное выражение. Его "Открытое письмо" представляет как бы отвар его слабых черт.

    Шахтман потерял мелочь: классовую позицию. Отсюда его необыкновенные зигзаги, импровизации и скачки. Классовый анализ он подменяет разрозненными историческими анекдотами, с единственной целью: прикрыть свой собственный поворот, замаскировать противоречие между вчерашним днем и сегодняшним. Так Шахтман поступает с историей марксизма, с историей собственной партии, с историей русской оппозиции. Он нагромождает при этом ошибку на ошибку. Все исторические аналогии, к которым он прибегает говорят, как увидим, против него.

    В своем "Открытом письме" Шахтман ссылается, в частности, на то, что т. Винсент Дэн выражал свое удовольствие по поводу статьи об Интеллигентах. Но ведь и я высказался об ней очень похвально: "Many parts are excellent." Однако, как говорит русская пословица, ложка дегтю может испортить бочку меда. Именно об этой ложке дегтя у нас идет речь. Глава, посвященная диалектическому материализму, заключает в себе ряд чудовищных, с марксистской точки зрения, мыслей, целью которых являлось, как теперь ясно, подготовить политический блок. В виду того упорства, с каким Шахтман повторяет, что я придираюсь к статье без основания, приведу снова центральное место интересующей нас главы: "...никто не доказал до сих пор, что согласие или несогласие относительно наиболее абстрактных доктрин диалектического материализма необходимо задевает (!) сегодняшние и завтрашние конкретные политические вопросы, -- а политические партии, программы и бои основаны на таких конкретных вопросах." ("The New International, January, 1939, p. 7). Разве этого одного не достаточно? Поражает прежде всего недостойная пролетарских революционеров формула: "политические партии, программы и бои основаны на таких конкретных вопросах". Какие партии? Какие программы? Какие бои? Все партии и все программы взяты здесь за общие скобки. Партия пролетариата не есть партия, как другие. Она вовсе не основана на "таких практических вопросах". Она в самой основе своей противоположна партиям буржуазных дельцов и мелкобуржуазных штопальщиков. Она имеет своей задачей подготовить социальный переворот и возрождение человечества на новых материальных и моральных основах. Чтоб не сломиться под давлением буржуазного общественного мнения и полицейских репрессий, пролетарскому революционеру, тем более вождю, нужно ясное, всестороннее, до конца продуманное миросозерцание. Только но основе целостной марксистской концепции возможен правильный подход к "конкретным" вопросам.

    Именно здесь начинается измена Шахтмана -- не простая ошибка, как я хотел надеяться в середине прошлого года, а прямая теоретическая измена, как видно теперь. Вслед за Бернамом Шахтман поучает молодую революционную партию, будто "никто не доказал", что диалектический материализм задевает (affects) политическую деятельность партии. "Никто не доказал", другими словами, что марксизм приносит пользу борьбе пролетариата. У партии не может быть, следовательно, мотивов усваивать и защищать диалектический материализм. Это есть отказ от марксизма, от научного метода вообще, жалкая капитуляция перед эмпиризмом. В этом и состоит философский блок Шахтмана с Бернамом, а через Бернама -- со жрецами буржуазной "Науки". Именно об этом, и только об этом, я говорил в своем письме 20 января прошлого года.

    Шахтман пространно об'ясняет мне (насколько основательно, увидим дальше) пользу тех или других политических блоков. Я же говорю о вреде теоретических измен. Блок может быть оправдан или нет, это зависит от его содержания и условий. Теоретическая измена не может быть оправдана никаким блоком. Шахтман ссылается на то, что его статья имеет чисто политический характер. Я говорю не о статье, а о той главе, которая заключает в себе отречение от марксизма. Еслибы в курсе физики заключались всего две строки о боге, как движущем начале, то я имел бы право заключить, что автор является обскурантом.

    --------------------------------------------------------------------------------

    *1 Статья печатается с сокращением.

    АБСТРАКТНОЕ И КОНКРЕТНОЕ, ЭКОНОМИКА И ПОЛИТИКА.

    Плачевнейшей частью плачевной работы Шахтмана является глава "Государство и характер войны." "Какова наша позиция? -- спрашивает автор, -- просто на просто такова: невозможно прямо вывести нашу политику по отношению к специфической войне из абстрактной характеристики классового характера государства, вовлеченного в войну, более точно, из форм собственности, господствующих в этом государстве. Наша политика должна вытекать из конкретного анализа характера войны в отношении к интересам международной социалистической революции (стр. 7, подчеркнуто мною). Какая путаница! Какой клубок софизмов! Если невозможно вывести нашу политику прямо из классового характера государства, то почему этого нельзя сделать не-прямо? Почему анализ характера государства должен оставаться абстрактным, тогда как анализ характера войны должен быть конкретным? Формально с таким же, а по существу с несравненно большим правом можно сказать, что нашу политику в отношении СССР нельзя вывести из абстрактной характеристики войны, как "империалистской", а только из конкретного анализа характера государства в данной исторической обстановке. Основной софизм, на котором Шахтман строит все остальное, прост: так как экономический базис определяет явления надстройки не непосредственно: так как одной лишь классовой характеристики государства для разрешения практических задач недостаточно, то... мы можем обойтись без анализа экономики и классовой природы государства, заменяя их, как выражается Шахтман на своем журналистском жаргоне, "реальностями живых событий" (стр. 10).

    Тот самый прием, который Шахтман пустил в ход для оправдания своего философского блока с Бернамом (диалектический материализм не определяет непосредственно нашу политику, следовательно... он вообще не задевает "конкретных политических задач"), повторяется здесь, слово в слово, в отношении социологии Маркса: так как формы собственности не определяют непосредственно политику правительства, то можно вообще выбросить за борт социологию Маркса при определении "конкретных политических задач".

    Почему бы не пойти дальше? Так как закон трудовой стоимости не определяет цены "прямо" и "непосредственно"; так как законы естественного подбора не определяют "прямо" и "непосредственно" рождение поросенка; так как законы тяготения не определяют "прямо" и "непосредственно" падение пьяного полисмена с лестницы, то... то представим Марксу, Дарвину, Ньютону и всем другим любителям "абстракций" покрываться пылью на полках. Это есть не что иное, как торжественные похороны науки, ибо весь путь ее развития идет от "прямых" и "непосредственных" причин к более отдаленным и глубоким, от многообразия и пестроты явлений -- к единству движущих сил.

    Закон трудовой ценности определяет цены не непосредственно, но он их определяет. Такие "конкретные" явления, как банкротство Нью Дил, об'ясняются в последнем счете "абстрактным" законом стоимости. Рузевельт этого не знает, но марксист не смеет этого не знать. Не непосредственно, а через целый ряд посредствующих факторов и их взаимодействие, формы собственности определяют не только политику, но и мораль. Тот пролетарский политик, который пытается игнорировать классовую природу государства, неизбежно кончит так же, как полисмен, который игнорирует законы тяготения, т. е. разобьет себе нос.

    Шахтман явно не отдает себе отчета в различии между абстрактным и конкретным. Стремясь к конкретности, наше мышление оперирует абстракциями. Даже "эта", "данная", "конкретная" собака есть абстракция, потому что она успеет измениться, например, опустить хвост, в тот "момент", когда мы указываем на нее пальцем. Конкретность есть понятие относительное, а не абсолютное: то, что конкретно в одном случае, в другом оказывается абстрактным, т. е. недостаточно определенным для данной цели. Чтобы получить понятие достаточно "конкретное" для данной потребности, надо сочетать воедино несколько абстракций, -- как для того, чтобы воспроизвести в фильме кусок жизни, которая есть движение, надо скомбинировать ряд неподвижных фотографий. Конкретное есть комбинация абстракций -- не произвольная или суб'ективная комбинация, а такая, которая отвечает законам движения данного явления.

    "Интересы международной социалистической революции", к которым аппелирует Шахтман против классовой природы государства, представляют в данном случае худшую из абстракций. Вопрос, который нас занимает, как раз ведь в том и состоит, на каком конкретном пути можно служить интересам революции. Не мешает также вспомнить, что социалистическая революция имеет своей задачей создать рабочее государство. Прежде, чем говорить о социалистической революции, нужно, следовательно, научиться различать такие "абстракции", как буржуазия и пролетариат, капиталистическое государство и рабочее государство.

    Поистине, напрасно Шахтман тратит свое и чужое время на доказательство того, что национализованная собственность не определяет "сама по себе", "автоматически", "прямо", "непосредственно" политику Кремля. По вопросу о том, какими путями экономический "базис" определяет политическую, правовую, философскую, художественную и пр., "надстройку", существует богатая марксистская литература. Взгляд, будто экономика прямо и непосредственно определяет творчество композитора или хотя бы вердикты судьи, представляет старую каррикатуру на марксизм, которую буржуазная профессура всех стран неизбежно пускала в ход, чтобы прикрыть свою умственную импотенцию*1.

    Что касается непосредственно занимающего нас вопроса: о взаимоотношении между социальными основами Советского государства и политикой Кремля, то напомню забывчивому Шахтману, что уже 17 лет, как мы стали открыто устанавливать возрастающее противоречие между заложенным революцией фундаментом и тенденциями правительственной "надстройки". Шаг за шагом мы следили за ростом независимости бюрократии от советского пролетариата и за ростом ее зависимости от других классов и групп, как внутри страны, так и вне ее. Что именно Шахтман желает прибавить в этой области к тому анализу, который уже проделан?

    Однако, если экономика определяет политику не прямо и непосредственно, а лишь в последней инстанции, то она все же определяет ее. Именно это марксисты утверждают в противовес буржуазным профессорам и их ученикам. Анализируя и обличая возрастающую политическую независимость бюрократии от пролетариата, мы никогда не упускали из виду об'ективные социальные пределы этой "независимости", именно национализованную собственность, дополняемую монополией внешней торговли.

    Поразительное дело! Шахтман продолжает поддерживать лозунг политической революции против советской бюрократии. Вдумывался ли он когда-нибудь серьезно в смысл этого лозунга? Еслибы мы считали, что социальные основы, заложенные Октябрьской революцией, "автоматически" проявляются в политике правительства, зачем тогда понадобилась бы революция против бюрократии? С другой стороны еслибы СССР окончательно перестал быть рабочим государством, дело шло бы не о политической революции, а о социальной. Шахтман продолжает, следовательно, защищать лозунг, который вытекает: 1) из характера СССР, как рабочего государства, и 2) из непримиримого антагонизма между социальными основами государства и бюрократией. Но, повторяя этот лозунг, он подкапывается под его теоретические основы. Не для того ли, чтобы еще раз продемонстрировать независимость своей политики от научных "абстракций"?

    Под видом борьбы с буржуазной каррикатурой на диалектический материализм, Шахтман открывает настежь двери историческому идеализму. Формы собственности и классовый характер государства оказываются у него фактически безразличны для политики правительства. Само государство выступает, как личность неизвестного пола. Утвердившись на этом фундаменте из куриных перьев, Шахтман очень внушительно раз'ясняет нам, -- ныне, в 1940 г. -- что, помимо национализованной собственности, существует еще бонапартистская сволочь и ее реакционная политика. Как это ново! Не показалось ли Шахтману случайно, что он попал в детскую комнату?

    --------------------------------------------------------------------------------

    *1 Молодым товарищам я рекомендую изучить по этому вопросу работы Энгельса (Анти-Дюринг), Плеханова и Антонио Лабриола.

    ШАХТМАН ПЫТАЕТСЯ ЗАКЛЮЧИТЬ БЛОК ТАКЖЕ И С ЛЕНИНЫМ.

    Чтобы прикрыть свое непонимание сути вопроса о природе Советского государства, Шахтман ухватился за слова, которые Ленин направил против меня 30 декабря 1920 г., во время так называемой профсоюзной дискуссии "Товарищ Троцкий говорит о рабочем государстве. Позвольте, это абстракция... у нас государство на деле не рабочее, а рабоче-крестьянское... Наше теперешнее государство таково, что поголовно организованный пролетариат защищать себя должен, а мы должны эти рабочие организации использовать для защиты рабочих от своего государства и для защиты рабочими нашего государства". Приводя эту цитату и спеша заявить, что я повторяю свою "ошибку" 1920 г., Шахтман не успел заметить заключающейся в цитате капитальной ошибки в определении природы советского государства. 19 января сам Ленин писал по поводу своей речи 30 декабря: "Я сказал: "У нас государство на деле не рабочее, а рабоче-крестьянское"... Читая теперь отчет о дискуссии, я вижу, что я был не прав... Мне надо было сказать: "Рабочее государство есть абстракция. А на деле мы имеем рабочее государство, во-первых, с той особенностью, что в стране преобладает не рабочее, а крестьянское население; и, во-вторых, рабочее государство с бюрократическим извращением". Из всего этого эпизода следует два вывода: Ленин придавал столь большое значение точному социологическому определению государства, что счел нужным сам себя поправить во время горячей полемики! А Шахтман так мало интересуется классовой природой советского государства, что не заметил ни ошибки Ленина, ни его поправки через 20 лет!

    Не буду останавливаться на вопросе о том, в какой степени правильно Ленин направил свой аргумент против меня. Думаю, что неправильно: в определении государства я с ним не расходился. Но дело сейчас не в этом. Теоретическая постановка вопроса о государстве, данная Лениным в приведенной цитате, -- с той капитальной поправкой, которую он сам внес через несколько дней -- является совершенно правильной. Послушаем, однако, какое невероятное употребление делает из определения Ленина Шахтман. "Точно так же, как 20 лет тому назад -- пишет он -- можно было о термине "рабочее государство", говорить, как об абстракции, так же сегодня можно говорить, как об абстракции, о термине "выродившееся рабочее государство" (стр. 10). Ясно: Шахтман совершенно не понял Ленина. 20 лет тому назад вовсе нельзя было говорить о термине "рабочее государство", как об абстракции вообще, т. е. как о чем то не реальном или не существенном. Определение "рабочее государство", будучи само по себе правильным, по отношению к определенной задаче, именно, защите рабочих через профсоюзы, было недостаточным и, в этом смысле, абстрактным. Однако, по отношению к вопросу о защите СССР от империализма то же самое определение являлось в 1920 г., как является и теперь, незыблемой конкретностью, обязывая рабочих защищать данное государство.

    Шахтман не согласен. "Так же точно, -- пишет он, -- как некогда было необходимо, в связи с вопросом о профессиональных союзах, говорить конкретно, какого рода рабочее государство существует в Советском союзе, так теперь необходимо установить, в связи с нынешней войной, степень вырождения рабочего государства... А степень вырождения режима может быть установлена не абстрактными ссылками на существование национализованной собственности, но только путем наблюдения реальности (!) живых (!) событий (!)". Непонятно, почему для 1920 г. вопрос о природе СССР берется в связи с профсоюзами, т. е. частным внутренним вопросом режима, а ныне -- в связи с защитой СССР, т. е. в связи со всей судьбой государства. В одном случае рабочее государство противостоит рабочим, в другом случае -- империалистам. Немудрено, если аналогия хромает на обе ноги; то что Ленин противопоставлял, Шахтман отождествляет.

    Но все же, если принимать слова Шахтмана за чистую монету, то выходит, что у него вопрос идет лишь о степени вырождения (чего? рабочего государства?), т. е. о количественных различиях в оценке. Допустим, что Шахтман точнее установил (где?) "степень", чем мы. Каким, однако, образом чисто количественные различия в оценке вырождения рабочего государства могут влиять на решение вопроса о защите СССР? Понять это совершенно не возможно. На самом деле Шахтман верный эклектизму, т. е. себе самому, включил вопрос о "степени" только для того, чтоб попытаться сохранить равновесие между Эберном и Бернамом. Действительный спор ведется вовсе не о степени, которая определяется "реальностями живых событий" (какая точная, "научная", "конкретная", "экспериментальная" терминология!), а о том, перешли ли количественные изменения в качественные, т. е. остается ли СССР рабочим государством, хотя бы и переродившимся, или же превратился в новый тип эксплоататорского государства. На этот основной вопрос у Шахтмана ответа нет и он не чувствует потребности в ответе. Его довод есть просто акустическое подражание словам Ленина, сказанным в другой связи, имевшим другое содержание и заключавшим в себе прямую ошибку. Ленин, в исправленной версии, говорит: "данное государство -- не просто рабочее государство, а рабочее государство с бюрократическим извращением". Шахтман говорит: "данное государство -- не просто переродившееся рабочее государство, а ..." дальше Шахтман ничего не говорит. И оратор и слушатели остаются с открытыми ртами.

    Что наша программа понимает под "переродившимся рабочим государством"? На этот вопрос она отвечает с той степенью конкретности, которая вполне достаточна для разрешения вопроса о защите СССР, именно: 1) те черты, которые являлись в 1920 г. "бюрократическим извращением" советской системы, стали ныне самостоятельной бюрократической системой, пожравшей советы; 2) диктатура бюрократии, несовместимая с внутренними и международными задачами социализма, внесла и продолжает вносить глубокие извращения также и в экономику страны; 3) в основном, однако, система планового хозяйства, на базисе государственных средств производства, сохранилась и продолжает оставаться грандиозным завоеванием человечества. Поражение СССР в войне с империализмом означало бы ликвидацию не бюрократической диктатуры, а государственного планового хозяйства; расчленение страны на сферы влияния; новое упрочение империализма; новое ослабление мирового пролетариата.

    Из того обстоятельства, что "бюрократическое извращение" выросло в систему бюрократического самодержавия, мы делаем тот вывод, что защита рабочих при помощи профессиональных союзов (подвергшихся тому же перерождению, что и государство) сейчас, в отличие от 1920 г., совершенно нереальна; необходимо низвержение бюрократии; задача эта осуществима лишь при создании нелегальной большевистской партии в СССР.

    Из того обстоятельства, что перерождение политической системы еще не привело к разрушению планового государственного хозяйства, мы делаем тот вывод, что долгом мирового пролетариата остается защищать СССР от империализма и помогать советскому пролетариату в его борьбе против бюрократии.

    Что же именно находит Шахтман в нашем определении СССР абстрактного? Какие конкретные дополнения он предлагает? Если диалектика учит, что "истина всегда конкретна", то этот закон относится так же и к критике. Недостаточно назвать определение абстрактным. Надо указать, чего именно ему не хватает. Иначе сама критика становится бесплодной. Вместо того, чтоб конкретизировать или заменить определение, которое он об'являет абстракцией, Шахтман ставит на его место дыру. Этого недостаточно. Дыру, хотя бы и претенциозную, надо признать худшей из всех абстракций: ее можно заполнить любым содержанием. Немудрено, если теоретическая дыра, заменяющая классовый анализ, порождает политику импрессионизма и авантюризма.

    "КОНЦЕНТРИРОВАННАЯ ЭКОНОМИКА".

    Шахтман цитирует далее слова Ленина: "политика есть концентрированная экономика", и в этом смысле политика "не может иметь первенства над экономикой". Шахтман делает из слов Ленина тот нравоучительный вывод по моему адресу, что я-де интересуюсь только "экономикой" (национализованными средствами производства) и прохожу мимо "политики". Эта вторая попытка эксплоатировать Ленина не лучше первой. Ошибка Шахтмана имеет здесь поистине беспримерный характер! Ленин хочет сказать: когда экономические процессы, задачи, интересы получают сознательный и обобщенный ("концентрированный") характер, они тем самым входят в область политики, образуя ее существо. В этом смысле политика, как концентрированная экономика, возвышается над повседневной, раздробленной, неосознанной, не обобщенной экономической действительностью.

    Правильность политики, с марксистской точки зрения, определяется именно тем, в какой мере она глубоко и всесторонне "концентрирует" экономику, т. е. выражает прогрессивные тенденции ее развития. Мы базируем, поэтому, нашу политику прежде всего на анализе форм собственности и классовых отношений. Более детальный и конкретный анализ факторов "надстройки" возможен для нас только на этом теоретическом фундаменте. Так, например, если мы обвиняем противную фракцию в "бюрократическом консерватизме", то мы сейчас же ищем социальных, т. е. классовых корней этого явления. В противном случае мы остаемся "платоническими" марксистами, если не просто звукоподражателями.

    "Политика есть концентрированная экономика". Это положение относится, надо думать, так же и к Кремлю. Или же, в из'ятии из общего закона, политика московского правительства является не "концентрированной экономикой", а проявлением свободной воли бюрократии? Наша попытка свести политику Кремля к национализованной экономике, преломленной через интересы бюрократии, вызывает неистовый отпор со стороны Шахтмана. Сам он в своем отношении к СССР руководствуется не сознательным обобщением экономики, а "наблюдением реальностей живых событий", т. е. глазомером, импровизацией, симпатиями и антипатиями. Эту импрессионистскую политику он противопоставляет нашей социологически обоснованной политике, обвиняя нас в то же время... в игнорировании политики. Невероятно, но факт! Разумеется, в последнем счете шаткая и капризная политика Шахтмана тоже является "концентрированным" выражением экономики, но, увы, экономики деклассированной мелкой буржуазии.

    ОТКАЗ ОТ КЛАССОВОГО КРИТЕРИЯ.

    Напомним снова азбуку. В марксистской социологии исходным пунктом анализа является классовое определение данного явления: государства, партии, философского направления, литературного течения и пр. Голого классового определения бывает, однако, в большинстве случаев недостаточно, ибо класс состоит из разных слоев, проходит через разные этапы развития, попадает в разные условия, подвергается воздействию других классов. Эти факторы второго и третьего порядка необходимо бывает привлекать для полноты анализа, разрозненно или совместно, в зависимости от преследуемой цели. Но никакой анализ для марксиста невозможен без классовой характеристики исследуемого явления.

    Кости и мышцы не исчерпывают анатомии животного. Тем не менее анатомическое описание, которое попытается "отвлечься" от костей и мышц, повиснет в воздухе. Война есть не орган, а функция, общества т. е. его правящего класса. Нельзя определять и изучать функцию, не зная органа, т. е. государства; нельзя научно познать орган, не зная общей структуры организма, т. е. общества. Скелетом и мышечной системой общества являются производительные силы и классовые (имущественные) отношения. Шахтман считает возможным "конкретно" изучать функцию, именно войну, независимо от производящего ее органа, т. е. государства. Не чудовищно ли?

    Эта основная ошибка дополняется другой, столь же вопиющей. Оторвав функцию от органа, Шахтман в изучении самой функции, идет, вопреки всем своим обещаниям, не от абстрактного к конкретному, а наоборот, растворяет конкретное в абстрактном. Империалистская война есть одна из функций финансового капитала, т. е. буржуазии определенного возраста, опирающейся на капитал определенной структуры, именно монополистский капитал. Такое определение достаточно конкретно для основных политических выводов. Но распространяя термин: империалистская война также и на Советское государство, Шахтман у самого себя вырывает почву из-под ног. Чтобы получить хотя бы внешнее право называть одним и тем же именем экспансию финансового капитала и экспансию рабочего государства, Шахтман вынужден вообще отвлечься от социальной структуры обоих государств, об'явив ее... абстракцией. Так играя в прятки с марксизмом, Шахтман конкретное именует абстрактным, а абстрактное выдает за конкретное!

    Эта теоретически возмутительная игра не случайна. Назвать "империализмом" всякий территориальный захват готов решительно всякий мелкий буржуа в Соединенных Штатах, особенно теперь, когда Соединенные Штаты не занимаются территориальными приобретениями. Но скажите тому же мелкому буржуа, что империализмом является вся вообще внешняя политика финансового капитала, независимо от того, занимается ли он в данное время аннексиями или "защищает" Финляндию от аннексий, -- и наш мелкий буржуа отпрыгнет в священном негодовании. Конечно, вожди оппозиции весьма отличаются от среднего мелкого буржуа, по своим целям и по своему политическому уровню. Но, увы корни мышления у них общие. Мелкий буржуа неизменно стремится оторвать политические явления от их социального фундамента, ибо классовый подход к фактам органически враждебен положению и воспитанию мелкого буржуа.

    КОН'ЮНКТУРНОЕ ПОРАЖЕНЧЕСТВО, ИЛИ КОЛУМБОВО ЯЙЦО.

    Проверим теперь на особенно важном вопросе, как Шахтман справляется с "реальностями живых событий" при помощи теоретической дыры. "Мы никогда не поддерживали -- пишет он -- интернациональную политику Кремля... Но что такое война? Война есть продолжение политики другими средствами. Тогда почему же мы должны поддерживать войну, которая является продолжением интернациональной политики, которую мы не поддерживали и не поддерживаем" (стр. 12). Этому рассуждению нельзя отказать в цельности. В форме голого силлогизма здесь дана законченная теория пораженчества. Просто, как Колумбово яйцо! Так как мы никогда не поддерживаем интернациональную политику Кремля, то мы никогда не должны защищать СССР. Так и надо говорить.

    Политику Кремля, внутреннюю и внешнюю, мы отвергали до германо-советского пакта и до вторжения Красной армии в Польшу. Значит "реальность событий" прошлого года тут не причем. Если мы в прошлом были оборонцами по отношению к СССР, то только вследствие непоследовательности. Шахтман ревизует не только нынешнюю политику Четвертого Интернационала, но и прошлую. Раз мы против Сталина, значит мы должны быть и против СССР. Сталин такого мнения держится уже давно. Шахтман пришел к этому выводу только недавно. Из отвержения политики Кремля вытекает полное и безраздельное пораженчество. Так и надо говорить!

    Однако, у Шахтмана не хватает на это духу. Одной страницей раньше он пишет: "Мы говорили -- меньшинство продолжает говорить и ныне, -- что, если империалисты аттакуют Советский союз с целью сокрушить последние завоевания Октябрьской революции и превратить Россию в группу колоний, мы будет защищать Советский союз безусловно" (стр. 11). Позвольте, позвольте, позвольте! Международная политика Кремля реакционна, война есть продолжение реакционной политики, мы не можем поддерживать реакционной войны. Как же это неожиданно оказывается, что если злые империалисты "нападут", и если у злых империалистов будет непохвальная цель превратить СССР в колонию, тогда, при этих исключительных "условиях", Шахтман будет защищать СССР... "безусловно". Где тут смысл? Где тут логика? Или Шахтман, по примеру Бернама, тоже относит логику к области религии и других музейных вещай?

    Разгадка путанницы в том, что фраза: "мы никогда не поддерживали интернациональную политику Кремля" есть абстракция; ее надо расчленить и конкретизировать. В своей внешней политике, как и внутренней, бюрократии защищает прежде всего свои собственные паразитарные интересы. Постольку мы ведем против нее смертельную борьбу. Но в последней инстанции через интересы бюрократии преломляются, в крайне искаженном виде, интересы рабочего государства. Эти интересы мы защищаем -- своими методами. Так, мы вовсе не боремся против того, что бюрократия охраняет (по своему!) государственную собственность, монополию внешней торговли или отказывается платить царские долги. Между тем в войне между СССР и капиталистическим миром -- независимо от поводов войны и "целей" того или другого правительства -- дело будет итти о судьбе этих именно исторических завоеваний, которые мы защищаем безусловно, т. е. независимо от реакционной политики бюрократии. Вопрос сводится, следовательно -- в последней и решающей инстанции -- к классовой природе СССР.

    Политику пораженчества Ленин выводил из империалистского характера войны; но он на этом не останавливался: империалистский характер войны он выводил из определенной стадии в развитии капиталистического режима и его правящего класса. Именно потому, что характер войны определяется классовым характером общества и государства, Ленин рекомендовал, при определении нашей политики по отношению к империалистской войне, отвлекаться от таких "конкретных" обстоятельства, как демократия и монархия, агрессия и национальная защита. В противовес этому Шахтман предлагает нам поставить пораженчество в зависимость от кон'юнктурных условий. Классовый характер СССР и Финляндии для этого пораженчества безразличен. Достаточны: реакционные черты бюрократии и "агрессия". Когда аэропланы и пушки из Англии, Франции или Соединенных Штатов ввозятся в Финляндию, это для определения политики Шахтмана не имеет значения. Но когда в Финляндию вступят английские войска, тогда Шахтман поставит термометр под мышку Чемберлену и определит, какие у него намерения: только ли спасать Финляндию от империалистской политики Кремля или сверх того еще опрокинуть "последние остатки завоеваний Октябрьской революции". В строгом соответствии с показаниями термометра пораженец Шахтман готов превратиться в оборонца. Вот что значит отказаться от абстрактных принципов в пользу "реальности событий"!

    СРАВНЕНИЕ С БУРЖУАЗНЫМИ ВОЙНАМИ.

    Шахтман напоминает нам, что войны буржуазии в один период были прогрессивны, в другой -- стали реакционны, и что поэтому недостаточно дать классовое определение государства, ведущего войну. Это рассуждение не выясняет вопрос, а запутывает его. Буржуазные войны могли быть прогрессивны, когда весь буржуазный режим был прогрессивным, другими словами, когда буржуазная собственность, в противовес феодальной, являлась фактором движения и роста. Буржуазные войны стали реакционными, когда буржуазная собственность стала тормазом развития. Хочет ли Шахтман сказать в отношении СССР, что государственная собственность на средства производства успела стать тормазом развития, и что расширение этой собственности на другие страны является элементом экономической реакции? Шахтман этого явно не хочет сказать. Он просто не доводит собственных мыслей до конца.

    Пример национальных буржуазных войн действительно заключает в себе чрезвычайно поучительный урок, но Шахтман прошел мимо него, не задумавшись. Маркс и Энгельс стремились к об'единенной республиканской Германии. В войне 1870-71 гг., они стояли на стороне немцев несмотря на то, что борьба за об'единение эксплоатировалась и искажалась династическими паразитами.

    Шахтман ссылается на то, что Маркс и Энгельс немедленно же повернулись против Пруссии, когда она анектировала Эльзас и Лотарингию. Но этот поворот только ярче иллюстрирует нашу мысль. Нельзя ни на минуту забывать, что дело шло о войне между двумя буржуазными государствами. Таким образом классовый знаменатель был общим у обоих лагерей. Решать, на какой стороне было "меньшее зло", -- поскольку история вообще оставляла выбор -- можно было только в зависимости от дополнительных факторов. Со стороны немцев дело шло о создании национального буржуазного государства, как арены хозяйства и культуры. Национальное государство являлось в тот период прогрессивным фактором истории. Постольку Маркс и Энгельс стояли на стороне немцев, несмотря на Гогенцоллерна и его юнкеров. Анексия Эльзаса и Лотарингии нарушала принцип национального государства, как в отношении Франции, так и в отношении Германии и подготовляла войну реванша. Естественно, если Маркс и Энгельс резко повернулись против Пруссии. Они при этом отнюдь не рисковали оказать услугу низшей системе хозяйства против высшей, так как в обоих лагерях, повторяем, господствовали буржуазные отношения. Еслиб Франция была в 1870 г. рабочим государством, Маркс и Энгельс с самого начала были бы на ее стороне, так как они -- неловко снова напоминать об этом -- руководствовались во всей своей деятельности классовым критерием.

    Сейчас для старых капиталистических стран дело вовсе не идет о решении национальных задач. Наоборот, человечество страдает от противоречия между производительными силами и слишком тесными рамками национального государства. Плановое хозяйство на основе обобществленной собственности, независимо от национальных границ, является задачей международного пролетариата, прежде всего -- в Европе. Эта задача и выражается нашим лозунгом "Социалистические Соединенные Штаты Европы". Экспроприация собственников в Польше, как и в Финляндии сама по себе является прогрессивным фактором. Бюрократические методы Кремля занимают такое же место в этом процессе, как династические методы Гогенцоллерна -- в об'единении Германии. Когда мы стоим перед необходимостью выбора между защитой реакционных форм собственности при помощи реакционных мер и введением прогрессивных форм собственности при помощи бюрократических мер, мы вовсе не ставим обе стороны на одну доску, а выбираем меньшее зло. В этом так же мало "капитуляции" перед сталинизмом, как мало было капитуляции перед Гогенцоллерном в политике Маркса и Энгельса. Незачем прибавлять, что роль Гогенцоллерна в войне 70-71 гг. совершенно не оправдывала общей исторической роли династии, ни самого ее существования.

    ЕЩЕ РАЗ О ПОЛЬШЕ.

    Мое замечание, что Кремль своими бюрократическими методами дал в Польше толчок социалистической революции, Шахтман превратил в утверждение, будто, по моему, возможна "бюрократическая революция" пролетариата. Это не только не правильно, но и не лойально. Мое выражение строго взвешено. Речь идет не о "бюрократической революции", а только о бюрократическом толчке. Отрицать этот толчок значит отрицать очевидность. Народные массы в Западной Украйне и Белоруссии, во всяком случае, почувствовали толчок, поняли его смысл и воспользовались им для совершения радикального переворота в отношениях собственности. Революционная партия, которая не заметила бы во время толчка и отказалась бы использовать его, была бы годна только для мусорного ящика.

    Толчок в направлении социалистической революции был возможен только потому, что бюрократия СССР сидит корнями в экономике рабочего государства. Революционное развитие "толчка" украинскими и белорусскими массами было возможно в силу классовых отношений в оккупированных областях и в силу примера Октябрьской революции. Наконец, быстрое удушение или полуудушение революционного движения масс было возможно, благодаря изолированности этого движения и могуществу московской бюрократии. Кто не понял диалектического взаимодействия трех факторов: рабочего государства, угнетенных масс и бонапартистской бюрократии, тому лучше воздерживаться от разглогольствований о событиях в Польше.

    При выборах в Народные собрания Западной Украйны и Западной Белоруссии избирательная программа, предписанная, разумеется, из Кремля, заключала в себе три важнейших пункта: присоединение обоих провинций к СССР; конфискация помещичьих земель в пользу крестьян; национализация крупной промышленности и банков. Украинские демократы, судя по их поведению, считают, что быть об'единенными под властью одного государства, есть меньшее зло. И, с точки зрения дальнейшей борьбы за независимость, они правы. Что касается двух других пунктов программы, то, казалось бы, в нашей среде сомнений в их прогрессивности быть не может. Пытаясь оспорить очевидность, именно, что только социальные основы СССР могли навязать Кремлю социально-революционную программу, Шахтман ссылается на Литву, Эстонию и Латвию, где все осталось по старому. Удивительный аргумент! Никто не говорит, что советская бюрократия всегда и всюду хочет и может совершить экспроприацию буржуазии. Мы говорим лишь, что никакое другое правительство не могло бы совершить того социального переворота, которое кремлевская бюрократия, не смотря на свой союз с Гитлером, увидела себя вынужденной санкционировать в Восточной Польше: без того она не могла бы включить ее в состав СССР.

    О самом перевороте Шахтман знает. Отрицать его он не может. Об'яснить его он не способен. Но он все же пытается спасти лицо. "В польской Украйне и Белоруссии, где классовая эксплоатация усиливалась национальным гнетом, -- пишет он, -- крестьяне начали захватывать землю сами, изгонять помещиков, которые уже были на половину в бегах" и т. д. (стр. 15). Красная армия не имела, оказывается, ко всему этому никакого отношения. Она вступила в Польшу только, "как контр-революционная сила", чтобы подавить движение. Почему, однако, рабочие и крестьяне не устроили революции в захваченной Гитлером западной Польше? Почему оттуда бежали, главным образом, революционеры, "демократы" и евреи, а из восточной Польши -- главным образом помещики и капиталисты? Шахтману некогда над этим задумываться: он спешит об'яснить мне, что идея "бюрократической революции" есть абсурд, ибо освобождение рабочих может быть только делом самих рабочих. Не в праве ли мы повторить, что Шахтман явно чувствует себя в детской комнате?

    В парижском органе меньшевиков, которые, если возможно, еще более "непримиримо" относятся к кремлевской внешней политике, чем Шахтман, рассказывается: "в деревнях, -- часто уже при приближении советских войск (т. е. еще до их вступления в данный район, Л. Т.) -- возникали всюду крестьянские комитеты, первичные органы крестьянского революционного самоуправления" ...Военные власти спешили, разумеется подчинить эти комитеты установленным ими в городских центрах бюрократическим органам, но они все же оказались вынуждены опереться на крестьянские комитеты, ибо без них проведение аграрной революции было бы невозможно.

    Вождь меньшевиков Дан писал 19 октября: "по единодушному свидетельству всех наблюдателей, появление советской армии и советской бюрократии дает не только в оккупированной ими территории, но и за ее пределами ... толчок (!!!) общественному возбуждению и социальным преобразованиям". "Толчок", как видим, выдуман не мною, а "единодушно засвидетельствован всеми наблюдателями", у которых есть глаза и уши. Дан идет дальше, высказывая предположение, что "рожденные этим толчком волны не только сравнительно скоро и сильно ударят по Германии, но, в той или иной степени, докатятся и до других государств".

    Другой меньшевистский автор пишет: "как ни старались в Кремле избегнуть всего, от чего еще веет великой революцией, самый факт вступления советских войск в пределы восточной Польши, с ее давно пережившими себя полуфеодальными аграрными отношениями, должен был вызвать бурное аграрное движение: при приближении советских войск крестьяне начинали захватывать помещичьи земли и создавать крестьянские комитеты." Обратите внимание: при приближении советских войск, а вовсе не при их удалении, как должно было бы вытекать из слов Шахтмана. Я привожу свидетельство меньшевиков, потому что они очень хорошо информированы из источников дружественной им польской и еврейской эмиграции, обосновавшейся во Франции, и потому что, капитулировав перед французской буржуазией, эти господа никак не могут быть заподозрены в капитуляции перед сталинизмом.

    В виде нового возражения, Шахтман преподносит мне мои собственные слова насчет того, что экспроприация собственников в восточной Польше не может изменить нашу оценку общей политики Кремля. Конечно, не может! Никто этого не предлагает. При помощи Коминтерна Кремль дезориентировал и деморализовал рабочий класс, чем не только облегчил взрыв новой империалистской войны, но и чрезвычайно затруднил использование этой войны для революции. По сравнению с этими преступлениями социальный переворот в двух провинциях, оплаченный к тому же закабалением Польши, имеет, конечно, второстепенное значение и не меняет общего реакционного характера политики Кремля. Но, по инициативе самой оппозиции, вопрос поставлен сейчас не об общей политике, а об ее конкретном преломлении в определенных условиях времени и места. Для крестьян Галиции и Западной Белоруссии аграрный переворот имел величайшее значение. Четвертый Интернационал не мог бойкотировать этот переворот на том основании, что инициатива исходит от реакционной бюрократии. Прямым долгом было принять участие в перевороте на стороне рабочих и крестьян и, постольку, на стороне Красной армии. В то же время необходимо было неутомимо раз'яснять массам общий реакционный характер политики Кремля и те опасности, какие она несет оккупированным областям. Уметь соединить эти две задачи или, вернее, две стороны одной и той же задачи -- в этом и состоит большевистская политика.

    ЕЩЕ РАЗ О ФИНЛЯНДИИ.

    Обнаружив столь своеобразное понимание событий в Польше, Шахтман с удвоенным авторитетом обрушивается на меня по поводу событий в Финляндии. В статье о "мелко-буржуазной оппозиции" я писал, что "советско-финская война, видимо, уже начинает дополняться гражданской войной, в которой Красная армия на данной стадии находится в том же лагере, что финские мелкие крестьяне и рабочие". Эта крайне осторожная формула не встретила одобрения сурового судьи. Уже моя оценка событий в Польше выбила его из равновесия. "Я нахожу еще меньше (доказательств) для ваших -- как бы сказать? -- изумительных замечаний насчет Финляндии", пишет Шахтман на стр. 15 своего "Письма". Очень сожалею, что Шахтман изумился вместо того, чтобы подумать.

    В Прибалтике Кремль ограничил свои задачи стратегическими выгодами, с несомненным рассчетом на то, что опорные военные базы позволят в дальнейшем советизировать и эти бывшие части царской империи. Успехи в Прибалтике, достигнутые дипломатическими угрозами, натолкнулись, однако, на сопротивление Финляндии. Примириться с этим сопротивлением означало бы для Кремля поставить под знак вопроса свой "престиж" и тем самым свои успехи в Эстонии, Латвии и Литве. Так, вопреки первоначальным планам, Кремль счел себя вынужденным прибегнуть к военной силе. Тем самым перед каждым мыслящим человеком возник вопрос: хочет ли Кремль просто напугать финляндскую буржуазию и вынудить ее к уступкам или же его задачи идут теперь дальше? На этот вопрос, конечно, не могло быть "автоматического" ответа. Надо было -- в свете общих тенденций -- ориентироваться по конкретным признаком. Вожди оппозиции оказались к этому не способны.

    Военные действия начались 30 ноября. В тот же день Центральный Комитет финляндской коммунистической партии, пребывающий несомненно в Ленинграде или Москве, обратился по радио с возванием к трудовому народу Финляндии. "Второй раз в истории Финляндии -- гласит воззвание -- финский рабочий класс начинает открытую борьбу протв гнета плутократии. Первый опыт рабочих и торпарей в 1918 г., окончился победой капиталистов и помещиков. На этот раз ...должен победить трудовой народ!" Уже одно это воззвание ясно показывало, что дело идет не о попытке запугать буржуазное правительство Финляндии, а о плане вызвать в стране восстание и дополнить вторжение Красной армии гражданской войной.

    В опубликованной 2 декабря декларации так называемого Народного правительства говорится: "В разных частях страны народ уже восстал и провозгласил создание демократической республики". Это утверждение, видимо, вымышлено, иначе манифест назвал бы те места, где произошли попытки восстания. Возможно, однако, что отдельные попытки, подготовленные извне, закончились неудачей, и что именно поэтому лучше было не уточнять вопроса. Во всяком случае сообщение о "восстаниях" означало призыв к восстанию. Более того, декларация сообщала о сформировании "первого финского корпуса, который в ходе предстоящих боев будет пополняться добровольцами из революционных рабочих и крестьян". Было ли в "корпусе" 1000 человек или только 100, значение "корпуса" для определения политики Кремля являлось бесспорным. Одновременно телеграммы сообщали об экспроприации крупных земледельцев в пограничной полосе. Нет ни малейших оснований сомневаться, что так оно и происходило во время первого продвижения Красной армии. Но даже, если считать и эти сообщения выдумкой, они полностью сохраняют значение, в качестве призыва к аграрной революции. Я имел таким образом все основания заявить, что "советско-финская война, видимо, уже начинает дополняться гражданской войной." Правда, в начале декабря я имел в своем расположении только часть этих данных. Но на фоне общей обстановки и, позволю себе прибавить, с помощью понимания ее внутренней логики, отдельные симптомы позволяли сделать необходимые выводы о направлении всей борьбы. Без таких полу-априорных выводов можно быть только резонером-наблюдателем, но никак не активным участником событий.

    Почему, однако, призыв "Народного правительства" не встретил непосредственного массового отклика? По трем причинам: во-первых, в Финляндии полностью царит ныне реакционная военщина, поддерживаемая не только буржуазией, но и верхними слоями крестьянства и рабочей бюрократией; во-вторых, политика Коминтерна успела превратить финляндскую компартию в незначительную величину; в третьих, режим СССР отнюдь не способен вызывать энтузиазм в финляндских трудящихся массах. Даже на Украйне в 1918-1920 гг. крестьяне очень медленно отзывались на призывы к захвату помещичьих земель, ибо местная советская власть была еще слаба, а каждый успех белых влек за собой беспощадные карательные экспедиции. Тем менее приходится удивляться, если финские крестьяне-бедники медлят откликаться на призыв к аграрной революции. Чтобы сдвинуть с места крестьян, нужны были бы серьезные успехи Красной армии. Между тем, после первого плохо подготовленного продвижения, Красная армия терпела одни неудачи. При таких условиях не могло быть и речи о восстании крестьян. Самостоятельной гражданской войны в Финляндии на данной стадии нельзя было ждать: мое предположение говорило совершенно точно о дополнении военных операций мерами гражданской войны. Я имел в виду -- по крайней мере, до разгрома финляндской армии -- лишь оккупированную территорию и смежные с нею районы.

    Сегодня, 17 января, когда пишутся эти строки, телеграммы из финляндского источника сообщают, что в одну из пограничных провинций вторглись отряды финских эмигрантов, и что там в буквальном смысле брат убивает брата. Что это, как не эпизод гражданской войны? Не может быть, во всяком случае, ни малейшего сомнения в том, что новое продвижение Красной армии в Финляндию, будет на каждом шагу подтверждать нашу общую оценку войны. У Шахтмана нет ни анализа событий ни намеки на прогноз. Он ограничивается благородным негодованием и, поэтому, на каждом шагу попадает в просак.

    Декларация "Народного правительства" призывает к рабочему контролю. Какое это может иметь значение? -- восклицает Шахтман. Рабочего контроля нет в СССР, откуда же ему взяться в Финляндии? Увы, Шахтман обнаруживает полное непонимание обстановки. В СССР рабочий контроль есть давно превзойденный этап. От контроля над буржуазией там перешли к управлению национализованным производством. От управления рабочих -- к командованию бюрократии. Новый рабочий контроль означал бы теперь контроль над бюрократией. Он мог бы быть создан не иначе, как в результате успешного восстания против бюрократии. В Финляндии рабочий контроль означает пока еще только вытеснение туземной буржуазии, место которой расчитывает занять бюрократия. Не нужно к тому же думать, будто Кремль так глуп, что собирается управлять Восточной Польшей или Финляндией при помощи импортированных комиссаров. Самая неотложная задача Кремля -- извлечь новый административный аппарат из трудящегося населения оккупированных областей. Эта задача может быть разрешена лишь в несколько этапов. Первым этапом являются крестьянские комитеты и комитеты рабочего контроля.

    (Окончание следует)


ПАМЯТИ ЛЬВА СЕДОВА

    St. Paul, Minneapolis Дорогие товарищи,

    С глубокой благодарностью подтверждаем получение Вашего взноса в пятьдесят долларов "в память Льва Седова." Вы не могли оказать лучшей чести памяти нашего дорогого товарища, чем помощью Бюллетеню Русской Оппозиции -- делу, к которому он так близко стоял.

    В изгнании, преследуемый буржуазной полицией и наемными убийцами ГПУ, Лев Седов помогает формированию русской секции Четвертого Интернационала. Он является ее руководителем-организатором. Благодаря его усилиям, разрозненные, изолированные русские революционеры приобретают непобедимое орудие -- теоретический орган, в духе лучших традиций революционного марксизма, в духе Октябрьской революции.

    В течение почти десяти лет, до самого дня своей ранней кончины, Лев Седов остается редактором-издателем Бюллетеня Русской Оппозиции. Бюллетень прокладывает себе дорогу во все страны, где русский рабочий живет и борется. Окольными путями он проникает в Советский союз, проходит в полу-фашистские пограничные государства Латвии, Эстонии, доходит в Палестину, Южную Африку, проникает в Манжурию, в Аляску...

    Дорогие товарищи! Ваша помощь Бюллетеню лучшая оценка той важной работы, которую выполнял Лев Седов и служит лучшим воодушевлением на ее продолжение.

    Администрация Бюллетеня

上一页 目录页


11-ый год издания. -- Август-Сентябрь-Октябрь 1940 г. Пролетарии всех стран, соединяйтесь!

    БЮЛЛЕТЕНЬ ОППОЗИЦИИ (БОЛЬШЕВИКОВ-ЛЕНИНЦЕВ) N 84

    Bulletin of the Opposition (Bolshevik-Leninists)

    ЛЕВ СЕДОВ -- редактор-издатель с июля 1929 г. по февраль 1938 г.

    АДМИНИСТРАЦИЯ и РЕДАКЦИЯ -- Business Address: Bulletin of the Opposition. 116 University Place, New York City. Подписная цена за 10 номеров -- $1.50. Price 25c.

    Лев Давидович Троцкий

    7 ноября 1881 г. -- 21 августа 1940 г.

    Организатор Октябрьской революции, создатель Красной Армии, вождь мировой пролетарской революции, убит Сталиным 21 августа, 1940 г.

    СОДЕРЖАНИЕ:

    Мы обвиняем Сталина

    Почему они убили Троцкого

    Дж. П. Каннон -- Памяти старика

    Л. Д. Троцкий -- Манифест Четвертого Интернационала

    Л. Д. Троцкий -- Роль Кремля в европейской катастрофе

    Л. Д. Троцкий -- Бонапартизм, фашизм и война

    Л. Д. Троцкий -- Что дальше?

目录页 下一页


МЫ ОБВИНЯЕМ СТАЛИНА!

    Заявление.

    Лев Давидович Троцкий, организатор Октябрьской революции и ее верный защитник, убит Сталиным, предателем революции и массовым истребителем всего героического поколения, создавшего ее.

    Троцкий сражен наемным убийцей кремлевского Борджиа. В последних словах своих Троцкий обвинил Сталина в преступлении, и весь цивилизованный мир об'явит его виновным. Все свои

    [Приведен эскиз. Подпись: Л. Д. Троцкий, Вождь Красной Армии в 1918-1922 гг.] ужасающие злодеяния и предательства Сталин завершил сейчас еще последним бесчестием -- убийством Троцкого.

    Повод к убийству так же очевиден, как и вина убийцы: гложущая ненависть к тому, чья преданность и верность рабочему делу составляла такой контраст с подлогами и изменой Сталина. Безумная жажда мести против бесстрашного и безупречного борца, обличившего Сталина и пригвоздившего его к позорному столбу перед всем миром; беспощадная решимость заставить замолчать голос своего обличителя накануне новых гнустностей и предательств против рабочего класса СССР и всего мира.

    Не умея ни опровергнуть глубокий анализ Троцкого, ни ответить на его уничтожающую критику, Сталин в исступлении вонзил, наконец, острие топора в его мозг. В невероятно ужасающем методе самого убийства таится глубокий символ его значения и причины: он ударил по мозгу Троцкого!

    Сталин нанес ужасающий удар движению за освобождение человечества. Но вся тяжесть катастрофы обрушивается на рабочих и угнетенных, утративших в эти дни нестерпимых бедствий, самое мужественное из сердец, самый великий ум. Авангард передового человечества навсегда лишен неутомимых трудов Троцкого, его неподкупной преданности. Утрачен его мудрый совет, воодушевление его непреклонного мужества.

    Но вечными останутся плоды его сорокалетнего труда и бесстрашной борьбы. Ибо Троцкий, который стоит рядом с Марксом и Лениным на исторической высоте как и они, творил для вечности. Богатейшие плоды его гения сохранены в его рукописях. В них даны и безошибочный анализ загнивающего капитализма, и ясная программа борьбы за социалистическую будущность человечества.

    Вооруженные этим оружием, порабощенные всего мира выйдут из кровавого болота нашего общества и проложат путь к свободе. Они лишены физического присутствия Троцкого. Но нет такой силы на свете, которой удалось бы уничтожить то плодотворное наследство, которое он оставил нам, -- дар его несравненного гения делу человечества.

    Видя, что кольцо убийц все сжимается, Троцкий работал, не покладая рук, до последнего часа, дабы умножить это наследство. Последним его трудом был Манифест Четвертого Интернационала о войне и пролетарской революции. Этот манифест -- программа и знамя неминуемой революции против пожирающей мир войны и гниющего общества, породившего ее. Ни Сталину, ни Гитлеру этой программы не уничтожить!

    Л. Д. Троцкий был не только учителем пролетарского авангарда. Он был также и его организатором. Он был архитектором Четвертого Интернационала, новой международной ассоциации революционных рабочих, которая поднимается на крепком фундаменте во всех странах света. Четвертый Интернационал будет лучшим памятником Троцкому. Он будет оружием для конечного осуществления того дела, которому Троцкий отдал всю свою жизнь, -- освобождения всего человечества от рабства, эксплоатации и войн.

    Мы, ученики его, проникнуты скорбью о потере нашего любимого учителя, товарища и друга. Но мы не поддадимся горю. Мы не забудем последнего завета тов. Троцкого: "Скажите нашим друзьям -- я уверен в победе Четвертого Интернационала. Вперед!"

    Мы стоим сегодня с сомкнутыми кулаками над могилой нашего мученика-вождя. Завтра, с утроенной решимостью и энергией, мы возобновим путь вперед. Троцкого нет, но партия Троцкого жива и она победит!

    Центральный Комитет Социалистической Рабочей Партии (S. W. P.)

    Представительство русской секции Большевиков-Ленинцев.

    21 августа 1940 г.


ПОЧЕМУ ОНИ УБИЛИ ТРОЦКОГО?

    "На лбу Сталина выжжена печать: убийца Троцкого".

    "Socialist Appeal" 24 августа 1940 г.

    (Из заключительной речи Л. Д. Троцкого перед следственной комиссией, возглавляемой проф. Дюи, "Почему и зачем эти процессы?", ясно вытекает, почему Сталин готовил убийство Троцкого. -- Ред.)

    Один американский писатель жаловался мне в беседе: "мне трудно поверить, -- говорил он, -- что вы вступили в союз с фашизмом; но мне трудно также поверить, что Сталин совершил столь ужасный подлог". Я мог только пожалеть моего собеседника. Трудно найти, в самом деле, решение, если подходить к вопросу исключительно с индивидуально-психологической, а не политической стороны. Я не хочу этим отрицать значение индивидуального элемента в истории. И Сталин, и я не случайно находимся на нынешних наших постах. Но эти посты созданы не нами. Каждый из нас вовлечен в эту драму, как представитель известных идей и принципов. В свою очередь, идеи и принципы не висят в воздухе, а имеют глубокие социальные корни. Нужно брать, поэтому, не психологическую абстракцию Сталина, как "человека", а его конкретную историческую фигуру, как вождя советской бюрократии. Действия Сталина можно понять только, исходя из условий существования нового привиллегированного слоя, жадного к власти, жадного к благам жизни, боящегося за свои позиции, боящегося масс и смертельно ненавидящего всякую оппозицию.

    Положение привиллегированной бюрократии в обществе, которое она сама называет социалистическим, не только противоречиво, но и фальшиво. Чем резче скачок от Октябрьского переворота, который обнажил социальную ложь до дна, к нынешнему положению, когда каста выскочек вынуждена маскировать социальные язвы, тем грубее термидорианская ложь. Дело идет, следовательно не просто об индивидуальной порочности того или другого лица, а о порочности положения целой социальной группы, для которой ложь стала жизненной политической функцией. В борьбе за свои новые позиции эта каста сама перевоспитала себя, и параллельно с этим она перевоспитала, точнее деморализовала, своих вождей. Она подняла на своих плечах того, кто лучше всего, решительнее и беспощаднее выражает ее интересы. Так, Сталин, который был некогда революционером, оказался вождем термидорианской касты.

    Формулы марксизма, выражающие интересы масс, все больше стесняли бюрократию, посколько неизбежно направлялись против ее интересов. С того времени, как я встал в оппозицию к бюрократии, ее придворные теоретики стали называть революционную сущность марксизма -- троцкизмом. Одновременно официальное понятие ленинизма менялось из года в год, все более приспособляясь к потребностям правящей касты. Книги, посвященные истории партии, Октябрьской революции или теории ленинизма, переделывались ежегодно. Я приводил пример из литературной деятельности самого Сталина. В 1918 году он писал, что победа Октябрьского восстания была "прежде всего и больше всего" обеспечена руководством Троцкого. В 1924 году Сталин писал, что Троцкий не мог играть в Октябрьском перевороте никакой особенной роли. По этому камертону настраивалась вся историография. Практически это значит, что сотни молодых ученых, тысячи журналистов систематически воспитывались в духе фальсификации. Кто сопротивлялся, того душили. В еще большей мере это относится к пропагандистам, чиновникам, судьям, не говоря уже о следователях ГПУ. Непрерывные чистки партии были прежде всего направлены на искоренение троцкизма, причем троцкистами назывались не только недовольные рабочие, но и все те писатели, которые добросовестно приводили исторические факты или цитаты, противоречащие последнему официальному стандарту. Беллетристы и художники подчинялись тому же режиму. Духовная атмосфера страны насквозь пропиталась отравой условности, фальши и прямого подлога.

    Все возможности на этом пути были, однако, скоро исчерпаны. Теоретические и исторические фальсификации не достигали больше цели: к ним слишком привыкли. Необходимо было дать более массивное обоснование бюрократическим репрессиям. На подмогу литературным фальсификациям пришли обвинения уголовного характера.

    Моя высылка из СССР официально мотивировалась тем, что я подготовлял будто-бы "вооруженное восстание". Однако, пред'явленное мне обвинение даже не было воспроизведено в печати. Сейчас может показаться невероятным, но уже в 1929 году мы встречали в советской печати обвинения против троцкистов в "саботаже", "шпионаже", "подготовке железнодорожных крушений" и пр. Ни одного процесса по этим обвинениям, однако, не было. Дело ограничилось литературной клеветой, которая представляла, однако, важное звено в подготовке будущих судебных подлогов. Чтоб оправдать репрессии, нужны были фальшивые обвинения. Чтоб придать ложным обвинениям вес, нужно было подкрепить их еще более суровыми репрессиями. Так логика борьбы толкала Сталина на путь кровавых судебных амальгам.

    Они сделались для него необходимостью и по международным причинам. Если советская бюрократия не хочет революций и боится их, то она не может, в то же время, открыто отказаться от революционных традиций, не подрывая окончательно своей репутации внутри СССР. Между тем, явное банкротство Коминтерна открывает место для нового Интернационала. Начиная с 1933 года, идея новых революционных партий под знаменем Четвертого Интернационала сделала крупные успехи в Старом и в Новом Свете. Постороннему наблюдателю трудно оценить действительные размеры этих успехов. Их нельзя измерить одною лишь статистикой членских карточек. Гораздо большее значение имеет общая тенденция развития. Через все секции Коминтерна проходят глубокие внутренние трещины, которые при первом историческом толчке приведут к расколам и крушениям. Если Сталин страшится маленького "Бюллетеня Оппозиции" и карает расстрелом за его доставку в СССР, то нетрудно понять, каким страхом бюрократия боится того, что в СССР проникнут вести о самоотверженной работе Четвертого Интернационала на службе рабочего класса.

    Моральный авторитет вождей бюрократии, и прежде всего Сталина, держится в значительной мере на Вавилонской башне клевет и фальсификаций, воздвигнутой в течение 13 лет. Моральный авторитет Коминтерна держится полностью и целиком на моральном авторитете московской бюрократии. В свою очередь, авторитет Коминтерна и его поддержка необходимы Сталину перед лицом русских рабочих. Эта Вавилонская башня, которая страшит самих строителей, держится внутри СССР при помощи все более страшных репрессий, вне СССР -- при помощи гигантского аппарата, который на средства советских рабочих и крестьян отравляет мировое общественное мнение микробами лжи, фальсификаций и шантажа. Миллионы людей во всем мире отождествляют Октябрьскую революцию с термидорианской бюрократией, Советский Союз -- с кликой Сталина, революционных рабочих -- с деморализованным насквозь аппаратом Коминтерна.

    Первая крупная брешь в Вавилонской башне заставит ее обрушиться целиком, и похоронить под своими обломками авторитеты термидорианских вождей. Вот почему для Сталина вопросом жизни и смерти является: убить Четвертый Интернационал в зародыше! Сейчас, когда мы разбираем здесь московские процессы, в Москве, по сообщению газет, заседает Исполнительный Комитет Коминтерна. Его порядком дня является: борьба против мирового троцкизма. Сессия Исполнительного Комитета Коминтерна является не только звеном в длинной цепи московских подлогов, но и их проэкцией на мировой арене. Мы услышим завтра о новых злодеяниях троцкистов в Испании, об их прямой или косвенной поддержке фашистов. Отголоски этой низменной клеветы мы уже слышали, впрочем, в этом зале. Мы услышим завтра, как троцкисты в Соединенных Штатах подготовляют железнодорожные катастрофы и закупорку Панамского канала в интересах Японии. Мы услышим послезавтра, как троцкисты в Мексике принимают меры к реставрации Порфирия Диаса. Вы скажете, что Диас давно умер. Московские творцы амальгам не останавливаются перед такими пустяками. Они вообще ни перед чем ни останавливаются. Политически и морально вопрос идет для них о жизни и смерти. Эмиссары ГПУ рыщут во всех странах Старого и Нового Света. Недостатка в деньгах у них нет. Что значит для правящей клики израсходовать лишних 20-50 миллионов долларов, чтоб поддержать свой авторитет и свою власть? Человеческие совести покупаются этими господами так, как картофель. Мы увидим немало таких примеров.

    К счастью, не все продажны. Иначе человечество давно бы загнило. Здесь, в лице комиссии, мы имеем драгоценную клеточку неподкупной общественной совести. Все, кто жаждут освежения общественной атмосферы, будут инстинктивно тянуться к Комиссии. Несмотря на интриги, подкуп, клеветы, она быстро покроется броней сочувствия широких народных масс.

    Г.г. члены Комиссии! Вот уже пять лет -- я повторяю: пять лет! -- как я непрестанно требую создания международной следственной комиссии. День, когда я получил телеграмму о создании вашей предкомиссии, был великим праздником в моей жизни. Друзья спрашивали меня не без тревоги: не проникнут ли в Комиссию сталинцы, как они проникли сперва в Комитет защиты Троцкого. Я отвечаю: при свете дня сталинцы не страшны. Наоборот, я буду приветствовать самые отравленные вопросы со стороны сталинцев: чтоб сокрушить их, мне нужно только рассказать то, что было в действительности. Мировая пресса даст моим ответам необходимую огласку. Я знал заранее, что ГПУ будет подкупать отдельных журналистов и целые газеты. Но я не сомневался ни минуты в том, что мировой совести подкупить нельзя, и что она и в этом случае одержит одну из самых блестящих своих побед.

    Уважаемые члены Комиссии! Опыт моей жизни, в которой не было недостатка ни в успехах, ни в неудачах, не только не разрушил моей веры в светлое будущее человечества, но наоборот, придал ей несокрушимый закал. Та вера в разум, в истину, в человеческую солидарность, которую я на 18-м году жизни нес в рабочие кварталы провинциального русского города Николаева, эту веру я сохранил полностью и целиком. Она стала более зрелой, но не менее пламенной. В самом факте образования вашей Комиссии, в том, что во главе ее стало лицо с несокрушимым моральным авторитетом, лицо, которое по своему возрасту, имело бы право оставаться в стороне от стычек на политической площади, -- в этом факте я вижу новое и поистине великолепное подкрепление оптимизма, составляющего основной элемент моей жизни.

    Г.г. члены Комиссии! Г. адвокат Финнерти! и вы, мой защитник и друг, Гольдман! Позвольте вам всем выразить мою горячую признательность, которая в данном случае имеет не личный характер. И позвольте мне, в заключение выразить свое глубокое уважение педагогу, философу, воплощению подлинного американского идеализма, мудрецу, который возглавляет работы вашей Комиссии.


ПАМЯТИ СТАРИКА

    Речь Дж. П. Каннона на траурном митинге в память Л. Д. Троцкого, Нью Иорк, 28-го августа 1940 г.

    Вся сознательная жизнь тов. Троцкого со дня его вступления в рабочее движение в провинциальном русском городе Николаеве, 18-ти лет от роду, до дня его кончины в Мексико Сити, 42 года спустя, была полностью посвящена работе и борьбе за одну центральную идею. Он стоял за освобождение рабочего класса и угнетенных народов всего мира и за превращение капиталистического общества в социалистическое путем социальной революции. В его концепции успешная освободительная социальная революция требует руководства революционной политической партии рабочего авангарда.

    В продолжение всей своей сознательной жизни тов. Троцкий ни разу не отступил от этой идеи. Он ни разу не усомнился в ней и неустанно боролся за ее осуществление. На смертном одре, в его последнем обращении к нам, своим ученикам, -- в его завещании, -- он подтверждает свою веру в эту идею всей его жизни: "Передайте нашим друзьям, что я уверен в победе 4-го Интернационала. Идите вперед!"

    Его дела и его заветы известны всему миру. По телеграфным проводам мировая печать передала его последний завет миллионам людей. Во всех странах мира, умы и сердца всех тех, кто скорбит сегодня вместе с нами, терзает одна мысль: переживет ли его кончину то движение, которое он создал и вдохновлял? Удержат ли его ученики свои сомкнутые ряды? Способны ли они будут выполнить его заветы и осуществить освобождение угнетенных путем победы 4-го Интернационала?

    Не колеблясь ни минуты, мы даем утвердительный ответ. Враги, которые предсказывают крушение троцкистского движения без Троцкого, и те малодушные друзья, которые опасаются этого, только показывают, что они не понимают Троцкого, -- чем он был, что он значил и что он оставил после себя. Никогда еще неутешной семье не было оставлено такое богатое наследство, как то, которое тов. Троцкий, как заботливый отец, оставил семье 4-го Интернационала, как представителям всего передового человечества. Он оставил нам великое идейное наследство. Эти идеи проложат путь к светлому свободному будущему всего человечества. Могучие идеи Троцкого -- наша программа и наше знамя. Они верное руководство к действию в сложнейших вопросах нашей эпохи и прочный залог того, что мы правы и что наша победа неизбежна.

    Троцкий считал идеи величайшей на свете силой. Творцы идей могут быть уничтожены, но сами идеи, раз пущенные в обращенье, живут своей собственной жизнью. И если эти идеи верны, они проложат себе путь через все препятствия. Это было центральной, доминирующей концепцией тов. Троцкого. Не раз он пояснял нам: "Не партия создает программу (идею), а программа создает партию". В личном письме мне он писал: "Мы оперируем самыми правильными и могучими идеями при недостатке сил и материальных средств. Но в конце-концов правильные идеи всегда побеждают и находят для себя необходимые материальные средства и силы".

    Троцкий, ученик Маркса, как и Маркс считал, что когда идея проникает в массы, она сама становится материальной силой. Убежденный в этом, он никогда не сомневался, что его работа переживет его. Убежденный в этом, он мог и на смертном своем одре провозгласить свою веру в грядущую победу 4-го Интернационала, который является воплощением его идей. Кто сомневается в этом, не знает Троцкого.

    Сам Троцкий считал, что его главное значение, -- не в его физической жизни, не в его эпических подвигах, размахом и величием которых он превосходит все героические фигуры истории, но в том, что он оставит после себя, когда убийцы выполнят свое дело. Он знал, что он обречен и лихорадочно работал, чтоб оставить нам а через нас -- человечеству все, что только возможно. В последние одиннадцать лет своего изгнания он приковал себя к письменному столу и работал, с такой энергией, с такой настойчивостью, с такой выдержкой, как никто из нас не умеет работать, как только гении умеют работать. Он работал, чтоб излить на бумаге все богатое содержание своего могучего ума и сохранить это в перманентной, письменной форме для нас и для тех, кто придет после нас.

    Весь Троцкий, как и весь Маркс, сохранен в его книгах, его рукописях и его письмах. Его многотомная переписка, где подчас встречаются его самые блестящие мысли и его самые интимные личные чувства и переживания, должна быть собрана и опубликована. Когда это будет выполнено, когда его письма выйдут в свет, наряду с его книгами, с его брошюрами и статьями, мы и все те, кто идет с нами в борьбе за освобождение человечества, все еще будем иметь нашего Старика в помощь нам.

    Он знал, что супер-Борджиа в Кремле, что Каин-Сталин, истребивший все поколение Октябрьской революции, наметил его жертвой, и что раньше или позже его кровавый замысел удастся. Вот почему он работал с таким напряжением, вот почему он спешил излить все, что было у него в мозгу, запечатлеть это на бумаге, где уж никто не мог этого уничтожить.

    Только вчера вечером я говорил с одним из преданных секретарей Старика, с молодым товарищем, который служил ему многие годы и знал близко его личную жизнь в последние годы изгнания. Я убеждал его начать писать свои воспоминания. Я говорил: "Мы все должны записать все, что нам известно о Троцком, каждый обязан записать свои воспоминания и впечатления. Мы не должны забывать, что мы вращались в орбите величайшей фигуры нашего времени. Миллионы людей будущих поколений будут жадно разыскивать все данные о нем, каждое слово, каждое впечатление, бросающее свет на него, на его идеи, его цели и его личную жизнь.

    Товарищ возразил: "Я могу рассказать только о его личных качествах, как я их наблюдал, о методе его работы, о его человеколюбии, его великодушии. Но я ничего не могу написать о его идеях. Они уже записаны. Все, что он мог сказать, все, что было в его уме и памяти, все это уже на бумаге. Он, видимо, поставил себе целью исчерпать самые глубины своего ума, извлечь все, что можно, и дать это миру в своих произведениях. Часто, в случайном разговоре за обеденным столом всплывал какой-нибудь вопрос, завязывалась дискуссия, и Старик высказывал какие-нибудь новые и свежие взгляды. Почти неизменно, замечания, сделанные мимоходом в обеденной беседе, позднее появлялись либо в книге, либо статье или письме".

    Троцкого убили не одним ударом, не в тот момент, когда убийца, агент Сталина, вонзил острие топора в его затылок. Этот удар был только последним ударом. Его убивали постепенно, его убивали много раз. Семь раз его убивали, когда убили семь секретарей его. Четыре раза его убивали, когда убили его четырех дочерей и сыновей.. Его убивали, когда истребляли его старых сподвижников по Русской революции.

    И все же, несмотря на все это он остался на высоте своей задачи. Постаревший, под моральными, душевными и физическими ударами, больной он продолжал, пока было время, заканчивать свое завещание человечеству. Он все собрал воедино, -- каждую мысль, каждую идею, каждый урок из его прошлого опыта, -- чтоб дать нам сокровищницу, которой не коснутся ни моль, ни ржавчина. Троцкий резко отличался от других деятелей и от случайных вождей, в свое время увлекавших массы. Сила этих людей, почти неизменно, связана была с их личностью, с чем-то, другим непередаваемым. Их влияние не пережило их смерти. Вспомним на минуту выдающихся людей нашего поколения, или поколения только что отошедшего: Клемансо, Гинденбург, Вильсон, Теодор Рузвельт, Брайан. Большие массы следовали за ними и опирались на них. Но теперь этих людей уже нет в живых и их влияние умерло с ними. Ничего не осталось кроме памятников и надгробных речей. В них не было ничего замечательного, кроме их личности. Они были оппортунистами, вождями на час. Они не оставили идей, которые могли бы вести и воодушевлять после того, как их тела превратились в прах, а их образы -- в воспоминания.

    Не таков был Троцкий. И он, к слову сказать был человеком дела. Его деяния воплощены в величайшей революции в истории человечества. Но в отличие от оппортунистов и вождей на час, его деяния вдохновлялись великими идеями, и эти идеи еще живут. Он не только делал революцию, он писал ее историю и раз'яснял те основные законы, которые управляют всеми революциями. В "Истории Русской Революции", которую он считал своим лучшим произведением, он дал нам руководство, как делать новые революции или, вернее, как распространить по всему миру революцию, которая была начата в Октябре 1917 года.

    Троцкий, великий человек мысли, сам был учеником еще большего человека -- Маркса. Троцкий не создал и не претендовал на создание тех основных идей, которые он излагал. Он строил на фундаменте, заложенном великими каменщиками 19-го столетия: Марксом и Энгельсом. К тому же, он прошел великую школу Ленина и учился у него. Троцкий полностью усвоил идеи, завещанные Марксом, Энгельсом и Лениным. Он овладел их методом. Гениальность Троцкого состояла в развитии этих идей в новых условиях и в их блестящем применении к современной борьбе пролетариата. Чтобы понять Троцкого, надо помнить, что он был учеником Маркса, ортодоксальным марксистом. Он боролся под знаменем Маркса 42 года! В последний год своей жизни он все отодвинул в сторону во имя политической и теоретической защиты марксизма в рядах 4-го Интернационала. Последняя статья его, оставленная в неотделанной форме на его письменном столе, последняя статья, над которой он работал, была защитой марксизма против современных ревизионистов и скептиков. Сила Троцкого прежде всего и больше всего была силой марксизма.

    Дать вам конкретный пример силы идей Маркса? Подумайте только: когда Маркс умер в 1883 г. Троцкому было только четыре года. Ленину было только 14. Ни тот, ни другой не могли ни знать Маркса, ни даже слышать о нем. И все же оба они стали великими историческими фигурами благодаря Марксу, благодаря тому что идеи Маркса были распространены еще до их появления на свет. Эти идеи жили своей собственной жизнью. Они сформировали жизнь Ленина и Троцкого. Идеи Маркса были с ними и руководили каждым шагом, который они предпринимали в величайшей в истории революции.

    Так и идеи Троцкого, которые являются развитием идей Маркса, будут влиять на нас, его учеников, переживших своего учителя. Они будут формировать еще гораздо более выдающихся учеников будущего, которые еще не знают имени Троцкого. Многие из тех, которым предстоит быть наиболее выдающимися троцкистами, сейчас сидят еще на школьных скамьях. Они будут питаться идеями Троцкого как Троцкий и Ленин питались идеями Маркса и Энгельса.

    Ведь и наше движение в Соединенных Штатах сформировалось и воспиталось на его идеях, без его физического присутствия, в первый период даже без связей с ним. Троцкий был в ссылке, в изоляции в Альма-Ата, когда мы в 1928 г. начали борьбу за троцкизм в этой стране. В течение долгого времени мы не имели контакта с ним, не знали даже жив ли он, или нет. Мы не имели даже собрания его сочинений. Все, что мы имели это был единственный документ: Критика Проекта Программы Коминтерна. Этого было довольно. В свете единственной рукописи указавшей нам путь, мы с полнейшей уверенностью открыли борьбу, прошли через раскол с колеблющимися элементами, создали остов организации в национальном масштабе и основали еженедельную прессу. Наше движение было крепко построено с самого начала и осталось крепким, потому что оно было построено на идеях Троцкого. Только год спустя нам удалось установить непосредственные сношения со Стариком.

    Так было со всеми секциями 4-го Интернационала во всем мире. Только совсем немногие из товарищей знали Троцкого лично. И все же его знали везде: и в Китае, и за широкими морями в Чили, в Аргентине, Бразилии, Австралии, почти во всех странах Европы, в Соединенных Штатах, Канаде, Индо-Китае, Южной Америке. Они его никогда не видели, но идеи Троцкого спаяли их в однородное и крепкое мировое движение. Так это и будет продолжаться после его физической смерти. Сомнению здесь нет места.

    Троцкий уже занял прочное место в истории. Он всегда будет стоять на исторической высоте рядом с тремя другими гигантами пролетариата: Марксом, Энгельсом и Лениным. Возможно, более того, вполне вероятно, что в исторической памяти человечества его имя более других будет вызывать самую теплую любовь, самую сердечную благодарность, ибо он так долго боролся и против такого числа врагов, боролся так честно, так героически и с такой беззаветной преданностью! Будущие поколения свободного человечества будут с ненасытной любознательностью оглядываться на эту безумную эпоху реакции, кровавого насилия и социальных потрясений, на эту эпоху смертельной агонии одной общественной эпохи и родовых мук другой. Рассматривая через историческую призму, как угнетенные народные массы, темные, ослепленные, повсюду искали путей ощупью, они будут вспоминать имя того гения, который давал им свет, то великое сердце, которое давало им мужество.

    Из всех выдающихся людей нашего времени, из всех общественных деятелей, к которым массы обращались за руководством в эти смутные ужасные времена, один Троцкий раз'яснил нам все, один он проливал свет на тьму. Его ум один раскрывал тайны и распутывал сложные узлы нашей эпохи. Великий мозг Троцкого -- вот чего так страшились его враги. С ним они не могли совладеть. Ему они не находили ответов. В ужасающие-чудовищном способе, которым они убили его, таится глубокий символ. Они ударили по его мозгу! Но богатейшие продукты этого мозга живут. Они уже вырвались, их никогда не поймать, никогда не уничтожить.

    Мы не преуменьшаем силы удара, который был нанесен нам, нашему движению во всем мире. Это страшнейшее бедствие. Мы потеряли нечто, такой неизмеримой ценности, чего никогда снова не обрести. Мы потеряли воодушевление его физического присутствия, его мудрый совет. Все это утеряно навсегда. Русский народ потерпел самый тяжелый удар. Но тот самый факт, что после одиннадцати лет сталинская камарилья вынуждена была убить Троцкого, что она вынуждена была протянуть руку из Москвы, сосредоточить все свои усиля, чтоб покончить с Троцким, -- это самое лучшее доказательство того, что Троцкий живет в сердце русского народа. Он не верил потокам лжи. Он надеялся на его возвращение и ждал его. Его слова еще звучат в СССР.

    За несколько дней до смерти тов. Троцкого, администрация "Бюллетеня Оппозиции" получила письмо от Риги. Оно было отправлено до включения Латвии в состав СССР и сообщало простыми словами, что "Открытое Письмо" Л. Д. Троцкого рабочим СССР было получено ими, наполнило их сердца мужеством, осветило им путь. В письме сообщалось, что послание Троцкого они заучили наизусть, слово за словом, и будут передавать его из уст в уста, что бы ни случилось. Во истину, мы уверены в том, что слова Троцкого будут жить в Советском Союзе дольше, чем кровавый режим Сталина. В грядущий великий день освобождения, послание Троцкого станет знаменем русского народа.

    Весь мир знает кто убил Троцкого. Мир знает, что на своем смертном одре Троцкий заклеймил Сталина и его ГПУ в убийстве. Заявление убийцы, заранее заготовленное, окончательное доказательство, если в нем еще есть нужда, что убийство -- дело ГПУ. Простое повторение клеветы Московских процессов; глупая попытка полицейского ума восстановить подлоги, дискредитированные в глазах всего света. Повод к убийству выростал из мировой реакции, страха перед революцией, и чувства ненависти и мстительности предателей. Английский историк Маконей как-то заметил, что вероотступники всех времен обнаруживали невероятное озлобление по отношению к тем, которых они предавали. Сталин и его шайка изменников пылали безумной ненавистью к человеку, который напоминал им их вчерашний день. Троцкий -- символ великой русской революции, -- постоянно напоминал им о деле, которое они покинули и предали, и они ненавидели его за это. Они ненавидели его за все великие и благородные человеческие качества, которые он олицетворял, и которым они были совершенно чужды. Уничтожить его, во что бы то ни стало, сделалось их целью.

    Их тупые полицейские мозги не могут понять, что все, что было лучшего в Троцком, он оставил после себя. Даже в смерти своей он расстроил их планы. Ибо, то что они стремились уничтожить более всего, -- память о революции и надежду на революцию -- это Троцкий оставил после себя.

    Теперь я перехожу к самой горестной стороне события, к мысли, которая, я уверен, терзает нас всех. В тот момент, когда мы узнали об удавшемся нападении, я уверен, каждый из нас спрашивал себя: Разве мы не могли уберечь его еще на некоторое время? Еслиб мы были бдительней, еслиб мы приложили больше стараний, не смогли ли бы мы спасти его? Дорогие товарищи! Не будем упрекать себя! Тов. Троцкий был обречен и осужден на смерть много лет тому назад. Предатели революции знали, что в нем жила революция, ее традиции, надежды. Все рессурсы могущественного государства, приведенные в движение ненавистью и мстительностью Сталина, были направлены на уничтожение одного человека, без средств, окруженного только небольшой группой приверженцев. Все сподвижники его были истреблены: семь его верных секретарей, четверо детей его. Да, вопреки тому, что они наметили его жертвой тотчас после высылки его из России, в течение одинадцати лет мы охраняли его, это были самые плодотворные годы всей его жизни. Это были годы, когда в полной зрелости сил, он посвятил себя делу суммирования и воплощения в перманентную литературную форму результатов его опыта и его мысли.

    Если вы упрекаете себя или нас в том, что эта машина смерти в конце концов настигла Троцкого и свалила его, то вы должны помнить, как трудно уберечь, кого бы то ни было от убийц. Убийца, преследующий свою жертву день и ночь, нередко пробивается через все заграждения. Даже русские цари и другие сильные мира сего, опирающиеся на полицейский аппарат могущественных государств, не всегда избегали смерти от руки ничтожной группы решительных террористов, располагавших лишь самыми скромными средствами. Так бывало не раз в до-революционной России. А тут, по отношению к Троцкому, все это имелось на лицо, только в обратном порядке. Все рессурсы были в руках убийц. Могущественный государственный аппарат, превращенный в машину смерти, направленный против одного человека и группы его верных приверженцев. И если, в конце концов, убийцам удалось прорваться, то мы обязаны спросить себя, было ли нами сделано все возможное, чтобы предотвратить или отодвинуть это. Да, мы сделали все, что могли. По совести, мы можем сказать, что мы сделали все, что могли.

    После покушения 24-го мая мы опять поставили в порядок дня в руководящих органах партии вопрос о защите тов. Троцкого. Все товарищи, как один, считали это нашей важнейшей задачей, вопросом величайшего значения для народных масс всего мира и для будущих поколений. Все были единодушны, что в первую голову мы должны предпринять все, что в наших силах, для защиты жизни нашего гения, нашего товарища, который помогал нам и вел нас так верно. Делегация партийных вождей посетила Мексико. Это оказалось нашей последней поездкой. Там, по этому случаю, после совещания с Львом Давидовичем было решено предпринять новую кампанию по усилению охраны. Мы собрали в этой стране несколько тысяч долларов для обороны дома; все члены партии и сочувствующие щедро и самоотверженно отозвались на призыв.

    В тот час, когда смертельный удар был нанесен, я возвращался поездом из специальной поездки в Миннеаполис. Я отправился туда с целью подбора новых, особо квалифицированных товарищей для охраны в Койоакане. Я сидел в вагоне с чувством удовлетворения, что цель поездки выполнена, что подкрепление охраны обеспечено.

    Позднее, когда поезд проезжал через Пенсильванию, в четыре часа утра прибыли свежие газеты с известием, что убийца прорвался через все преграды и вонзил острие топора в мозг тов. Троцкого. Это было началом ужасного дня, самого черного дня нашей жизни, когда мы ждали известий час за часом, в то время как Лев Давидович в своем последнем поединке тщетно боролся со смертью. Но даже тогда, когда по иногородному телефону пришло известие: "умер Лев Давидович", -- даже в тот час ужасного горя, мы не позволили себе предаться скорби. Мы тотчас же всецело погрузились в работу, дабы защитить его память и выполнить его завещание. И мы работали с таким напряжением, как никогда, ибо впервые мы ясно осознали, что теперь нам предстоит делать все самим. Мы не можем больше опираться на Льва Давидовича. Все, что должно быть сделано, мы должны сделать. В таком духе нам и надлежит теперь работать.

    Капиталистические хозяева мира инстинктивно понимали значение имени Троцкого. Друг угнетенных, организатор революций, он был олицетворением всего того, что они ненавидели, чего они страшились! Даже в смертный час они поносили его. Их газеты изливают потоки грязи на его имя. Он был мировым изгнанником в эпоху реакции. Уже тот факт, что путь Троцкому был прегражден во все капиталистические страны, является лучшим опровержением всей сталинской клеветы, всех отвратительных обвинений, будто он изменил революции, будто он отвернулся от рабочих. Капиталистический мир им в этом убедить не удалось. Ни на одну минуту!

    Буржуазия боится и ненавидит даже его безжизненное тело. Ворота нашей великой демократии открыты многочисленным политическим изгнанникам. Реакционеров всех видов, демократическую сволочь, покинувшую и предавшую свой народ, монархистов и даже фашистов с почестями встречают в Нью-Иоркской гавани. Но даже безжизненное тело друга угнетенных не могло найти убежища здесь! Мы не забудем этого! Эту обиду мы затаим в наших сердцах и в свое время отомстим за нее.

    Великая и могучая демократия Рузвельта и Холла не позволила нам привести его останки для погребения. И все же он здесь с нами. Каждый из нас знает, что он здесь с нами, в этот вечер, -- не только его великие идеи, но и сам он в этот вечер с нами, -- в наших воспоминаниях, как человек. Мы имеем право гордиться тем, что лучший человек нашего времени принадлежал нам, что нам принадлежали самый великий ум, самое отважное и самое преданное сердце. Классовое обществе, в котором мы живем возвышает подлецов, обманщиков, карьеристов, клеветников и поработителей народа. Трудно назвать какого-нибудь интеллигента, представителя упадочного класса общества, какое бы положение он ни занимал, который не был бы ничтожным лицемером и презренным трусом, прежде всего занятым своими мелочными делами и дрожащим за свою ничего не стоящую шкуру. Что за низменное племя! Ни честности, на дарованья! Нет у них ни единственного человека, способного зажечь пламя в сердцах моледежи. Наш Лев Давидович был сделан из другого теста. Он высоко парил над этими карликами своим душевным величием.

    Ему не разрешили быть гражданином ни одной страны. Но, поистине, он был много выше этого. Он был уже, и по своему уму, и по образу жизни, человеком коммунистического будущего. И память о нем, как о человеке, как о товарище, драгоценнее всего на свете. Трудно представить себе, что человек такого рода жил среди нас. Мы все копошимся в стальных сетях классового общества с его неравенством, его противоречиями, его условностями, дутыми ценностями и ложью. Классовое общество отравляет и развращает нас. Мы все принижены, придавлены и ослеплены им. Нам трудно представить себе, какими будут человеческие отношения, нам трудно вообразить, какой будет человеческая личность в свободном обществе.

    Тов. Троцкий дал нам предвосхищенный образ. В нем, в его фигуре, в его человеческой личности, мы уловили образ будущего человека коммунистического общества. Эта память о Льве Давидовиче, как о человеке, как о товарище, величайший залог того, что дух человека, стремящийся к солидарности человечества, непобедим. Многое отойдет из нашей ужасной эпохи. Капитализм и его "герои" исчезнут. Сталин и Гитлер, и Рузвельт, и Черчил, и вся их ложь и несправедливость, и лицемерие, -- все это будет истреблено огнем и мечом. Но дух коммунистического человека, который тов. Троцкий олицетворял, -- он не умрет!

    Судьба сделала нас, простых смертных, ближайшими учениками тов. Троцкого. Мы становимся теперь его наследниками, на нас возложена миссия выполнить его заветы. Он нам доверял. В своих последних словах он заверял нас, что мы правы и что мы победим. Мы должны только иметь веру в себя и в идеи и традиции, которые он оставил нам в наследство.

    Ему мы обязаны всем. Мы обязаны ему нашим политическим бытием, нашими познаниями, нашей верой в будущее. И мы не одни. Есть множество других, подобных нам, во всех частях света. Никогда не забывайте, что мы не одни. Троцкий воспитал кадры учеников в более, чем 30-ти странах света. Они убеждены до мозга костей в своем праве на победу. Они не поколеблятся. И мы не поколеблемся. "Я уверен в победе Четвертого Интернационала", -- сказал тов. Троцкий в последние минуты своей жизни. Так же уверены в ней и мы.

    Троцкий не разу не усомнивался и мы никогда не усомнимся, что вооруженные его орудием, его идеями, мы выведем порабощенные массы всего мира из этого кровавого болота войны к новому социалистическому обществу. Это наш обет сегодня, над могилой тов. Троцкого.

    И здесь, над этой могилой, мы также даем обет, что никогда не забудем его прощального завета -- охранять и оберегать его спутницу и соратницу, преданную подругу всех его странствований и его борьбы. "Берегите ее" -- сказал он -- "мы были вместе долгие годы". Да, мы будем оберегать ее. Прежде всего, мы будем оберегать Наталью Ивановну.

    Еще несколько последних прощальных слов нашему великому товарищу и учителю, который теперь стал нашим самым славным мучеником. Мы не скрываем горя, которое сжимает наши сердца. Но наше горе -- не горе, которое доводит до отчаяния, не горе, которое подтачивает волю. Оно закалено возмущением и ненавистью, и решимостью. Мы превратим его в воинственную энергию для продолжения борьбы Льва Давидовича. Простимся с ним, как пристойно ученикам его, как пристойно добрым солдатам армии Троцкого. Не придавленные слабостью и отчаянием, но подняв голову, с сухими глазами и сомкнутыми кулаками. С песней борьбы и победы на устах. С песней веры в Четвертый Интернационал Троцкого: "с Интернационалом воспрянет род людской".

    --------------------------------------------------------------------------------

    [Приведена фотография. Подпись: Троцкий, Ленин и Каменев во время гражданской войны].

    ОТ РЕДАКЦИИ

    К глубочайшему сожалению Редакция "Бюллетеня" не имеет возможности поместить в этом номере ни описания многотысячной похоронной процессии в Мексико Сити, ни привести текста всех многочисленных телеграмм с выражением сочувствия и пролетарской солидарности от секций Четвертого Интернационала и от разных рабочих организаций всего мира.

    Мы нижеприводим названия рабочих организаций выразивших сочувствие и солидарность:

    Интернациональный рабочий фронт и Интернациональный марксистский центр: Пум (Испания); Независимая рабочая партия (Великобритания); Революционно-социалистическая рабочая партия (Голландия); Независимая социалистическая партия (Италия); Коммунистическая партия оппозиции, Марксисты-Интернационалисты, Иксра (Германия); Независимая социалистическая группа (Швеция); Национальный комитет независимой рабочей партии Великобритании. Независимая рабочая лига САСШ. Рабочая партия Капштадта (Южная Африка).

    Секции IV-го Интернационала: С. А. Соединенных Штатов, Канады, Великобритании, Германии, Шотландии, Ирландии, Южной Африки, Китая, Чили.

    Поступили также многочисленные телеграммы от профессиональных союзов и от друзей и сочувствующих из разных частей света: от делегаций испанских эмигрантов в Коацакоалкос (Мексика), от группы друзей из Иоганисбурга (Южная Африка), из Лондона (Англия), из Сидней (Австралия), из Берна (Швейцария), и из разных городов Соединенных Штатов.


МАНИФЕСТ ЧЕТВЕРТОГО ИНТЕРНАЦИОНАЛА*1

    Империалистская война и пролетарская революция.

    Настоящая конференция Четвертого Интернационала, Мировой партии социалистической революции, собралась в поворотный момент второй империалистской войны. Период нащупывания путей, подготовки и относительного военного бездействия оставлен далеко позади. Германия пустила в дело всех фурий ада для своего решительного наступления, на которое союзники, с своей стороны, отвечают всеми силами разрушения. Жизнь Европы и человечества будет отныне определяться в течении длительного периода ходом империалистской войны и ее экономическими и политическими последствиями.

    Четвертый Интернационал считает своевременным открыто и ясно сказать, что он думает об этой войне и об ее участниках, как он оценивает политику различных рабочих организаций по отношению к войне, и, главное, в чем он видит путь выхода на дорогу мира, свободы и благоденствия.

    Четвертый Интернационал обращается не к правительствам, вовлекшим народы в бойню, не к буржуазным политикам, ответственным за свои правительства, и не к рабочей бюрократии, поддерживающей воюющую буржуазию. Четвертый Интернационал обращается к рабочим, к женщинам-работницам, к солдатам и матросам, к разоренным крестьянам, к порабощенным жителям колоний. Четвертый Интернационал не имеет никаких связей с угнетателями, эксплоататорами, империалистами. Он является мировой партией трудящихся, угнетенных, эксплоатируемых. Для них предназначен этот Манифест.


МАНИФЕСТ ЧЕТВЕРТОГО ИНТЕРНАЦИОНАЛА*1

    Империалистская война и пролетарская революция.

    Настоящая конференция Четвертого Интернационала, Мировой партии социалистической революции, собралась в поворотный момент второй империалистской войны. Период нащупывания путей, подготовки и относительного военного бездействия оставлен далеко позади. Германия пустила в дело всех фурий ада для своего решительного наступления, на которое союзники, с своей стороны, отвечают всеми силами разрушения. Жизнь Европы и человечества будет отныне определяться в течении длительного периода ходом империалистской войны и ее экономическими и политическими последствиями.

    Четвертый Интернационал считает своевременным открыто и ясно сказать, что он думает об этой войне и об ее участниках, как он оценивает политику различных рабочих организаций по отношению к войне, и, главное, в чем он видит путь выхода на дорогу мира, свободы и благоденствия.

    Четвертый Интернационал обращается не к правительствам, вовлекшим народы в бойню, не к буржуазным политикам, ответственным за свои правительства, и не к рабочей бюрократии, поддерживающей воюющую буржуазию. Четвертый Интернационал обращается к рабочим, к женщинам-работницам, к солдатам и матросам, к разоренным крестьянам, к порабощенным жителям колоний. Четвертый Интернационал не имеет никаких связей с угнетателями, эксплоататорами, империалистами. Он является мировой партией трудящихся, угнетенных, эксплоатируемых. Для них предназначен этот Манифест.

    НЕПОСРЕДСТВЕННЫЕ ПРИЧИНЫ ВОЙНЫ.

    Непосредственной причиной нынешней войны является соперничество между старыми, богатыми колониальными империями, как Великобритания и Франция, и запоздалыми империалистскими хищниками, как Германия и Италия.

    XIX столетие было эпохой неоспоримой гегемонии старейшей капиталистической державы, Великобритании. С 1815 до 1914 г., -- правда, не без отдельных военных взрывов -- господствовал британский мир". Флот Великобритании, самый могущественный в мире, играл роль полисмена морей. Эта эпоха отошла, однако, в прошлое. Уже к концу прошлого века на первое место в Европе стала выдвигаться вооруженная новейшей техникой Германия. За океаном поднялась еще более могущественная страна, бывшая британская колония. Важнейшим экономическим противоречием, приведшим к войне 1914-1918 гг., было соперничество между Великобританией и Германией. Со стороны Соединенных Штатов участие в войне имело превентивный характер: нельзя было позволить Германии подчинить себе европейский континент.

    Поражение отбросило Германию в состояние полного бессилия. Расчлененная, окруженная врагами, разоренная контрибуцией, ослабленная потрясениями гражданской войны, она представлялась надолго, если не навсегда, вышедшей из строя. На европейском материке первая скрипка оказалась временно в руках Франции. Для победоносной Англии итог войны сложился к конце концов отрицательно: рост независимости доминионов; стремление колоний завоевать самостоятельность; утрата морской гегемонии; ослабление значения морского флота вследствие развития авиации.

    В первые годы после победы Англия пыталась еще, по инерции, играть первую роль на мировой арене. Ее трения с Соединенными Штатами начали принимать явно угрожающий характер. Ближайшая война, казалось, вспыхнет между двумя англо-саксонскими претендентами на мировое господство. Однако, Англии пришлось скоро убедиться, что ее экономический удельный вес недостаточен для состязания с заокеанским колоссом. Соглашение с Соединенными Штатами о равенстве флотов означало формальный отказ от морской гегемонии, уже утерянной фактически. Замена свободной торговли протекционизмом означала открытое признание поражения британской промышленности на мировом рынке. Отказ от политики "блестящей изоляции" повлек за собой введение принудительной воинской повинности. Так, все священные традиции пошли прахом.

    Подобное же несоответствие между экономическим удельным весом и мировым положением характерно и для Франции, только в меньшем масштабе. Ее гегемония в Европе держалась на временной кон'юнктуре, созданной разгромом Германии и искусственными комбинациями Версальского договора. Численность населения и экономическая база под этой гегемонией были слишком недостаточны. Когда из под гипноза победы стало выступать наружу реальное соотношение сил, Франция оказалась гораздо слабее, чем представлялось не только друзьям, но и врагам. Ища прикрытия, она стала в сущности последним доминионом Великобритании.

    Возрождение Германии на основе ее первоклассной техники и организаторских способностей было неизбежно. Оно пришло скорее, чем думали, в значительной мере, благодаря Англии, которая стала поддерживать Германию -- против СССР, против чрезмерных претензий Франции и, в более отдаленной перспективе, против Соединенных Штатов. Такие международные комбинации не раз удавались капиталистической Англии в прошлом, пока она оставалась сильнейшей державой. Одряхлев, она оказалась не в силах совладеть с теми духами, которых вызвала.

    Вооруженная более современной, более массовой и гибкой техникой, Германия снова начала вытеснять Англию из очень важных рынков, в частности на юге-востоке Европы и в латинской Америке. В отличие от XIX столетия, когда конкуренция капиталистических стран развертывалась на расширяющемся мировом рынке, сейчас экономическая арена борьбы непрерывно с'ужается, так что империалистам не остается ничего другого, как рвать друг у друга куски с мирового рынка.

    Инициатива нового передела мира и на этот раз, как в 1914 г., естественно принадлежала германскому империализму. Застигнутое врасплох британское правительство пыталось сперва откупиться от войны уступками за чужой счет (Австрия, Чехословакия). Но этой политики хватило не надолго. "Дружба" с Великобританией была для Гитлера только коротким тактическим этапом. Лондон успел уже уступить Гитлеру больше, чем тот рассчитывал получить. Мюнхенское соглашение, при помощи которого Чемберлен надеялся надолго закрепить дружбу с Германией, привело, наоборот, к ускорению разрыва. Гитлер не мог ничего больше ждать от Лондона: дальнейшая экспансия Германии направлялась против жизненных интересов самой Великобритании. Так "новая эра мира", возвещенная Чемберленом в октябре 1938 г., привела через несколько месяцев к самой страшной из войн.

    СОЕДИНЕННЫЕ ШТАТЫ.

    В то время, как Великобритания с первых месяцев войны делает все, чтобы захватить очищаемые блокированной Германией позиции на мировом рынке, Соединенные Штаты почти автоматически вытесняют Великобританию. В подвалах американских банков сосредоточено две трети мирового золотого запаса. Остальная треть течет в том же направлении. Роль Англии, как мирового банкира, окончательно отходит в прошлое. Не лучше обстоит дело и в других областях. В то время, как флот Великобритании, военный и торговый, терпит огромные потери, американские верфи заняты гигантским судостроением, которое должно обеспечить перевес американского флота над британским и японским. Соединенные Штаты явно готовятся перенять принцип былого британского могущества, именно two-power standard (флот, более сильный, чем об'единенные флоты двух следующих держав), Новая программа воздушного флота стремится обеспечить перевес Соединенных Штатов над всеми другими государствами, вместе взятыми.

    Однако, промышленное, финансовое и военное могущество Соединенных Штатов, первой капиталистической державы в мире, нисколько не обеспечивает процветанья американского хозяйства, наоборот, придает кризису социальной системы особенно болезненный и конвульсивный характер. Миллиарды золота не находят применения, как и миллионы безработных! "Капитализм Соединенных Штатов -- предсказывали тезисы "Четвертый Интернационал и война", опубликованные шесть лет тому назад -- вплотную упирается в те задачи, которые толкнули Германию в 1914 г. на путь войны... Для Германии дело шло о том, чтобы "организовать" Европу. Соединенным Штатам надо "организовать" мир. История вплотную подводит человечество к вулканическому извержению американского империализма".

    Политика "нового курса" и "доброго соседства" была последней попыткой отсрочить развязку, смягчив социальный кризис посредством уступок и соглашений. После банкротства этой политики, поглотившей десятки миллиардов, американскому империализму не остается ничего другого, кроме методов бронированного кулака. Под теми или другими предлогами и лозунгами "свободы морей" и "открытых дверей" Соединенные Штаты вмешаются в великую свалку, чтобы обеспечить свое мировое господство. В какой очереди и в какие сроки американский капитал будет бороться со своими врагами, этого сегодня не знают еще, может быть, и в Вашингтоне. Война с Японией была бы борьбой за "жизненное пространство" Тихого океана. Война в Атлантике, хотя и направленная непосредственно против Германии, была бы борьбой за наследство Великобритании.

    Возможная победа Германии над союзниками нависает кошмаром над Вашингтоном. Опираясь на европейский континент и рессурсы его колоний, располагая всеми европейскими военными заводами и верфями, Германия, особенно в сочетании с Японией на Востоке, представляла бы для американского империализма смертельную опасность. Нынешние титанские битвы на полях Европы являются, в этом смысле, подготовительными эпизодами борьбы между Германией и Америкой. Франция и Англия -- только выдвинутые за океан укрепленные позиции американского капитала. Если граница Англии находится, по словам одного из британских премьеров, на Рейне, то американские империалисты могут сказать, что граница Соединенных Штатов -- на Темзе. В своей лихорадочной подготовке общественного мнения к предстоящей войне Вашингтон не щадит благородного негодования по поводу судеб Финляндии, Дании, Норвегии, Голландии, Бельгии... С оккупацией Дании встал неожиданно вопрос о Гренляндии, которая "геологически" входит в западное полушарие и, по счастливой случайности, является месторождением криолита, необходимого для производства алюминия. Вашингтон не забывает к тому же о порабощенном Китае, о беззащитных Филиппинах, об осиротевшей голландской Индии, о свободе океанских путей. Так, бескорыстные симпатии к угнетенным нациям и даже соображения геологии толкают Соединенные Штаты в войну.

    Однако, вмешательство американских вооруженных сил могло бы быть успешно лишь до того момента, пока Франция и Британские острова остаются солидными опорными базами. После оккупации Франции и появления немцев на Темзе соотношение сил радикально изменилось бы к невыгоде Соединенных Штатов. Эти соображения заставляют Вашингтон ускорять все темпы, но они же порождают вопрос: не упущен ли уже благоприятный момент?

    Против официальной позиции Белого Дома шумно протестует американский изоляционизм, который есть только другая форма того же империализма. Та часть капиталистов, которая связана своими интересами главным образом с американским континентом, с Австралией и с Дальним Востоком рассчитывает, что, в случае поражения союзников, Соединенные Штаты автоматически монополизируют в свою пользу не только латинскую Америку, но и Канаду, Австралию и Новую Зеландию. Что касается Китая, голландской Индии, вообще азиатского востока, то война с Японией, по убеждению всего правящего класса Соединенных Штатов, все равно неизбежна в близком будущем. Под видом изоляционизма и пацифизма влиятельная часть буржуазии проводит программу континентальной американской экспансии и подготовки для борьбы с Японией. Война с Германией за мировое господство отодвигается, по этому плану, во вторую очередь. Что касается мелкобуржуазных пацифистов, вроде Норман Томаса и братии, то они являются только подголосками одного из империалистских кланов.

    Наша борьба против вмешательства Соединенных Штатов в войну не имеет ничего общего с изоляционизмом и пацифизмом. Мы открыто говорим рабочим, что империалистское правительство не может не вовлечь страну в войну. Разногласия в правящем классе касаются только вопроса, когда выступить и против кого направить, в первую очередь, оружие. Рассчитывать газетными статьями и пацифистскими резолюциями удержать Соединенные Штаты на позициях нейтралитета -- то же, что пытаться щеткой задержать морской прилив. Действительная борьба против войны означает классовую борьбу против империализма и беспощадное разоблачение мелко-буржуазного пацифизма. Только революция могла бы помешать американской буржуазии вмешаться во вторую империалистскую войну или начать третью. Все остальные средства представляют собою шарлатанство или глупость или сочетание обоих.

    ЗАЩИТА "ОТЕЧЕСТВА".

    "Коммунистический Манифест" почти сто лет тому назад, когда национальное государство представляло еще относительно прогрессивный фактор, возвестил, что у пролетариев нет отечества, -- они лишь хотят создать отечество трудящихся, включив в него весь мир. К концу XIX столетия буржуазное государство, с его армиями и таможнями, стало худшим тормазом развития производительных сил, которые требуют гораздо более широкой арены. Социалист, который выступает ныне на защиту "отечества", играет ту же реакционную роль, какую играли вандейские крестьяне, спешившие на защиту феодального режима, т. е. своих собственных цепей.

    Мир с изумлением наблюдал за последние годы и месяцы, с какой легкостью исчезают государства с карты Европы: Австрия, Чехословакия, Албания, Дания, Норвегия, Голландия, Бельгия... С подобной быстротой политическая карта перекраивалась только в эпоху Наполеонских войн. Тогда вопрос шел о переживших себя феодальных государствах, которые должны были уступить свое место буржуазному национальному государству. Сейчас дело идет о переживших себя буржуазных государствах, которые должны уступить свое место социалистической федерации народов. Цепь рвется, как всегда, в наиболее слабых звеньях. Борьба империалистских хищников оставляет так же мало места для независимости мелких государств, как ожесточенная конкуренция трестов и картелей -- для независимости мелких промышленников и торговцев.

    В силу стратегического положения Германия считает более выгодным атаковать своих главных врагов через посредство мелких нейтральных стран. Великобритания и Франция считают, наоборот, более выгодным, прикрываться нейтралитетом мелких государств, предоставляя Германии толкать их своими ударами в лагерь "демократических" союзников. Суть дела от этого различия стратегических методов не меняется: между зубчатами колесами великих империалистских стран мелкие сателиты разламываются в прах. Для "защиты" больших отечеств оказывается необходимым сокрушить дюжину малых и средних.

    Но в отношении великих государств дело идет для буржуазии вовсе не о защите отечества, а о рынках, заграничных концессиях, источниках сырья и сферах влияния. Буржуазия никогда не защищает отечество ради отечества. Она защищает собственность, привиллегии, барыши. Когда эти священные ценности подвергаются опасности, буржуазия немедленно становится на путь пораженчества. Так поступила русская буржуазия, сынки которой после Октябрьской революции сражались и снова готовы сражаться во всех армиях мира против своего бывшего отечества. Чтоб спасти свои капиталы, испанская буржуазия обратилась к Муссолини и Гитлеру за военной помощью против собственного народа. Норвежская буржуазия помогала вторжению Гитлера в Норвегию. Так было всегда и так будет впредь.

    Официальный патриотизм есть маска эксплоататорских интересов. Сознательные рабочие с презрением отбрасывают эту маску. Они защищают не буржуазное отечество, а интересы трудящихся и угнетенных своей страны и всего мира. "Против реакционной лжи "национальной обороны" -- говорят тезисы Четвертого Интернационала -- надо выдвинуть лозунг революционного уничтожения национального государства. Сумасшедшему дому капиталистической Европы надо противопоставить программу Социалистических Соединенных Штатов Европы, как этап к Соединенным Штатам всего мира".

    "БОРЬБА ЗА ДЕМОКРАТИЮ".

    Не меньшей ложью является лозунг войны за демократию против фашизма. Как будто рабочие забыли, что британское правительство помогало воцарению Гитлера и его палаческой шайки! Империалистские демократии являются на самом деле величайшими аристократиями истории. Англия, Франция, Голландия, Бельгия воздвигнуты на порабощении колониальных народов. Демократия Соединенных Штатов держится на захвате величайших богатств целого континента. Все усилия этих "демократий" направлены на охранение своего привиллегированного положения. Значительную часть военной ноши империалистские "демократии" возлагают на свои колонии. Рабы обязаны кровью и золотом обеспечивать своим господам возможность оставаться рабовладельцами. Мелкие капиталистические демократии, не имеющие колоний, являются сателитами великих империй и пользуются частью их колониальных барышей. Правящие классы этих государств готовы в любой момент отказаться от демократии, чтоб сохранить свои привиллегии.

    На примере маленькой Норвегии еще раз раскрылась перед всем миром внутренняя механика загнивающей демократии. Норвежская буржуазия пользовалась одновременно социалдемократическим правительством и фашистскими полицейскими, судьями и офицерами. При первом серьезном толчке демократическая верхушка оказалась сметена, и хозяином положения стала фашистская бюрократия, которая немедленно нашла общий язык с Гитлером. С разными национальными варьянтами тот же эксперимент совершался ранее в Италии, в Германии, в Австрии, в Польше, в Чехословакии и ряде других государств. В минуту опасности буржуазия всегда умела из под декоративного прикрытия демократии выдвинуть действительный аппарат своей власти, как непосредственное орудие финансового капитала. Верить тому, что британские и французские генералы и адмиралы ведут войну против фашизма, способны только безнадежные слепцы!

    Война не приостановила процесс превращения демократий в реакционные диктатуры, наоборот, на наших глазах доводит его до конца. Внутри каждой страны, как и на мировой арене, она немедленно укрепила наиболее реакционные группы и учреждения. Генеральные штабы, эти очаги бонапартийского заговора, зловещие вертепы полиции, банды наемных патриотов, церкви разных исповеданий сразу выдвигаются на передний план. Римский престол, средоточие мракобесия и человеконенавистничества, становится об'ектом ухаживания со всех сторон, особенно со стороны протестантского президента Рузвельта. Материальный и духовный упадок всегда влечет за собою усиление полицейского гнета и повышенный спрос на религиозный опиум.

    Стремясь усвоить себе преимущества тоталитарного режима, империалистские демократии начинают дело собственной защиты с усиленного нажима на рабочий класс и преследования революционных организаций. Военной опасностью, а затем -- самой войной они пользуются прежде всего для подавления внутренних врагов. Буржуазия неизменно и непримиримо следует правилу: "главный враг -- в собственной стране".

    Как всегда в таких случаях, больше всего, страдает наиболее слабая сторона. Слабейший стороной в нынешней свалке народов являются бесчисленные беженцы всех стран и среди них -- революционные изгнанники. Буржуазный патриотизм проявляется прежде всего в расправе над беззащитными иностранцами. Раньше чем, созданы были лагери для военнопленных, во всех демократиях воздвигнуты были концентрационные лагери для революционных изгнанников. Поведение всех правительств мира, особенно правительства СССР, по отношению к беженцам, изгнанникам, апатриадам (лишенным отечества) представляет самую черную страницу нашей эпохи. Мы посылаем нашим заключенным и преследуемым братьям горячий привет и призываем их не терять духа: руководители завтрашней Европы и завтрашнего мира выйдут в большем числе из капиталистических тюрем и концентрационных лагерей!

    ВОЕННЫЕ ЛОЗУНГИ НАЦИОНАЛ-СОЦИАЛИЗМА.

    Официальные лозунги Гитлера вообще не заслуживают рассмотрения. Борьба за "национальное об'единение" давно стала ложью, ибо Гитлер превращает Германию из национального государства в государство национальностей, попирая свободу и единство других народов. Борьба за "жизненное пространство" есть лишь туманное название для империалистской экспансии, т. е. политики захватов и грабежей. Расовое обоснование экспансии есть ложь, ибо свои расовые симпатии и антипатии национал-социализм меняет в зависимости от стратегической обстановки. Несколько более устойчивым элементом фашистской пропаганды является, пожалуй, антисемитизм, которому Гитлер придал зоологические формы, открыв язык "расы" и "крови" в собачьем лае и свинном хрюканьи. Недаром Фридрих Энгельс назвал антисемитизм "социализмом дураков"! Единственное, что в фашизме неподдельно, это воля к власти, господству и грабежу. Фашизм есть химически чистая культура империализма.

    Демократические правительства, которые в свое время приветствовали Гитлера, как крестоносца против большевизма, изображают его теперь чем то вроде сатаны, который вырвался неожиданно из адских подвалов и нарушает святость договоров, границ, прав и заповедей. Еслиб не Гитлер, капиталистический мир был бы цветущим садом Жалкая ложь! Немецкий эпилептик с калькуляционной машиной в голове и неограниченной властью в руках не свалился с неба и не вышел из ада: он есть только персонификация всех разрушительных сил империализма. Как Чингис-Хан и Тамерлан казались более слабым кочевым народам бичами божьими, истребляющими все на своем пути, на самом же деле лишь выражали потребность всех кочевников в новых пастбищах и в грабеже оседлого населения, так и Гитлер, потрясая старые колониальные державы до фундамента, дает только более законченное выражение империалистской воле к господству. В лице Гитлера мировой капитализм, доведенный до отчаяния собственной безвыходностью, начал острой бритвой вспарывать собственный живот.

    Мясникам второй империалистской войны не удастся превратить Гитлера в козла отпущения за свои грехи. Пред судом пролетариата отвечать будут все нынешние властители, Гитлер займет только первое место на скамье подсудимых.

    ПЕРЕВЕС ГЕРМАНИИ.

    Каков бы ни был исход войны, перевес Германии сказался уже в полном об'еме. Никакого таинственного "нового оружия" у Гитлера, несомненно, нет. Но усовершенствование каждого оружия и продуманное сочетание всех видов оружия -- на фундаменте наиболее рационализованной индустрии, -- дают германскому милитаризму огромные преимущества. В политической сфере военный динамизм тесно связан с особенностями тоталитарного режима: единство воли, концентрированная инициатива, секретность подготовки, внезапность выполнения. Версальский мир сослужил, к тому же, союзникам плохую службу. После разоружения Германии в течение пятнадцати лет Гитлеру пришлось из ничего создавать армию, которая, благодаря этому, свободна от рутины и не тащит на себе никакой технической рухляди. Тактическое обучение войск вдохновлено новыми идеями, основанными на последнем слове техники. Только Соединенным Штатам суждено, повидимому, превзойти германскую машину убийств.

    Слабость Франции и Великобритании не явилась неожиданностью. "Крушение Лиги наций -- гласили тезисы Четвертого Интернационала (1934 г.) -- неразрывно связано с началом крушения французской гегемонии на европейском континенте". Программный документ констатировал далее, что "правящей Англии все менее удаются ее замыслы", что британская буржуазия "запугана распадом своей империи, революционным движением в Индии, неустойчивостью своих позиций в Китае". Сила Четвертого Интернационала в том, что его программа выдерживает проверку великих событий.

    Промышленность Англии и Франции, благодаря обеспеченной колониальной сверх-прибыли, давно стала технически и организационно отставать. С другой стороны, так называемая "защита демократии" со стороны социалистических партий и профессиональных союзов, создавала для британской и французской буржуазии крайне привиллегированное политическое положение. Привиллегии всегда являются источником косности и застоя. Если Германия обнаруживает ныне столь гигантский перевес над Францией и Англией, то львиная доля ответственности за это ложится здесь на социал-патриотических защитников демократии, которые помешали пролетариату своевременно вырвать Англию и Францию из маразма посредством социалистической революции.

    "ПРОГРАММЫ МИРА".

    В обмен за порабощение народов Гитлер обещает установить в Европе на ряд столетий "германский мир". Пустая химера! "Британский мир" мог, после победы над Наполеоном, длиться столетие -- не тысячелетие! -- только потому, что Британия была пионером новой техники и прогрессивной системы производства. Нынешняя Германия, несмотря на могущество своей индустрии, является, как и ее враги, носительницей агонизирующей общественной системы. Победа Германии означала бы на самом деле не мир, а начало новой серии кровавых войн столкновений мирового масштаба. Сокрушив Британскую империю, сведя Францию на положение Богемии и Моравии, опираясь на европейский континент и его колонии, Германия стала бы, несомненно, первой державой в мире. Рядом с нею Италия могла бы в лучшем случае захватить, и то не надолго, господство в бассейне Средиземного моря. Но первая держава не значит единственная. Борьба за "жизненное пространство" лишь вступила бы в новую стадию.

    "Новый порядок", который собирается установить Япония, опираясь на победу Германии, имеет в виду распространение японского господства на большую часть азиатского континента. Между германизованной Европой и японизированной Азией оказался бы зажат Советский Союз. Все три Америки, как и Австралия и Новая Зеландия, пришлись бы на долю Соединенных Штатов. Мир оказался бы временно разделен, если принимать в рассчет и провинциальную итальянскую империю, на пять "жизненных пространств". Но империализм, по самой своей сущности, не терпит никакого разделения господства. Чтоб развязать себе руки против Америки, Гитлеру пришлось бы свести кровавые счеты со вчерашними друзьями: Сталиным и Муссолини. Япония и Соединенные Штаты не остались бы безучастными свидетелями новой борьбы. Третья империалистская война шла бы не между национальными государствами и не между империями старого типа, а между континентами... Победа Гитлера в нынешней войне означала бы, таким образом, не тысячелетний "германский мир", а кровавый хаос на долгий ряд десятилетий, если не столетий.

    Но и торжество союзников дало бы не более радужные результаты. Победоносная Франция могла бы восстановить свое положение великой державы не иначе, как путем раздробления Германии, восстановления Габсбургов, балканизации Европы. Великобритания могла бы вернуть себе руководящую роль в европейских делах, лишь возобновив игру на противоречии между Германией и Францией, с одной стороны, Европой и Америкой, с другой. Это означало бы новое, десятикратно ухудшенное издание Версальского мира, с неизмеримо более болезненными реакциями в ослабевшем организме Европы. К этому надо прибавить, что победа союзников без американской помощи невероятна, а свою помощь Соединенные Штаты продали бы на этот раз гораздо дороже, чем в прошлой войне. Униженная и истощенная Европа, об'ект филантропии Герберта Хувера, стала бы неоплатным должником заокеанской спасительницы.

    Если допустить, наконец, наименее вероятный варьянт, -- именно заключение мира истощенными противниками по формуле пацифистов: "ни победителей, ни побежденных", это означало бы восстановление того хаотического международного положения, которое было до войны, но на кровавых развалинах, на истощении, на ожесточении. Все старые антагонизмы прорвались бы наружу через короткий срок со взрывчатой силой и породили бы новые международные конвульсии.

    Обещание союзников создать на этот раз демократическую европейскую федерацию есть самая грубая из всех пацифистских лжей. Государство -- не абстракция, а инструмент монополистского капитала. Пока тресты и банки не экспроприированы в пользу народа, борьба между государствами так же неизбежна, как и между самими трестами. Добровольный отказ сильнейшего государства от преимуществ своей силы есть такая же бессмысленная утопия, как и добровольный раздел капиталов между трестами. При сохранении капиталистической собственности демократическая "федерация" была бы только ухудшенным повторением Лиги наций, со всеми ее пороками, но без ее иллюзий.

    Тщетно империалистские вершители судеб пытаются возродить программы спасения, окончательно опороченные опытом последних десятилетий. Тщетно их мелкобуржуазные лакеи подогревают пацифистские панацеи, давно превратившиеся в собственную каррикатуру. Передовые рабочие не позволят обманывать себя. Заключать мир будут не те силы, которые ведут войну. Рабочие и солдаты сумеют предписать собственную программу мира!

    ЗАЩИТА СССР.

    Союз Сталина с Гитлером, открывший мировую войну и непосредственно поведший к закабалению польского народа, явился результатом слабости СССР и паники Кремля перед Германией. Ответственность за эту слабость ложится на тот же Кремль: на его внутреннюю политику, создавшую пропасть между правящей кастой и народом; на его внешнюю политику, принесшую интересы международной революции в жертву интересам сталинской клики.

    Выросший, как залог союза с Гитлером и как гарантия против Гитлера, захват восточной Польши сопровождался национализацией полуфеодальной и капиталистической собственности в западной Украйне и западной Белоруссии: без этого Кремль не мог бы включить оккупированную территорию в состав СССР. Придушенная и поруганная Октябрьская революция напомнила, что она еще жива.

    В Финляндии Кремлю не удалось совершить подобный социальный переворот. Империалистская мобилизация мирового общественного мнения "в защиту Финляндии"; угроза прямого вмешательства Англии и Франции; нетерпение Гитлера, которому необходимо было совершить захват Дании и Норвегии прежде, чем на почве Скандинавии появятся франко-британские войска, -- все это заставило Кремль отказаться от советизации Финляндии и ограничиться захватом необходимых стратегических позиций.

    Вторжение в Финляндию вызвало, несомненно, глубокое осуждение советских народных масс. Однако же, передовые рабочие понимали, что преступления кремлевской олигархии не снимают с порядка дня вопрос о существовании СССР. Поражение его в мировой войне означало бы не простое низвержение тоталитарной бюрократии, а ликвидацию новых форм собственности, крушение первого опыта планового хозяйства и превращение всей страны в колонию, т. е. предоставление империализму грандиозных естественных рессурсов, которые дали бы ему отсрочку до третьей мировой войны. Этого не хотят ни народы СССР, ни мировой рабочий класс.

    Финляндское сопротивление против СССР, при всем своем героизме, так же мало являлось актом самостоятельной национальной обороны, как и позднейшее сопротивление Норвегии против Германии. Само гельсингфорское правительство ясно поняло это, когда предпочло капитуляцию перед СССР превращенью Финляндии в военную базу Англии и Франции. Полное признание с нашей стороны права каждой нации на независимость не меняет того факта, что в ходе нынешней войны это право весит немного тяжелее пуха. Определять основную линию нашей политики мы должны по основным факторам, а не по десятистепенным. "Идея национальной обороны, -- говорят тезисы Четвертого Интернационала, -- особенно, если она совпадает с идеей защиты демократии, легче всего может обмануть рабочих мелких и нейтральных стран (Швейцария, отчасти Бельгия, Скандинавские страны...) ...Только совсем тупой мелкий буржуа швейцарского захолустья (вроде Роберта Гримма) может серьезно воображать будто мировая война, в которую он втянут, есть средство для защиты независимости Швейцарии". Эти слова приобретают ныне особое значение. Нисколько не выше швейцарского социал-патриота Роберта Гримма те мнимо-революционные мелкие буржуа, которые вообразили, будто можно определять пролетарскую стратегию в вопросе о защите СССР в зависимости от такого тактического эпизода, как вторжение Красной Армии в Финляндию.

    Крайне красноречива по единодушию и бешенству то кампания, которую мировая буржуазная печать открыла в связи с советско-финляндской войной. Не вероломство и не насилие Кремля вызвало негодование буржуазии, ибо вся история мировой политики написана языком вероломства и насилия. Страх и возмущение породила перспектива социального переворота в Финляндии, по образцу того, который Красная Армия вызвала в восточной Польше. Дело шло о новой угрозе капиталистической собственности. Антисоветская кампания, имевшая насквозь классовый характер, лишний раз показала, что СССР, силою заложенных Октябрьской революцией социальных основ, от которых зависит в последнем счете существование самой бюрократии, все еще остается рабочим государством и страшит буржуазию всего мира. Ее кон'юнктурные соглашения с СССР не меняют того, что "взятое в историческом масштабе противоречие между мировым империализмом и Советским Союзом неизмеримо глубже антагонизмов, противопоставляющих отдельные капиталистические страны друг другу". ("Четвертый Интернационал и война").

    Многочисленные мелкобуржуазные радикалы, которые вчера еще готовы были считать Советский Союз осью группировки "демократических" сил против фашизма, сегодня, когда их собственным отечествам грозит опасность со стороны Гитлера, внезапно открыли, что политика Москвы, не пришедшей им на помощь, есть империалистская политика, и что между СССР и фашистскими странами нет разницы.

    Ложь! отвечает сознательный рабочий, -- разница есть. Буржуазия оценивает эту социальную разницу лучше и глубже радикальных болтунов. Национализация средств производства в отдельной стране, притом отсталой, еще не обеспечивает, правда, построения социализма. Но зато, как свидетельствует опыт, она способна двинуть вперед важнейшую предпосылку социализма, именно плановое развитие производительных сил. Повернуться спиною к национализованным средствам производства на том основании, что сами по себе они не создают благополучия народных масс, то же самое, что обречь на разрушение прочной каменный фундамент на том основании, что без стен и крыши жить нельзя. Сознательный рабочий знает, что успешная борьба за полное освобождение немыслима без защиты прежних завоеваний, как бы скромны они ни были. Тем более обязательно отстаивать такое гигантское завоевание, как плановое хозяйство, против возврата капиталистических отношений. Кто не умеет охранять старые позиции, никогда не завоюет новых.

    Четвертый Интернационал может защищать СССР только методами революционной классовой борьбы. Научить рабочих правильно понимать классовый характер государства, -- империалистского, колониального, рабочего, -- и взаимоотношения между ними, как и внутренние противоречия внутри каждого из них, значит дать возможность рабочим делать правильные практические выводы в каждой данной обстановке. Ведя неутомимую борьбу против московской олигархии, Четвертый Интернационал решительно отметает такую политику, которая могла бы оказать содействие империализму против СССР.

    Защита СССР принципиально совпадает для нас с подготовкой международной пролетарской революции. Мы начисто отвергаем теорию социализма в отдельной стране, это невежественное и реакционное детище сталинизма. Спасти СССР для социализма может только международная революция. Но международная революция несет неминуемую смерть Кремлевской олигархии.

    ЗА РЕВОЛЮЦИОННОЕ НИЗВЕРЖЕНИЕ БОНАПАРТИСТСКОЙ КЛИКИ СТАЛИНА!

    Циничное презрение к мировому пролетариату, которое обнаружил Кремль, когда после пятилетнего пресмыкательства перед "демократиями" заключил союз с Гитлером и помог ему задушить польский народ; постыдное шовинистическое хвастовство накануне вторжения в Финляндию и не менее постыдная военная неспособность в борьбе с нею; крикливые обещания "освободить" финляндский народ от капиталистов и трусливая капитуляция перед Гитлером, -- таким показал себя сталинский режим в критические часы истории.

    Уже московские процессы обнаружили, что тоталитарная олигархия стала абсолютным препятствием на пути развития страны. Возросший уровень населения и усложнившиеся потребности хозяйства не терпят больше бюрократического удушения. Паразитическая шайка не собирается, однако, идти на уступки. В борьбе за свои позиции она истребляет цвет страны. Не надо думать, что народ, совершивший за двенадцать лет три революции, внезапно поглупел. Он придавлен и растерян, но он наблюдает и мыслит. Бюрократия каждый день напоминает ему о себе своим произволом, гнетом, хищениями и кровавой мстительностью. Полуголодные рабочие и колхозники с ненавистью шепчутся между собою о расточительных причудах беснующихся комиссаров. К шестидесятилетию Сталина рабочие на Урале были вынуждены в течении полутора лет готовить гигантский портрет ненавистного "отца народов" из дорогих камней, -- акт, достойный Ксеркса персидского или Клеопатры египетской. Режим, который способен допускать такие мерзости, не может не вызывать отвращения масс.

    Внешняя политика отвечает внутренней. Еслибы кремлевское правительство выражало действительные интересы рабочего государства, и еслибы Коминтерн служил делу международной революции, народные массы маленькой Финляндии неизбежно тяготели бы к СССР, и вторжение Красной Армии либо не понадобилось бы вовсе, либо сразу было бы понято финляндским народом, как революционный акт освобождения. На самом деле вся предшествующая политика Кремля оттолкнула финляндских рабочих и крестьян от СССР. В то время, как Гитлер в тех нейтральных странах, в которые он вторгался, находил помощь так называемой "пятой колонны", Сталин не нашел внутри Финляндии никакой поддержки, несмотря на традицию восстания 1918 г. и на долгое существование финляндской коммунистической партии. В этих условиях вторжение Красной Армии приняло характер прямого и открытого военного насилия. Ответственность за это насилие несет полностью и целиком московская олигархия.

    Война есть неподкупная проверка режима. Уже в результате первого периода войны международное положение СССР, несмотря на показные успехи, явно ухудшилось. Внешняя политика Кремля оттолкнула от СССР широкие круги мирового рабочего класса и угнетенных народов. Захваченные Москвой стратегические опорные пункты представят, в борьбе мировых сил, третьестепенную величину. Между тем Германия получила важнейшую, наиболее промышленную часть Польши и добилась общей сухопутной границы с СССР, т. е. ворот на Восток. Через Скандинавию Германия господствует над Балтийским морем, превращая Финский залив в закупоренную бутылку. Ожесточенная Финляндия, попадает под прямой контроль Гитлера. Вместо слабых нейтральных государств СССР имеет сейчас по ту сторону ленинградской границы могущественную Германию. Слабость обезглавленной Сталиным Красной Армии обнаружилась перед миром. Центробежные национальные тенденции внутри СССР возросли. Престиж кремлевского руководства пал. Германия -- на западе, Япония -- на востоке чувствуют себя ныне несравненно увереннее, чем до финляндской авантюры Кремля.

    В своем скудном арсенале Сталин нашел единственный ответ на грозное предостережение событий: он заменил Ворошилова еще более безличным Тимошенко. Цель маневра, как всегда в таких случаях, -- отвлечь негодование народа и армии от главного виновника бедствий и возглавить армию лицом, надежность которого обеспечивается его незначительностью. Кремль еще раз обнаружил себя, как главный очаг пораженчества. Оградить безопасность СССР можно, только разрушив этот очаг.

    Подготовка революционного низвержения правящей московской касты есть одна из центральных задач Четвертого Интернационала. Это не простая и не легкая задача. Она требует героизма и жертв. Однако, эпоха великих потрясений, в которую вступило человечество, будет наносить удар за ударом кремлевской олигархии, расшатывать ее тоталитарный аппарат, поднимать самочувствие рабочих масс и тем облегчать формирование советской секции Четвертого Интернационала. События будут работать на нас, если мы сумеем придти им на помощь!

    КОЛОНИАЛЬНЫЕ НАРОДЫ В ВОЙНЕ.

    Создавая великие затруднения и опасности для империалистических метрополий, война открывает тем самым широкие возможности для угнетенных народов. Пушечный грохот в Европе возвещает близящийся час их освобождения.

    Если программа мирного социального преобразования есть утопия по отношению к передовым капиталистическим странам, то вдвойне утопична программа мирного освобождения колоний. Наоборот, последние из полусвободных отсталых стран закабаляются на наших глазах (Абиссиния, Албания, Китай...). Вся нынешняя война есть война из-за колоний. Одни хотят захватить их, другие не хотят отдавать. Никто не собирается добровольно освобождать их. Падающие метрополии вынуждены брать у колоний как можно больше и давать им как можно меньше. Только прямая и открытая революционная борьба порабощенных народов может проложить дорогу их освобождению.

    В колониальных и полуколониальных странах борьба за независимое национальное государство, а следовательно и "защита отечества", стоят принципиально иначе, чем в империалистских странах. Революционный пролетариат всего мира безусловно поддерживает борьбу Китая или Индии за национальную независимость, ибо эта борьба, "вырывая отсталые народы из азиатчины, партикуляризма и иностранной кабалы, наносит могучие удары империализму" ("Четвертый Интернационал и война").

    В то же время Четвертый Интернационал заранее знает и открыто предупреждает отсталые народы, что их запоздалые национальные государства не могут больше рассчитывать на самостоятельное демократическое развитие. В окружении загнивающего капитализма, в переплете империалистских противоречий, независимость отсталого государства будет неизбежно полуфиктивной, а его политический режим, под действием внутренних классовых противоречий и давления извне, будет неотвратимо скатываться к антинародной диктатуре: таков режим "народной" партии в Турции, Гоминдана в Китае; таков завтрашний режим Ганди в Индии. Борьба за национальную независимость колоний есть, с точки зрения революционного пролетариата, только переходный этап на пути вовлечения отсталых стран в международную социалистическую революцию.

    Четвертый Интернационал не отделяет отсталые страны от передовых, демократическую революцию от социалистической, непроницаемыми переборками. Он сочитает и соподчиняет их в мировой борьбе угнетенных против угнетателей. Как единственной подлинно революционной силой нашей эпохи является международный пролетариат, так единственной реальной программой ликвидации всякого гнета, социального и национального, является программа перманентной революции.

    Трагический опыт Китая является великим уроком для угнетенных народов. Китайская революция 1925-1927 гг., имела все шансы на победу. Об'единенный и преображенный Китай стоял бы ныне, как великая крепость свободы на Дальнем Востоке. Вся судьба Азии и, отчасти, всего мира могла бы повернуться по иному. Но Кремль, не доверявший китайским массам и искавший дружбы генералов, всем своим весом подчинил китайский пролетариат буржуазии и помог Чан-Кай-Ши раздавить китайскую революцию. Обманутый в своих надеждах, раз'единенный и ослабленный Китай стал доступен японской интервенции.

    Как все осужденные режимы, сталинская олигархия уже неспособна учиться на уроках истории. С начала японо-китайской войны Кремль заново отдал коммунистическую партию в рабство Чан-Кай-Ши, убив в зародыше революционную инициативу китайского пролетариата. Война, которая близится к своей третьей годовщине, могла бы давно уже закончиться подлинной катастрофой для Японии, если бы она велась со стороны Китая, как подлинно народная война, на основе аграрной революции, обжигающей своим пламенем японских солдат. Но китайская буржуазия боится собственных вооруженных масс больше, чем японских насильников. Если Чан-Кай-Ши, зловещий палач китайской революции, оказался вынужден обстоятельствами вести войну, то его программой остается, по-прежнему, подавление собственных рабочих и компромисс с империалистами.

    Дальнейшая война на Востоке Азии будет все больше сливаться с мировой империалистской войной. Отвоевать свою независимость китайский народ сможет только под руководством своего молодого самоотверженного пролетариата, которому возрождение мировой революции вернет необходимую самоуверенность и укажет твердый маршрут. Развитие нашей китайской секции в мощную революционную партию становится ходом событий в порядок дня.

    В Индии народные массы уже с первых недель войны обнаружили силу своего растущего напора, заставив оппортунистических "национальных" вождей заговорить непривычным языком. Но горе индийскому народу, если он доверится звонким словам! Под прикрытием лозунга национальной независимости Ганди поспешил уже заявить, что отказывается создавать затруднения Великобритании в нынешнем тяжелом кризисе. Как будто угнетенные где-либо и когда-либо освобождались иначе, как использовав затруднения своих угнетателей!

    "Моральное" отвращение Ганди к насилию лишь отражает страх индусской буржуазии перед собственными народными массами. Она имеет достаточно оснований бояться, что британский империализм увлечет ее в своем падении. С своей стороны, Лондон предупреждает, что при первых проявлениях неповинения применит "все необходимые средства", -- в том числе, конечно и авиацию, которой не хватает на фронте. Между вождями колониальной буржуазии и британским правительством существует прямое разделение труда: угрозы Чемберлена и Черчиля нужны Ганди, чтобы тем успешнее парализовать революционное движение.

    Антагонизм между массами и буржуазией обещает в ближайшее время принять в Индии тем более острый характер, чем более империалистская война будет становиться для индусской буржуазии гигантским коммерчесским предприятием: открывая для сырья исключительно выгодные рынки сбыта, она может быстро двинуть вперед индусскую промышленность. Еслибы полное крушение британской империи перерезало пуповину, связывающую индийский капитал с лондонским Сити, национальная буржуазия немедленно стала бы искать нового покровителя на нью-иоркской Wall Street. Материальные интересы буржуазии определяют ее политику с силою законов тяжести.

    Пока освободительное движение остается под контролем эксплоататорского класса, оно не способно вырваться из тупика. Спаять Индию в одно целое может только аграрная революция под знаменем национальной независимости. Руководимая пролетариатом революция будет направлена не только против британского владычества, но также против индусских князей, иностранных концессий, верхов национальной буржуазии, вождей национального конгресса, как и вождей муссульманской Лиги. Неотложной задачей Четвертого Интернационала является создание крепкой и устойчивой секции в Индии.

    Вероломная политика классового сотрудничества, при помощи которой Кремль пять лет помогал капиталистическим правительствам готовиться к войне, оказалась круто ликвидирована буржуазией, как только она перестала нуждаться в пацифистской маскировке. Но в колониальных и полуколониальных странах, -- не только в Китае и Индии, но и в латинской Америке, -- шарлатанство "народных фронтов" еще продолжает парализовать рабочие массы, превращая их в пушечное мясо "прогрессивной" буржуазии и тем создавая туземную политическую базу для империализма.

    Чудовищный рост северо-американских вооружений, подготовляя насильственную развязку запутанных противоречий также и в западном полушарии, должен в ближайший период поставить ребром вопрос о дальнейшей судьбе латино-американских стран. Интермедии "доброго соседства" приходит конец. Рузвельт или его преемник скоро сменит бархатную перчатку на железную. "Вырваться из отсталости и кабалы -- гласят тезисы Четвертого Интернационала -- Южная и Центральная Америка сможет не иначе, как об'единив все свои государства в одной могущественной федерации. Разрешить эту грандиозную историческую задачу призвана не запоздалая южно-американская буржуазия, продажная насквозь агентура чужестранного империализма, а молодой южно-американский пролетариат, как призванный вождь угнетенных народных масс. Лозунгом борьбы против насилий и происков мирового капитализма и против кровавой работы туземных компрадорских клик является поэтому: Советские Соединенные Штаты Южной и Центральной Америки". Написанные шесть лет тому назад, эти строки приобретают сейчас особенно жгучую актуальность.

    Только под своим собственным революционным руководством пролетариат колоний и полуколоний способен установить несокрушимое сотрудничество с пролетариатом метрополий, как и с мировым рабочим классом вообще. Только такое сотрудничество может привести к полному и окончательному освобождению угнетенных народов путем низвержения империализма во всем мире. Победа международного пролетариата избавит колониальные страны от долгих мук капиталистического развития, открыв им возможность притти к социализму рука об руку с пролетариатом передовых стран.

    Перспектива перманентной революции ни в каком случае не означает, что отсталые страны дожидаются сигнала со стороны передовых или, что колониальные народы терпеливо ждут освобождения от пролетариата метрополий. Помощь получает тот, кто помогает себе сам. Рабочие открывают революционную борьбу в той стране, колониальной или империалистской, где для этого складываются благоприятные условия и подают этим пример рабочим других стран. Только инициативой и действием, решимостью и отвагой можно по настоящему осуществить лозунг: "Пролетарии всех стран, соединяйтесь!"

    ОТВЕТСТВЕННОСТЬ ПРЕДАТЕЛЬСКИХ ВОЖДЕЙ ЗА ВОЙНУ.

    Победа испанской революции могла бы открыть эру революционных переворотов во всей Европе и тем самым предупредить нынешнюю войну. Но героическая революция, заключавшая в себе все возможности победы, была, при активном содействии анархистов, задушена в об'ятиях Второго и Третьего Интернационала. Мировой пролетариат стал беднее одной великой надеждой и богаче одним великим предательством.

    Могущественное движение французского пролетариата в июне 1936 г. открывало исключительно благоприятные условия для революционного завоевания власти. Французская республика советов сразу стала бы революционным гегемоном Европы, вызвала бы революционный отклик во всех странах, потрясла бы тоталитарные режимы и тем оградила бы человечество от империалистской бойни и ее неисчислимых жертв. Но насквозь подлая, трусливая и предательская политика Леона Блюма и Леона Жуо, при активной поддержке французской секции Коминтерна, привела к крушению одно из самых многообещающих движений последнего десятилетия.

    Удушение испанской революции и саботированье пролетарского наступления во Франции, -- эти два трагических факта стоят в преддверьи нынешней войны. Буржуазия убедилась, что, имея в своим распоряжении подобных "рабочих" вождей, она может позволить себе все, даже новую бойню народов. Вожди Второго Интернационала помешали пролетариату низвергнуть буржуазию на исходе первой империалистской войны. Вожди Второго и Третьего Интернационалов помогли буржуазии развязать вторую империалистскую войну. Пусть же она станет их политической могилой!

    ВТОРОЙ ИНТЕРНАЦИОНАЛ.

    В войне 1914-1918 гг. Второй Интернационал сразу оказался разбит на два лагеря, отделенные друг от друга траншеями. Каждая социал-демократическая партия защищала свое отечество. Только через несколько лет после войны, враждующие братья-предатели примирились, об'явив друг другу амнистию.

    Сейчас положение во Втором Интернационале, внешним образом, резко изменилось. Все его секции, без исключения, стоят политически по одну сторону фронта, в лагере союзников: одни -- потому, что являются партиями демократических стран; другие -- потому, что являются эмигрантами в воюющих или нейтральных странах. Германская социал-демократия, которая вела презренную шовинистическую политику во время первой империалистской войны, под знаменем Гогенцоллерна, выступает сегодня, как "пораженческая" партия, на службе у Франции и Англии. Было бы непростительно думать, что эти испытанные лакеи стали революционерами. Об'яснение проще: Германия Вильгельма II открывала реформистам достаточно широкие возможности личного благополучия на парламентских, муниципальных, профсоюзных и иных постах. Защита императорской Германии была защитой обильного корыта, из которого питалась консервативная рабочая бюрократия. "Социал-демократия остается патриотической лишь до тех пор, пока политический режим обеспечивает ее барыши и привиллегии", -- предупреждали наши тезисы шесть лет тому назад. Русские меньшевики и народники, которые были патриотами даже при царе, когда они имели свои думские фракции, свои газеты, своих профсоюзных чиновников, и надеялись на дальнейшее преуспеяние на этом пути, -- сейчас, когда они лишены всего этого, занимают по отношению к СССР пораженческую позицию.

    Нынешнее "единодушие" Второго Интернационала об'ясняется, следовательно, тем, что все его секции следуют в обозе "демократических" армий, в надежде на то, что союзники спасут посты и доходы рабочей бюрократии демократических стран и восстановят эти посты и доходы в тоталитарных странах. Дальше бессильных упований на покровительство "демократической" буржуазии социал-демократия не идет. К борьбе эти политические инвалиды совершенно неспособны, даже когда дело идет об их собственных интересах.

    Лучше всего это обнаружилось в Скандинавии, в наиболее, казалось, надежном убежище Второго Интернационала, где все три страны в течении ряда лет управлялись трезвой, реалистической, реформистской и пацифистской социал-демократией. Социализмом эти господа называли консервативную королевскую демократию плюс государственная церковь плюс скаредные социальные реформы, возможность которых обеспечивалась до поры до времени ограниченными военными расходами. Имея за своей спиной Лигу наций, прикрытые щитом "нейтралитета", скандинавские правительства рассчитывали на века спокойного и мирного развития. Но империалистские хозяева не принимали во внимание их рассчетов. Пришлось изворачиваться под ударами судьбы. После нападения СССР на Финляндию, все три скандинавских правительства об'явили себя нейтральными по отношению к Финляндии. После вторжения Германии в Данию и Норвегию, Швеция об'явила себя нейтральной по отношению к обоим жертвам нападения. Дания умудрилась об'явить себя нейтральной по отношению к самой себе. Только Норвегия, под дулом своей покровительницы, Англии, сделала несколько символических жестов самообороны. Эти герои готовы жить за счет демократического отечества, но не склонны умирать за него. Война, которой они не предвидели, опрокинула мимоходом их надежды на мирную королевскую эволюцию. Скандинавский рай, последнее прибежище надежд Второго Интернационала, превратился в частицу общего империалистского ада.

    Оппортунисты социал-демократии знают одну политику -- пассивного приспособления. В условиях падающего капитализма им не остается ничего, как сдавать позицию за позицией, урезывать свою и без того жалкую программу, снижать требования, отказываться от требований вообще, отступать все дальше и глубже, пока для отступления не остается ничего, кроме крысьей норы; но и оттуда беспощадная рука империализма вытаскивает их за хвост. Такова краткая история Второго Интернационала. Нынешняя война убивает его во второй раз, -- на этот раз, надо думать, окончательно.

    ТРЕТИЙ ИНТЕРНАЦИОНАЛ.

    Политика выродившегося Третьего Интернационала, сочетающая грубый оппортунизм с разнузданным авантюризмом, имеет, если возможно, еще более деморализующее влияние на рабочий класс, чем политика его старшего брата, Второго Интернационала. Революционная партия строит всю свою политику на сознании рабочего класса. Коминтерн не занимается ничем другим, кроме засорения и отравления этого сознания.

    Официальные пропагандисты каждого из воюющих лагерей обличают и, подчас вполне правильно, грехи другого лагеря. Геббельс рассказывает о насилиях англичан и Индии много правды. Французская и английская печать говорит о внешней политике Гитлера и Сталина много меткого. Тем не менее эта односторонняя пропаганда представляет собою худшую шовинистическую отраву. Полправда есть наиболее опасная форма лжи.

    К тому же типу относится и вся нынешняя пропаганда Коминтерна. После пяти лет грубого заискивания перед демократиями, когда весь "коммунизм" сводился к монотонному обличению фашистских агрессоров, Коминтерн внезапно открыл осенью 1939 г. преступный империализм западных демократий. Налево кругом! Отныне ни слова осуждения по поводу разгрома Чехословакии и Польши, захвата Дании и Норвегии и потрясающих зверств, учиненных гитлеровскими бандами над поляками и евреями! Гитлер изображается, как мирный вегетарианец, которого непрерывно провоцируют западные империалисты. Англо-Французский союз называется в прессе Коминтерна "империалистским блоком против немецкого народа". Геббельс не придумал бы лучше! Эмигрантская немецкая компартия горит огнем любви к отечеству. А так как германское отечество не перестало быть фашистским, то выходит так, что германская компартия заняла... социал-фашистскую позицию. Наступил, наконец, момент, когда сталинская теория социал-фашизма приобрела плоть в кровь.

    Поведение французской и английской секций Коминтерна, на первый взгляд, прямо противоположно: в отличие от немцев они вынуждены атаковать свои собственные правительства. Но это внезапное пораженчество -- не интернационализм, а искаженная разновидность патриотизма: отечеством эти господа считают Кремль, от которого зависит их благополучие. Многие французские сталинцы ведут себя под преследованиями с несомненным мужеством. Но политическое содержание этого мужества загрязняется прикрашиванием разбойничьей политики враждебного лагеря. Что должны думать об этом французские рабочие?

    Революционных интернационалистов реакция всегда изображала, как агентов иностранного врага. Ныне Коминтерн создал такое положение для своих французской и английской секций, когда они сами создают опору для подобного обвинения и тем насильственно гонят рабочих в лагерь патриотизма или обрекают их на растерянность и пассивность.

    Политика Кремля проста: он продал Коминтерн Гитлеру вместе с нефтью и марганцем. Но та собачья покорность, с которой эти люди позволили себя продать, непререкаемо свидетельствует о внутренней гнилости Коминтерна. У агентов Кремля не осталось ни принципов, ни чести, ни совести, -- один только гибкий позвоночник. Но люди с гибким позвоночником никогда еще не руководили революциями.

    Дружба Сталина с Гитлером не вечна и даже не долговечна. Прежде, чем наш Манифест дойдет до масс, внешняя политика Кремля может претерпеть новый поворот. Изменится в таком случае и характер пропаганды Коминтерна. Если Кремль сблизится с демократиями, Коминтерн снова извлечет из складов коричневую книгу о преступлениях национал-социализма. Но это не значит, что его пропаганда приобретет революционный характер. Переменив этикетки, она останется попрежнему сервильной. Революционная политика требует прежде всего говорить массам правду. Между тем Коминтерн систематически лжет. Мы обращаемся к трудящимся всего мира: не верьте лжецам!

    СОЦИАЛ-ДЕМОКРАТЫ И СТАЛИНЦЫ В КОЛОНИЯХ.

    Партии, связанные с эксплоататорами и заинтересованные в привиллегиях, органически неспособны вести честную политику по отношению к наиболее эксплоатируемым слоям трудящихся и к угнетенным народам. Физиономии Второго и Третьего Интернационалов особенно наглядно раскрываются, поэтому, в их отношении к колониям.

    Выступая адвокатом рабовладельцев и участником в прибылях рабовладения, Второй Интернационал не имеет своих секций в колониальных странах, если не считать случайных групп из колониальных чиновников, преимущественно французских франкмасонов, вообще "левых" карьеристов, сидящих на спине туземного населения. Своевременно отказавшись от непатриотической мысли восстанавливать население колоний против "демократического отечества", Второй Интернационал завоевал для себя право поставлять буржуазии колониальных министров, т. е. надсмотрщиков над рабами (Сидней Вебб, Мариус Мутэ и пр.).

    Третий Интернационал, начав с мужественного революционного призыва ко всем угнетенным народам, успел за короткий период полностью проституироваться так же и в колониальном вопросе. В те недавние годы, когда Москва видела впереди возможность союза с империалистскими демократиями, Коминтерн выдвигал лозунг национального освобождения не только для Абиссинии и Албании, но и для Австрии. В отношении же колоний Британии и Франции он скромно ограничивался пожеланием "разумных" реформ. Индусов Коминтерн защищал тогда не от Великобритании, а от возможных покушений Японии, Тунис -- от клыков Муссолини. Теперь положение круто изменилось. Полная независимость Индии, Египта, Алжира! -- на меньшем Георгий Димитров не мирится. Арабы и негры снова нашли в Сталине лучшего друга, если не считать, конечно, Муссолини и Гитлера. Немецкая секция Коминтерна, с тем бесстыдством, которое отличает эту клику паразитов, защищает Польшу и Чехословакию -- от покушений британского империализма. Эти люди способны и готовы на все! С новой переменой кремлевского курса в сторону западных демократий они опять будут почтительно ходатайствовать перед Лондоном и Парижем о даровании колониям либеральных реформ.

    В отличие от Второго Интернационала Коминтерн, благодаря своей великой традиции, пользуется в колониях несомненным влиянием. Но сообразно с эволюцией его политики изменилась его социальная база. В настоящее время Коминтерн в странах колониального типа опирается на тот слой, на который в метрополиях традиционно опирается Второй Интернационал. Империализму удалось при помощи крох из своей сверх-прибыли создать в колониальных и полуколониальных странах подобие туземной рабочей аристократии. Ничтожная по сравнению со своим прототипом в метрополиях, она выделяется, однако, на фоне общей нищеты и цепко держится за свои привиллегии. Рабочая бюрократия и аристократия колониальных и полуколониальных стран наряду с государственными чиновниками поставляют особенно сервильные кадры "друзей" Кремля. В латинской Америке одним из наиболее отталкивающих представителей этого типа является мексиканский адвокат Ломбардо Толедано, которого Кремль, в награду за интимные услуги, поднял на декоративный пост председателя латино-американского об'единения профессиональных союзов.

    Ставя вопросы классовой борьбы ребром, война создает для этих фигляров и флюгеров все более трудное положение, которое подлинные большевики должны использовать для того, чтобы навсегда вымести Коминтерн из колониальных стран.

    ЦЕНТРИЗМ И АНАРХИЗМ.

    Проверяя все существующее и обрушивая все гнилое, война представляет смертельную опасность для переживших себя Интернационалов. Значительная часть бюрократии Коминтерна, особенно при неудачах Советского Союза, неизбежно повернется в сторону своего империалистского отечества. Рабочие, наоборот, будут тянуть все более влево. Расколы и отколы при этих условиях неизбежны. Ряд симптомов говорят также о возможности откола "левого" крыла Второго Интернационала. Центристские группировки разного происхождения будут сходиться, расходиться, создавать новые "фронты", "лагери" и пр. Наша эпоха покажет им, однако, что она не выносит центризма. Та плачевная и трагическая роль, которую ПОУМ, наиболее серьезная и честная из центристских организаций, сыграла в испанской революции, навсегда останется в памяти передового пролетариата, как грозное предупреждение.

    Но история любит повторения. Не исключена возможность новой попытки построить международную организацию, типа Интернационала N 2 1/2 или, на этот раз, N 3 1/4. Подобные начинания могут заслуживать внимание лишь, как отражение более глубоких процессов, происходящих в рабочих массах. Но можно заранее сказать с уверенностью, что центристские "фронты", "лагери", "Интернационалы", лишенные теоретического фундамента, революционной традиции, законченной программы, будут иметь лишь эфемерный характер. Наша помощь им будет состоять в беспощадной критике их нерешительности и половинчатости.

    Картина банкротства старых организаций рабочего класса была бы неполна, еслиб мы не упомянули об анархизме. Его упадок представляет наиболее бесспорное явление новейшей эпохи. Французские анархо-синдикалисты успели уже до первой империалистской войны стать худшими оппортунистами и прямыми слугами буржуазии. Большинство международных вождей анархизма выступали в прошлой войне патриотами. В Испании, в разгаре гражданской войны, анархисты оказались министрами буржуазии. Фразеры анархизма отрицают государство, пока оно в них не нуждается. В час опасности они, подобно социал-демократам, становятся агентами капитала.

    В нынешнюю войну анархисты вошли без программы, без идей, со знаменем, запятнанным их изменой испанскому пролетариату. Они не способны сейчас ничего внести в рабочие ряды, кроме патриотической деморализации, сдобренной человеколюбивыми причитаниями. Ища сближения с рабочими анархистами, действительно готовыми бороться за интересы своего класса, мы будем вместе с тем требовать от них полного разрыва с теми вождями, которые в войне, как и в революции, состоят на побегушках у капитала.

    ПРОФЕССИОНАЛЬНЫЕ СОЮЗЫ И ВОЙНА.

    В то время, как магнаты монополистского капитала стоят над официальными органами государственной власти, командуя ими со своих высот, оппортунистические вожди профессиональных союзов копошатся у подножия власти, создавая для нее опору в рабочих массах. Выполнять эту постыдную работу невозможно при сохранении внутри союзов рабочей демократии. Режим союзов, вслед за режимом буржуазных государств, становится все более авторитарным. Во время войны профсоюзная бюрократия окончательно становится полевой жандармерией своего генерального штаба в рабочем классе.

    Но никакое усердие не спасет ее. Война несет нынешним реформистским профессиональным союзам разрушение и гибель. Наиболее активные возрасты мобилизуются на бойню. Их заменяют подростки, женщины, старики, т. е. элементы, наименее способные сопротивляться. Из войны все страны выйдут настолько разоренными, что жизненный уровень рабочих окажется отброшен на столетие назад. Реформистские союзы мыслимы только в режиме буржуазной демократии. Но первым побежденным в войне будет насквозь прогнившая демократия. В своем окончательном падении она увлечет за собою все те рабочие организации, которые служили ей опорой. Для реформистских союзов не останется места. Капиталистическая реакция будет крушить их беспощадно. Необходимо теперь же и во всеуслышание предупреждать об этом рабочих.

    Новая эпоха требует новых методов. Новые методы требуют новых вождей. Спасти профессиональные союзы можно только одним способом: превратив их в боевые организации, ставящие целью победу над капиталистической анархией и империалистским разбоем. В построении социалистического хозяйства профессиональным союзам будет принадлежать первостепенная роль. Но предварительным условием для этого является низвержение класса капиталистов и национализация средств производства. Если профессиональные союзы не хотят быть погребены под развалинами войны, они должны встать на путь социалистической революции.

    ЧЕТВЕРТЫЙ ИНТЕРНАЦИОНАЛ.

    Пролетарский авангард является непримиримым врагом империалистской войны. Но он не страшится войны. Он принимает бой на той арене, которую выбрал классовый враг. Он вступает на эту арену с развернутыми знаменами.

    Четвертый Интернационал является единственной организацией, которая правильно предвидела общий ход мировых событий; предупреждала относительно неизбежности новой империалистской катастрофы; разоблачала пацифистские обманы буржуазных демократов и мелкобуржуазных авантюристов сталинской школы; боролась против политики классового сотрудничества, под именем "народных фронтов"; своевременно пригвождала к столбу предательскую роль Коминтерна и анархистов в Испании; непримиримо критиковала центристские иллюзии ПОУМ'а; неизменно закаляла свои кадры в духе революционной классовой борьбы. Наша политика в отношении войны является только концентрированным продолжением нашей политики мирного времени.

    Четвертый Интернационал строит свою программу на теоретическом граните марксизма. Он отвергает ту презренную эклектику, которая господствует ныне в рядах официальной рабочей бюрократии разных лагерей и служит ей чаще всего для прикрытия капитуляции перед буржуазной демократией. Наша программа формулирована в ряде документов и доступна всякому. Суть ее может быть исчерпана двумя словами: диктатура пролетариата.

    Четвертый Интернационал полностью и целиком стоит на основе революционной традиции большевизма и его организационных методов. Пусть радикальные мелкие буржуа брюзжат против централизма. Рабочий, который хотя бы раз участвовал в стачке, знает, что без дисциплины и твердого руководства никакая борьба невозможна. Вся наша эпоха проникнута духом централизма. Монополистский капитал довел экономическую централизацию до крайнего предела. Государственный централизм, в лице фашизма, принял тоталитарный характер. Демократии все больше равняются по этому образцу. Бюрократия профессиональных союзов беспощадно охраняет свои командные высоты. Второй и Третий Интернационал беззастенчиво пользуются государственными аппаратами для борьбы против революции. В этих условиях элементарным залогом успеха является противопостановить революционный централизм централизму реакции. Необходима спаянная стальной дисциплиной организация пролетарского авангарда, -- подлинный отбор закаленных революционеров, с готовностью к самопожертвованию и с несокрушимой волей к победе. Систематически и тщательно подготовлять свое наступление, а, когда бьет решительный час, не колеблясь бросать всю силу класса на поле боя, -- научить этому рабочих может только централизованная партия, которая не колеблется сама.

    Пустые скептики любят ссылаться на перерождение большевистского централизма в бюрократизм. Как будто весь ход истории зависит от строения партии! На самом деле судьба партии зависит от хода классовой борьбы. Большевистская партия была, во всяком случае, единственной, которая доказала на деле свою способность совершить пролетарскую революцию. Именно такая партия нужна ныне международному пролетариату. Если буржуазный режим выйдет из войны безнаказанным, всякая революционная партия потерпит перерождение. Если пролетарская революция победит, исчезнут условия, которые вызывают перерождение.

    В условиях торжествующей реакции, разочарования и усталости масс, в политической атмосфере, отравленной злокачественным разложением исторических организаций рабочего класса, среди нагромождения трудностей и препятствий, развитие Четвертого Интернационала совершалось по необходимости медленно. Отдельные, на первый взгляд, более широкие и многообещающие попытки об'единения левого крыла не раз предпринимались за это время центристами, высокомерно глядевшими на нашу работу. Однако, все эти претенциозные попытки рассыпались в прах прежде, чем массы успели запомнить их имя. Только Четвертый Интернационал продолжает упорно, настойчиво и все более успешно плыть против течения.

    Действительно революционная организация характеризуется прежде всего той серьезностью, с какой она вырабатывает и проверяет свои взгляды на каждом новом повороте событий. Централизм оплодотворяется демократией. В огне войны наши секции страстно обсуждают все вопросы пролетарской политики, проверяют свои методы и попутно отметают неустойчивые элементы, примкнувшие к нам только из оппозиции ко Второму и Третьему Интернационалам. Размежевание с ненадежными попутчиками представляет собою неизбежный накладной расход формирования подлинно революционной партии.

    Подавляющее большинство наших товарищей в различных странах выдержало первое испытание войны. Этот факт имеет неоценимое значение для дальнейшей судьбы Четвертого Интернационала. Каждый рядовой член нашей организации не только вправе, но обязан чувствовать себя отныне офицером той революционной армии, которая будет создаваться в огне событий. Выступление на революционную арену масс сразу обнаружит ничтожество оппортунистических, пацифистских и центристских программ. Один подлинный революционер на заводе, в шахте, в профессиональном союзе, в полку, на военном корабле неизмеримо важнее сотни мелкобуржуазных псевдо-революционеров, которые варятся в собственном соку.

    Политики крупной буржуазии гораздо лучше разбираются в вопросе о роли Четвертого Интернационала, чем мелкобуржуазные педанты. Накануне разрыва дипломатических отношений французский посол Кулондр и Гитлер, пугая друг друга последствиями войны во время последнего свидания, одинаково сходились на том, что "единственным действительным победителем" будет Четвертый Интернационал. После открытия войны против Польши большая печать Франции, Дании и других стран сообщала, что в рабочих кварталах Берлина появились на улицах надписи: "долой Сталина, да здравствует Троцкий!", что означает: долой Третий Интернационал, да здравствует Четвертый! Когда в Праге наиболее решительные группы рабочих и студентов организовали демонстрацию в день национальной независимости, "протектор", барон Нейрат, возложил, в официальном сообщении, ответственность за эту манифестацию на чешских "троцкистов". Корреспонденция из Праги в газете бывшего президента чехословацкой республики Бенеша подтверждает, что чешские рабочие становятся "троцкистами". Все это пока только симптомы. Но они безошибочно указывают направление развития. Новое поколение рабочих, которое война двинет на путь революции, станет под наши знамена.

    ПРОЛЕТАРСКАЯ РЕВОЛЮЦИЯ.

    Основные условия победы пролетарской революции установлены историческим опытом и раз'яснены теорией. 1) Безвыходность положения и вытекающая отсюда растерянность буржуазии, как правящего класса; 2) острое недовольство и стремление к решительным переменам в рядах мелкой буржуазии, без поддержки которой крупная буржуазия держаться не может; 3) сознание невыносимости положения и готовность к революционным действиям в рядах пролетариата; 4) ясная программа и твердое руководство пролетарского авангарда, -- таковы четыре условия победы пролетарской революции. Главная причина поражения многих революций коренится в том, что эти условия редко достигают необходимой степени зрелости в одно и то же время. Война именно потому являлась нередко в истории матерью революции, что она расшатывает обветшавший режим, ослабляет господствующий класс и ускоряет наростание революционного возмущения угнетенных классов.

    Растерянность буржуазии, тревога и недовольство народных масс велики уже и сейчас, при том не только в воюющих, но и в нейтральных странах, и будут расти с каждым месяцем войны. Правда, пролетариат терпел за последние двадцать лет поражение за поражением, одно тяжелее другого, разочаровался в своих старых партиях и встретил войну, несомненно, в состоянии подавленности. Не нужно, однако, переоценивать устойчивость и длительность подобных настроений. События создали их, события развеют их.

    Война, как и революция, делается в первую голову молодым поколением. Миллионы молодежи, не находя доступа к промышленному труду, начинали свою жизнь, как безработные, и поэтому оставались вне политической жизни. Сегодня они находят или завтра они найдут свое место: государство организует их в полки и тем самым открывает возможность их революционного об'единения. Нет сомнения, что война сумеет стряхнуть апатию также и со старших поколений.

    Остается вопрос о руководстве. Не окажется ли революция предана и на этот раз, когда на службе империализма стоят два Интернационала, а подлинно революционные элементы представляют маленькое меньшинство? Иными словами: успели ли мы подготовить во-время партию, способную руководить пролетарской революцией? Чтоб правильно ответить на вопрос, нужно правильно поставить его. Разумеется, одно или другое восстание может закончиться и, наверное, закончится поражением, вследствие незрелости революционного руководства. Но дело идет не об одном восстании. Дело идет о революционной эпохе.

    У капиталистического мира выхода нет, если не считать выходом затяжную агонию. Надо готовиться к долгим годам, если не десятилетиям, войн, восстаний, коротких перемирий, новых войн и новых восстаний. Молодая революционная партия должна опираться на эту перспективу. История предоставит в ее распоряжение достаточно случаев и возможностей, чтобы проявить себя, набраться опыта и созреть. Чем скорее будут сплачиваться ряды авангарда, тем больше сократится эпоха кровавых потрясений, тем меньшие разрушения потерпит наша планета. Но великая историческая проблема не будет, во всяком случае, разрешена до тех пор, пока во главе пролетариата не встанет революционная партия. Вопрос темпов и сроков имеет огромное значение; но он не меняет ни общей исторической перспективы, ни направления нашей политики. Вывод прост: надо с удесятерянной энергией повести работу воспитания и организации пролетарского авангарда. В этом и состоит задача Четвертого Интернационала.

    В величайшую ошибку впадают те, которые, для обоснования пессимистических выводов ссылаются по-просту на печальные результаты прошлой войны. Во-первых прошлая война породила Октябрьскую революцию, уроками которой живет рабочее движение всего мира. Во-вторых, условия нынешней войны глубоко отличаются от условий 1914 г. Экономическое положение империалистских государств, в том числе и Соединенных Штатов, сейчас несравненно хуже, а разрушительная сила войны несравненно грандиознее, чем четверть столетия тому назад. Можно, поэтому, с достаточным основанием ждать на этот раз более быстрой и более решительной реакции со стороны рабочих и армии.

    Опыт первой войны не прошел для масс бесследно. Второй Интернационал почерпал свою силу в еще почти незатронутых демократических и пацифистских иллюзиях масс. Рабочие серьезно надеялись, что война 1914 г. будет последней войной. Солдаты давали убивать себя, чтоб избавить своих детей от новой бойни. Только благодаря этой надежде, люди могли выдерживать войну свыше четырех лет. Сейчас от демократических и пацифистских иллюзий не осталось почти ничего. Народы претерпевают нынешнюю войну, не веря больше в нее и ничего не ожидая от нее, кроме новых цепей. Это относится также и к тоталитарным государствам. Старшее поколение рабочих, вынесшее на своих плечах первую империалистскую войну и не забывшее ее уроков, далеко еще не сошло со сцены. В ушах следующего поколения, которое во время войны училось в школах, еще не заглохли фальшивые лозунги патриотизма и пацифизма. Неоценимый политический опыт этих слоев, придавленный ныне тяжестью военной машины, обнаружится во всей своей силе, когда война вынудит трудящиеся массы выступить открыто против своих правительств.

    Обнажение насквозь реакционной, упадочной и разбойничьей природы современного капитализма, -- говорят Тезисы о войне, -- крушение демократии, реформизма и пацифизма, неотложная и жгучая необходимость для пролетариата найти путь спасения от неминуемой гибели ставят с новой силой в порядок дня международную революцию".

    Дело идет теперь уже не просто о том, как это было в XIX столетии, чтобы обеспечить более быстрое и здоровое развитие хозяйства; дело идет о спасении человечества от самоубийства. Именно эта острота исторической проблемы окончательно выбивает почву из под ног оппортунистических партий. Наоборот, партия революции находит источник неисчерпаемой силы в сознании того, что она является выполнительницей железной исторической необходимости.

    Недопустимо, далее, ставить на одну доску нынешний революционный авангард с теми разрозненными интернационалистами, которые возвышали свой голос в начале прошлой войны. Только русская партия большевиков представляла тогда революционную силу. Но и она, за вычетом небольшой эмигрантской группы вокруг Ленина, в подавляющем большинстве своем еще не стряхнула с себя национальной ограниченности и не поднялась до перспектив международной революции.

    Четвертый Интернационал, как по численности, так и, особенно, по подготовке, имеет неизмеримые преимущества над своими предшественниками начала прошлой войны. Он является прямым преемником большевизма эпохи его расцвета. Он впитал в себя традицию Октябрьской революции и теоретически переработал опыт богатейшего исторического периода между двумя империалистскими войнами. Он верит в себя и в свое будущее.

    Война, напомним еще раз, чрезвычайно ускоряет политическое развитие. Те великие задачи, которые вчера еще казались отделенными от нас рядом лет, если не десятилетий, могут непосредственно предстать перед нами в течение ближайших двух-трех лет, даже ранее. Программы, основанные на привычных мирных условиях, неизбежно повиснут в воздухе. Наоборот, программа передовых требований Четвертого Интернационала, которая близоруким политикам казалась "нереальной", обнаружит все свое значение в процессе мобилизации масс для завоевания государственной власти.

    В начале новой революции оппортунисты снова будут, как четверть века тому назад, пытаться внушить рабочим мысль о невозможности строить социализм на развалинах и опустошениях. Будто у пролетариата есть свобода выбора! Надо строить на тех основах, какие даны историей. Русская революция показала, что, рабочая власть может поднять даже крайне отсталую страну из самой глубокой нищеты. Тем большие чудеса способен совершить пролетариат передовых стран. Война разрушает здания, железные дороги, заводы, шахты; но она не может разрушить технику, знания, навыки труда. Создав свое собственное государство, правильно организовав свои ряды, привлекши к работе квалифицированные силы, завещанные буржуазным режимом, и организовав производство по единому плану, пролетариат не только восстановит в течение нескольких лет все разрушенное войною, но и создаст условия величайшего расцвета культуры на фундаменте солидарности.

    ЧТО ДЕЛАТЬ?

    Этот Манифест принимается конференцией Четвертого Интернационала в момент, когда германские войска, сокрушив Голландию и Бельгию и сломив первое сопротивление союзных армий, огненным потоком катятся к Парижу и Ламаншу. В Берлине уже спешат торжествовать победу. В лагере союзников -- тревога, переходящая в панику. У нас нет здесь ни возможности ни необходимости заниматься стратегическими гаданиями насчет ближайших этапов войны. Гигантский военный перевес Гитлера налагает, во всяком случае, сейчас свою печать на политическую физиономию всего мира.

    "Не обязан ли в нынешних условиях рабочий класс помогать демократиям в их борьбе с германским фашизмом?" Так ставят вопрос широкие мелкобуржуазные круги, для которых пролетариат всегда остается только вспомогательным орудием той или другой фракции буржуазии. Эту политику мы отвергаем с негодованием. Разница политических режимов буржуазного общества, разумеется, существует, как существует разница в комфорте железнодорожных вагонов разных классов. Но когда весь поезд свергается в пропасть, различия в комфорте вагонов теряют значение. Капиталистическая цивилизация скатывается в пропасть. Различие между гниющей демократией и разбойничим фашизмом исчезает перед фактом крушения всей капиталистической системы.

    Своими победами и своими зверствами Гитлер естественно вызывает острую ненависть рабочих всего мира. Но от этой законной ненависти до помощи его более слабым, но не менее реакционным противникам -- непроходимая пропасть. В качестве победителей, империалисты Великобритании и Франции были бы не менее страшны для дальнейших судеб человечества, чем Гитлер и Муссолини. Буржуазную демократию спасти нельзя. Помогая своей буржуазии против иностранного фашизма, рабочие только ускорили бы победу фашизма в собственной стране. Задача, которую ставит история не в том, чтобы поддерживать одни части империалистской системы против других, а в том, чтоб сбросить в пропасть всю систему в целом.

    Милитаризация масс ширится с каждым днем. Мы не собираемся отделываться от милитаризации пустыми пацифистскими протестами. Все большие вопросы будут решаться в ближайшую эпоху с оружием в руках. Рабочие должны не бояться оружия, а, наоборот, учиться владеть им. Революционеры не отделяются от народа во время войны, как и во время мира. Большевик стремится стать не только лучшим трэд-юнионистом но и лучшим солдатом. Мы не хотим позволить буржуазии гнать в последний час на поле сражения необученных или полуобученных солдат. Мы требуем, чтоб государство немедленно дало рабочим и безработным возможность научиться владеть винтовкой, ручной гранатой, пулеметом, пушкой, самолетом, подводной лодкой и прочими орудиями войны. Необходимы особые военные школы, в тесной связи с профессиональными союзами, дабы рабочие становились квалифицированными специалистами военного дела и могли занимать должности командиров.

    В то же время мы не забываем ни на минуту, что эта война -- не наша война. В противоположность Второму и Третьему Интернационалам Четвертый Интернационал строит свою политику не на военном счастьи капиталистических правительств, а на превращении империалистской войны в гражданскую, на низвержении господствующих классов всех стран, на международной социалистической революции. Передвижение линий фронта, разрушение столиц, оккупации территорий, падение отдельных государств представляются, с этой точки зрения, лишь трагическими эпизодами на пути к перестройке современного общества.

    Независимо от хода войны, мы выполняем нашу основную задачу: раз'ясняем рабочим противоположность их интересов интересам кровожадного капитала; мобилизуем трудящихся против империализма; проповедуем единство задач рабочих всех воюющих и нейтральных стран; призываем к братанью рабочих с солдатами в каждой стране, и солдат с солдатами -- по разные стороны фронта; мобилизуем женщин и молодежь против войны; ведем постоянную, упорную неутомимую подготовку революции -- на заводе, в шахте, в деревне, в казарме, на фронте, во флоте.

    Такова наша программа. У вас нет другого выхода, пролетарии всех стран, как об'единиться под знаменем Четвертого Интернационала!

    РОЛЬ КРЕМЛЯ В ЕВРОПЕЙСКОЙ КАТАСТРОФЕ

    Капитуляция Франции -- не простой военный эпизод. Это -- катастрофа Европы. Человечество не может дальше жить под режимом капитализма. Гитлер -- не случайность. Он только наиболее законченное, наиболее последовательное и зверское выражение империализма, угрожающего крушением нашей культуры.

    Но наряду с общими причинами катастрофы, заложенными в империализме, нельзя забывать, однако, ту преступную и зловещую роль, которую сыграли Кремль и его Коминтерн. Никто не оказал такой помощи Гитлеру, как Сталин. Никто не создал для СССР такого опасного положения, как Сталин.

    В течение пяти лет Кремль и его Коминтерн пропагандировали "союз демократий" и "Народные фронты" во имя превентивной войны против "фашистских агрессоров". Эта пропаганда, как свидетельствует прежде всего пример Франции, оказала огромное влияние на народные массы. Но когда война действительно приблизилась, Кремль и его агентура Коминтерн, совершили неожиданный скачек в лагерь "фашистских агрессоров". Сталин, со своей психологией лошадиного барышника, думал таким образом обмануть Чемберлена -- Даладье -- Рузвельта и захватить стратегические позиции в Польше и Прибалтике. Но поворот Кремля имел неизмеримо большие последствия: он не только обманул правительства, но и дезориентировал и деморализовал народные массы, прежде всего в так называемых демократиях. Своей пропагандой "Народных фронтов" Кремль мешал массам вести борьбу против империалистской войны. Своим переходом на сторону Гитлера Сталин неожиданно смешал все карты и парализовал военную силу "демократий" в войне. Не смотря на все машины истребления, решающее значение в войне сохраняет моральный фактор. Деморализовав народные массы Европы -- не только Европы -- Сталин сыграл роль агента -- провокатора на службе Гитлера.

    Но это далеко не единственный результат. Несмотря на территориальные захваты Кремля, международное положение СССР чрезвычайно ухудшилось. Исчез польский буфер. Завтра исчезнет румынский. Могущественная Германия, ставшая хозяином Европы, получила общую границу с СССР. В Скандинавии место слабых, почти безоружных стран заняла та же Германия. Ее победы на Западе -- только подготовка грандиозного движения на Восток. В нападении на Финляндию Красная Армия, обезглавленная и деморализованная тем же Сталиным, обнаружила свою слабость перед всем миром. В будущем походе против СССР Гитлер найдет помощь Японии.

    Агенты Кремля снова начинают говорить о "союзе демократий" против фашистских агрессоров. Возможно, что, в качестве обманутого обманщика, Сталин окажется вынужден совершить новый поворот своей внешней политики. Но горе народам, если они снова доверятся бесчестным агентам кремлевского хозяина! Сталин помог ввергнуть Европу в кровавый хаос и довел СССР до самого края пропасти. Народы СССР не могут не переживать сейчас величайшей тревоги. Только низвержение московской тоталитарной клики, только возрождение советской демократии могут развязать силы народов для борьбы против неизбежного и близкого удара со стороны империалистской Германии. Советский патриотизм и непримиримая борьба против сталинской клики неотделимы друг от друга.

    Л. Т.

    Койоакан, 18-го июня 1940 г.


(БОНАПАРТИЗМ, ФАШИЗМ И ВОЙНА)*1

    В своей очень претенциозной, очень путанной и неумной статье, Двайт Макдональд изображает дело так, будто для нас фашизм есть просто повторением бонапартизма. Больший вздор трудно придумать. Мы анализировали фашизм по мере его развития, на разных ступенях его развития, выдвигая на первый план то одну то другую его сторону. В фашизме есть элемент бонапартизма. Без этого элемента, именно без возвышения государственной власти над обществом в результате крайнего обострения классовой борьбы, фашизм был бы невозможен. Но мы с самого начала указывали, что дело идет, прежде всего, о бонапартизме эпохи империалистического заката, который качественно отличается от бонапартизма эпохи буржуазного под'ема. На следующей стадии мы выделили чистый бонапартизм, как введение к фашистскому режиму. Ибо у чистого бонапартизма приближалась власть короля.

    В Италии положение после войны сложилось глубоко революционное. Пролетариат имел полную возможность [овладеть властью]. [Буржуазия сперва надеялась предотвратить диктатуру пролетариата бонапартским режимом с Джиолотти во главе. Но этот режим оказался неустойчивым и уступил место фашистским силам, набранным из рядов мелкой буржуазии]. [Подобным же образом] министерства Брюнинга, Шлейхера и президентство Гинденбурга в Германии, правительство Петэна во Франции, но все они оказались, или должны оказаться, неустойчивыми. Для эпохи империалистского заката чисто бонапартический бонапартизм совершенно недостаточен, империализму необходимо мобилизовать мелкую буржуазию и раздавить ее тяжестью пролетариат. Выполнить эту задачу империализм может лишь в том случае, если сам пролетариат обнаружит свою неспособность завоевать власть, а социальный кризис доводит мелкую буржуазию до состояния пароксизма.

    Во Франции нет фашизма в подлинном смысле слова. Режим сенильного маршала Петэна представляет собой сенильную форму бонапартизма эпохи империалистского упадка. Но и этот режим оказался возможен лишь после того, как длительная радикализация французского рабочего класса, приведшая к революционному взрыву в июне 1936 г., не нашла революционного выхода. Второй и Третий Интернационал, реакционное шарлатанство Народных фронтов, обманули и деморализовали рабочий класс. После пяти лет пропаганды союза демократии и коллективной безопасности, после неожиданного перемещения Сталина в лагерь Гитлера, французский рабочий класс оказался застигнут врасплох. Война вызвала ужасающую дезориентацию и пассивное пораженчество, вернее индиферентизм безвыходности. Из этого сцепления обстоятельств возникла во-первых, беспримерная военная катастрофа, вслед за нею презренный режим Петэна.

    Именно в виду того, что режим Петэна является сенильным бонапартизмом, он не заключает в себе никакой устойчивости и может быть опрокинут революционным восстанием масс гораздо скорее, чем фашистский режим.

    Все эти черты фашизма мы анализировали каждую в отдельности и все в совокупности по мере того, как они проявлялись или выдвигались на первый план.

    И теоретический анализ и богатейший исторический опыт последней четверти столетия показывают с одинаковой силой, что фашизм является каждый раз заключительным звеном опеределенного политического цикла, в состав которого входят: острейший кризис капиталистического общества; рост радикализации рабочего класса; рост симпатий к рабочему классу и жажда перемен

    [Приведена фотография. Подпись: Лев Давидович Троцкий и Наталия Седова-Троцкая в Койоакане.] в среде мелкой буржуазии города и деревни; крайняя растерянность крупной буржуазии; ее трусливое и предательское маневрирование с целью избежать революционной развязки; утомление пролетариата, растущая растерянность и индиферентизм; обострение социального кризиса; отчаяние мелкой буржуазии, готовность верить в чудеса; готовность к насильственным действиям; рост враждебности к пролетариату, который обманул ее ожидания. Таковы предпосылки быстрого формирования фашистской партии и ее победы.

    Острота социального кризиса вырастает из того, что при нынешней концентрации средств производства, т. е. при монополизме трестов, закон ценности -- рынок оказывается уже неспособен регулировать хозяйственные отношения. Государственное вмешательство становится абсолютной необходимостью (так как пролетариат). [Это вмешательство не может разрешить задачи пролетариата, если пролетариат не захватит власти и не установит социалистического метода регулирования хозяйства].

    Поскольку пролетариат на данной стадии оказался неспособен овладеть властью, империализм начинает своими методами регулировать хозяйство; политическим механизмом является фашистская партия, ставшая государственной властью. Производительные силы находятся в непримиримом противоречии не только с частной собственностью, но и с границами национального государства. Империализм и является выражением этого противоречия. Империалистский капитал пытается разрешить это противоречие путем расширения границ, захвата новых территорий и пр. Тоталитарное государство, подчиняющее все стороны хозяйственной, политической и культурной жизни финансовому капиталу, является орудием создания сверх-национального государства, империалистской империи, владычества над континентами, владычества над миром.

    Нынешняя война, как не раз повторялось, является продолжением прошлой войны. Но продолжение не значит повторение. Продолжение значит по общему правилу развитие, углубление, обострение. Наша политика, политика революционного пролетариата в отношении к второй империалистской войне является продолжением политики, выработанной в прошлую империалистскую войну, главным образом под руководством Ленина. Но продолжение не значит повторение. Продолжение и здесь означает развитие, углубление и обострение.

    В прошлую войну не только пролетариат в целом, но и его авангард и в известном смысле авангард этого авангарда оказались застигнуты врасплох. Выработка принципов революционной политики по отношению к войне началась, когда война была уже в полном разгаре и военная машина господствовала неограниченно. Через год после начала войны на Циммервальдской Конференции маленькое революционное меньшинство еще оказалось вынужденным приспособляться к центристскому большинству. Революционные элементы до Февральской революции и даже позже, чувствовали себя не как претенденты на власть, а как крайняя левая оппозиция. Даже Ленин отодвигал социалистическую революцию в более или менее отдаленное будущее. Он писал в Швейцарии:

    "Мы старики может быть, не доживем до решающих битв этой грядущей революции" (стр. 357, том 19).

    Эта политическая позиция крайнего левого крыла ярче всего сказалась на вопросе о защите отечества. Ленин в 1915 г. писал о революционных войнах, которые придется вести победоносному пролетариату. Но дело шло о неопределенной исторической перспективе, а не о задаче завтрашнего дня. В центре внимания революционного крыла стоял вопрос о защите капиталистического отечества. Революционеры отвечали на этот вопрос, разумеется, отрицательно. Это было вполне правильно. Но этот чисто отрицательный ответ служил основой для пропаганды, для воспитания кадров, но не мог овладеть массами, которые не хотели чужого завоевателя. В России большевики составляли до войны 4/5 среди пролетарского авангарда, т. е. среди рабочих, которые участвовали в политической жизни (газеты, выборы и пр.) После Февральской революции неограниченное господство перешло в руки оборонцев, меньшевиков и социалистов-революционеров. Правда, в течение восьми месяцев большевики завоевали преобладающее большинство рабочих. Но решающую роль в этом завоевании играл не отказ от защиты буржуазного отечества, а лозунг -- вся власть советам. Только этот революционный лозунг: критика империализма, его милитаризма, отказ от защиты буржуазной демократии и пр., никогда не могли бы завоевать на сторону большевиков подавляющего большинства народа. Во всех остальных воюющих странах, кроме России, революционное крыло к исходу войны все [еще выдвигало только отрицательные лозунги].

    Вопрос о смене режима поставлен второй войной несравненно повелительнее, неотложнее, чем первой войной. Дело идет прежде всего о политическом режиме. Рабочие знают, что демократия везде терпит крах и, что им угрожает фашизм и в тех странах, где его еще нет. Буржуазия демократических стран естественно использует этот страх рабочих перед фашизмом, но с другой стороны несостоятельность демократий, их крушение, их безболезненное превращение в реакционные диктатуры, заставляет рабочих ставить перед собой проблему власти, делает их восприимчивыми к постановке проблемы власти.

    Сейчас реакция господствует с такой силой, как еще, пожалуй, никогда в новейшей истории человечества. А было бы непростительной ошибкой видеть только реакцию. Исторический процесс противоречив. Под покровом официальной реакции происходят глубокие процессы в массах, которые накопляют опыт и становятся восприимчивы к новым политическим перспективам. Старая консервативная традиция демократического государства, которая была так могущественна еще в период прошлой империалистской войны, сейчас существует лишь, как крайне неустойчивый пережиток. Европейские рабочие имели накануне прошлой войны, свои могущественные по численности партии. Но в порядке дня стояли реформы, частные завоевания, а вовсе не завоевание власти. Американский рабочий класс и сейчас еще не имеет массовой партии. Но об'ективная обстановка и накопленный американскими рабочими опыт может поставить в очень короткий период вопрос о завоевании власти в порядок дня. Эту перспективу мы должны [положить] в основу своей агитации. Дело идет не о позиции лишь капиталистического милитаризма и не об отказе от защиты буржуазного отечества, а о непосредственной подготовке к завоеванию власти и к защите пролетарского отечества.

    Совершенно очевидно, что в Соединенных Штатах, радикализация рабочего класса сделала только первые свои шаги, почти исключительно в области профессионального движения (С. И. О.). Предвоенный период, а затем война могут временно прервать процесс радикализации, особенно при условии поглащения значительного числа рабочих военной промышленностью. Но этот перерыв процесса радикализации не может длиться долго. Вторая стадия радикализации примет более ярко выраженный характер. В порядок дня встанет проблема создания самостоятельной рабочей партии. Наши переходные требования завоюют большую популярность. Наоборот, фашистские, реакционные тенденции стушуются, перейдут в оборонительное положение, выжидая более благоприятного момента. Такова ближайшая перспектива. Гадать о том, удастся или не удастся создать сильную революционную руководительницу, совершенно недостойное занятие. Впереди благоприятная перспектива, дающая все права на революционный активизм. Надо использовать открывающиеся возможности и строить революционную партию.

    При каждом разговоре на политические темы неизбежно вспыхивает вопрос: успеем ли мы создать к моменту кризиса достаточно сильную партию? не окажется ли фашизм впереди нас? не неизбежна ли фашистская стадия развития? Успехи фашизма легко заставляют людей терять перспективу, забывать реальные условия, сделавшие возможным усиление и победу фашизма. Между тем ясно понять эти условия представляет особенную важность для рабочих Соединенных Штатов. Можно установить, как исторический закон: фашизм побеждал только в тех странах, где консервативные рабочие партии мешали пролетариату использовать революционную ситуацию и захватить власть. В Германии дело идет о двух революционных ситуациях: 1918-1919 гг. и 1923-1924 гг. Еще и в 1929 г. возможна была непосредственная борьба пролетариата за власть. Во всех трех случаях социал-демократия и Коминтерн преступно и злостно срывали завоевание власти и тем поставили общество в безвыходное положение. Только в этих условиях, в этой обстановке оказался возможен бурный под'ем фашизма и завоевание им власти.

    Не окажутся ли во главе нового революционного под'ема сталинцы и не погубят ли они революцию, как погубили ее в Испании, а раньше в Китае? Считать такую возможность исключенной, например, во Франции, разумеется, нельзя. Первая волна революции нередко, вернее сказать, всегда поднимает те "левые" партии, которые не успели себя окончательно скомпрометировать в предшествующий период и имеют за собой крупную внушительную политическую традицию. Так, Февральская революция подняла меньшевиков, социалистов-революционеров, которые накануне были противниками революции. Так, германская ноябрьская революция 1918 г. подняла к власти социал-демократов, которые были непримиримыми противниками революционного восстания.

    --------------------------------------------------------------------------------

    11 лет тому назад, в статье, напечатанной в "Нью Републик" (22 мая 1929 г.) Троцкий писал*2: ...Ни одна эпоха человеческой истории не насыщена так антагонизмами, как наша. Под невыносимым давлением классовой и международной вражды "предохранители" демократии "выгорают". Отсюда коротко-замыкания диктатуры. Слабейшие "выключатели", разумеется, поддаются первыми. Но размах внутренних и мировых противоречий не сокращается, а растет. Процесс пока охватил только периферию буржуазного мира, но ему едва ли предстоит улечься".

    Это было в тот период, когда вся буржуазная демократия всех стран считала, что фашизм возможен только в отсталых странах, не прошедших школы демократии. Редакция "Нью Републик", которой в тот период еще не коснулась благодать ГПУ, сопроводила статью Троцкого своей собственной статьей. Статья так характерна для среднего американского филистера, что мы приведем из нее наиболее интересные цитаты. "Ввиду его личных несчастий, сосланный русский вождь обнаруживает замечательную силу беспристрастного анализа, но это беспристрастие строгого марксиста, в котором, нам кажется, не достает реалистического взгляда на историю, т. е. именно того, чем он гордится. Его мнение, что демократия -- форма государства, пригодная только на хорошие времена, но неспособная выдержать гроз интернациональных или внутренних противоречий, поддерживается только (как он и сам признает) примерами взятыми из среды стран, где демократия сделала лишь самые слабые начинания и где, вдобавок, индустриальная революция едва началась".

    Далее редакция "Нью Републик" отстраняет пример того, почему демократия Керенского в Советской России не выдержала испытания классовых противоречий и уступила место революционной перспективе. Журнал глубокосмысленно пишет: "Слабость Керенского была исторической случайностью, чего Троцкий не может признать, ибо в его механической схеме ничему подобному нет места".

    Совершенно так же, как и Двайт Макдональд, "Нью Републик" обвиняла марксистов в неспособности реалистического понимания истории в результате их ортодоксального или механического подхода к политическим явлениям. "Нью Републик" считала, что фашизм есть продукт отсталости капитализма, а не его перезрелости. По мнению газеты, которое было мнением, повторяю, подавляющего большинства среднего демократического филистера, фашизм является уделом отсталых буржуазных стран. Мудрая редакция не дала себе труда подумать, почему в XIX столетии общее убеждение состояло в том, что отсталые страны должны развиваться по пути демократии. Во всяком случае в старых капиталистических странах демократия вступила в свои права, когда уровень их экономического развития был не выше, а ниже экономического развития современной Италии. Даже больше, в эту эпоху демократия представляла большую дорогу исторического развития, на которую все страны вступали одна за другой, отсталые страны вслед за более передовыми, а иногда и раньше их. Наша же эпоха крушения демократии, причем крушение начинается с более слабых звеньев, но распространяется постепенно на те, которые казались крепкими и несокрушимыми. Таким образом, ортодоксальный или механический, т. е. марксистский подход к событиям позволял предвидеть ход развития за много лет. Наоборот, реалистический подход "Нью Републик" представлял, подход слепого котенка. После своего критического отношения к марксизму "Нью Републик" подпала под влияние самой отвратительной каррикатуры на марксизм, именно, сталинизма.

    Истман пришел, изволите ли видеть, к выводу, что сосредоточение средств производства в руках государства опасно для его "свободы", и поэтому решил отказаться от социализма. Этот анекдот заслуживает быть включенным в историю идеологии. Обобществление средств производства есть единственное решение хозяйственного вопроса на данной стадии развития человечества. Запоздание с разрешением этого вопроса приводит к варварству фашизма. Все промежуточные решения, предпринимавшиеся буржуазией при содействии мелкой буржуазии, терпели жалкое и позорное крушение. Все это совершенно не интересует Истмана. Он увидел свою "свободу" угрожаемой с разных сторон (свободу путаницы, свободу индиферентизма, свободу пассивности, свободу литературного диллетантизма), и он немедленно решил принять свои меры: отказаться от социализма. Поразительное дело: это решение не оказало никакого влияния ни на Нью-иоркскую биржу, ни на политику трэд-юнионов. Жизнь пошла своим чередом, как если бы Макс Истман оставался социалистом. Общие правила: чем бессильнее мелкобуржуазный радикал особенно в Соединенных Штатах, [тем крепче он держится за свою "свободу"].

    Большинство филистеров новейшей формации основывают свои нападки на марксизм на том факте, что вопреки прогнозу Маркса вместо социализма пришел фашизм. Ничего не может быть тупее и вульгарнее такой критики. Маркс показал и доказал, что на известном уровне капитализма единственный выход для общества состоит в обобществлении средств производства, т. е. в социализме. Он показал также, что в виду классового строения общества только пролетариат может разрешить эту задачу в непримиримой революционной борьбе против буржуазии. Он показал далее, что пролетариат нуждается в революционной партии для выполнения этой задачи. Он всю свою жизнь, а с ним и за ним Энгельс, а после них Ленин вели непримиримую борьбу против тех черт пролетарских партий (социалистической партии), которые препятствовали разрешению революционной исторической задачи. Непримиримость борьбы Маркса, Энгельса и Ленина против оппортунизма с одной стороны, анархизма -- с другой, показывает, что они отнюдь не недооценивали этой опасности. В чем состояла эта опасность? В том, что оппортунизм верхов рабочего класса, подверженных влиянию буржуазии, может помешать, замедлить, затруднить, отсрочить выполнение революционной задачи пролетариата. Именно это состояние общества мы сейчас и наблюдаем. Фашизм вовсе не пришел "вместо" социализма. Фашизм есть продолжение капитализма, попытка увековечить свое существование при помощи наиболее зверских и чудовищных мер. Капитализм получил возможность прибегнуть к фашизму только потому, что пролетариат не совершил своевременно социалистическую революцию. Пролетариат был парализован в выполнении своей задачи оппортунистическими партиями. Еднственное, что можно сказать это то, что на пути революционного развития пролетариата оказалось больше препятствий, больше затруднений, больше этапов, чем предвидели основоположенники научного социализма. Фашизм и серия империалистских войн являются той страшной школой, в которой пролетариату приходится освобождаться от мелко-буржуазных традиций и предрассудков, состряхивать с себя оппортунистические, демократические, авантюристские партии, выковывать и воспитывать революционный авангард и готовиться таким образом к разрешению задачи, вне которой нет и не может быть спасения развитию человечества.

    Л. Д. Троцкий.

    Койоакан, 20 августа 1940 г.

    --------------------------------------------------------------------------------

    *1 Тов. Троцкий работал над этой статьей в день когда убийца нанес свой смертельный удар. Статья, вернее заметки, осталась в незаконченном и необработанном виде, без заглавия. Редакцией "Бюллетеня" внесены лишь абсолютно необходимые поправки. Все поправки редакции вынесены за квадратные скобки.

    *2 К сожалению, редакция "Бюллетеня" сейчас не имеет доступа к рукописям Л. Д. Троцкого и вынуждена дать перевод цитаты с английского в своем изложении.


ЧТО ДАЛЬШЕ?

    Мы не меняем курса.

    Франция, после ряда других, более мелких государств Европы, превращается в угнетенную нацию. Германский империализм поднимается на небывалую военную высоту с вытекающими отсюда возможностями международного грабежа. Что же дальше?

    Со стороны разного рода полу-интернационалистов можно ждать рассуждений приблизительно такого рода. Успешное восстание в побежденных странах, находящихся под пятой наци, невозможно, так как каждое революционное движение будет немедленно утоплено победителями в крови. Столь же мало можно ждать успешного восстания и в лагере тоталитарных победителей. Только поражение Гитлера и Муссолини могло бы создать благоприятные условия для революции. Не остается, поэтому, ничего другого, как помогать Англии и Соединенным Штатам. В случае присоединения к ним Советского Союза можно было бы не только приостановить военные успехи Германии, но и нанести ей тяжелые военные и экономические поражения. Только на этом пути возможно дальнейшее развитие революции. И пр., и пр.

    Это рассуждение, которое, по внешности, внушено новой картой Европы, представляет на самом деле лишь приспособление к новой карте Европы старых доводов социал-патриотизма, т. е. классовой измены. Победа Гитлера над Францией окончательно обнаружила гнилость империалистской демократии даже в области ее собственных задач. "Спасти" ее против фашизма нельзя: ее можно только заменить пролетарской демократией. Еслиб рабочий класс связал в нынешней войне свою судьбу с судьбою империалистской демократии, он обеспечил бы лишь новую серию своих собственных поражений.

    "В интересах победы" Англия оказалась уже вынуждена ввести методы диктатуры, для чего прежде всего, понадобился отказ Рабочей партии от какой бы то ни было политической самостоятельности. Еслиб международный пролетариат, в лице всех своих организаций и течений, вступил на тот же путь, он только облегчил бы и ускорил победу тоталитарного режима в международном масштабе. Союз СССР с империалистскими демократиями -- в условиях отказа международного пролетариата от самостоятельной политики -- означал бы рост всемогущества московской бюрократии, дальнейшее ее превращение в агентуру империализма и неизбежные уступки ее империализму в экономической области. Возможно, что военное положение отдельных империалистских стран на мировой арене изменилось бы при этом очень значительно; но положение мирового пролетариата, с точки зрения задач социалистической революции, изменилось бы очень мало.

    Чтобы создать революционное положение, говорят софисты социал-патриотизма, надо нанести удар Гитлеру. Для победы над Гитлером надо поддерживать империалистские демократии. Но если пролетариат откажется от самостоятельной революционной политики ради спасения "демократий", то кто же использует ту революционную ситуацию, которая будет создана поражением Гитлера? Недостатка в революционных ситуациях за последнюю четверть столетия не было. Чего не хватало -- это революционной партии, способной использовать революционную ситуацию. Отказываться от воспитания революционной партии для того, чтоб вызвать "революционную ситуацию", значит вести рабочих на разгром с завязанными глазами.

    Поражение собственного империалистского правительства есть несомненно "меньшее зло", с точки зрения революции в собственной стране. Лже-интернационалисты отказываются, однако, применять этот принцип к побежденным демократическим странам. Зато победу Гитлера они истолковывают, не как относительное, а как абсолютное препятствие на пути революции в Германии. Они лгут в обоих случаях.

    В побежденных странах положение народных масс сразу чрезвычайно ухудшится. К социальному гнету присоединяется национальный, который главной своей тяжестью также ляжет на рабочих. Тоталитарная диктатура чужеземного завоевателя есть самая невыносимая из всех форм диктатуры. В то же время, поскольку национал-социализм захочет использовать естественные рессурсы или промышленную аппаратуру покоренных им наций, он попадает неизбежно в зависимость от туземных крестьян и рабочих. Экономические трудности начинаются всегда только после победы. Невозможно к каждому польскому, норвежскому, датскому, голландскому, балтийскому, французскому рабочему и крестьянину приставить по солдату с ружьем. У национал-социализма нет никаких рецептов, чтобы превратить покоренные им народы из врагов в друзей.

    Опыт немцев на Украине в 1918 г. показал, как трудно использовать естественные богатства и труд покоренного народа при помощи военных средств и как быстро окупационная армия деморализуется в атмосфере всеобщей враждебности. В неизмеримо более широком масштабе те же процессы будут развиваться в Европе, оккупированной национал-социализмом. Можно с уверенностью ждать, что все покоренные страны превратятся скоро в пороховые погреба. Опасность состоит скорее в том, что взрывы могут последовать слишком рано, без надлежащей подготовки, и привести к отдельным поражениям. Но без частичных поражений о европейской и мировой революции говорить вообще невозможно.

    Победитель Гитлер мечтает, разумеется, стать главным палачем пролетарской революции в любой части Европы. Но это вовсе не значит, что Гитлер окажется в силах справиться с пролетарской революцией, как он справляется с империалистской демократией. Было бы гибельной ошибкой, недостойной революционной партии, фетишизировать Гитлера, преувеличивать его могущество, не видеть об'ективных пределов его успехов и завоеваний. Правда, сам Гитлер хвастливо обещает установить господство немецкого народа, за счет всей Европы, даже всего мира, "на тысячу лет". Но весьма возможно, что всего этого великолепия не хватит и на десять лет.

    Надо учиться на уроках недавного прошлого. Двадцать два года тому назад не только побежденные страны, но и победительницы вышли из войны с расстроенным хозяйством и очень медленно реализовали, поскольку вообще реализовали, экономические выгоды одержанной победы. Революционное движение получило, поэтому, очень широкий размах также и в странах победоносной Антанты. Недоставало только революционной партии, способной возглавить движение.

    Тотальный, т. е. всеоб'емлющий характер нынешней войны исключает возможность непосредственного "обогащения" за счет побежденных. Даже в случае полной победы над Англией, Германия, в течение ближайших лет, вынуждена была бы для удержания своих завоеваний нести неизмеримо большие экономические жертвы, чем те выгоды, которые она могла бы непосредственно извлечь из своих побед. Условия существования народных масс в Германии в ближайший период должны во всяком случае значительно ухудшиться. Миллионы и миллионы победоносных солдат, вернувшись на родину, найдут еще более скудный домашний очаг, чем тот, от которого их оторвала война. Победа, которая снижает жизненный уровень народа, не усиливает режим, а ослабляет его. Самоуверенность демобилизованных солдат, одержавших величайшие победы, чрезвычайно возрастет. Обманутые надежды превратятся в острое недовольство и ожесточение. С другой стороны, коричневая каста еще выше поднимется над народом; своим произволом и своей расточительностью она будет вызывать еще большую ненависть к себе. Если за последнее десятилетие политический маятник в Германии, в результате импотенции запоздалой демократии и измены рабочих партий, резко качнулся вправо, то теперь, в результате разочарования в последствиях войны и социал-националистического режима вообще, маятник еще резче и решительнее откатится влево. Недовольство, тревога, протесты, стачки, вооруженные столкновения снова станут в Германии в порядке дня. У Гитлера будет слишком много забот в Берлине, чтоб выполнять с успехом роль палача в Париже, Брюсселе или Лондоне.

    Задача революционного пролетариата состоит, следовательно, не в том, чтобы помогать империалистским армиям создавать "революционную ситуацию", а в том, чтоб сплачивая и закаляя свои международные ряды, готовиться к революционным ситуациям, в которых не будет недостатка.

    Новая военная карта Европы не отменяет принципов революционной классовой борьбы. Четвертый Интернационал не меняет курса.

    Л. Троцкий.

    --------------------------------------------------------------------------------

    *1 Эта статья была написана сейчас же после капитуляции Франции. Внешние обстоятельства помешали ее своевременному опубликованию.