反对派公报1939年（总第73-80期）

73
74
75-76
77-78
79-80

反对派公报1939年（总第73－80期）


反对派公报1939年（总第73期）

11-ый год издания. -- Январь 1939 г. Пролетарии всех стран, соединяйтесь!
О КЛАССОВОЙ БОРЬБЕ И ВОЙНЕ НА ДАЛЬНЕМ ВОСТОКЕ
О КЛАССОВОЙ БОРЬБЕ И ВОЙНЕ НА ДАЛЬНЕМ ВОСТОКЕ
ЗАКАБАЛЕННЫЙ ТРУД
КАРЛ КАУТСКИЙ
ВИКТОР СЕРЖ И IV ИНТЕРНАЦИОНАЛ
ПОЧТОВЫЙ ЯЩИК


反对派公报1939年（总第74期）

11-ый год издания. -- Февраль 1939 г. Пролетарии всех стран, соединяйтесь!
К ГОДОВЩИНЕ СМЕРТИ Л. СЕДОВА
ИСПАНСКАЯ ТРАГЕДИЯ
ЛЕНИН И ИМПЕРИАЛИСТСКАЯ ВОЙНА
ЧАС РЕШЕНИЯ БЛИЗИТСЯ
ЗА ГРИНШПАНА -- ПРОТИВ ФАШИСТСКИХ ПОГРОМЩИКОВ И СТАЛИНСКИХ НЕГОДЯЕВ
ЭКС-РАДИКАЛЬНАЯ ИНТЕЛЛИГЕНЦИЯ И МИРОВАЯ РЕАКЦИЯ
СТАЛИН, СКОБЛИН И КО
ОТВЕТ ТРОЦКОГО НА ВОПРОСЫ ПРЕДСТАВИТЕЛЯ "DAILY NEWS"
ИЗ ИНТЕРВЬЮ С ПРЕДСТАВИТЕЛЯМИ ЮЖНО-АМЕРИКАНСКОЙ ПРЕССЫ
ЗА СВОБОДУ ИСКУССТВА
РАСПРАВА ГИТЛЕРА С НАШИМИ ТОВАРИЩАМИ
К СМЕРТИ Л. СЕДОВА
ПОЧТОВЫЙ ЯЩИК


反对派公报1939年（总第75-76期）

11-ый год издания. -- Март-апрель 1939 г. Пролетарии всех стран, соединяйтесь!
ГИТЛЕР И СТАЛИН
КАПИТУЛЯЦИЯ СТАЛИНА
МИСТЕРИИ ИМПЕРИАЛИЗМА
ОТВЕТЫ Л. Д. ТРОЦКОГО НА ВОПРОСЫ MISS SYBIL VINCENT, ПРЕДСТАВИТЕЛЬНИЦЫ ЛОНДОНСКОГО "DAILY HERALD"
ЕЩЕ РАЗ О ПРИЧИНАХ ПОРАЖЕНИЯ ИСПАНСКОЙ РЕВОЛЮЦИИ
ПОЛИТИЧЕСКИЙ ДИАЛОГ
ИСПАНИЯ, СТАЛИН И ЕЖОВ
ЦЕНТРИЗМ И IV ИНТЕРНАЦИОНАЛ
НЕ ОШИБКА ЛИ?*1
О КЛАССОВОЙ БОРЬБЕ И ВОЙНЕ НА ДАЛЬНЕМ ВОСТОКЕ
ЕЩЕ О "КРИЗИСЕ МАРКСИЗМА"
"УЧИТЕСЬ РАБОТАТЬ ПО-СТАЛИНСКИ!"
УМЕРЛА КРУПСКАЯ
ПОЧТОВЫЙ ЯЩИК


反对派公报1939年（总第77-78期）

11-ый год издания. -- Май-июнь-июль 1939 г. Пролетарии всех стран, соединяйтесь!
ОБ УКРАИНСКОМ ВОПРОСЕ
ИСКУССТВО И РЕВОЛЮЦИЯ*1
"СОВЕТСКИЕ ПЛУТАРХИ"
БОНАПАРТИСТСКАЯ ФИЛОСОФИЯ ГОСУДАРСТВА
МОРАЛИСТЫ И СИКОФАНТЫ ПРОТИВ МАРКСИЗМА
ИСТОРИЯ БОЛЬШЕВИЗМА В ЗЕРКАЛЕ ЦЕНТРАЛЬНОГО КОМИТЕТА
К ИТОГАМ ЧИСТОК
ЛЕНИН О СТАЛИНЦАХ
ПРОГНОЗЫ 1931 ГОДА


反对派公报1939年（总第78-80期）

11-ый год издания. -- Август-сентябрь-Октябрь 1939 г. Пролетарии всех стран, соединяйтесь!
ОТ ИЗДАТЕЛЬСТВА
СССР В ВОЙНЕ
ЗАГАДКА СССР
ЗАГАДКА СССР
СТАЛИН -- ИНТЕНДАНТ ГИТЛЕРА
ГЕРМАНО-СОВЕТСКИЙ СОЮЗ
МОСКВА МОБИЛИЗУЕТ
"ПРОГРЕССИВНЫЙ ПАРАЛИЧ." ВТОРОЙ ИНТЕРНАЦИОНАЛ НАКАНУНЕ НОВОЙ ВОЙНЫ.
ИНДИЯ ПЕРЕД ИМПЕРИАЛИСТСКОЙ ВОЙНОЙ.
НЕЗАВИСИМОСТЬ УКРАИНЫ И СЕКТАНТСКАЯ ПУТАНИЦА.
ДЕМОКРАТИЧЕСКИЕ КРЕПОСТНИКИ И НЕЗАВИСИМОСТЬ УКРАИНЫ.
ОЧЕРЕДНОЕ ОПРОВЕРЖЕНИЕ ВИКТОРА СЕРЖА
К ГОДОВЩИНЕ УБИЙСТВА И. РАЙССА.
ПОЧТОВЫЙ ЯЩИК.


11-ый год издания. -- Январь 1939 г. Пролетарии всех стран, соединяйтесь!

    БЮЛЛЕТЕНЬ ОППОЗИЦИИ (БЮЛЛЕТЕНЬ ОППОЗИЦИИ) N 73

    Bulletin de l'Opposition (Bolcheviks-Leninistes)

    ЛЕВ СЕДОВ -- редактор-издатель с июля 1929 г. по февраль 1938 г.

    АДМИНИСТРАЦИЯ и РЕДАКЦИЯ -- ADMINISTRATION ET REDACTION: "Bulletin de l'Opposition", Librairie du Travail 17, Rue de Sambre-et-Meuse -- Paris (10e). Подписная плата за 12 номеров -- 34 фр. фр., за 6 номеров -- 17 фр. фр. Prix 3 fr.

    СОДЕРЖАНИЕ:

    21-ая годовщина.

    О классовой борьбе и войне на Дальнем Востоке (Резолюции конференции IV Интернационала).

    Л. Троцкий: За стенами Кремля.

    Л. Яковлев: Закабаленный труд.

    Л. Троцкий: Карл Каутский.

    Виктор Серж и IV Интернационал.

    По поводу убийства Рудольфа Клемента.

目录页 下一页


О КЛАССОВОЙ БОРЬБЕ И ВОЙНЕ НА ДАЛЬНЕМ ВОСТОКЕ

    (Резолюция конференции IV Интернационала)

    I.

    Конфликт на Дальнем Востоке между Китаем и Японией вскрыл некоторые основные симптомы кризиса мирового капитализма, достигшего своей конечной фазы, т.-е. наивысшей степени империалистического развития. Этот конфликт в таком важном месте земного шара открывает перед нами перспективы большого революционного развития. С одной стороны, Япония -- самое слабое звено мирового империализма -- пытается с помощью колониальной войны выйти из того состояния упадка, в котором она находится. С другой стороны, японский империализм своим вторжением в Китай вызвал оборонительное движение, которое, несмотря на свою слабость и (обусловленную руководством Гоминдана) недостаточность, приобретает характер войны за национальное освобождение. Своей грабительской войной японский империализм в то же время обострил меж-империалистические антагонизмы, толкающие человечество к новой мировой войне.

    РАЗВИТИЕ КАПИТАЛИСТИЧЕСКОЙ ЯПОНИИ

    II.

    Япония, с запозданием поднявшаяся к концу XIX века на ступень империалистической державы, нашла мир в основном уже разделенным между ее империалистическими соперниками. Для осуществления своих империалистических планов японским империалистам пришлось опереться на чрезвычайно слабый экономический базис. Нуждаясь в столь необходимом сырье, как уголь, железо, медь, масло и хлопок, они вынуждены были искать его за пределами своей страны. Овладение необходимейшими источниками сырья являлось непременным условием не только японской экспансии, но и ее жизнеспособности в империалистической конкуренции. Японский империализм начал с китайско-японской войны 1894-1895 г.г., когда Япония победила Китай и захватила Корею и Формозу. Десять лет спустя Япония одержала победу над царской Россией и овладела зоной ее влияния на юге Манчжурии. В войне 1914-1918 г.г. Япония захватила китайскую провинцию Шантунь и поставила Китаю знаменитые "21 условие", фактически ставившие всю страну под контроль Японии.

    III.

    Все увеличивающаяся потребность во всякого рода продуктах -- результат разрушений войны -- дала мощный толчок к развитию японской промышленности. Рост производительных сил за этот период обострил все противоречия в экономике страны. На Версальской "мирной" конференции Японии, как самому молодому партнеру союзников, досталась только жалкая доля военной добычи. Уступив Японии несколько островов в Тихом океане, бывших до того под германским владычеством, империалистические союзники заставили ее на Вашингтонской конференции 1922 года эвакуировать Шантунь. Они также потребовали увода из приморских областей Сибири японских войск, принимавших участие в интервенции, направленной против первого рабочего государства, рожденного Октябрьской революцией.

    Эти действия совпали с нанесением двойного удара на экономическом фронте Японии, выразившемся в введении пошлин и контингентировании, -- мерах крайнего протекционизма, направленных к преодолению послевоенного экономического кризиса на Западе. Протекционизм не только сократил японскую торговлю, но и задушил ее импорт сырья, поскольку последний финансировался экспортом.

    Удары, нанесенные японской торговле, вызвали утечку золотых запасов из страны. Острый денежный кризис, отражающий всю слабость японской экономической структуры, еще более обострился в результате ужасного землетрясения 1923 года. Японский капитализм неминуемо должен был задохнуться в своих естественных границах, еслиб он не нашел выхода в завоевании колоний.

    IV.

    Рост производительных сил Японии и развитие экономических отношений на базе капитализма не вызвал, как в западных капиталистических странах образования соответствующей социальной и политической надстройки. Переход от феодального общества к капиталистическому произошел без революции, и буржуазия не стояла перед необходимостью полного уничтожения старого социального строя и замены его новым. Буржуазия, вышедшая из среды феодального дворянства и военной касты Самураев, приспособила с некоторыми изменениями старые учреждения к требованиям новой системы капиталистической эксплоатации. Таким образом, старые феодальные учреждения с "божественной" монархией, с полу-независимой военной кастой, с полу-феодальными приемами эксплоатации, существуют бок о бок с "демократическим" парламентом и всемогущественными промышленными и финансовыми трестами.

    Было бы, однако, ошибкой считать из-за наличия этих феодальных пережитков -- несмотря на их кажущуюся силу, -- что ближайшим этапом социального развития Японии будет демократическая революция. Это поверхностные и оппортунистические рассуждения сталинцев. Буржуазные отношения собственности и система капиталистической эксплоатации, господствующие одновременно над пролетариатом и крестьянством, требуют революционного свержения правящего класса и установления диктатуры пролетариата, как единственного пути к спасению рабочих и крестьян. Если в разгар японской революции массовая революционная партия будет искать половинчатого, "демократического" разрешения великих социальных проблем -- дезориентация и разгром революционных сил и возврат к господству обанкротившегося правящего класса неизбежны.

    V.

    Феодальная каста, военные, генералы и офицеры, лишь формально об'единенные монархией, не представляют собой единого целого. В то время как низшие офицерские кадры выходцы из крестьянской среды, из самых верхних слоев крестьянства, высшее офицерство связано с промышленной и финансовой буржуазией. Военная каста судорожно пытается удержать свое полу-независимое положение и те привилегии, которыми она пользовалась в эпоху феодализма. С этой целью она организует такого рода типично феодальные об'единения, каким является, например, тайное общество "Черного Дракона". Стремление военной касты к сохранению своих привилегий и господствующего положения ставит под угрозу осуществление важнейшей проблемы, стоящей перед японским правящим классом в целом -- сохранение нынешней системы жестокой эксплоатации пролетариата и крестьянства, вместе со связанным с ней гнетом.

    Каста эта постоянно вступает в конфликты с промышленным и финансовым капиталом, ищущим путей к покрытию дефицита, создаваемого ее паразитическими потребностями. Бунты в армии и убийства видных политических деятелей промышленной и финансовой буржуазии принадлежат к числу наиболее острых проявлений этого конфликта. Поскольку бунты эти происходят под руководством низшего командного состава, они являются выражением протеста крестьянства против власти финансового капитала. Но так как все группировки господствующего класса отдают себе отчет в опасности их распрей, все эти конфликты обычно кончаются взаимными уступками, еще более тяжелым бременем ложащимися на японские массы, на плечи которых сбрасываются еще новые, дополнительные тяготы, -- и организацией, с общего согласия, новых военных экспедиций для грабежа соседних стран. Этим они пытаются замазать трещины в структуре господства правящего класса, взятого в целом.

    КРИЗИС КАПИТАЛИСТИЧЕСКОГО РАЗВИТИЯ КИТАЯ

    VI.

    Китай, географический сосед Японии, со своими 435 миллионами жителей, разбросанными на обширнейшей территории богатой минералами и другим необходимым сырьем, является естественной ареной империалистической экспансии Японии. Японским империалистам Китай казался "фундаментальным" разрешением всех его насущнейших экономических затруднений; вторжение в Китай открывало перспективу мощи и величия империи. Китай вскоре уже стал рассматриваться не только, как выход из экономических затруднений, но и как отправной пункт для экспедиций, которые должны были водрузить Знамя Восходящего Солнца в Сибири, по меньшей мере, до Байкальского озера, в Индии, на Малайском архипелаге, в Индонезии, на Гавайских островах, на Филиппинских островах, не говоря уже о Латинской Америке и западных частях Соединенных Штатов.

    Страхом Японии перед ее всемогущественными соперниками на Западе, с интересами которых она неизбежно должна была столкнуться, об'ясняется тот факт, что Япония уже раньше не вторглась в Китай, чтоб подчинить его своему контролю. Китайская революция 1925-1927 г.г. заставила Японию придерживаться выжидательной политики, тем более, что анти-империалистическая волна в Китае была в то время направлена исключительно против Англии. Захвативший капиталистические страны мировой экономический кризис, сменивший период послевоенной реконструкции, явился как нельзя более кстати для Японии и дал ей толчок к действию. Воспользовавшись затруднительным положением, в которое западные страны попали из-за своих внутренних осложнений, японские империалисты захватили в 1931 году Манчжурию и уже в следующем году установили свой "протекторат" над Манчжуко. В 1933 году они захватили провинцию Ехоль, присоединили ее к Манчжуко и взялись за организацию базы на севере Китая. Все ужасы военного нашествия Японии, которым сейчас подвергается Китай, являются лишь дальнейшим этапом плана японского колониального завоевания.

    VII.

    Китай, страна отсталая, вот уже свыше ста лет является жертвой капиталистических хищников. Империалистические штыки уже в начале XIX века положили конец ее древней замкнутости и изолированности и ввели современную промышленность и капиталистические формы эксплоатации в стране. Сначала империалисты проникли в Китай в качестве купцов. Но, с быстрым развитием промышленности на Западе, с увеличивающимся накоплением прибавочной стоимости, в результате все большей эксплоатации труда, Китай стал очень скоро рассматриваться не только, как удобный рынок, но и как выгодное место для вложения капиталов. Этот неизсякаемый источник дешевого рабочего труда, стал местом магнетического притяжения для иностранного капитала.

    Целой серией войн, в которых вырождающаяся манчжурская династия обнаружила свою полную беспомощность, империалистические державы поработили Китай, подчинили его своему произволу, учредили "концессии" в главных китайских городах и вырвали у Китая ряд "привилегий" для охраны их торговли и капиталовложений. Ограничением права китайского ввоза до 5% "ad valorem" они добились конкурентоспособности своих товаров на китайском рынке. Контролем поступления и распределения пошлин китайских таможен они обеспечили уплату все ростущих иностранных долгов Китая. Установлением принципа "экстерриториальности" (капитуляций), они добились освобождения их предприятий от китайских налогов и их граждан от обязанности подчиняться китайским законам. Заключением неравных договоров, закрепляющих все эти привилегии, было оформлено сведение Китая на положение полуколониальной страны.

    VIII.

    Экономическое вторжение империалистов до основания потрясло полуфеодальную экономику Китая, базирующуюся на земледелии и ремесле. Дешевые продукты, производимые иностранными предприятиями в Китае и на Западе, проникали в страну по железным дорогам, построенным империалистами. Наиболее влиятельная часть старого правящего класса, в частности манчжурские чиновники, превратились в маклеров иностранного капитала ("compradores").

    Особые "привилегии", вырванные империалистами у Китая, были направлены против общего развития независимого китайского капиталистического хозяйства и одели на экономические силы страны политическую "смирительную рубашку". Как бы то ни было китайская, как и японская промышленность во время войны все же продвинулись вперед.

    Чрезмерная занятость большинства западных империалистов хотя и увеличила колониальные притязания Японии, но все же несколько облегчила положение Китая, освободив его от тотального империалистического гнета. Китайская промышленность стала быстро развиваться.

    IX.

    Именно в это время и выступила на сцену, так называемая, "национальная" буржуазия и попыталась в соперничестве с империалистами создать свой собственный экономический базис. Китайский пролетариат, вышедший из пауперизированных слоев деревни, сильно вырос, возросли и его классовое самосознание и его боевой дух, вследствие пребывания на больших фабриках и заводах. Когда английский империализм, оправившись от послевоенного кризиса, начал снова укрепляться в Китае, он вынужден был направить свои штыки против бастующих китайских рабочих. Кровавая бойня, организованная в 1925-1927 г.г. войсками и полицией британского империализма, главной жертвой которой пали китайские рабочие и идущие вместе с ними студенты, вызвала волну анти-империалистического движения, грозившую смести господство империалистов в Китае. Национальная китайская буржуазия, раздраженная издевательствами империалистов и почуяв возможность ударить по торговле своих главных иностранных конкурентов, поддержала антиимпериалистическое движение, оказав серьезную финансовую помощь бастующим рабочим империалистических предприятий. Но как только стачечное движение перебросилось или грозило переброситься на китайскую промышленность, и разрослось до таких размеров, что могло принять характер социальной революции, национальные эксплоататоры обнаружили свою подлинную классовую сущность и солидаризировались с империалистами против рабочих.

    X.

    Позднее появление и порабощение Китая империалистами лишили национальную буржуазию той прогрессивной роли, которую ее европейские предшественники играли в буржуазных революциях на Западе. Она не смогла ни пустить корней, как независимый класс в китайском обществе, ни утвердиться, как правящий и господствующий класс.

    "Compradores", прямые агенты империализма, завербованные из среды дворянства, торговцев и манчжурской бюрократии, явились первыми представителями китайского капитализма. Из их среды вышла "национальная" буржуазия. Тысячами нитей взаимной зависимости национальная буржуазия связана с "compradores". Они об'единились в эксплоатации не только рабочих, но и крестьянских масс; их интересы тесно переплелись с интересами эксплоататоров деревни, с которыми их связывала широкая банковская система, охватывающая всю страну.

    В этом комплексе отношений кроется об'яснение полной неспособности китайской буржуазии к последовательной борьбе против империализма, созданию единого современного государства и разрешению аграрного вопроса.

    КЛАССЫ В КИТАЙСКОЙ РЕВОЛЮЦИИ

    XI.

    Мелкая буржуазия занимает промежуточное положение между крупной буржуазией и пролетариатом. Огромное большинство этого класса состоит из мелких крестьян-собственников и арендаторов. В городах к тому же имеется многочисленная армия мелких лавочников, ремесленников, представителей свободных профессий, -- как профессора, врачи, адвокаты, -- и мелких государственных чиновников, угнетаемых крупной буржуазией и империалистами.

    Крестьянство в силу своего промежуточного и зависимого социального положения, своей разобщенности, из-за громадных территорий, разнообразия своей структуры, своего индивидуализма и собственнических инстинктов, своей культурной отсталости, неспособно, несмотря на свое численное превосходство, играть какую бы то ни было политически руководящую и самостоятельную роль в китайском обществе. Оно не может даже разрешить своих собственных насущнейших проблем и освободиться от гнета ростовщиков и феодалов. Оно еще менее способно реорганизовать все земельное хозяйство и поставить его на новый, более высокий уровень, создав коллективные фермы в большом масштабе. Вырождение и исчезновение, так называемой, китайской советской республики, полный отказ от аграрной революции со стороны сталинских крестьянских вождей, бросивших огромное аграрное движение в сети Гоминдана -- крупного земельного собственника -- является новым историческим доказательством политической слабости крестьянства. Крестьянство, как класс, не может быть руководителем, оно может быть только руководимым. Оно всегда, во всяком движении, находится под руководством либо пролетариата, либо буржуазии.

    Городская мелкая буржуазия столь же слаба и зависима и не может играть никакой руководящей политической роли. Разгром больших студенческих движений, направленных в течение последних лет против Гоминдана и империализма, является непосредственным результатом того, что эти движения не имеют никакой серьезной опоры в активном пролетариате.

    XII.

    Вследствие реакционного характера буржуазии, ее слабости и зависимости, политической слабости мелкой буржуазии, демократические и национальные задачи (независимость от империалистов, создание единого государства, аграрная революция) -- стали задачами пролетариата, единственного из всех общественных классов, преследующего независимые и прогрессивные социальные цели, не имеющего никаких общих интересов ни с империалистами, ни с национальными эксплоататорами, класс, который, несмотря на то, что он является меньшинством, обладает такой концентрированной силой, которая может поставить его во главе всего общества. Перед пролетариатом стоит двоякая задача: завершить разрешение национальной проблемы и, поднявшись, в союзе со всеми эксплоатируемыми массами города и деревни, до положения господствующего класса, проложить путь для социалистической реорганизации общества.

    В 1925-1927 г.г., во время наростающей революционной волны, революционная политика настоятельно требовала вступления пролетариата на этот путь. Недостаточная численность пролетариата компенсировалась крестьянством и городской беднотой, являющихся колоссальным резервуаром революционных сил. Прогрессивное руководство крестьянством было обеспечено пролетариатом. Эти классы, вместе взятые, представляют собой непобедимую силу, против которой все армии империализма и буржуазной и феодальной реакции оказались бы бессильными, если бы во главе этих масс стояло твердое революционное руководство.

    XIII.

    Но руководство Сталина-Бухарина в Коминтерне, пренебрегая всем предыдущим революционным опытом, включая недавний опыт русской революции, применило в Китае ту меньшевистскую политику, проведению которой оно помешало в России в 1917 году. Противопоставляя национальные задачи китайской революции освободительной борьбе рабочих и крестьян, произвольно разделяя обе эти задачи в соответствии с безжизненной теорией "этапов", они провозгласили непосредственной задачей Китая -- национальное об'единение и изгнание империалистов. Больше того, советская бюрократия из-за своих узких националистических концепций, уже тогда игравших преобладающую роль в советской политике, рассматривала китайскую буржуазию, как возможного союзника против Великобритании, возглавлявшей тогда антисоветский капиталистический фронт.

    Вот почему Сталин и Бухарин отвели китайской буржуазии руководящую роль в национальной борьбе. Они подчинили компартию Гоминдану, а пролетариат и крестьянство буржуазии. Политической формулой этого подчинения явился "блок четырех классов", предпосылкой которого было об'единение пролетариата и крестьянства с буржуазией и мелкой буржуазией для борьбы с империализмом. Китайские коммунисты получили от Сталина и Бухарина приказ поддерживать забастовочное движение и активность крестьянства в пределах, приемлемых для буржуазии, чтобы не поколебать "об'единенного национального фронта". Молодому и неопытному китайскому пролетариату и еще более молодой и неопытной китайской компартии это оппортунистическое предательство революции преподносилось как большевизм. В момент высшего под'ема революционной волны буржуазия, ценой нескольких жалких уступок ее национальному чувству, заключила, под руководством Чанг-Кай-Ши, мир с империализмом и с жестокостью набросилась на неподготовленных к этому рабочих и крестьян; коммунисты ведь приучали их к мысли, что буржуазия является их руководителем и спасителем. Кровью восставших масс буржуазия скрепила свой союз с империализмом.

    XIV.

    На развалинах китайской революции 1925-1927 г.г. вырос контрреволюционный режим Гоминдана. Рабочие вернулись к состоянию рабства, оттягченному жестоким террором и военной диктатурой Чанг-Кай-Ши, уничтожившей все рабочие организации. Войны между отдельными генералами -- признак полного разброда в стране -- начались, в невиданных до сих пор размерах, в тот момент, когда Чанг-Кай-Ши захотел распространить свою власть на весь Китай. Под пятой феодалов, ростовщиков и тяжестью военных реквизиций положение крестьянства оказалось еще более отчаянным. Империализм, против которого то и был направлен "блок четырех классов", сумел укрепиться на всех своих командных высотах. Этим была открыта дорога для японского нашествия, с его явной угрозой Советскому Союзу. Таковы результаты политики Сталина и Бухарина в Китае.

    XV.

    Власть Гоминдана, вышедшая из событий 1925-1927 г.г., представляет собой победу буржуазной контрреволюции над народным движением масс. Чанг-Кай-Ши, стоящий во главе вооруженных сил Гоминдана, установил режим железной диктатуры. Растоптав последние искры революции, он "экспроприировал буржуазию политически, чтобы спасти ее экономически". Мелко-буржуазные массы, которые на гребне революционной волны были силой Гоминдана в его борьбе против отдельных военных сатрапов, вернулись к состоянию политической пассивности; лишь часть крестьянства стала, под бременем усилившейся эксплоатации, на путь открытой гражданской войны против старых и новых поработителей. Так Гоминдан возродился, как партия буржуазии.

    Новые руководители оправдывали свое поведение в деле подавления масс обращением к мелко-буржуазным доктринам Сун-Ят-Сена, программой Гоминдана и, в особенности, так называемыми "принципами демократии", рекомендующими в определенные периоды брать массы под политический надзор. Военная диктатура, развивающаяся под руководством Гоминдана, -- все другие течения были раздавлены, -- изображалась, как подготовка масс к "демократическому" строю. Но демократия сегодня не более близка к осуществлению, чем 11 лет тому назад. Этот факт является живым доказательством того, что между военной диктатурой Гоминдана и осуществлением диктатуры пролетариата не может быть никакой промежуточной или переходной "демократической" стадии. Те же, кто, как сталинцы, утверждают, что такая стадия возможна -- даже неизбежна -- обманывают и дезориентируют массы и таким образом подготовляют предательство и поражение китайской революции.

    (Окончание в следующем номере)

上一页 目录页 下一页


О КЛАССОВОЙ БОРЬБЕ И ВОЙНЕ НА ДАЛЬНЕМ ВОСТОКЕ

    (Резолюция конференции IV Интернационала)

    I.

    Конфликт на Дальнем Востоке между Китаем и Японией вскрыл некоторые основные симптомы кризиса мирового капитализма, достигшего своей конечной фазы, т.-е. наивысшей степени империалистического развития. Этот конфликт в таком важном месте земного шара открывает перед нами перспективы большого революционного развития. С одной стороны, Япония -- самое слабое звено мирового империализма -- пытается с помощью колониальной войны выйти из того состояния упадка, в котором она находится. С другой стороны, японский империализм своим вторжением в Китай вызвал оборонительное движение, которое, несмотря на свою слабость и (обусловленную руководством Гоминдана) недостаточность, приобретает характер войны за национальное освобождение. Своей грабительской войной японский империализм в то же время обострил меж-империалистические антагонизмы, толкающие человечество к новой мировой войне.

    РАЗВИТИЕ КАПИТАЛИСТИЧЕСКОЙ ЯПОНИИ

    II.

    Япония, с запозданием поднявшаяся к концу XIX века на ступень империалистической державы, нашла мир в основном уже разделенным между ее империалистическими соперниками. Для осуществления своих империалистических планов японским империалистам пришлось опереться на чрезвычайно слабый экономический базис. Нуждаясь в столь необходимом сырье, как уголь, железо, медь, масло и хлопок, они вынуждены были искать его за пределами своей страны. Овладение необходимейшими источниками сырья являлось непременным условием не только японской экспансии, но и ее жизнеспособности в империалистической конкуренции. Японский империализм начал с китайско-японской войны 1894-1895 г.г., когда Япония победила Китай и захватила Корею и Формозу. Десять лет спустя Япония одержала победу над царской Россией и овладела зоной ее влияния на юге Манчжурии. В войне 1914-1918 г.г. Япония захватила китайскую провинцию Шантунь и поставила Китаю знаменитые "21 условие", фактически ставившие всю страну под контроль Японии.

    III.

    Все увеличивающаяся потребность во всякого рода продуктах -- результат разрушений войны -- дала мощный толчок к развитию японской промышленности. Рост производительных сил за этот период обострил все противоречия в экономике страны. На Версальской "мирной" конференции Японии, как самому молодому партнеру союзников, досталась только жалкая доля военной добычи. Уступив Японии несколько островов в Тихом океане, бывших до того под германским владычеством, империалистические союзники заставили ее на Вашингтонской конференции 1922 года эвакуировать Шантунь. Они также потребовали увода из приморских областей Сибири японских войск, принимавших участие в интервенции, направленной против первого рабочего государства, рожденного Октябрьской революцией.

    Эти действия совпали с нанесением двойного удара на экономическом фронте Японии, выразившемся в введении пошлин и контингентировании, -- мерах крайнего протекционизма, направленных к преодолению послевоенного экономического кризиса на Западе. Протекционизм не только сократил японскую торговлю, но и задушил ее импорт сырья, поскольку последний финансировался экспортом.

    Удары, нанесенные японской торговле, вызвали утечку золотых запасов из страны. Острый денежный кризис, отражающий всю слабость японской экономической структуры, еще более обострился в результате ужасного землетрясения 1923 года. Японский капитализм неминуемо должен был задохнуться в своих естественных границах, еслиб он не нашел выхода в завоевании колоний.

    IV.

    Рост производительных сил Японии и развитие экономических отношений на базе капитализма не вызвал, как в западных капиталистических странах образования соответствующей социальной и политической надстройки. Переход от феодального общества к капиталистическому произошел без революции, и буржуазия не стояла перед необходимостью полного уничтожения старого социального строя и замены его новым. Буржуазия, вышедшая из среды феодального дворянства и военной касты Самураев, приспособила с некоторыми изменениями старые учреждения к требованиям новой системы капиталистической эксплоатации. Таким образом, старые феодальные учреждения с "божественной" монархией, с полу-независимой военной кастой, с полу-феодальными приемами эксплоатации, существуют бок о бок с "демократическим" парламентом и всемогущественными промышленными и финансовыми трестами.

    Было бы, однако, ошибкой считать из-за наличия этих феодальных пережитков -- несмотря на их кажущуюся силу, -- что ближайшим этапом социального развития Японии будет демократическая революция. Это поверхностные и оппортунистические рассуждения сталинцев. Буржуазные отношения собственности и система капиталистической эксплоатации, господствующие одновременно над пролетариатом и крестьянством, требуют революционного свержения правящего класса и установления диктатуры пролетариата, как единственного пути к спасению рабочих и крестьян. Если в разгар японской революции массовая революционная партия будет искать половинчатого, "демократического" разрешения великих социальных проблем -- дезориентация и разгром революционных сил и возврат к господству обанкротившегося правящего класса неизбежны.

    V.

    Феодальная каста, военные, генералы и офицеры, лишь формально об'единенные монархией, не представляют собой единого целого. В то время как низшие офицерские кадры выходцы из крестьянской среды, из самых верхних слоев крестьянства, высшее офицерство связано с промышленной и финансовой буржуазией. Военная каста судорожно пытается удержать свое полу-независимое положение и те привилегии, которыми она пользовалась в эпоху феодализма. С этой целью она организует такого рода типично феодальные об'единения, каким является, например, тайное общество "Черного Дракона". Стремление военной касты к сохранению своих привилегий и господствующего положения ставит под угрозу осуществление важнейшей проблемы, стоящей перед японским правящим классом в целом -- сохранение нынешней системы жестокой эксплоатации пролетариата и крестьянства, вместе со связанным с ней гнетом.

    Каста эта постоянно вступает в конфликты с промышленным и финансовым капиталом, ищущим путей к покрытию дефицита, создаваемого ее паразитическими потребностями. Бунты в армии и убийства видных политических деятелей промышленной и финансовой буржуазии принадлежат к числу наиболее острых проявлений этого конфликта. Поскольку бунты эти происходят под руководством низшего командного состава, они являются выражением протеста крестьянства против власти финансового капитала. Но так как все группировки господствующего класса отдают себе отчет в опасности их распрей, все эти конфликты обычно кончаются взаимными уступками, еще более тяжелым бременем ложащимися на японские массы, на плечи которых сбрасываются еще новые, дополнительные тяготы, -- и организацией, с общего согласия, новых военных экспедиций для грабежа соседних стран. Этим они пытаются замазать трещины в структуре господства правящего класса, взятого в целом.

    КРИЗИС КАПИТАЛИСТИЧЕСКОГО РАЗВИТИЯ КИТАЯ

    VI.

    Китай, географический сосед Японии, со своими 435 миллионами жителей, разбросанными на обширнейшей территории богатой минералами и другим необходимым сырьем, является естественной ареной империалистической экспансии Японии. Японским империалистам Китай казался "фундаментальным" разрешением всех его насущнейших экономических затруднений; вторжение в Китай открывало перспективу мощи и величия империи. Китай вскоре уже стал рассматриваться не только, как выход из экономических затруднений, но и как отправной пункт для экспедиций, которые должны были водрузить Знамя Восходящего Солнца в Сибири, по меньшей мере, до Байкальского озера, в Индии, на Малайском архипелаге, в Индонезии, на Гавайских островах, на Филиппинских островах, не говоря уже о Латинской Америке и западных частях Соединенных Штатов.

    Страхом Японии перед ее всемогущественными соперниками на Западе, с интересами которых она неизбежно должна была столкнуться, об'ясняется тот факт, что Япония уже раньше не вторглась в Китай, чтоб подчинить его своему контролю. Китайская революция 1925-1927 г.г. заставила Японию придерживаться выжидательной политики, тем более, что анти-империалистическая волна в Китае была в то время направлена исключительно против Англии. Захвативший капиталистические страны мировой экономический кризис, сменивший период послевоенной реконструкции, явился как нельзя более кстати для Японии и дал ей толчок к действию. Воспользовавшись затруднительным положением, в которое западные страны попали из-за своих внутренних осложнений, японские империалисты захватили в 1931 году Манчжурию и уже в следующем году установили свой "протекторат" над Манчжуко. В 1933 году они захватили провинцию Ехоль, присоединили ее к Манчжуко и взялись за организацию базы на севере Китая. Все ужасы военного нашествия Японии, которым сейчас подвергается Китай, являются лишь дальнейшим этапом плана японского колониального завоевания.

    VII.

    Китай, страна отсталая, вот уже свыше ста лет является жертвой капиталистических хищников. Империалистические штыки уже в начале XIX века положили конец ее древней замкнутости и изолированности и ввели современную промышленность и капиталистические формы эксплоатации в стране. Сначала империалисты проникли в Китай в качестве купцов. Но, с быстрым развитием промышленности на Западе, с увеличивающимся накоплением прибавочной стоимости, в результате все большей эксплоатации труда, Китай стал очень скоро рассматриваться не только, как удобный рынок, но и как выгодное место для вложения капиталов. Этот неизсякаемый источник дешевого рабочего труда, стал местом магнетического притяжения для иностранного капитала.

    Целой серией войн, в которых вырождающаяся манчжурская династия обнаружила свою полную беспомощность, империалистические державы поработили Китай, подчинили его своему произволу, учредили "концессии" в главных китайских городах и вырвали у Китая ряд "привилегий" для охраны их торговли и капиталовложений. Ограничением права китайского ввоза до 5% "ad valorem" они добились конкурентоспособности своих товаров на китайском рынке. Контролем поступления и распределения пошлин китайских таможен они обеспечили уплату все ростущих иностранных долгов Китая. Установлением принципа "экстерриториальности" (капитуляций), они добились освобождения их предприятий от китайских налогов и их граждан от обязанности подчиняться китайским законам. Заключением неравных договоров, закрепляющих все эти привилегии, было оформлено сведение Китая на положение полуколониальной страны.

    VIII.

    Экономическое вторжение империалистов до основания потрясло полуфеодальную экономику Китая, базирующуюся на земледелии и ремесле. Дешевые продукты, производимые иностранными предприятиями в Китае и на Западе, проникали в страну по железным дорогам, построенным империалистами. Наиболее влиятельная часть старого правящего класса, в частности манчжурские чиновники, превратились в маклеров иностранного капитала ("compradores").

    Особые "привилегии", вырванные империалистами у Китая, были направлены против общего развития независимого китайского капиталистического хозяйства и одели на экономические силы страны политическую "смирительную рубашку". Как бы то ни было китайская, как и японская промышленность во время войны все же продвинулись вперед.

    Чрезмерная занятость большинства западных империалистов хотя и увеличила колониальные притязания Японии, но все же несколько облегчила положение Китая, освободив его от тотального империалистического гнета. Китайская промышленность стала быстро развиваться.

    IX.

    Именно в это время и выступила на сцену, так называемая, "национальная" буржуазия и попыталась в соперничестве с империалистами создать свой собственный экономический базис. Китайский пролетариат, вышедший из пауперизированных слоев деревни, сильно вырос, возросли и его классовое самосознание и его боевой дух, вследствие пребывания на больших фабриках и заводах. Когда английский империализм, оправившись от послевоенного кризиса, начал снова укрепляться в Китае, он вынужден был направить свои штыки против бастующих китайских рабочих. Кровавая бойня, организованная в 1925-1927 г.г. войсками и полицией британского империализма, главной жертвой которой пали китайские рабочие и идущие вместе с ними студенты, вызвала волну анти-империалистического движения, грозившую смести господство империалистов в Китае. Национальная китайская буржуазия, раздраженная издевательствами империалистов и почуяв возможность ударить по торговле своих главных иностранных конкурентов, поддержала антиимпериалистическое движение, оказав серьезную финансовую помощь бастующим рабочим империалистических предприятий. Но как только стачечное движение перебросилось или грозило переброситься на китайскую промышленность, и разрослось до таких размеров, что могло принять характер социальной революции, национальные эксплоататоры обнаружили свою подлинную классовую сущность и солидаризировались с империалистами против рабочих.

    X.

    Позднее появление и порабощение Китая империалистами лишили национальную буржуазию той прогрессивной роли, которую ее европейские предшественники играли в буржуазных революциях на Западе. Она не смогла ни пустить корней, как независимый класс в китайском обществе, ни утвердиться, как правящий и господствующий класс.

    "Compradores", прямые агенты империализма, завербованные из среды дворянства, торговцев и манчжурской бюрократии, явились первыми представителями китайского капитализма. Из их среды вышла "национальная" буржуазия. Тысячами нитей взаимной зависимости национальная буржуазия связана с "compradores". Они об'единились в эксплоатации не только рабочих, но и крестьянских масс; их интересы тесно переплелись с интересами эксплоататоров деревни, с которыми их связывала широкая банковская система, охватывающая всю страну.

    В этом комплексе отношений кроется об'яснение полной неспособности китайской буржуазии к последовательной борьбе против империализма, созданию единого современного государства и разрешению аграрного вопроса.

    КЛАССЫ В КИТАЙСКОЙ РЕВОЛЮЦИИ

    XI.

    Мелкая буржуазия занимает промежуточное положение между крупной буржуазией и пролетариатом. Огромное большинство этого класса состоит из мелких крестьян-собственников и арендаторов. В городах к тому же имеется многочисленная армия мелких лавочников, ремесленников, представителей свободных профессий, -- как профессора, врачи, адвокаты, -- и мелких государственных чиновников, угнетаемых крупной буржуазией и империалистами.

    Крестьянство в силу своего промежуточного и зависимого социального положения, своей разобщенности, из-за громадных территорий, разнообразия своей структуры, своего индивидуализма и собственнических инстинктов, своей культурной отсталости, неспособно, несмотря на свое численное превосходство, играть какую бы то ни было политически руководящую и самостоятельную роль в китайском обществе. Оно не может даже разрешить своих собственных насущнейших проблем и освободиться от гнета ростовщиков и феодалов. Оно еще менее способно реорганизовать все земельное хозяйство и поставить его на новый, более высокий уровень, создав коллективные фермы в большом масштабе. Вырождение и исчезновение, так называемой, китайской советской республики, полный отказ от аграрной революции со стороны сталинских крестьянских вождей, бросивших огромное аграрное движение в сети Гоминдана -- крупного земельного собственника -- является новым историческим доказательством политической слабости крестьянства. Крестьянство, как класс, не может быть руководителем, оно может быть только руководимым. Оно всегда, во всяком движении, находится под руководством либо пролетариата, либо буржуазии.

    Городская мелкая буржуазия столь же слаба и зависима и не может играть никакой руководящей политической роли. Разгром больших студенческих движений, направленных в течение последних лет против Гоминдана и империализма, является непосредственным результатом того, что эти движения не имеют никакой серьезной опоры в активном пролетариате.

    XII.

    Вследствие реакционного характера буржуазии, ее слабости и зависимости, политической слабости мелкой буржуазии, демократические и национальные задачи (независимость от империалистов, создание единого государства, аграрная революция) -- стали задачами пролетариата, единственного из всех общественных классов, преследующего независимые и прогрессивные социальные цели, не имеющего никаких общих интересов ни с империалистами, ни с национальными эксплоататорами, класс, который, несмотря на то, что он является меньшинством, обладает такой концентрированной силой, которая может поставить его во главе всего общества. Перед пролетариатом стоит двоякая задача: завершить разрешение национальной проблемы и, поднявшись, в союзе со всеми эксплоатируемыми массами города и деревни, до положения господствующего класса, проложить путь для социалистической реорганизации общества.

    В 1925-1927 г.г., во время наростающей революционной волны, революционная политика настоятельно требовала вступления пролетариата на этот путь. Недостаточная численность пролетариата компенсировалась крестьянством и городской беднотой, являющихся колоссальным резервуаром революционных сил. Прогрессивное руководство крестьянством было обеспечено пролетариатом. Эти классы, вместе взятые, представляют собой непобедимую силу, против которой все армии империализма и буржуазной и феодальной реакции оказались бы бессильными, если бы во главе этих масс стояло твердое революционное руководство.

    XIII.

    Но руководство Сталина-Бухарина в Коминтерне, пренебрегая всем предыдущим революционным опытом, включая недавний опыт русской революции, применило в Китае ту меньшевистскую политику, проведению которой оно помешало в России в 1917 году. Противопоставляя национальные задачи китайской революции освободительной борьбе рабочих и крестьян, произвольно разделяя обе эти задачи в соответствии с безжизненной теорией "этапов", они провозгласили непосредственной задачей Китая -- национальное об'единение и изгнание империалистов. Больше того, советская бюрократия из-за своих узких националистических концепций, уже тогда игравших преобладающую роль в советской политике, рассматривала китайскую буржуазию, как возможного союзника против Великобритании, возглавлявшей тогда антисоветский капиталистический фронт.

    Вот почему Сталин и Бухарин отвели китайской буржуазии руководящую роль в национальной борьбе. Они подчинили компартию Гоминдану, а пролетариат и крестьянство буржуазии. Политической формулой этого подчинения явился "блок четырех классов", предпосылкой которого было об'единение пролетариата и крестьянства с буржуазией и мелкой буржуазией для борьбы с империализмом. Китайские коммунисты получили от Сталина и Бухарина приказ поддерживать забастовочное движение и активность крестьянства в пределах, приемлемых для буржуазии, чтобы не поколебать "об'единенного национального фронта". Молодому и неопытному китайскому пролетариату и еще более молодой и неопытной китайской компартии это оппортунистическое предательство революции преподносилось как большевизм. В момент высшего под'ема революционной волны буржуазия, ценой нескольких жалких уступок ее национальному чувству, заключила, под руководством Чанг-Кай-Ши, мир с империализмом и с жестокостью набросилась на неподготовленных к этому рабочих и крестьян; коммунисты ведь приучали их к мысли, что буржуазия является их руководителем и спасителем. Кровью восставших масс буржуазия скрепила свой союз с империализмом.

    XIV.

    На развалинах китайской революции 1925-1927 г.г. вырос контрреволюционный режим Гоминдана. Рабочие вернулись к состоянию рабства, оттягченному жестоким террором и военной диктатурой Чанг-Кай-Ши, уничтожившей все рабочие организации. Войны между отдельными генералами -- признак полного разброда в стране -- начались, в невиданных до сих пор размерах, в тот момент, когда Чанг-Кай-Ши захотел распространить свою власть на весь Китай. Под пятой феодалов, ростовщиков и тяжестью военных реквизиций положение крестьянства оказалось еще более отчаянным. Империализм, против которого то и был направлен "блок четырех классов", сумел укрепиться на всех своих командных высотах. Этим была открыта дорога для японского нашествия, с его явной угрозой Советскому Союзу. Таковы результаты политики Сталина и Бухарина в Китае.

    XV.

    Власть Гоминдана, вышедшая из событий 1925-1927 г.г., представляет собой победу буржуазной контрреволюции над народным движением масс. Чанг-Кай-Ши, стоящий во главе вооруженных сил Гоминдана, установил режим железной диктатуры. Растоптав последние искры революции, он "экспроприировал буржуазию политически, чтобы спасти ее экономически". Мелко-буржуазные массы, которые на гребне революционной волны были силой Гоминдана в его борьбе против отдельных военных сатрапов, вернулись к состоянию политической пассивности; лишь часть крестьянства стала, под бременем усилившейся эксплоатации, на путь открытой гражданской войны против старых и новых поработителей. Так Гоминдан возродился, как партия буржуазии.

    Новые руководители оправдывали свое поведение в деле подавления масс обращением к мелко-буржуазным доктринам Сун-Ят-Сена, программой Гоминдана и, в особенности, так называемыми "принципами демократии", рекомендующими в определенные периоды брать массы под политический надзор. Военная диктатура, развивающаяся под руководством Гоминдана, -- все другие течения были раздавлены, -- изображалась, как подготовка масс к "демократическому" строю. Но демократия сегодня не более близка к осуществлению, чем 11 лет тому назад. Этот факт является живым доказательством того, что между военной диктатурой Гоминдана и осуществлением диктатуры пролетариата не может быть никакой промежуточной или переходной "демократической" стадии. Те же, кто, как сталинцы, утверждают, что такая стадия возможна -- даже неизбежна -- обманывают и дезориентируют массы и таким образом подготовляют предательство и поражение китайской революции.

    (Окончание в следующем номере)


ЗАКАБАЛЕННЫЙ ТРУД

    Ускоренным темпом идет отмена последних остатков завоеваний Октябрьской революции. Три постановления за две недели: о трудовых книжках, об упорядочении трудовой дисциплины и "улучшении" практики социального страхования и новый текст военной присяги -- ни намека на братство народов, ни слова о борьбе даже за свой собственный, советский социализм. Жадная и обнаглевшая бюрократия все дальше толкает Сталина по этому пути и требует все новых жертв. Обнаруживши на 22-ом году революции свое полное банкротство и абсолютную неспособность наладить хозяйственную жизнь страны, она ищет новых козлов отпущения. Расстрелы старых большевиков, "троцкистов", врагов народа и вредителей не помогли; она набрасывается теперь на рабочих, стараясь свалить на них ответственность за свои преступления. И все это делается именем Октября, и, только по настоятельному требованию самих масс. Дошло даже до того, что рабочие сами требуют своего закрепощения и отмены социального страхования; резолюции, одобряющие последние постановления правительства, принимаются на всех рабочих собраниях единогласно.

    Как известно, в СССР всякому постановлению, направленному к резкому ухудшению положения масс, предшествует подготовительная кампания в прессе. На сей раз кампания была краткая, но энергичная. В редакцию "Правды", начиная с 14-го декабря, посыпались письма, заявления, статейки, особые мнения стахановцев, мастеров, директоров предприятий, председателей фабкомов и прочих бюрократов мелкого и среднего калибра. Все они в один голос твердили, что рабочий класс СССР в своем подавляющем большинстве -- не считая небольшой группы стахановцев -- состоит из лодырей, прогульщиков, рвачей, перебегающих с места на место в "погоне за длинным рублем". Ни слова о нищенской заработной плате, ни намека на причины, заставляющие рабочих бежать с одного предприятия на другое.

    Не подлежит сомнению, что текучесть рабочего состава действительно приняла катастрофические размеры. Цифр и данных по этому вопросу советская печать не приводит, но из отдельных сообщений в "Правде" за время с 15 по 27 декабря, нам удалось установить следующее:*1 На Люборецком заводе с.-х. машин за девять месяцев нынешнего года "сменилось около трети всех рабочих. Пришло 1.667 человек, а ушло по разным причинам 1.885"; на чулочной фабрике им. Ногина за 11 месяцев с фабрики ушло около полутора тысяч человек; на "Красном Треугольнике" за 11 месяцев ушло 1.100 рабочих и служащих; на кожевенном заводе в Ворошиловграде из 283 рабочих за 11 месяцев ушло 177, т.-е. 62,5%; в комбинате "Сталинуголь" в ноябре уволено 10.600 человек, а поступило 13.770; на московской обувной фабрике "Парижская Коммуна" за 11 месяцев ушло 3.345 человек; на киевской кондитерской фабрике им. Карла Маркса, при общем количестве в 5.200 человек, за 11 месяцев уволено 2.853, т.-е. 54,9% и т. д., и т. п.

    Тут дело не только в том, что рабочие бегут с предприятий; очевидно, идут также массовые увольнения, произвольные, без достаточных оснований. Директора жалуются в "Правде" на профсоюзы, на суды и даже на парторгов, "которые только то и делают, что любыми способами стараются вернуть на завод дезорганизаторов". А из данных, опубликованных Н. Судариковым, членом Московского областного суда, в "Правде" от 21. 12, мы узнаем, что из 227 случаев увольнений за нарушение трудовой дисциплины, народными судами восстановлены: 80 -- с полной оплатой времени вынужденного прогула, 38 -- с частичной оплатой и 18 без оплаты. Всего, следовательно, восстановлено 136 человек, т.-е. 59,9%. Никто не заподозрит ни советские суды, ни профсоюзы, ни парторги в чрезмерной заботе об интересах рабочих.

    Как бы то ни было, цифры текучести действительно потрясающие, никакое производство не может этого выдержать. Но, повторяем, в корень вещей не смотрят, причинами ее не интересуются. Не повышением заработной платы (наоборот, телеграмма Гаваса от 8. 1. сообщает о понижении сдельной зарплаты) и созданием стимула для работы, т.-е. мало-мальски сносных условий труда и жизни, стараются помочь беде, а... закрепощением рабочих, _______________

    *1 К сожалению, только в редких случаях приводятся данные об общем числе рабочих на данном предприятии. введением трудовых книжек. Сталин тут ничего нового не придумал, он просто напросто заимствовал у Гитлера, введенные им в 1934 году, рабочие книжки. Паспортов оказалось недостаточно, в них не указывалась причина увольнения, не заносились все проступки рабочих, да и кроме того они ведь находились на руках у рабочих. Трудовые же книжки хранятся у администрации и рабочий в полном смысле этого слова прикреплен к заводу: без разрешения начальства он не может теперь двинуться с места, зато начальство может его в любой день выбросить на улицу. Разница между советскими трудовыми и гитлеровскими рабочими книжками в том, что в последних не указывается причина ухода рабочего с работы, и он имеет право перейти на другой завод, если ему это выгодно.

    Дело не ограничилось одним прикреплением рабочих к предприятиям. Декретом от 28. 12. введены драконовские меры за опоздание на работу, задержку в столовых и т. п. Спору нет, трудовая дисциплина вещь важная и рабочее время должно быть полностью и рационально использовано. Но нельзя же делать рабочих ответственными за неналаженность средств сообщения и непорядки в столовых. Декрет предписывает увольнение за 4 опоздания в течение двух месяцев и не признает никаких смягчающих обстоятельств. Мы знаем, как ходят в СССР пригородные поезда. В Москве "1 января, например, опоздало 46 пригородных поездов, 2 января -- 43 поезда... Некоторые поезда опаздывают на час и больше" ("Правда", 7. 1. 39). "За 20 дней декабря в Харьков прибыли с опозданием 395 пригородных поездов, при чем иные из них опоздали на 4-5 часов" ("Правда", 5. 1. 39). Однако, "поездникам", т.-е. живущим за городом рабочим, дали понять, "что проживание за городом не служит оправданием несвоевременного прихода на работу" ("Правда", 3. 1. 39). А таких "поездников" не мало: на 800 человек дневной смены N 3 московского автозавода имени Сталина 108 "поездников". Что же, выходит, что они ответственны и за снежные заносы и за опоздания поездов?

    Задержка в столовых приравнена к опозданиям. По существу нельзя было бы возражать и против требования, чтобы обеденный перерыв точно соблюдался, если бы в столовых царил порядок и обеды отпускались во время. Рабочим же долго приходится стоять в очередях. Так, на макеевском металлургическом заводе "во время завтрака в прокатном цехе N 4 обычно наблюдались большие очереди, рабочие теряли много времени" ("Правда", 4. 1. 39).

    Оказывается, даже чтоб попасть на завод нужно стоять в очереди. "Смена начала работать во время. На работу основная масса рабочих приехала даже раньше срока. Комендатура не подготовилась к этому, и у проходных образовались очереди. Мне, например, пришлось простоять минут десять. 8 человек опоздали" ("Правда", 4. 1. 39).

    Неналаженность и беспорядок во всем, от самого крупного до последних мелочей. Яркую картину того, что творится на производстве дают следующие два заявления в "Правде". Начальник смены листо-прокатного цеха N 2 Верх-Исетского металлургического завода М. Шипанов пишет: "У нас в цехе больше квалифицированные рабочие. Однако, что ни день, администрация заставляет нас отправлять квалифицированных рабочих на разгрузку угля, дров и сырья. А так как разгрузка -- дело непривычное, это крепко бьет по заработку. Рабочие говорят мне: партия и правительство требуют, чтобы мы каждую минуту берегли. Так дайте же нам возможность работать" ("Правда", 2. 1. 39). А директор фабрики "Скороход" жалуется: "На днях партийный комитет предложил моему заместителю тов. Бельскому снять с работы 150 рабочих для выполнения общественных мероприятий" ("Правда", 18. 12). Где уж там план выполнять!

    Теперь уже не троцкисты и бухаринцы, враги народа и вредители виноваты в срыве плана, а летуны, прогульщики и рвачи. "По их вине завод имени Ленина недодал в нынешнем году государству продукции на 5 миллионов рублей" -- такого рода заявлениями пестрят страницы "Правды".

    --------------------------------------------------------------------------------

    Одновременно с кампанией против летунов и прогульщиков была поднята и кампания за изменение социального страхования в СССР. Началась она с вопроса об отпуске по беременности. Декрет от 28. 6. 1936 г. о запрещении абортов торжественно провозгласил право работниц и служащих на отпуск в 56 дней до и столько же дней после родов. Этим же декретом (Раздел П, п. 9) установлено "уголовное наказание за отказ в приеме на работу женщин по мотивам беременности". Теперь же оказывается, что "закон об отпусках по беременности утверждался много лет назад" и устарел ("Правда", 15. 12.); что "существующие законы на этот счет явно не соответствуют уже нашей действительности" ("Правда", 20. 12.); что работницы злоупотребляют отпусками по беременности. Все в один голос твердят, что жизнь стала такая легкая и хорошая, что столь продолжительный отпуск не только не нужен, но даже вреден. Стахановки рассказывают о том, как тяжело женщинам приходится работать дома во время декретного отпуска, значительно тяжелее, чем на фабрике. Они должны убирать, готовить, стирать и шить -- лучше уж пойти пораньше на работу. А кто же будет делать эту работу за них, когда они будут на фабрике?

    Цель этой артиллерийской подготовки была ясна, но все же драконовские мероприятия, сведение отпуска до 35 дней до и 28 дней после родов, явились полной неожиданностью. Не следует забывать, что женщины в СССР работают в тяжелой промышленности, даже в шахтах, и они физически не в состоянии приступить к такого рода работе через четыре недели после родов. Даже в фашистской Германии женщина пользуется шестинедельным отпуском до и после родов и отпуск этот, в случае нужды, автоматически продлевается.

    Что касается общего социального страхования в СССР, то мы из заметок в "Правде" узнали, что такого замечательного социального страхования, как в СССР нет нигде. Оказывается: человек "проработает один день -- имеет право на пособие" ("Правда", 14. 12); в "соцстрахе деньгами бросаются направо и налево" и бюллетени "порой врачами выдаются бесконтрольно" ("Правда", 19. 12); что бюллетенями пользуются лодыри и прогульщики, чтобы ходить в театр и развлекаться. (О том, как в действительности поставлено дело социального страхования в СССР, см. "Б. О.", N 66-67). Социальное страхование должно, -- по мнению авторов заметок, -- быть оставлено только для ударников и стахановцев и стать своего рода премией для них; на остальных же рабочих оно действует разлагающе.

    Исходя из этой точки зрения постановление об "улучшении" практики социального страхования (почему это "улучшение" никому, кроме авторов постановления, не понятно) фактически почти полностью отменяет социальное страхование в СССР. Каждому ясно, что это значит, если в СССР -- при столь большой текучести и большом количестве новостроек -- пособие в размере 100% выдается лишь тем, кто 6 лет работает в данном предприятии; 80% -- работающим от 3 до 6 лет; 60% -- от 2 до 3 лет и 50% до 2 лет, причем не члены профсоюза получают пособие в половинном размере. Возьмем для примера Киевскую кондитерскую фабрику имени Карла Маркса: на 5.200 человек имеется 760 кадровых рабочих, работающих свыше 5 лет, т.-е. 14,6% имеют право на полное пособие; 77% всех рабочих и служащих работает больше года, т.-е. они имеют право на пособие в размере 50% зарплаты, а не члены профсоюза -- 25%. И это при низкой советской зарплате! А сколько предприятий построено за последние годы -- они даже и не существуют 6 лет. Но о новостройках в постановлении нет ни слова, о рабочих и даже стахановцах этих предприятий просто забыли.

    Путевки в дома отдыха, по новому постановлению, предоставляются только тем, кто свыше двух лет работает непрерывно в данном предприятии. Они должны быть премией для стахановцев, "важнейшим рычагом для поднятия дисциплины".

    Другим рычагом для поднятия дисциплины должны очевидно быть медали за трудовую доблесть и трудовое отличие и звание героя социалистического труда. "Известия" от 28 декабря откровенно формулируют смысл и значение введения этих медалей: установить "в социалистической стране неравенство между трудолюбивым работником и лодырем" и ввести "градацию общественных различий по трудовой характеристике людей". Стахановцы торжествуют победу. Они с гордостью признают, что это "их кампания", а передовица "Правды" от 30. 12. прямо говорит: "Это постановление защищает права стахановцев и ударников". Трудовыми же книжками они особенно довольны, в них будут записаны все отличия, все "честные и добросовестные работники будут на виду" и все их заслуги будут "как на ладони".

    --------------------------------------------------------------------------------

    Все приведенные нами факты свидетельствуют о хаосе в производстве и полном провале стахановского движения. Победные реляции передовых "Правды" об успехах на промышленных фронтах никого уже не могут обмануть. Надежды, возлагаемые бюрократией на стахановское движение, не оправдались. (См. статью Н. Маркина в N 47 "Б. О.", где дан блестящий анализ стахановского движения). Оно не только не втянуло широкие массы, не только не подняло трудовой дисциплины, а, наоборот, развалило последние остатки ее. Создав привилегированный слой, к которому широкая масса рабочих относится с глухой ненавистью, оно, в невиданных до сих пор размерах, посеяло рознь внутри рабочего класса. Попытка бюрократии спасти с помощью стахановского движения промышленность окончилась полным провалом.

    Последние постановления, наносящие столь тяжкий удар по кровным интересам рабочего класса, выдают его, связанным по рукам и ногам, бюрократии. У него нет своих профессиональных союзов, революционных организаций, нет и партии, которая возглавила бы его борьбу. Реакционная бюрократия, ставшая тормозом в развитии производительных сил страны, должны быть убрана, а это возможно только революционным путем.

    Л. Яковлев.


КАРЛ КАУТСКИЙ

    Смерть Карла Каутского прошла почти незамеченной. Новому поколению это имя говорит сравнительно мало. Между тем было время, когда Каутский являлся в подлинном смысле слова учителем международного пролетарского авангарда. Правда, его влияние в англо-саксонских странах, отчасти и во Франции, было менее значительно; но это об'яснялось слабым влиянием марксизма в этих странах вообще; зато в Германии, Австрии, России и других славянских странах Каутский успел стать непререкаемым марксистским авторитетом. Попытки нынешней историографии Коминтерна изобразить дело так, будто Ленин чуть ли не с молодых годов усмотрел в Каутском оппортуниста и ополчился на него борьбой, в корне ложны. Почти до мировой войны Ленин считал Каутского подлинным продолжателем дела Маркса и Энгельса.

    Эта аберрация об'яснялась характером эпохи -- капиталистического под'ема, демократии, приспособления. Революционная сторона марксизма отодвигалась в неопределенную, во всяком случае, далекую перспективу. В порядке дня стояли борьба за реформы и пропаганда. Каутский занимался комментированием и обоснованием реформ под углом зрения революционной перспективы. Предполагалось само собою, что со сменой об'ективных условий Каутский сумеет вооружить партию другими методами. Оказалось не так. Наступление эпохи великих кризисов и потрясений полностью обнаружило реформистскую сущность социал-демократии и ее теоретика Каутского. Ленин решительно порвал с Каутским в начале войны. После Октябрьской революции он опубликовал беспощадную книгу о "ренегате Каутском". По отношению к марксизму Каутский с начала войны выступал, как несомненный ренегат. Но по отношению к самому себе, к своему прошлому он был ренегатом, так сказать, лишь на половину: когда вопросы классовой борьбы встали ребром Каутский почувствовал себя вынужденным сделать последние выводы из своего органического оппортунизма.

    Каутский оставил несомненно много ценных работ в области марксистской теории, которую он применял с успехом в самых различных областях. Его аналитическая мысль отличалась исключительной силой. Но это не был универсальный творческий ум Маркса, Энгельса или Ленина: -- Каутский всю жизнь свою был, в сущности, выдающимся комментатором. Его характеру, как и его мысли не хватало смелости и полета, без которых революционная политика невозможна. С первым пушечным выстрелом он занял расплывчатую пацифистскую позицию, стал затем одним из вождей Независимой социал-демократической партии, которая пыталась создать Интернационал N 2 1/2, а затем, вместе с остатками Независимой партии, вернулся под кров социал-демократии. Каутский совершенно не понял Октябрьской революции, испугался ее страхом ученого мелкого буржуа и посвятил ей немало работ в духе остервенелой враждебности. Его работы за последнюю четверть столетия характеризуют его полный теоретический и политический закат.

    Крушение германской и австрийской социал-демократии означало вместе с тем крушение всей реформистской концепции Каутского. Правда, он и в последний период продолжал утверждать, что надеется на "лучшее будущее", на "возрождение демократии" и пр.; в этом пассивном оптимизме была инерция долгой трудолюбивой и честной жизни, но в нем не было никакой самостоятельной перспективы. Мы вспоминаем о Каутском, как о нашем бывшем учителе, которому мы в свое время многим были обязаны, но который отвернулся от пролетарской революции и от которого мы, поэтому, своевременно отвернулись.

    Л. Троцкий.


ВИКТОР СЕРЖ И IV ИНТЕРНАЦИОНАЛ

    Некоторые друзья спрашивают нас, каково отношение Виктора Сержа к IV Интернационалу. Мы вынуждены ответить, что это есть отношение противника. С самого своего появления заграницей Виктор Серж не переставал метаться. Иначе как "метанием" его политическое поведение определить нельзя. Ни по одному вопросу он не пред'явил ясных, отчетливых соображений, возражений или предложений. Зато он поддерживал неизменно тех, которые уходили от IV Интернационала, все равно куда: вправо или влево. Неожиданно для всех Серж официальным письмом заявил о своем присоединении к организации ПОУМ, никогда не сделав попытки ответить на нашу критику ПОУМ'а, как центристской организации, сыгравшей в испанской революции печальную роль. Виктор Серж заигрывал с испанскими анархо-синдикалистами, несмотря на их предательскую роль в испанской революции. Он поддерживал за кулисами злополучного героя "левого" тред-юнионизма Снефлита, никогда не решаясь защищать открыто беспринципную политику голландского оппортуниста. Одновременно с этим Виктор Серж при случае повторял, что его разногласия с нами имеют "второстепенный" характер. На прямой вопрос, почему в таком случае он сотрудничает не с IV Интернационалом, а с его озлобленными противниками, Виктор Серж никогда не умел дать ответа. Все это вместе лишало его собственную "политику" какой бы то ни было последовательности и превращало ее в ряд личных комбинаций, чтобы не сказать интриг. Если Виктор Серж и теперь еще говорит о своих "симпатиях" к IV Интернационалу, то разве в том же смысле, в каком о том же говорят Верекен, Молинье, Снефлит, Маслов и т. д., имеющие в виду не реальный, а мифический Интернационал, созданный их воображением, по их собственному образу и подобию и нужный им только для прикрытия их оппортунистической или авантюристской политики. С этим несуществующим Интернационалом наш реально действующий Интернационал не имеет ничего общего, и за политику Виктора Сержа ни русская секция ни IV Интернационал в целом не несут ни малейшей ответственности.

    Редакция.

    ПО ПОВОДУ УБИЙСТВА РУДОЛЬФА КЛЕМЕНТА

    Я получил от тетки Рудольфа Клемента, живущей в одной из стран Латинской Америки, письмо с запросом: не знаю ли я чего нибудь об ее исчезнувшем племяннике? Она сообщает, что мать Рудольфа, живущая в Германии, находится в состоянии полного отчаяния, терзаясь неизвестностью. В душе несчастной матери возникла надежда, что Рудольфу удалось избежать опасности, и что он скрывается, может быть, в моем доме. Увы, мне не оставалось ничего другого, как разрушить ее последнюю надежду. Письмо тетки Рудольфа является лишним доказательством преступления ГПУ. Если-бы Рудольф на самом деле добровольно покинул Париж, как хочет нас заставить думать ГПУ при содействии агентов разных категорий, то он, разумеется, не оставил бы в неизвестности свою мать, и у этой последней не было бы основания обращаться ко мне через свою сестру, живущую в Латинской Америке. Рудольф Клемент убит агентами Сталина.

    Л. Троцкий.


ПОЧТОВЫЙ ЯЩИК

    Письма палестинских товарищей получены. Просим дать адрес.

    --------------------------------------------------------------------------------

    "Бюллетень Оппозиции" имеется в продаже: В Америке:

    Labour Book Shop, 28 E 12th Street, New-York-City. В Англии:

    Librairie "Vachon", 15 Little Newport, London W.C.2 В Дании:

    Grand Kiosken, Vesterbrog. 9A, Copenhague. Во Франции:

    в книжных магазинах:

    "Maison du Livre Etranger", 6, rue de I'Eperon, Paris (6e).

    Librairie Molitor, 61, Bd Murat, Paris (16e).

    Librairie Universelle, 89, rue de la Pompe, Paris (16e).

    в киосках:

    7, Bd St-Michel.

    Bd Raspail, angle Bd Montparnasse.

    Place Republique. В Польше:

    в книжном магазине "Добро", Краковское Предместие 53, Варшава. В Палестине:

    во всех киосках "Pales" Newspaper Agent, и у Miller & Co, form. Steimatzky, Herzlstr., Tel-Aviv. В Южной Африке:

    Modern Book Shop, 141 Longmarket, Cape Town. Vanguard Booksellers, 51A Van Brandis Str., Johannisburg.

上一页 目录页


11-ый год издания. -- Февраль 1939 г. Пролетарии всех стран, соединяйтесь!

    БЮЛЛЕТЕНЬ ОППОЗИЦИИ (БЮЛЛЕТЕНЬ ОППОЗИЦИИ) N 74

    Bulletin de l'Opposition (Bolcheviks-Leninistes)

    ЛЕВ СЕДОВ -- редактор-издатель с июля 1929 г. по февраль 1938 г.

    АДМИНИСТРАЦИЯ и РЕДАКЦИЯ -- ADMINISTRATION ET REDACTION: "Bulletin de l'Opposition", Librairie du Travail 17, Rue de Sambre-et-Meuse -- Paris (10e). Подписная плата за 12 номеров -- 34 фр. фр., за 6 номеров -- 17 фр. фр. Prix 3 fr.

    СОДЕРЖАНИЕ:

    К годовщине смерти Л. Седова.

    Испанская трагедия.

    Л. Троцкий: Ленин и империалистская война.

    Л. Троцкий: Час решения близится. К положению во Франции.

    За Гриншпана -- против фашистских погромщиков и сталинских негодяев.

    Экс-радикальная интеллигенция и мировая реакция.

    Сталин, Скоблин и Ко.

    Ответ Л. Д. Троцкого на вопросы представителя "Daily News".

    Л. Троцкий: Из интервью с представителями южно-американской прессы.

    Л. Троцкий: За свободу искусства.

    Расправа Гитлера с нашими товарищами.

    К смерти Л. Седова. (Письмо шанхайских товарищей).

    Почтовый ящик.

目录页 下一页


К ГОДОВЩИНЕ СМЕРТИ Л. СЕДОВА

    Год тому назад -- в день двадцатилетия Красной армии -- мы проводили в могилу Льва Седова. Вдалеке от страны Советов хоронили друга, сына и соратника создателя Красной армии, лишенного даже возможности сказать ему свое последнее прости. Не потому ли среди провожающих были не только друзья и товарищи, но и люди, которые пришли на кладбище, не желая мириться с "торжествующей" историей?

    Ни рано оборвавшаяся политическая деятельность, ни литературное наследство Седова не дают представления о нем, живом, деятельном и активном. Он был одним из лучших представителей той молодой смены, которая завтра будет продолжать дело предыдущих поколений русских революционеров. Это был подлинный большевик, в лучшем смысле этого слова, и радостно блестели его глаза, когда ему говорили, что он настоящий большевик. Для него не было высшей похвалы. Не опоганенный Сталиным и московскими процессами большевизм, а большевизм героический, все, что в нем было хорошего -- честность, стойкость, преданность идеям, энергия, напористость и скромность -- вот что было характерно для Седова.

    И не удивительно. Ведь русская революция была решающим фактором, содействовавшим сформированию его характера. Она была самым большим переживанием его детства и юности, она стала неот'емлемой частью его существа, и всю свою жизнь -- увы столь короткую -- он сохранил верность заветам Октября.

    Со всей обостренностью своего цельного и юного восприятия он наблюдал сначала героический период революции, а потому те процессы перерождения, которые начались в быту. С ними он мириться не мог и, примкнув к левой оппозиции, об'явил им беспощадную войну. Этой борьбе он отдался весь, без остатка, скоро проявив себя превосходным агитатором и организатором и совершенно незаменимым "спецом" по конспиративным делам.

    Но работа его в Москве продолжалась недолго. Он был в числе первых исключенных из партии и должен был вскоре отправиться вместе с Л. Д. Троцким в ссылку. А там -- высылка заграницу: Принкипо-Берлин-Париж.

    Работа заграницей с самого начала приняла иной характер. Руководитель международного секретариата, один из организаторов IV Интернационала, член Генерального Совета его и руководитель русской секции -- он сразу же становится в центре международной жизни авангарда революционного пролетариата. Встречи с ним искали все -- и революционеры разных стран, и приезжие из СССР, которые ведь никому, кроме него, не могли оказать полного доверия, и те, которые рвут со Сталиным. С его мнением и советами всегда очень считались, так как он, несмотря на свою молодость был вполне сложившимся, зрелым человеком и опытным политиком.

    Рабочее движение было для него всем. Он часто говорил, что не может себе представить жизни без революционной деятельности. Все, что имело отношение к политической работе было важно для него, но особенное значение придавал он "Бюллетеню". "Бюллетень" был для него живой связью со страной Октябрьской революции, органом, который должен отражать и передавать мысли, чувства и надежды большевиков-ленинцев, рассеянных по всему Советскому Союзу. Вот почему все, что касалось "Бюллетеня" было для него одинаково значительно: и своевременный политический отклик на волнующие события дня, и бытовое устройство товарища, и рассылка "Бюллетеня" друзьям и читателям. И он с одинаковым воодушевлением писал статьи и занимался техникой Бюллетеня. На что уж, кажется, экспедиция журнала техническая вещь. Но и ее он делал -- как вообще все, что делал -- не только добросовестно, но и с огоньком.

    Находясь в постоянной опасности -- агенты ГПУ следовали за ним по пятам, -- он знал, что погибнет, и главной заботой его было обеспечить жизнь "Бюллетеню". Дальнейшая судьба "Бюллетеня", кто заменит его в случае его гибели, беспокоила Седова больше всего. Старые революционные кадры внутри СССР перебиты, заграницей их подобрать труднее, тем более, что самые ценные среди заграничных товарищей об'екты гангстерских расправ ГПУ. Привлечь новых товарищей к работе, подготовить смену, научить, передать весь свой опыт -- вот над чем он в последнее время думал больше всего. Часто и настойчиво возвращался он к этой теме в беседах с ближайшими товарищами и друзьями, подготовляя их к этой работе.

    Год нашего "Бюллетеня" без Седова был трудным годом. На каждом шагу чувствовали мы его отсутствие, с каждым днем глубже ощущали незаменимость этой утраты. Но несмотря на все трудности, наш "Бюллетень" выходил, выходит и будет выходить!


ИСПАНСКАЯ ТРАГЕДИЯ

    В Испании дописывается сейчас одна из самых трагических страниц новейшей истории. На стороне Франко нет ни крепкого войска, ни поддержки народа. Есть лишь жадность собственников, готовых утопить в крови 3/4 народа, чтоб сохранить свое господство над остальной четвертью. Однако, этой каннибальской свирепости недостаточно для победы над героическим испанским пролетариатом. Франко нуждался в помощи по другую сторону фронта. И он нашел эту помощь. Его главным помощником был и остался Сталин, могильщик большевистской партии и пролетарской революции. Падение Барселоны, великой пролетарской столицы, есть прямое возмездие за разгром восстания барселонского пролетариата в мае 1937 года.

    Как ни ничтожен Франко сам по себе, как ни презренна его клика авантюристов без чести, без совести и без военных дарований, его огромное преимущество в том, что у него есть ясная и отчетливая программа: спасти и упрочить капиталистическую собственность, власть эксплоататоров, господство церкви, восстановить монархию. Имущие классы всех капиталистических стран, фашистских или демократических, естественно оказались на стороне Франко. Испанская буржуазия перешла полностью в лагерь Франко. Во главе республиканского лагеря оказались отставные "демократические" оруженосцы буржуазии. Эти господа не могли перейти на сторону фашизма, ибо источником их влияния и доходов являются учреждения буржуазной демократии, которые, для своего благополучного функционирования требуют (требовали!) адвокатов, депутатов, журналистов, словом демократических оруженосцев капитала. Программой Асаньи и Ко явилась... тоска по вчерашнему дню. Это недостаточная база. "Народный фронт" пускал в ход демагогию и иллюзии, чтобы вести за собой массы. В течении известного времени это удавалось. Массы, обеспечившие все предшествующие успехи революции, продолжали верить, что революция дойдет до своего логического конца, т.-е. совершит переворот в отношениях собственности, даст крестьянам землю, передаст заводы в руки рабочих. Именно в этой надежде масс на лучшее будущее и заключалась динамическая сила революции. Но господа республиканцы сделали все, чтобы растоптать, загрязнить или прямо утопить в крови лучшие надежды угнетенных масс. Последние два года были, поэтому, временем роста недоверия и ненависти рабочих и крестьян к республиканским кликам. Отчаяние или тупой индиферентизм занимали постепенно место революционного энтузиазма и самоотвержения. Массы отвернулись от тех, кто обманул и растоптал их. Такова основная причина поражения республиканских войск. Вдохновителем обмана и разгрома революционных рабочих Испании являлся Сталин. Поражение испанской революции падает новым несмываемым пятном позора на и без того уж запятнанную кремлевскую шайку.

    Разгром Барселоны -- страшный удар мировому пролетариату, но также и великий урок. Механизм испанского "Народного фронта", как организованного обмана и предательства эксплоатируемых масс, разоблачен до конца. Лозунг "защиты демократии" снова обнаружил свою реакционную сущность и вместе пустоту. Буржуазия хочет увековечить свое эксплоататорское господство. Рабочие хотят освободиться от эксплоатации. Таковы подлинные задачи основных классов современного общества. Жалкие клики мелко-буржуазных посредников, лишившихся доверия и субсидий буржуазии, пытаются спасти вчерашний день без уступок завтрашнему дню. Под названием "Народного фронта", они создали артель на паях. Под руководством Сталина они обеспечили самое страшное поражение, когда на лицо были все условия для победы. Испанский пролетариат проявил исключительные качества инициативы и революционного героизма. Погубили революцию жалкие, презренные, насквозь развращенные "вожди". Крушение Барселоны означает прежде всего крушение Второго и Третьего Интернационалов, как и прогнившего насквозь анархизма. На новую дорогу, рабочие! На дорогу международной социалистической революции!


ЛЕНИН И ИМПЕРИАЛИСТСКАЯ ВОЙНА

    "В истории всегда бывало, -- писал Ленин в 1916 году, -- что имена популярных среди угнетенных классов революционных вождей после их смерти враги их пытались присвоить себе для обмана угнетенных классов". Ни с кем история не проделала этой операции в такой жестокой форме, как с самим Лениным. Нынешняя официальная доктрина Кремля и политика Коминтерна в вопросе об империализме и войне втаптывает в грязь все те выводы, к которым Ленин пришел и привел партию в течение 1914-1918 г.г.

    Первый вопрос, который возник с момента открытия военных действий в августе 1914 года состоял в том, должны ли социалисты империалистских стран брать на себя "защиту отечества". Речь шла не о том, должен ли отдельный социалист выполнять обязанности солдата: другого выхода у него не остается, дезертирство не есть революционная политика, -- а о том, должна ли социалистическая партия поддерживать войну политически: вотировать военный бюджет, отказаться от борьбы против правительства, агитировать за "защиту отечества"? Ленин отвечал: нет, не должна, не имеет права; не потому, что это война, а потому что это реакционная война, свалка рабовладельцев за передел мира.

    Формирование национальных государств на континенте Европы охватывало эпоху, которая началась, приблизительно, Великой французской революцией и завершилась франко-прусской войной (1870-1871 г.г.). В эти драматические восемь десятилетий войны имели преимущественно национальный характер. Война за создание или защиту национального государства, необходимого для развития производительных сил и культуры, имела в этот период глубоко прогрессивный исторический характер. Революционеры не только могли, но обязаны были поддерживать национальные войны политически.

    С 1871 года до 1914 года европейский капитализм не только достигает расцвета на основе национальных государств, но и переживает себя, превращается в монополистский или империалистский капитализм. "Империализм -- это такое состояние капитализма, когда он, выполнив все для него возможное, поворачивает к упадку". Причина упадка в том, что производительным силам становится одинаково тесно в рамках частной собственности, как и в границах национального государства. Империализм стремится разделить и переделить мир. На смену национальным войнам приходят империалистские войны. Они имеют насквозь реакционный характер, выражая безвыходность, застой, загнивание монополистского капитализма.

    Однако, мир остается все еще крайне неоднородным. Насильнический империализм передовых наций может существовать только потому, что на нашей планете имеются отсталые нации, угнетенные народы, колониальные и полуколониальные страны. Борьба угнетенных народов за национальное об'единение и национальную независимость имеет вдвойне прогрессивный характер, ибо, с одной стороны, подготовляет для них самих более благоприятные условия развития, с другой -- наносит удары империализму. Отсюда вытекает, в частности, что в борьбе между цивилизованной империалистской демократической республикой и отсталой варварской монархией колониальной страны, социалисты будут полностью на стороне угнетенной страны, несмотря на ее монархию, и против угнетательской страны, несмотря на ее "демократию".

    Свойственные ему цели: захват колоний, рынков, источников сырья, сфер влияния, империализм прикрывает идеями "защиты мира от агрессоров", "защиты отечества", "защиты демократии" и пр. Эти идеи насквозь фальшивы. Обязанность социалиста не поддерживать, а разоблачать их перед народом. "Вопрос о том, какая группа нанесла первый военный удар или первая об'явила войну, -- писал Ленин в марте 1915 года, -- не имеет никакого значения при определении тактики социалистов. Фразы о защите отечества, об отпоре вражескому нашествию, об оборонительной войне и т. п. с обеих сторон являются сплошным обманом народа". "...Десятилетиями -- пояснял Ленин -- трое разбойников (буржуазия и правительства Англии, России, Франции) вооружались для ограбления Германии. Удивительно ли, что два разбойника напали раньше, чем трое успели получить заказанные ими новые ножи?". Решающее значение для пролетариата имеет об'ективно историческое значение войны: какой класс ведет ее и во имя каких целей? -- а не уловки дипломатии, которой всегда удастся представить врага перед собственным народом в качестве нападающей стороны. Столь же фальшивы ссылки империалистов на лозунги демократии и культуры. "...Немецкая буржуазия... одурачивает рабочий класс и трудящиеся массы, уверяя, что ведет войну ради... свободы и культуры, ради освобождения угнетенных царизмом народов... Английская и французская буржуазия... одурачивает рабочий класс и трудящиеся массы, уверяя, что ведет войну... против милитаризма и деспотизма Германии". Та или другая политическая надстройка не способна изменить реакционный экономический фундамент империализма. Наоборот, фундамент подчиняет себе надстройку. "В наши дни... смешно было бы и думать о прогрессивной буржуазии, о прогрессивном буржуазном движении. Старая буржуазная "демократия"... стала реакционной". Эта оценка империалистской "демократии" составляет краеугольный камень всей концепции Ленина.

    Раз война ведется обоими империалистскими лагерями не ради защиты отечества и демократии, а ради передела мира и колониального порабощения, социалист не имеет права предпочитать один разбойничий лагерь другому. Совершенно тщетна была бы попытка "определить, с точки зрения международного пролетариата, поражение которой из двух групп воюющих наций было бы наименьшим злом для социализма". Уже в первых числах сентября 1914 года Ленин в следующих словах характеризует содержание войны для каждой из империалистских стран и для всех их группировок: "Борьба за рынки и грабеж чужих стран, стремление пресечь революционное движение пролетариата и демократии внутри стран, стремление одурачить, раз'единить и перебить пролетариев всех стран, натравив наемных рабов одной нации против наемных рабов другой на пользу буржуазии, -- таково единственное реальное содержание и значение войны". Как далеко это от нынешней доктрины Сталина, Димитрова и Ко!

    Политика "национального единства" во время войны означает еще более, чем в мирное время, поддержку реакции и увековечение империалистского варварства. Отказ в этой поддержке, -- элементарный долг социалиста, -- есть, однако, лишь негативная или пассивная сторона интернационализма. Одного этого недостаточно. Задачей партии пролетариата является "всесторонняя, распространяющаяся и на войско и на театр военных действий, пропаганда социалистической революции и необходимости направить оружие не против своих братьев, наемных рабов других стран, а против реакционных и буржуазных правительств и партий всех стран. Безусловная необходимость организации для такой пропаганды на всех языках нелегальных ячеек и групп в войске всех наций. Беспощадная борьба с шовинизмом и "патриотизмом" мещан и буржуа всех без исключений стран".

    Но революционная борьба во время войны может принести поражение собственному правительству? Ленин не пугается этого вывода. "В каждой стране борьба со своим правительством, ведущим империалистическую войну, не должна останавливаться перед возможностью революционной агитации поражения этой страны". В этом и состоит путь так называемой теории "пораженчества". Недобросовестные враги пытались истолковывать ее так, будто Ленин допускал сотрудничество с иностранным империализмом для победы над национальной реакцией. На самом деле речь шла о параллельной борьбе рабочих всех стран против собственного империализма, как непосредственного и главного врага. "Для нас, русских, с точки зрения интересов трудящихся масс и рабочего класса России, -- писал Ленин Шляпникову в октябре 1914 года, -- не может подлежать ни малейшему, абсолютно никакому сомнению, что наименьшим злом было бы теперь и тотчас -- поражение царизма в данной войне"...

    Против империалистской войны нельзя бороться воздыханиями о мире, по образцу пацифистов. "Одной из форм одурачения рабочего класса является пацифизм и абстрактная проповедь мира. При капитализме, и особенно в его империалистской стадии, войны неизбежны". Мир, заключенный империалистами, будет только передышкой перед новой войной. Только революционная массовая борьба против войны и породившего ее империализма способна обеспечить действительный мир. "Без ряда революций так называемый демократический мир есть мещанская утопия".

    Борьба против усыпляющих и расслабляющих иллюзий пацифизма входит важнейшим элементом в доктрину Ленина. С особой ненавистью он отбрасывает требование "разоружения", как явно утопическое при капитализме и способное лишь отвлечь мысль рабочих от необходимости их собственного вооружения. "Угнетенный класс, который не стремится к тому, чтобы научиться владеть оружием, иметь оружие, такой угнетенный класс заслуживал бы лишь того, чтобы с ним обращались, как с рабами". И далее: "Нашим лозунгом должно быть: вооружение пролетариата для того, чтобы победить, экспроприировать и обезоружить буржуазию... Лишь после того, как пролетариат обезоружил буржуазию, он может, не изменяя своей всемирно-исторической задаче, выбросить на слом всякое оружие"... Отсюда вывод, который Ленин делает в десятке статей: "Не верен лозунг "мира" -- лозунгом должно быть превращение национальной войны в гражданскую войну".

    Большинство рабочих партий передовых капиталистических стран оказались в войне на стороне своей буржуазии. Ленин окрестил их направление, как социал-шовинизм: социализм на словах, шовинизм на деле. Измена интернационализму не упала с неба, а явилась неизбежным продолжением и развитием политики реформистского приспособления. "Идейно-политическое содержание оппортунизма и социал-шовинизма одно и то же: сотрудничество классов вместо борьбы их, отказ от революционных средств борьбы, помощь "своему" правительству в затруднительном его положении вместо использования его затруднений для революции".

    Последний период капиталистического расцвета перед войной (1909-1913) особенно тесно привязал верхний слой пролетариата к империализму. От сверх-прибыли, которую империалистская буржуазия получала с колоний и вообще отсталых стран, жирные крохи перепадали также рабочей аристократии и рабочей бюрократии. Их патриотизм диктовался, следовательно, прямой заинтересованностью в политике империализма. Во время войны, которая обнажила все социальные отношения, "гигантскую силу оппортунистам и шовинистам дал их союз с буржуазией, правительствами и генеральными штабами".

    Промежуточное и, пожалуй, самое широкое направление в социализме, так называемый центр (Каутский и пр.), колебавшийся в мирное время между реформизмом и марксизмом, почти полностью попал в плен к социал-шовинистам, прикрываясь общими пацифистскими фразами. Что касается масс, то они оказались застигнуты врасплох и обмануты собственным аппаратом, который они создавали в течение десятилетий. Дав социологическую и политическую оценку рабочей бюрократии II Интернационала, Ленин не останавливается на полдороге. "Единство с оппортунистами есть союз рабочих со "своей" национальной буржуазией и раскол интернационального революционного рабочего класса". Отсюда вывод о необходимости раскола интернационалистов с социал-шовинистами. "Нельзя выполнить задачи социализма в настоящее время, нельзя осуществить действительное интернациональное сплочение рабочих без решительного разрыва с оппортунизмом"... как и с центризмом, "этим буржуазным течением в социализме". Нужно переменить самое имя партии. "Не лучше ли отказаться от запачканного и униженного ими названия "социал-демократов" и вернуться к старому марксистскому названию коммунистов?" Пора порвать со Вторым Интернационалом и строить Третий.

    --------------------------------------------------------------------------------

    Что изменилось за протекшие двадцать с лишним лет? Империализм получил еще более насильнический и угнетательский характер. Его наиболее последовательным выражением стал фашизм. Империалистские демократии спустились на несколько ступенек ниже и естественно, органически переходят в фашизм. Колониальный гнет становится тем более нестерпимым, чем острее пробуждается стремление угнетенных народов к национальной независимости. Другими словами, все те черты, которые легли в основу ленинской теории империалистской войны, получили сейчас несравненно более выпуклый и резкий характер.

    Ком-шовинисты ссылаются, правда, на факт существования СССР, вносящий будто-бы полный переворот в политику международного пролетариата. На это вкратце можно ответить: до возникновения СССР существовали угнетенные нации, колонии и пр., борьба которых также заслуживала поддержки. Если-бы можно было поддерживать революционные и прогрессивные движения за пределами собственной страны посредством поддержки собственной империалистской буржуазии, тогда политика социал-патриотизма была бы в принципе правильна. Тогда незачем было основывать Третий Интернационал. Такова одна сторона дела; но есть и другая. СССР существует 22-ой год. В течение семнадцати лет оставались в силе принципы Ленина. Ком-шовинистическая политика определилась всего четыре-пять лет тому назад. Ссылка на существование СССР является, следовательно, лишь фальшивым прикрытием.

    Если Ленин четверть века тому назад клеймил, как социал-шовинизм и социал-предательство, переход социалистов на сторону своего национального империализма, под предлогом защиты культуры и демократии, то тем более преступным, с точки зрения принципов Ленина, является та же политика теперь. Не трудно догадаться, как наименовал бы Ленин нынешних вождей Коминтерна, которые возродили все софизмы Второго Интернационала в условиях еще более глубокого разложения капиталистической цивилизации.

    Зловещий парадокс состоит в том, что жалкие эпигоны Коминтерна, превратившие его знамя в грязную тряпку для подтирания следов кремлевской олигархии, называют "ренегатами" тех, кто остается верен доктрине основателя Коммунистического Интернационала. Ленин был прав: господствующие классы не только преследуют великих революционеров при жизни, но мстят им еще больше изощренными мерами после их смерти, пытаясь превратить их в иконы, призванные охранять "порядок". Никто не обязан, конечно, становиться на почву учения Ленина. Но издеваться над этим учением и превращать его в свою противоположность, этого мы, ученики его, не позволим никому!

    Л. Троцкий.


ЧАС РЕШЕНИЯ БЛИЗИТСЯ

    К положению во Франции

    Каждый день, хотим мы того или не хотим, мы убеждаемся снова, что земля продолжает вращаться вокруг своей оси. Так и законы классовой борьбы действуют независимо от того, признаем ли мы их или нет. Они продолжают действовать, несмотря на политику Народного фронта. Классовая борьба превращает Народные фронты в свое орудие. После опыта Чехословакии пришла очередь Франции: самые тупые и отсталые имеют новый случай подучиться.

    Народный фронт есть коалиция партий. Каждая коалиция, т.-е. длительный политический союз, имеет по необходимости своей программой действия программу наиболее умеренной из об'единившихся партий. Французский Народный фронт означал с самого начала, что социалисты и коммунисты поставили свою политическую деятельность под контроль радикалов. Французские радикалы представляют левый фланг империалистской буржуазии. На знамени радикальной партии написано: "патриотизм" и "демократия". Патриотизм означает защиту колониальной империи Франции; "демократия" не означает ничего реального, а служит лишь для того, чтобы запречь в колесницу империализма мелко-буржуазные классы. Именно потому, что радикалы соединяют грабительский империализм с показным демократизмом, они вынуждены лгать и обманывать народные массы более, чем какая бы то ни было другая партия. Так как партии Народного фронта не могли идти дальше программы радикалов, то практически это означало подчинение рабочих и крестьян империалистской программе наиболее развращенного крыла буржуазии.

    Политика Народного фронта оправдывалась необходимостью союза пролетариата и "мелкой буржуазии". Нельзя придумать более грубой лжи! Радикальная партия выражает интересы крупной буржуазии, а не мелкой. По самой сути своей она представляет политический аппарат для эксплоатации мелкой буржуазии французским империализмом. Союз с радикальной партией есть, поэтому, союз не с мелкой буржуазией, а с ее эксплоататорами. Осуществить действительный союз рабочих и крестьян можно только, научив мелкую буржуазию, как освободиться от радикальной партии, как скинуть раз навсегда со своей шеи ее ярмо. Между тем Народный фронт действует в прямо противоположном направлении; входя в этот "фронт", социалисты и коммунисты берут на себя ответственность за радикальную партию и тем помогают ей эксплоатировать и обманывать народные массы.

    В 1936 году социалисты, коммунисты и анархо-синдикалисты помогли радикальной партии затормозить и распылить могущественное революционное движение. Крупный капитал успел за последние два с половиною года несколько оправиться от страха. Народный фронт, выполнивший свою роль тормоза, представлял для буржуазии отныне только ненужное затруднение. Изменилась и международная ориентация французского империализма. Союз с СССР был признан малоценным и рискованным, соглашение с Германией -- необходимым. Радикалы получили от финансового капитала приказ: порвать со своими союзниками, социалистами и коммунистами. Как всегда, они беспрекословно выполнили приказ. Отсутствие оппозиции внутри радикалов при перемене курса еще раз показало, что эта партия является империалистской по существу и "демократической" только на словах. Радикальное правительство, отбросив все уроки Коминтерна насчет "единого фронта демократий", сближается с фашистской Германией и попутно, как полагается, отбирает назад все те "социальные законы", которые явились побочным продуктом движения рабочих в 1936 году. Все совершается по строгим законам классовой борьбы и потому могло быть предвидено и было предвидено.

    Но социалисты и коммунисты, слепые мелкие буржуа, оказались застигнуты врасплох и прикрывают свою растерянность фальшивой декламацией: как? они, патриоты и демократы, помогли восстановить порядок, они смирили рабочее движение, они оказали неоценимые услуги "республике", т.-е. империалистской буржуазии, а теперь их бесцеремонно выбрасывают за дверь! На самом деле их потому именно и выбрасывают, что они оказали буржуазии все перечисленные выше услуги. Благодарность никогда еще не была фактором классовой борьбы.

    Негодование обманутых масс велико. Жуо, Блюм, Торез вынуждены что-то сделать, чтобы не потерять окончательно свой кредит. В ответ на спонтанное движение рабочих Жуо провозглашает "всеобщую стачку", протест "скрещенных рук". Легальный, мирный, совсем безвредный протест! Всего на 24 часа! -- поясняет он с почтительной улыбкой по адресу буржуазии. Порядок не будет нарушен, рабочие сохранят "достойное" спокойствие, ни один волос не упадет с головы господствующих классов. "Разве вы не знаете меня, господа банкиры, промышленники и генералы? Разве вы забыли, как я спасал вас во время войны 1914-1918 г.г.?". Блюм и Торез вторят, со своей стороны, генеральному секретарю С. Ж. Т. "Только мирный протест, маленький симпатичный, патриотический протест!". Даладье тем временем милитаризует важные категории рабочих и приводит в готовность войска. Перед лицом пролетариата со скрещенными руками буржуазия, оправившаяся от паники при помощи Народного фронта, вовсе не собирается скрещивать руки: порожденную Народным фронтом деморализацию в рабочих рядах она намерена использовать для решительного удара. При этих условиях стачка не могла не закончиться неудачей.

    Французские рабочие прошли недавно через бурное стачечное движение с захватом фабрик. Следующим этапом может быть для них только подлинно революционная всеобщая стачка, которая ставит в порядок дня завоевание власти. Никакого другого выхода из внутреннего кризиса, никакого другого средства борьбы против надвигающегося фашизма и надвигающейся войны никто рабочим массам не указывает и указать не может. Каждый мыслящий французский пролетарий понимает, что на другой день после театральной 24-х часовой стачки "скрещенных рук" положение станет не лучше, а хуже. Между тем важнейшие категории рабочих рискуют поплатиться жестоко -- и потерей работы, и штрафами, и тюремным заключением. Во имя чего? "Порядок ни в каком случае не будет нарушен"! -- клянется Жуо. Все останется на месте: собственность, демократия, колонии, а с ними вместе: нищета, дороговизна, реакция и опасность войны. Массы способны приносить великие жертвы, но они должны иметь для этого перед собой большую политическую перспективу. Они ясно должны знать какова цель, каковы методы, кто -- друг, кто -- враг. Между тем руководители рабочих организаций сделали все, чтобы запутать и дезориентировать пролетариат.

    Вчера еще радикальная партия прославлялась, как важнейший элемент Народного фронта, как носительница прогресса, демократии, мира и пр. Доверие рабочих к радикалам было, правда, не очень велико. Но они терпели радикалов, поскольку доверяли социалистической и коммунистической партиям и синдикальной организации. Разрыв на верхах произошел, как всегда в таких случаях, внезапно. Массы держались в неведении до последнего момента. Хуже того, массы получали все время такую информацию, которая позволила буржуазии застигнуть рабочих врасплох. И тем не менее рабочие стали самочинно строиться для борьбы. Запутавшиеся в собственных сетях "вожди" призывают массы -- не шутите! -- ко "всеобщей стачке". Против кого? Против вчерашних "друзей". Во имя чего? Никто ясно не знает. Оппортунизм всегда сопровождается подобными судорогами авантюризма.

    Всеобщая стачка есть, по самой сути своей, революционное средство борьбы. Пролетариат сплачивается во всеобщей стачке, как класс, против своего классового врага. Применение всеобщей стачки абсолютно несовместимо с политикой Народного фронта, которая означает союз с буржуазией, т.-е. подчинение пролетариата буржуазии. Презренные бюрократы социалистической и коммунистической партий, как и синдикатов рассматривают пролетариат просто, как вспомогательное орудие в своих закулисных сделках с буржуазией. Рабочим предлагалось поплатиться за простую демонстрацию такими жертвами, которые имели бы в их глазах смысл только в том случае, если-бы дело шло о решительной борьбе. Как будто миллионными массами можно ворочать, по произволу, вправо и влево, в зависимости от парламентских комбинаций! По сути дела Жуо, Блюм и Торез сделали все, чтобы обеспечить провал всеобщей стачки: сами они боятся борьбы не меньше, чем буржуазия; вместе с тем они стремились создать себе алиби в глазах пролетариата. Обычная военная хитрость реформистов: подготовить провал массового действия и обвинить массы в неуспехе, или, что не лучше: хвастать успехом, которого не было. Можно ли удивляться, если оппортунизм, дополняемый гомеопатическими дозами авантюризма, не приносит рабочим ничего, кроме поражений и унижений!

    --------------------------------------------------------------------------------

    9-го июня 1936 года мы писали: "французская революция началась". Может показаться, что ход событий опроверг этот диагноз. На самом деле вопрос стоит сложнее. Что об'ективная ситуация во Франции была и остается революционной, не может подлежать сомнению. Кризис международного положения французского империализма; связанный с этим внутренний кризис французского капитализма; финансовый кризис государства; политический кризис демократии; чрезвычайная растерянность буржуазии; явное отсутствие выхода на старых традиционных путях. Однако, как указывал Ленин еще в 1915 году, "не из всякой революционной ситуации возникает революция, а лишь из такой ситуации, когда к... об'ективным переменам присоединяется суб'ективная, именно: присоединяется способность революционного класса на революционные массовые действия, достаточно сильные, чтобы сломить... старое правительство, которое никогда, даже и в эпоху кризисов, не "упадет", если его не "уронят". Позднейшая история дала ряд трагических подтверждений того, что "не из всякой революционной ситуации возникает революция", и что революционная ситуация превращается в контр-революционную, если на помощь об'ективным факторам не приходит своевременно суб'ективный, т.-е. революционное наступление революционного класса.

    Грандиозный поток стачек 1936 года показал, что французский пролетариат готов к революционной борьбе, и что он уже вступил на путь борьбы. В этом смысле мы имели полное право писать, что "французская революция началась". Но если "не из всякой революционной ситуации возникает революция", то и не всякой начавшейся революции обеспечено дальнейшее непрерывное развитие. Начало революции, выбрасывающей на арену молодые поколения, всегда окрашено иллюзиями, наивными надеждами и доверчивостью. Революция обычно нуждается в крепком ударе со стороны реакции, чтоб сделать более решительный шаг вперед. Еслиб французская буржуазия ответила на "сидячие" стачки и демонстрации полицейскими и военными мерами, -- а это неизбежно произошло бы, еслиб она не имела к своим услугам Блюма, Жуо, Тореза и Ко, -- движение ускоренным темпом поднялось бы на более высокую ступень; борьба за власть стала бы несомненно в порядок дня. Но, пользуясь услугами Народного фронта, буржуазия ответила мнимым отступлением и временными уступками; натиску стачечников она противопоставила министерство Блюма, которое казалось рабочим их собственным или почти их собственным правительством. С. Ж. Т. и Коминтерн изо всех сил поддерживали этот обман.

    Для революционной борьбы за власть, нужно ясно видеть тот класс, у которого власть должна быть вырвана. Рабочие не узнали врага, ибо он был загримирован другом. Для борьбы за власть, нужны к тому же орудия борьбы: партия, профсоюзы, советы. Эти орудия оказались вырваны у рабочих, ибо вожди рабочих организаций стали сплошной стеной вокруг буржуазной власти, чтоб замаскировать ее, сделать неузнаваемой и неуязвимой. Так, начавшаяся революция оказалась заторможенной, приостановленной, деморализованной.

    Протекшие после того 2 1/2 года раскрывали шаг за шагом бессилие, ложь и фальшь Народного фронта. То, что казалось трудящимся массам "народным" правительством, оказалось просто временной маской империалистской буржуазии. Теперь эта маска сброшена. Буржуазия считает, видимо, что рабочие достаточно обмануты и ослаблены; что непосредственная опасность революции прошла. Министерство Даладье, является, по замыслу буржуазии, лишь ступенькой к более крепкому и серьезному правительству империалистской диктатуры.

    Права ли буржуазия в своем диагнозе? Прошла ли для нее действительно непосредственная опасность? Иначе сказать: отодвинулась ли действительно революция в неопределенное, т.-е. более отдаленное будущее? Это решительно ничем не доказано. Утверждения такого рода, по крайней мере, поспешны и преждевременны. Последнее слово нынешнего кризиса еще не сказано. Во всяком случае оптимизм за счет буржуазии совсем не к лицу революционной партии, которая первой выходит на поле сражения и последней покидает его.

    Буржуазная "демократия" осталась сейчас привилегией немногих наиболее могущественных и богатых эксплоататорских, рабовладельческих наций. Франция принадлежит к их числу; но в их ряду она является наиболее слабым звеном. Ее удельный экономический вес давно уже не соответствует унаследованному ею от прошлого мировому положению. Вот почему империалистская Франция попала сейчас под исторический удар, от которого ей не уклониться. Парламентарная демократия во Франции осуждена. Основные элементы революционной ситуации не только не исчезли за последние два-три года, но, наоборот, крайне усилились. Международное и внутреннее положение страны чрезвычайно ухудшилось. Военная опасность приблизились. Если страх буржуазии перед революцией ослабел, то общее сознание безвыходности скорее обострилось.

    Как обстоит, однако, дело с "суб'ективным фактором", т.-е. с готовностью пролетариата к борьбе? Этот вопрос -- именно потому, что он касается суб'ективной, а не об'ективной сферы -- не поддается точному априорному исследованию. Решает в конце концов живое действие, т.-е. реальный ход борьбы. Но некоторые, притом немаловажные, опорные пункты для оценки "суб'ективного фактора" имеются налицо: их можно даже на большом расстоянии выделить из опыта последней "всеобщей стачки".

    Мы не можем, к сожалению, дать здесь детального анализа борьбы французских рабочих во второй половине ноября и в первые дни декабря. Но и самых общих данных достаточно для интересующего нас вопроса. Участие в демонстративной стачке около 2.000.000 рабочих, при 5.000.000 членов С. Ж. Т. (по крайней мере, на бумаге) есть поражение. Но принимая во внимание указанные выше политические условия и особенно тот факт, что главные "организаторы" стачки были в то же время главными стачколомами, число в 2.000.000 свидетельствует о высоком боевом духе французского пролетариата. Этот вывод становится гораздо очевиднее и ярче в свете предшествующих событий. Бурные митинги и демонстрации, стычки с полицией и войсками, стачки, захват заводов начинаются с 17 ноября и идут возрастая, при активном участии рядовых коммунистов, социалистов и анархистов! С. Ж. Т. начинает явно захлебываться в событиях. 25 ноября профсоюзные бюрократы назначают мирную, "не политическую" стачку на 30 ноября, т.-е. через пять дней. Другими словами, вместо того, чтобы развивать, расширять и обобщать реальное движение, принимающее все более боевые формы, Жуо и Ко противопоставляют этому революционному движению безжизненную идею платонического протеста. Отсрочка в пять дней, в такой момент, когда каждый день равен месяцу, нужна была бюрократам для того, чтоб путем негласного сотрудничества с властями парализовать и сломить самостоятельно развертывающееся движение, которого они испугались не меньше, чем буржуазия. Военно-полицейские меры Даладье только потому могли возыметь серьезное действие, что Жуо и Ко загнали движение в тупик.

    Неучастие в "генеральной стачке" железнодорожников, рабочих военной промышленности, металлистов и других передовых слоев пролетариата вызвано было отнюдь не их индиферентизмом: в предшествующие две недели рабочие этих категорий принимали активное участие в борьбе. Но именно передовые слои лучше других поняли, особенно после мероприятий Даладье, что дело идет теперь не о манифестациях и не о платонических протестах, а о борьбе за власть. Участие более отсталых или менее значительных в социальном отношении слоев рабочих в демонстративной стачке свидетельствует, с другой стороны, о глубоком кризисе в стране и о том, что в рабочих массах революционная энергия осталась неизрасходованной, несмотря на годы разлагающей политики Народного фронта.

    Бывало, правда, в истории, что уже после решающего и окончательного поражения революции более отсталые слои трудящихся еще продолжали наступать, при пассивности железнодорожников, металлистов и пр.: так было, например, в России после разгрома декабрьского восстания 1905 года. Но такое положение складывалось в результате того, что передовые слои уже успели исчерпать свои силы в предшествующих длительных боях: стачках, локаутах, манифестациях, столкновениях с полицией и войсками, восстаниях. Этого никак нельзя сказать о французском пролетариате. Движение 1936 года вовсе не истощило сил авангарда. Разочарование в Народном фронте могло, конечно, внести временную деморализацию в известные слои; но зато должно было обострить возмущение и нетерпение других слоев. В то же время движения 1936 года, как и 1938 года, должны были обогатить весь пролетариат неоценимым опытом и выдвинуть тысячи местных рабочих вождей, ненавидящих официальную бюрократию. Надо уметь найти доступ к этим вождям, связать их воедино, вооружить их революционной программой.

    Мы не собираемся подавать издалека тактические советы нашим французским друзьям, которые находятся на поле действий и лучше нас могут измерить биение пульса масс. Однако, для всех революционных марксистов сейчас более, чем когда-либо, очевидно, что единственной серьезной и исчерпывающей проверкой соотношения сил, в том числе и готовности масс к борьбе, является действие. Беспощадная критика Второго и Третьего Интернационалов имеет революционную ценность лишь постольку, поскольку помогает мобилизовать авангард для прямого вмешательства в события. Основные лозунги мобилизации даны программой Четвертого Интернационала, которая во Франции имеет в настоящий период более актуальный характер, чем в какой бы то ни было другой стране.

    Л. Троцкий.


ЗА ГРИНШПАНА -- ПРОТИВ ФАШИСТСКИХ ПОГРОМЩИКОВ И СТАЛИНСКИХ НЕГОДЯЕВ

    Что политика фашистских громил есть сплошная и, отчасти, намеренная провокация террористических актов, ясно всякому, кто хоть немного знаком с политической историей. Можно скорее удивляться тому, что до сих пор нашелся только один Гриншпан. Нельзя сомневаться, что число таких актов будет возрастать. Тактику индивидуального террора мы, марксисты, считаем нецелесообразной с точки зрения задач освободительной борьбы пролетариата, как и угнетенных народов. Одиночка-герой не может заменить массы. Но мы слишком ясно понимаем неизбежность таких судорожных актов отчаяния и мести. Все наше сочувствие, вся наша симпатия -- на стороне самоотверженных мстителей, несмотря на то, что они не сумели найти правильного пути. Наше сочувствие становится тем более пламенным, что, в лице Гриншпана, мы имеем не политического деятеля, а неопытного юношу, почти мальчика, единственным советником которого являлось возмущенное чувство. Вырвать его из рук капиталистической юстиции, которая способна отрубить Гриншпану голову в интересах капиталистической дипломатии, -- такова первая, неотложная задача международного пролетариата!

    Тем отвратительнее в своем полицейском тупоумии, в своей несказанной подлости та кампания против Гриншпана, которую развила международная сталинская печать, по команде из Кремля. Его пытались изобразить агентом наци или агентом троцкистов, находящихся в союзе с наци. Валя в одну кучу провокатора и его жертву, сталинцы приписывали Гриншпану намерение создать благоприятный повод для погромных мероприятий Гитлера. Что сказать об этих продажных "публицистах", давно утративших последние остатки стыда? С тех пор, как существует социалистическое движение, буржуазия всегда и везде приписывала все острые проявления возмущения, в частности террористические акты, тлетворному влиянию марксистских идей. Сталинцы и в этой области унаследовали самую грязную традицию реакции. IV Интернационал вправе гордиться тем, что реакционная сволочь, включая сталинцев, привыкает связывать всякий смелый акт протеста, всякий взрыв негодования, всякий удар по палачам, с IV Интернационалом. Так было в свое время с Интернационалом Маркса. Открытая моральная солидарность связывает нас, разумеется, с Гриншпаном, а не с его "демократическими" тюремщиками и не со сталинскими клеветниками, которым труп Гриншпана нужен, чтоб хоть отчасти, хоть косвенно подпереть вердикты московской юстиции. В то же время растленная до мозга костей кремлевская дипломатия пытается использовать "счастливый" случай, чтоб возобновить свои происки насчет международного соглашения правительств, включая Гитлера и Муссолини, о взаимной выдаче террористов. Осторожнее, подложных дел мастера: на основании такого закона Сталин должен будет быть немедленно выдан, по крайней мере, дюжине иностранных государств!

    Сталинцы кричали в ухо полиции, что Гриншпан посещал "собрания троцкистов". К несчастью, это неправда. Еслиб он вращался в среде IV Интернационала, он нашел бы для своей революционной энергии другое, более целесообразное применение. Люди, которые умеют только осуждать или проклинать несправедливости и зверства, немного стоят. Наоборот, люди типа Гриншпана, которые способны задумать и сделать, пожертвовав, если нужно, собою, являются драгоценной закваской человечества. В нравственном смысле Гриншпан может быть примером для каждого молодого революционера. Но не в смысле методов действия. Наша открытая нравственная солидарность с Гриншпаном дает нам двойное право сказать всем другим кандидатам в Гриншпаны, всем тем, кто способен на самопожертвование в борьбе с произволом и подлостью: ищите другого пути! Не одиночка-мститель освободит угнетенных, а великое революционное движение масс, которое не оставит камня на камне во всем здании классовой эксплоатации, национального гнета, расовых преследований. Пред лицом неслыханных преступлений фашизма жгучая потребность мести вполне законна. Но чудовищность злодеяний такова, что чувство мести не может найти удовлетворения в убийстве отдельных фашистских бюрократов. Надо поднять на ноги миллионы, десятки и сотни миллионов угнетенных во всем мире и повести их на штурм старого общества. Только низвержение всех видов рабства, только полный разгром фашизма, только беспощадный народный суд над современными бандитами и громилами, сможет дать подлинное удовлетворение возмущенному чувству народов. Именно эту задачу ставит перед собою IV Интернационал. Он очистит рабочее движение от язвы сталинизма. Он соберет в своих рядах героическое молодое поколение. Он проложит дорогу к более достойному, более человечному будущему.


ЭКС-РАДИКАЛЬНАЯ ИНТЕЛЛИГЕНЦИЯ И МИРОВАЯ РЕАКЦИЯ

    Старшее поколение радикальной интеллигенции находилось за последнее десятилетие под большим влиянием сталинизма. Сейчас поворот от сталинизма, по крайней мере, в передовых странах, распространяется все шире и шире. Одни искренно разочаровываются в своих иллюзиях, другие видят просто, что корабль в опасности и спешат покинуть его. Было бы наивно ожидать, что эти "разочарованные" вернутся к марксизму, которого они, по существу дела, никогда не знали. Отход от сталинизма означает для большинства интеллигентов полный разрыв с революцией и пассивное примирение с национальной демократией. Такие "разочарованные" образуют своего рода питательную среду для бацил скептицизма и пессимизма. "Сейчас ничего сделать нельзя, говорят они, Европа все равно попадет целиком под власть фашизма, в Соединенных Штатах буржуазия слишком могуществена. Революционные пути не ведут никуда. Надо приспособляться к демократическому режиму, надо защищать его от ударов. IV Интернационал не имеет будущего, по крайней мере, в течение ближайших двух-трех десятилетий" и т. д., и т. д.

    Среди разочарованных не одни сталинцы, есть и временные попутчики большевизма. Виктор Серж, -- чтоб назвать один пример, -- об'явил недавно, что большевизм переживает кризис, который предвещает "кризис марксизма". В своей теоретической невинности Серж воображает, что он первым сделал это открытие. Между тем во все реакционные эпохи десятки и сотни неустойчивых революционеров провозглашали "кризис марксизма", последний, окончательный, смертельный кризис. Что старая большевистская партия израсходовалась, выродилась, погибла -- это бесспорно. Но гибель определенной исторической партии, которая в известный период опиралась на марксистскую доктрину, вовсе не означает гибель этой доктрины. Поражение армии не отменяет основных начал стратегии. Когда артиллерист дает промах, то этим не отменяется баллистика, т.-е. алгебра артиллерии. Когда армия пролетариата терпит поражение, или партия его вырождается, то это не отменяет марксизма, который есть алгебра революции. Что Виктор Серж переживает "кризис", т.-е. безнадежно растерялся, подобно тысячам других интеллигентов, это ясно. Но кризис Виктора Сержа не есть кризис марксизма.

    Во всяком случае, ни один серьезный революционер не станет измерять ход истории масштабом растерянных интеллигентов, разочарованных сталинцев и унылых скептиков. Мировая реакция несомненно достигла ныне чудовищного размаха. Но этим самым она подготовила величайший революционный кризис. Фашизм может захватить всю Европу. Однако, удержаться в ней он не сможет не только "тысячу лет", как мечтает Гитлер, но и десять лет. Фашизация Европы означает чудовищное обострение классовых и международных противоречий. Нелепо, не научно, не исторично думать, что реакция будет развиваться также медленно, как накоплялась. Реакция означает механическое подавление противоречий. На известном уровне взрыв неминуем. Мировая реакция будет свергнута величайшей исторической катастрофой, вернее, серией революционных катастроф. Ближайшая война, которую теперь все ждут в самый короткий срок, будет означать крушение всех иллюзий не только реформизма, пацифизма и демократизма, но и фашизма. Один единственный маяк будет возвышаться над кровавым хаосом: маяк марксизма.

    Гегель говорил: все разумное действительно. Это значит: всякая идея, которая отвечает об'ективным потребностям развития, приходит к торжеству и победе. Ни один интеллектуально честный человек не может отрицать, что тот анализ и тот прогноз, который давали большевики-ленинцы (IV Интернационал) в течение последних пятнадцати лет, нашел и находит полное подтверждение в событиях наших дней. Именно этой уверенностью в своей правоте крепки и несокрушимы основные секции IV Интернационала. Те катастрофы европейского и мирового капитализма, которые надвигаются на человечество, расчистят путь перед закаленными кадрами революционных марксистов. Предоставим разочарованным хоронить своих мертвецов. Рабочий класс -- не мертвец. На нем по прежнему держится общество. Он нуждается в новом руководстве. Он не найдет его нигде, кроме IV Интернационала. Все разумное действительно, т.-е. реально. Социалдемократия и сталинократия уже сейчас представляют грандиозные фикции. А IV Интернационал представляет собою несокрушимую реальность.


СТАЛИН, СКОБЛИН И КО

    31 октября 1931 года немецкая газета "Rote Fahne", центральный орган покойной коммунистической партии, неожиданно опубликовала сообщение о том, что белогвардейский генерал Туркул, оперировавший в то время на Балканах, подготовляет террористическое покушение на Троцкого, Горького и Литвинова. По содержанию этого сообщения, по его тону, наконец, по его анонимности было совершенно очевидно, что информация исходит из самых глубин ГПУ. Советская печать не заикнулась об этом предупреждении ни единым словом, что еще более подчеркивало высоко официальный источник информации немецкой газеты Коминтерна. Л. Д. Троцкий находился в то время уже в изгнании, в Константинополе; Блюмкин за связь с Троцким был уже расстрелян. Естественно возникал вопрос: какую цель преследует ГПУ, делая это печатное предупреждение? Что имена Горького и Литвинова, состоявших под охраной ГПУ и не нуждавшихся в печатном предупреждении, были прибавлены только для маскировки, являлось очевидным для всякого мыслящего человека уже и тогда.

    Французские и немецкие большевики-ленинцы обратились к посольствам СССР во Франции и Германии с письменными заявлениями примерно такого рода: "Раз вы сообщаете, что подготовляется покушение на Троцкого, значит, вы знаете, кто, где и как его подготовляет. Мы требуем от вас единого фронта по отношению к белогвардейским террористам. Мы предлагаем вам выработать совместно меры обороны". Ответа не последовало. Наши французские и немецкие товарищи и не ждали никакого ответа. Им нужно было только подтверждение того, что, делая свое предупреждение, ГПУ хотело лишь заранее обеспечить свое алиби, а вовсе не помешать террористическому акту. Французские и немецкие товарищи приняли тогда свои собственные меры: охрана на Принкипо было значительно усилена.

    Недавно, в процессе Плевицкой, весь этот эпизод всплыл снова на поверхность. Комиссар судебной полиции Рош, согласно газетным отчетам, показал на суде следующее: "Туркул был когда-то храбрым генералом... В документах имеются указания, что он подготовлял одно время покушение на Троцкого... Генерал Туркул был недоволен не только Львом Троцким. Он был недоволен и генералом Миллером". О Горьком и Литвинове Рош не упоминает. Комиссар судебной полиции Пигэ показал: "Ларионову было поручено совершить покушение на Троцкого. Но генерал Туркул проболтался. Кроме того, не было денег. Проект оставали (сенсация)". Ни слова о Горьком и Литвинове. Оба комиссара -- франкмасоны и "друзья СССР" -- дают показания в интересах ГПУ. Они стараются отвести внимание от Кремля. Отсюда притянутое за волосы замечание Роша, что Туркул был недоволен Миллером (значит мог его похитить). Отсюда как бы мимоходом брошенное замечание Пигэ, что заговор Туркула провалился из-за его болтовни (значит Скоблин не при чем), и из-за отсутствия денег (значит Москва не финансировала). К этому надо еще прибавить, что французская полиция, осведомленная своевременно о заговоре, ни словом не предупредила Троцкого: она предпочитала сохранять благожелательный нейтралитет по отношению к ГПУ и принцип невмешательства во внутренние дела "храброго генерала" Туркула.

    Сейчас, однако, главные пружины "внутренних дел" нескромно вылезли наружу. Скоблин выполнял секретную работу внутри белогвардейской военной организации. По этой линии он был связан с Туркулом, в качестве белого террориста. Скоблин выполнял секретную работу на службе ГПУ. По этой линии он, через Ягоду, был связан с Кремлем. Сталин знал о готовящемся покушении потому,... что сам через Скоблина подготовлял его. Предприятие было щекотливое. В то время Сталин не имел еще той законченной репутации Каина, которая избавляет его ныне от необходимости принимать меры предосторожности. Он еще сохранял остатки революционных "предрассудков". Он понимал, что убийство Троцкого будет неизбежно приписано ему. В "Rote Fahne" так было прямо и сказано, что целью Туркула является не только совершить убийство, но и "возложить ответственность за убийство на советское правительство". Вот почему, поддерживая через Скоблина "храброго генерала" Туркула, Сталин одновременно подготовлял себе алиби. Такова была цель предупреждения (ни о чем, в сущности, не предупреждавшего). Для нас механика всего дела была совершенно ясна уже тогда. В N 27 "Бюллетеня" (март 1932 года) напечатано заявление всех секций интернациональной левой оппозиции, где говорится между прочим: "Сталин находится в фактическом едином фронте с генералом Туркулом, организатором террористического акта против Троцкого. Никакие "алиби" в виде разоблачений, печатающихся в немецкой газете, но скрываемых от населения СССР..., не опровергают и не ослабляют нашего обвинения".

    Почему покушение Туркула не состоялось? Вероятнее всего, белогвардейцы не хотели попасть под маузеры большевиков-ленинцев. Во всяком случае именно с того времени Сталин приходит к выводу, что примирить "общественное мнение" с убийством Троцкого и других большевиков нельзя иначе, как при помощи грандиозного подлога. Он начинает подготовлять московские процессы. Этот тупой, при всей своей хитрости, суб'ект всерьез вообразил, что можно обмануть весь мир. На деле он обманул лишь тех, кому выгодно быть обманутыми... На процессе Плевицкой приподнят еще один уголок завесы над пред-историей московских процессов. Ближайшие годы, может быть, даже месяцы, принесут раскрытие всех остальных тайн. Каин Джугашвили предстанет пред мировым общественным мнением и пред историей таким, каким его создали природа и термидорианская реакция. Его имя станет нарицательным для крайних пределов человеческой низости.


ОТВЕТ ТРОЦКОГО НА ВОПРОСЫ ПРЕДСТАВИТЕЛЯ "DAILY NEWS"

    Так как ваша редакция телеграфно обязалась воспроизвести мои ответы дословно, то я охотно отвечаю на ваши вопросы. Редактора "Daily News" высказываются в своих статьях о Мексике, о ее правительстве и о моем мнимом участии в мексиканской политике с похвальной откровенностью, которая может показаться грубостью. Я постараюсь избежать грубости, однако, без ущерба, для откровенности.

    Утверждение "Daily News" (29 октября 1938 г.), что Троцкий является "другом и советником Карденаса" совершенно ложно. Я никогда не имел чести встречать генерала Карденаса или разговаривать с ним. Я не имел никаких других письменных сношений с ним, кроме тех, которые относятся к праву убежища. Я не находился и не нахожусь в каких бы то ни было сношениях, прямых или косвенных, с другими членами правительства. Я не принимал и не принимаю никакого политического участия во внутренней жизни страны, если не считать разоблачения клевет, распространяемых здесь против меня агентами Сталина. Наконец, программа Четвертого Интернационала, которую я защищаю, очень далека от программы мексиканского правительства. Не трудно, с другой стороны, понять, что мексиканское правительство, озабоченное национальным престижем своей страны, никогда не стало бы прибегать к советам эмигранта-иностранца. Об аграрных и других мероприятиях мексиканского правительства, я узнавал из газет так же, как и большинство остальных граждан.

    На основании каких данных ваша газета пришла к своему заключению? Очевидно, на основании того простого факта, что правительство генерала Карденаса предоставило мне право убежища. Не чудовищно ли это? В 1916 году я оказался вытеснен из Европы, в результате моей борьбы против империалистской войны, и нашел убежище в Соединенных Штатах. Без паспорта, без визы, без глупых и унизительных процедур! Ваши пограничные власти поинтересовались, нет ли у меня трахомы, но совершенно не интересовались моими идеями. Между тем, 22 года тому назад мои идеи, смею вас уверить, были так же плохи, как и сейчас. Никому тогда не приходило в голову делать вывод, что президент Вильсон дал мне право убежища для того, чтобы пользоваться моими "советами". Вы возразите, может быть, что это было в ту отдаленную эпоху, когда Соединенные Штаты еще не освободились от пережитков варварства; и что настоящий расцвет цивилизации начался лишь после великой освободительной "войны за демократию". Не стану спорить. Демократическая цивилизация достигла ныне, видимо, такого расцвета, что факт предоставления мне права убежища мексиканским правительством немедленно вызывает гипотезу: очевидно это правительство сочувствует взглядам Троцкого. Позвольте, однако, заметить, что оказывать право убежища своим единомышленникам не есть еще демократия: это делают и Гитлер, и Муссолини, и Сталин. Это делали в свое время и русский царь и турецкий султан. Принцип права убежища, если относиться к нему серьезно, предполагает гостеприимство и по отношению к политическим противникам. Я позволяю себе думать, что правительство генерала Карденаса оказало мне гостеприимство не из симпатии к моим политическим взглядам, а из уважения к своим собственным.

    Мистеру Эллену я ответил на его инсинуации в мексиканском еженедельнике "Ноу", и вы имеете возможность полностью использовать мой ответ. В статьях и речах мистера Эллена, поскольку они касаются моей жизни и деятельности в Мексике, нет ни слова правды. Вы сами цитируете в вашем вопросе утверждение Эллена, что Ломбардо Толедано, секретарь одного из профессиональных об'единений, является моим "сторонником". В Мексике эта фраза способна вызвать гомерический смех, вряд ли очень лестный для репутации экс-губернатора Канзаса. Достаточно сказать, что мой своеобразный "сторонник" систематически повторяет в речах и статьях, что я подготовляю... низвержение правительства Карденаса. Какие у него основания для таких утверждений? Такие же, как у вашей газеты. Какова его цель? Добиться моей выдачи в руки ГПУ. Я предложил Толедано создать беспристрастную комиссию для публичной проверки его заявлений. Толедано, разумеется, увернулся. Я готов повторить свое предложение по адресу экс-сенатора Эллена. Разумеется, и он уклонится. Толедано и Эллен не тождественны, но симметричны, по крайней мере в том смысле, что находятся на одинаковых расстояниях от меридиана добросовестности.

    Да, я имею сведения, что информатором "Daily News" насчет моего "участия" в правительственной политике Мексики является член коммунистической партии Соединенных Штатов. Вы знаете, как трудно в таких делах представить юридические доказательства даже в том случае, когда факты бесспорны. Для вашей редакции не составило бы, однако, никакого труда проверить правильность этого сообщения. Существуют две группы, заинтересованные в тех инсинуациях, которые в ряде статей повторяет ваша газета: с одной стороны, это капиталисты, недовольные мексиканским правительством, и желающие изобразить его меры, как внушенные "коммунизмом"; с другой стороны, это ГПУ, которое хочет скомпрометировать мое право убежища в Мексике. Комбинация усилий этих двух групп вполне возможна: они хотя и не тождественны, но симметричны.

    Источником моего существования является моя литературная работа. И только! Но совершенно верно то, что мои друзья в Соединенных Штатах, как и в других странах, самоотверженно приезжают в Мексику, чтоб помогать мне в моей работе и охранять меня от возможных покушений. Они делают это по собственной инициативе, добровольно жертвуя своим временем и своими средствами или средствами своих друзей. Они делали это, когда я жил в Турции, во Франции и в Норвегии. Они делали и делают это не ради меня лично, а ради тех идей, которые я представляю. Очевидно, эти идеи имеют притягательную силу.

    Разумеется, "ось" Берлин-Рим-Токио является угрозой миру. Но это только одна сторона военной опасности. Для войны нужны, по крайней мере, две стороны. Современные войны возникают из непримиримости империалистских интересов. По одним и тем же рельсам нашей планеты пущены одновременно навстречу друг другу несколько поездов нагруженных жадностью и завистью. Разумеется, они должны столкнуться друг с другом. Какой из машинистов в данный момент больше "виноват", какой меньше, не имеет значения. Виноват режим империализма, который передал богатства наций и человечества в руки немногих монополистов. Этому режиму монополии надо положить конец: надо экспроприировать экспроприаторов.

    P. S. -- Сейчас, после получения вашей газеты от 10 декабря, я вынужден сделать к сказанному дополнение.

    Когда "Daily News" утверждает, что я являлся вдохновителем мер экспроприации мексиканского правительства, то в этом нет клеветы. Это только неправда. Но ваша газета выдвинула ныне второе утверждение, которое, являясь ложью, представляет собою в то же время и клевету. "Daily News" утверждает, что мексиканская нефть продается германскому правительству по моему совету, и что целью моей при этом является причинение ущерба Сталину. "Daily News" пускает здесь от собственного имени ту версию, которая проходила желтой нитью через все московские процессы. Международная следственная комиссия под председательством доктора Джона Дью, об'явила московские обвинения подлогом. Передовица вашей газеты не способна превратить разоблаченный подлог в истину.

    Кому мексиканское правительство продает нефть, это его дело. Я к этому не имею никакого отношения. Отмечу лишь, что у "демократий" есть простой способ сосредоточить мексиканскую нефть в своих руках: надо покупать ее. Поскольку Великобритания, например, бойкотирует мексиканскую нефть, постольку она вынуждает мексиканское правительство продавать эту нефть Германии, Италии или Японии. Правительство Чемберлена принимает, очевидно, интересы нефтяных магнатов ближе к сердцу, чем интересы национальной обороны, не говоря уже об интересах "демократии". Но это еще не все. Когда вершители судеб великих демократий, которые подарили Гитлеру ко дню его рождения Чехословакию, обрушиваются затем своим негодованием на мексиканское правительство, продающее свою нефть всякому, кто хочет ее купить, то нельзя не сказать, что здесь лицемерие переходит все допустимые пределы и потому становится глупым и смешным.

    Но меня сейчас занимает другая сторона вопроса. Утверждение, что я хочу при помощи мексиканской нефти помочь Гитлеру одержать победу над Сталиным, есть не только ложь, но и клевета. СССР и Сталин не одно и то же. Я являюсь противником Сталина, но не СССР. Задача низвержения реакционной и паразитарной диктатуры сталинской олигархии есть задача русских рабочих и крестьян. Передоверить эту задачу Гитлеру они не могут. Гитлер есть только зловещий агент германского империализма. Победа Гитлера означала бы ужасающее экономическое, политическое и национальное рабство для всех народов СССР, и прежде всего -- восстановление прав частного капитала. Или же вы думаете, что я являюсь сторонником экспроприации нефтяных источников только для Мексики? Нет, защищать национализацию средств производства, осуществленную Октябрьской революцией, -- от Гитлера, как и от всех других империалистов, -- я считаю элементарным долгом каждого социалиста, начиная с себя самого.

    Л. Троцкий.

    Койоакан, 28 декабря 1938 г.


ИЗ ИНТЕРВЬЮ С ПРЕДСТАВИТЕЛЯМИ ЮЖНО-АМЕРИКАНСКОЙ ПРЕССЫ

    В политике самое важное и самое трудное, на мой взгляд, это определить, с одной стороны, те общие задачи, которые определяют жизнь и борьбу всех стран современного мира; с другой стороны, открыть особое сочетание этих законов в каждой отдельной стране. Нынешнее человечество, все без исключения, от британских рабочих до абиссинских кочевников, живет под гнетом империализма. Этого нельзя забывать ни на минуту. Но это вовсе не значит, что империализм проявляется во всех странах одинаково. Нет, одни страны являются чемпионами империализма, а другие его жертвами. Это есть самая основная линия водораздела между современными нациями и государствами. Под этим и только под этим углом зрения надо рассматривать в частности столь актуальный вопрос о фашизме и демократии.

    Демократия для Мексики, например, означает стремление полу-колониальной страны вырваться из кабальной зависимости, дать землю крестьянам, поднять индейцев на более высокую ступень культуры и т. д. Другими словами, демократические задачи Мексики имеют прогрессивный и революционный характер. А что означает "демократия" в Великобритании? Сохранение того, что есть, т.-е. прежде всего сохранение господства метрополии над колониями. То же самое по отношении к Франции. Знамя демократии прикрывает здесь империалистское господство привелигированного меньшинства над угнетенным большинством.

    Точно так же нельзя говорить и о "фашизме вообще". В Германии, Италии, Японии фашизм и милитаризм есть орудие жалкого, голодного и потому агрессивного империализма. В латино-американских странах фашизм есть выражение самой рабской зависимости от иностранного империализма. Надо под политической формой уметь находить экономическое и социальное содержание.

    Сейчас в некоторых кругах интеллигенции пользуется популярностью мысль, об "об'единении всех демократических государств" против фашизма. Я считаю эту идею фантастической, химерической, способной только обмануть народные массы, особенно слабые и угнетенные народы. Можно ли, в самом деле, хоть на минуту поверить тому, что Чемберлен, Даладье или Рузвельт готовы или способны вести войну во имя абстрактного принципа "демократии"? Если бы великобританское правительство так любило демократию, оно давно должно было бы дать свободу Индии. То же относится и к Франции. Великобритания предпочитает в Испании диктатуру Франко политическому господству рабочих и крестьян, ибо Франко будет гораздо более покорным и надежным агентом британского капитализма. Англия и Франция без сопротивления отдали Гитлеру Австрию, но если он прикоснется к их колониям, война будет неизбежна. Вывод отсюда такой: нельзя бороться против фашизма, не борясь против империализма. Колониальные и полуколониальные страны должны бороться прежде всего против того империализма, которых их непосредственно подавляет, независимо от того, носит ли он маску фашизма или демократии.

    В странах латинской Америки лучший, наиболее верный метод борьбы против фашизма это аграрная революция. Только потому, что Мексика сделала на этом пути серьезные шаги, восстание генерала Седильо повисло в воздухе. Наоборот, жестокие поражения республиканцев в Испании об'ясняются тем и только тем, что правительство Азаньи в союзе со Сталиным подавило там аграрную революцию и самостоятельное движение рабочих. Консервативная, тем более реакционная социальная политика в слабых и полу-колониальных странах означает в полном смысле слова измену национальной независимости.

    Л. Троцкий.


ЗА СВОБОДУ ИСКУССТВА

    Дорогой Бретон!

    От всей души приветствую вашу и Диего Ривера инициативу в деле создания ФИАРИ, международной федерации действительно революционных и действительно независимых артистов; почему не прибавить также: действительных артистов? Пора, давно пора! Земной шар превращается в грязную и зловонную империалистскую казарму. Герои демократии, во главе с несравненным Даладье, -- изо всех сил стараются походить на героев фашизма (это не помешает первым оказаться в концентрационном лагере у вторых). Чем невежественнее и тупее диктатор, тем более он себя чувствует призванным руководить развитием науки, философии и искусства. Стадный сервилизм интеллигенции является, в свою очередь, немаловажным признаком гниения современного общества. Франция не составляет из'ятия.

    Не будем говорить об Арагонах, Эренбургах и других мелких мошенниках; не станем называть тех господ, которые с одинаковым энтузиазмом пишут биографию Иисуса Христа и биографию Иосифа Сталина (смерть не амнистировала их); оставим в стороне печальный, чтобы не сказать постыдный, закат Ромена Роллана... Но нельзя удержаться, чтоб не остановиться на примере Мальро. Я не без интереса наблюдал его первые литературные шаги. Элемент позы и рисовки был силен в нем уже и тогда. Нередко коробило от его изысканно холодных поисков чужого героизма. Но нельзя было отказать ему в таланте. С несомненной силой он подошел к вершинам человеческих переживаний, -- к героической борьбе, предельным страданиям, к самопожертвованию. Можно было ждать, -- я лично хотел надеяться, -- что революционная героика войдет глубже в нервы писателя, очистится от позы и сделает Мальро значительным поэтом эпохи катастроф. Что вышло на деле? Художник стал репортером ГПУ, поставщиком бюрократического героизма определенной длины и ширины (третьего измерения нет).

    Во время гражданской войны мне приходилось вести упорную борьбу с неточными или ложными военными донесениями, при помощи которых начальники пытались растворять свои ошибки, неудачи и поражения в потоке общих фраз. Нынешние произведения Мальро являются такими фальшивыми донесениями с полей сражений (Германия, Испания). Фальшь становится, однако, неизмеримо отвратительнее, когда рядится в художественную форму. Судьба Мальро символична для целого слоя писателей, почти для целого поколения: люди лгут из мнимой "дружбы" к Октябрьской революции. Как будто революция нуждается во лжи!

    Несчастная советская печать, очевидно, по приказу сверху, усиленно жалуется в последние дни на "оскудение" научного и художественное творчества в СССР и укоряет советских писателей и артистов в недостатке искренности, смелости и размаха. Не веришь своим глазам: удав, который читает кроликам проповедь о независимости и личном достоинстве. Безобразная и постыдная картина, вполне достойная, однако, нашей эпохи!

    Борьба за идеи революции в искусстве должна снова начаться с борьбы за художественную правду, не в смысле той или другой школы, а в смысле непоколебимой верности художника своему внутреннему я. Без этого искусства нет. "Не лги!" вот формула спасения. ФИАРИ не есть, конечно, эстетическая или политическая школа, и не может ею стать. Но ФИАРИ может озонировать ту атмосферу, в которой художникам приходится дышать и творить. Действительно независимое творчество в нашу эпоху конвульсивной реакции, культурного упадка и морального одичания не может не быть революционным по своему духу, ибо не может не искать выхода из невыносимого социального удушья. Но пусть искусство в целом, как и каждый художник в отдельности, ищут этого выхода своими путями, не ожидая команды извне, не допуская команды, отвергая команду и покрывая презрением всех, кто ей подчиняется. Создать такое общественное мнение среди лучшей части артистов есть задача ФИАРИ. Твердо верю, что это имя войдет в историю.

    Ваш Л. Троцкий.

    Койоакан, 22 декабря 1938 г.


РАСПРАВА ГИТЛЕРА С НАШИМИ ТОВАРИЩАМИ

    25 и 27 ноября в Магдебурге и Берлине состоялись процессы против ряда наших товарищей.

    К разным срокам тюремного заключения и лишения гражданских прав приговорены следующие товарищи:

    Курт Ноак: 3 года 6 месяцев тюремного заключения и лишение гражданских прав на 5 лет.

    Альфред Ширмер: 3 года 6 месяцев тюремного заключения и лишение гражданских прав на 5 лет.

    Альфред Ракалейник: 3 года и 3 месяца тюремного заключения и лишение гражданских прав на 5 лет.

    Гильда Бергер: 2 года 6 месяцев тюремного заключения и лишение гражданских прав на 5 лет.

    Гильда Герц: 2 года 6 месяцев тюремного заключения и лишение гражданских прав на 5 лет.

    Вальтер Гофман: 2 года и 6 месяцев тюремного заключения и лишение гражданских прав на 5 лет.

    Горячий привет нашим товарищам, борющимся за идеи IV Интернационала -- жертвам гитлеровских


К СМЕРТИ Л. СЕДОВА

    (Письмо из Шанхая)

    Уважаемый товарищ Троцкий!

    С гордостью посылаем вам при сем легальное издание на китайском языке книжки, включающей некролог "Сын, друг и борец"; статью Седова о "стахановщине" и перевод из еженедельного приложения к "Нью-Иорк Таймс" статьи об условиях вашей жизни в Мексике. Мы серьезно думаем, что очерк "Сын, друг и борец" будет вдохновлять революционеров всего мира, как он вдохновляет китайских товарищей.

    Через других товарищей вы без сомнения получаете сведения о нашей работе здесь. Нашим наибольшим врагом в настоящее время являются сталинцы, которые не останавливаются ни перед чем, в своих попытках дискредитировать нас. Но наше движение растет и наша историческая миссия будет выполнена.

    Мы желаем вам и Наталии лучшего здоровья и посылаем свои горячие революционные приветы. Да живет долго память о Льве Седове! Да здравствует IV Интернационал! Да здравствует мировая пролетарская революция!

    С товарищеским приветом

    Шанхайские товарищи.

    Следуют подписи китайскими письменами.

    --------------------------------------------------------------------------------

    За недостатком места окончание тезисов конференции Четвертого Интернационала "О классовой борьбе и войне на Дальнем Востоке" откладывается до следующего номера.


ПОЧТОВЫЙ ЯЩИК

    Нами получено для "Бюллетеня":

    От американских товарищей -- 40 долларов.

    От украинских товарищей из Торонто (Канада) -- 2 доллара.

    От тов. М. из Аргентины -- 200 франков.

    От "Друзей Бюллетеня" во Франции -- 400 фр.

    Всего -- 42 доллара и 600 франков.

    Товарищеское спасибо.

    --------------------------------------------------------------------------------

    С N 75 цена "Бюллетеня" повышается.

    Цена отдельного номера -- 4 франка.

    Подписная цена: за 12 номеров -- 45 франков, за 6 номеров -- 23 франка.

上一页 目录页


11-ый год издания. -- Март-апрель 1939 г. Пролетарии всех стран, соединяйтесь!

    БЮЛЛЕТЕНЬ ОППОЗИЦИИ (БОЛЬШЕВИКОВ-ЛЕНИНЦЕВ) N 75-76

    Bulletin de l'Opposition (Bolcheviks-Leninistes)

    ЛЕВ СЕДОВ -- редактор-издатель с июля 1929 г. по февраль 1938 г.

    АДМИНИСТРАЦИЯ и РЕДАКЦИЯ -- ADMINISTRATION ET REDACTION: "Bulletin de l'Opposition", Librairie du Travail 17, Rue de Sambre-et-Meuse -- Paris (10e). Подписная плата за 12 номеров -- 34 фр. фр., за 6 номеров -- 17 фр. фр. Prix 7 fr.

    СОДЕРЖАНИЕ:

    Гитлер и Сталин.

    Капитуляция Сталина.

    Мистерии империализма.

    Еще раз о причинах поражения испанской революции. -- Изобретатели зонтика. -- Классовый характер революции. -- Пустая абстракция "антифашизма". -- Победа была возможна.

    Испания, Сталин и Ежов.

    Ответы Л. Д. Троцкого на вопросы представительницы лондонского "Daily Herald".

    Л. Т. Политический диалог.

    Л. Троцкий. Центризм и IV Интернационал.

    Не ошибка ли? (К позициям IV Интернационала в вопросе о борьбе против войны).

    Шаг в сторону социал-патриотизма. (По поводу письма группы палестинских товарищей).

    О классовой борьбе и войне на Дальнем Востоке. Резолюция конференции IV Интернационала. (Окончание).

    Т. Еще о "кризисе марксизма".

    Альфа. "Учитесь работать по-сталински!".

    Л. Т. Умерла Крупская.

目录页 下一页


ГИТЛЕР И СТАЛИН

    Газеты много писали за последние месяцы о тайных переговорах между Берлином и Москвой, о подготовке политического и даже военного соглашения под видом экономического договора. Трудно пока судить, что именно в этих сведениях верно. Во всяком случае совершенно безошибочные симптомы свидетельствуют, что какие-то переговоры велись и ведутся. Каков будет результат таинственных переговоров, на данной стадии, зависит во всяком случае не от сталинской верности принципам демократии, как и не от верности Гитлера знамени "антимарксизма", а от международной кон'юнктуры. Соглашение Сталина с Гитлером, еслиб оно состоялось, -- а в этом нет ничего невозможного, -- способно было бы удивить только самых безнадежных простаков из всякого рода демократических "Фронтов" и пацифистских "Лиг".

    Мы не станем здесь останавливаться на вопросе о том, в какой мере соглашение Сталина с Гитлером, или, вернее, Гитлера со Сталиным, вероятно, в ближайшее время. Этот вопрос потребовал бы детального анализа международной обстановки, во всех ее варьянтах; но и в этом случае возможен был бы только очень условный ответ, так как сами участники игры сейчас вряд ли могут с полной определенностью сказать, куда именно эта игра заведет их. Но прежде еще, чем соглашение между Москвой и Берлином осуществилось на деле, оно стало фактором международной политики, ибо с возможностью его считаются теперь все дипломатические центры Европы и мира. Попытаемся кратко учесть эту возможность и мы.

    Соглашение с империалистской страной, -- все равно, фашистского или демократического типа, -- является соглашением с рабовладельцами и эксплоататорами. Временное соглашение такого рода может, конечно, быть навязано обстоятельствами. Нельзя сказать раз навсегда, что соглашения с империалистами не допустимы ни при каких условиях, как нельзя сказать профессиональному союзу, что он не имеет права ни при каких обстоятельствах заключать компромисс с капиталистом. Такого рода "непримиримость" имела бы чисто словесный характер. Пока рабочее государство изолированно, его эпизодические соглашения с империалистами в тех или других пределах неизбежны. Но нужно ясно понимать, что дело сводится к использованию антагонизма между двумя шайками империалистов, не более того. Не может быть и речи о прикрытии таких соглашений общими идеалистическими лозунгами, вроде совместной "защиты демократии", лозунгами, не заключающими в себе ничего, кроме подлейшего обмана рабочих. Нужно, чтобы рабочие капиталистических стран не были связаны эмпирическими соглашениями рабочего государства в классовой борьбе против своей буржуазии. Это -- основное правило, которое строжайше соблюдалось в первый период существования советской республики.

    Однако, вопрос о том, допустимы ли вообще соглашения рабочего государства с империалистским, в том числе фашистским, и на каких именно условиях, теряет ныне -- в этой своей абстрактной форме -- всякое значение. Дело идет не о рабочем государстве вообще, а о выродившемся, загнивающем рабочем государстве. Характер соглашения, его цель и его пределы зависят непосредственно от того, кто заключает соглашение. Правительство Ленина могло оказаться вынуждено в Брест-Литовске заключить временное соглашение с Гогенцоллерном -- для спасения революции. Правительство Сталина способно заключать соглашения только в интересах правящей кремлевской клики и в ущерб интересам международного пролетариата. Соглашения Кремля с "демократиями" означали для соответственных секций Коминтерна отказ от классовой борьбы, удушение революционных организаций, поддержку социал-патриотизма и, как результат, крушение испанской революции и саботаж классовой борьбы французского пролетариата. Соглашение с Чан-Кай-Ши означало немедленную ликвидацию революционного крестьянского движения, отказ от последних остатков самостоятельности компартии, официальную замену марксизма сунятсенизмом. Полусоглашение с Польшей означало разрушение польской коммунистической партии и истребление ее руководства. Всякое соглашение кремлевской клики с иностранной буржуазией немедленно направляется против пролетариата страны, с которой заключается соглашение, как и пролетариата СССР. Бонапартистская шайка Кремля не может уже жить иначе, как ослабляя, деморализуя, подавляя пролетариат всюду, куда дотягиваются ее руки.

    В Великобритании Коминтерн ведет ныне агитацию за создание "Народного фронта" с участием либералов. Смысл этой политики на первый взгляд представляется совершенно непонятным. Лейбористская партия представляет могущественную организацию: можно легко понять стремление социал-патриотического Коминтерна сблизиться с нею. Но либералы представляют совершенно скомпрометированную и политически второстепенную величину; к тому же они расколоты на несколько групп. В борьбе за свое влияние лейбористы естественно избегают всякой мысли о блоке с либералами, чтобы не привить себе гангренозный яд; они довольно энергично -- путем исключений -- защищаются от идеи "Народного фронта". Почему же Коминтерн не ограничивается борьбой за сотрудничество с лейбористами, а требует непременно включения в единый фронт либеральных теней прошлого? Суть дела в том, что политика Лейбор-партии слишком радикальна для Кремля. Союз коммунистов с лейбористами мог бы принять тот или другой оттенок антиимпериализма и затруднил бы тем самым сближение Москвы с Лондоном. Либералы внутри "Народного фронта" означают прямую и непосредственную цензуру империализма над действиями рабочей партии. Под прикрытием этой цензуры Сталин сможет оказывать британскому империализму все необходимые услуги.

    Основной чертой международной политики Сталина в последние годы является то обстоятельство, что он торгует рабочим движением, как нефтью, марганцем и другими продуктами. В этих словах нет ни капли преувеличения. Сталин рассматривает секции Коминтерна в разных странах и освободительную борьбу угнетенных народов, как разменную монету при сделках с империалистскими государствами. Когда ему нужна помощь Франции, он подчиняет французский пролетариат радикальной буржуазии. Когда ему нужно поддержать Китай против Японии, он подчиняет китайский пролетариат Гоминдану. Как поступит он в случае соглашения с Гитлером? Гитлер не особенно нуждается, правда, в помощи Сталина для удушения германской компартии. Состояние ничтожества, в котором она находится, обеспечено к тому же всей ее предшествующей политикой. Но весьма вероятно, что Сталин согласится прекратить субсидирование нелегальной работы в Германии: это одна из наименьших уступок, какую ему придется сделать, и он ее сделает вполне охотно. Надо полагать также, что та шумная, визгливая и пустая кампания "против фашизма", которую за последние годы вел Коминтерн, взята будет под сурдинку. Достойно внимания, что 20 февраля, когда наша американская секция мобилизовала значительные массы рабочих на борьбу против американских наци, сталинцы наотрез отказались принять участие в этой контр-манифестации, получившей национальный резонанс, и сделали все от них зависящее, чтоб преуменьшить ее значение и помочь таким образом американским сторонникам Гитлера. Что лежит в основе этой поистине предательской политики: только-ли консервативное тупоумие и ненависть к IV Интернационалу или также нечто новое, например, свежая инструкция из Москвы, которая рекомендует господам "антифашистам" надеть на себя намордники, чтобы не мешать переговорам московской дипломатии с дипломатией Берлина? Эта гипотеза совсем не так невероятна. Близкое будущее принесет проверку.

    С уверенностью можно сказать одно: соглашение Сталина с Гитлером ничего, по существу, не изменило бы в контр-революционной функции кремлевской олигархии. Оно только обнажило бы эту функцию, придало бы ей более вызывающий характер и ускорило бы крушение иллюзий и фальсификаций. Политическая задача состоит не в том, чтоб "уберечь" Сталина от об'ятий Гитлера, а в том, чтоб низвергнуть обоих.

    Л. Т.

    Койоакан, 6 марта 1939 г.

    --------------------------------------------------------------------------------

    Перепечатка статей из "Бюллетеня" без письменного согласия редакции будет преследоваться по закону.


КАПИТУЛЯЦИЯ СТАЛИНА

    Первые сообщения о речи Сталина на происходящем ныне в Москве с'езде так называемой коммунистической партии Советского Союза показывают, что Сталин поторопился извлечь для себя уроки из испанских событий, в смысле дальнейшего поворота в сторону реакции. В Испании Сталин потерпел менее непосредственное, но не менее глубокое поражение, чем Азанья и Негрин. Дело идет, при этом, о чем то неизмеримо большем, чем чисто-военное поражение или даже проигранная война. Вся политика испанских "республиканцев" определялась Москвой. Те отношения, какие установились у республиканского правительства с рабочими и крестьянами, представляли собою только перевод на язык войны тех отношений, какие установились между кремлевской олигархией и народами Советского Союза. Методы управления Азаньи-Негрина были концентрированными методами московского ГПУ. Основная тенденция политики состояла в замене народа бюрократией, а бюрократии -- политической полицией. Благодаря условиям войны тенденции московского бонапартизма не только получили в Испании крайнее выражение, но и подверглись очень быстрой проверке. В этом важность испанских событий с точки зрения международной и прежде всего советской. Сталин не способен воевать; а когда он оказывается вынужден воевать, он не способен дать ничего, кроме поражений.

    В речи на с'езде Сталин открыто порывает с идеей "союза демократий для отпора фашистским агрессорам". Теперь провокаторами международной войны оказываются не Муссолини и Гитлер, а две основные демократии Европы: Великобритания и Франция, которые, по словам оратора, хотят втравить в вооруженный конфликт Германию и СССР, под предлогом покушения Германии на Украину. Фашизм? -- он тут не причем. О покушении Гитлера на Украину, по словам Сталина, нет и речи, и для военного конфликта с Гитлером нет ни малейшего основания. Отказ от политики "союза демократий" дополняется немедленно униженным пресмыкательством пред Гитлером и усердной чисткой его сапог. Таков Сталин!

    В Чехословакии капитуляция "демократии" перед фашизмом нашла свое персонифицированное выражение в смене правительства. В СССР, благодаря неоценимым преимуществам тоталитарного режима, Сталин является своим собственным Бенешем и своим собственным генералом Сировым. Он меняет принципы своей политики именно для того, чтоб не сменили его самого. Бонапартистская клика хочет жить и господствовать, а все остальное есть для нее вопрос "техники".

    Политические методы Сталина ничем по существу не отличаются от методов Гитлера. Но в сфере международной политики разница результатов бьет в глаза. Гитлер за короткое время вернул Саарскую область, опрокинул Версальский договор, захватил Австрию и судетских немцев, подчинил своему господству Чехословакию и своему влиянию -- ряд других второстепенных и третьестепенных государств. За те же годы Сталин не знал на международной арене ничего, кроме поражений и унижений (Китай, Чехословакия, Испания). Искать об'яснения этой разницы в личных качествах Гитлера и Сталина было бы слишком поверхностно. Гитлер несомненно проницательнее и смелее Сталина. Однако, решает не это. Решают общие социальные условия обеих стран.

    Сейчас в поверхностных радикальных кругах вошло в моду валить в одну кучу социальные режимы Германии и СССР. Это никуда не годится. В Германии, несмотря на все государственные "регулирования", существует режим частной собственности на средства производства. В Советском Союзе промышленность национализирована, а сельское хозяйство коллективизировано. Мы знаем все социальные уродства, которые бюрократия взрастила на территории Октябрьской революции. Но факт планового хозяйства на основе огосударствления и коллективизации средств производства остается. Это огосударствленное хозяйство имеет свои собственные законы, которые все меньше мирятся с деспотизмом, невежеством и воровством сталинской бюрократии.

    Монополистский капитализм во всем мире и особенно в Германии находится в безвыходном кризисе. Сам фашизм есть выражение этого кризиса. Но в рамках монополистского капитализма режим Гитлера есть для Германии единственно возможный режим. Разгадка успехов Гитлера в том, что своим полицейским режимом он дает крайнее выражение тенденциям империализма. Наоборот, режим Сталина вступил в непримиримое противоречие с тенденциями советского общества. Разумеется, успехи Гитлера непрочны, зыбки, ограничены возможностями умирающего буржуазного общества. Гитлер скоро приблизится, если уже не приблизился к апогею, чтобы скатиться затем вниз. Но этот момент еще не наступил. Гитлер еще эксплоатирует динамическую силу империализма, борющегося за свое существование. Наоборот, противоречия между бонапартистским режимом Сталина и потребностями хозяйства и культуры достигли невыносимого напряжения. Борьба Кремля за самосохранение лишь углубляет и обостряет противоречия, ведя к непрерывной гражданской войне и к вытекающим отсюда поражениям на международной арене.

    Что представляет собою речь Сталина: звено в цепи сложившейся новой политики, опирающейся на уже достигнутые первые соглашения с Гитлером, или же только пробный шар, одностороннее предложение руки и сердца? Весьма вероятно, что действительность проходит ближе ко второму варианту, чем к первому. Победитель-Гитлер отнюдь не спешит закреплять свои дружбы и вражды. Наоборот, он очень заинтересован в том, чтобы Советский Союз и западные демократии подбрасывали друг другу обвинения в "провокации войны". Своим напором Гитлер во всяком случае кое-чего уже достиг: Сталин, вчера еще "Александр Невский" западных демократий, сегодня обращает свои взоры к Берлину и униженно кается в совершенных ошибках.

    Какой урок! За последние три года Сталин об'явил всех соратников Ленина агентами Гитлера. Он истребил цвет командного состава, расстрелял, сместил, сослал около 30.000 офицеров, -- все по тому же обвинению: все это -- агенты Гитлера или союзников Гитлера. Разрушив партию и обезглавив армию, Сталин открыто ставит ныне свою кандидатуру на роль... главного агента Гитлера. Предоставим плутам из Коминтерна лгать и изворачиваться, как умеют. Факты настолько ясны и убедительны, что обмануть общественное мнение международного рабочего класса шарлатанскими фразами больше никому не удастся. Прежде чем падет Сталин, Коминтерн распадется на куски. И то и другое -- не за горами.

    Л. Т.

    11 марта 1939 г.


МИСТЕРИИ ИМПЕРИАЛИЗМА

    Социалист Леон Блюм и консерватор Чемберлен, в одинаковой мере друзья "мира", стояли за невмешательство в испанские дела. С ними рука об руку шел Сталин, экс-большевик, через своего посла Майского, экс-меньшевика. Оттенки программ не мешали им дружно работать во имя одной и той же высокой цели.

    Сейчас, однако, Чемберлен заявляет, что, если после признания Франко Италия и Германия не выведут из Испании так называемых "добровольцев", то Англия готова применить самые крайние меры, не останавливаясь перед войной. Радикал-социалист Даладье, тоже известный сторонник политики "невмешательства", поддерживает в этом вопросе полностью Чемберлена. Из любви к миру эти джентльмены отказались от вооруженной защиты демократии. Но всему есть предел, даже и миролюбию этих испытанных друзей человечества. Чемберлен открыто говорит: пребывание итальянских и немецких войск на Пиренейском полуострове нарушило бы "равновесие" в Средиземном море. Этого потерпеть никак нельзя! Англия и Франция отнюдь не склонны были поддерживать испанскую демократию; зато теперь, когда они помогли Франко задушить ее, они вполне готовы поддержать оружием "равновесие" в Средиземном море, причем под этим таинственным термином механики надо понимать защиту рабовладельцами своих колониальных владений и морских путей, ведущих к этим владениям.

    Мы почтительно спрашиваем господ из Второго и Третьего Интернационалов, какие собственно нужны исторические, политические и иные условия, чтобы осуществился обещанный нам великий союз для защиты демократий во всем мире? Правительство Франции опиралось на "Народный фронт". Борьба "Народного фронта" в Испании велась во имя демократии. Какой еще можно изобрести пример, когда бы долг защиты демократии предстал в более повелительном виде? Если "социалистическое" правительство, опирающееся на "Народный фронт", отказалось от защиты демократии, тоже возглавлявшейся "социалистами", то спрашивается, где, когда и какое именно правительство займется задачей защиты демократии? Может быть авгуры социалдемократии и Коминтерна все-таки раз'яснят нам это?

    На самом деле две империалистские демократии, в лице своих правящих классов, с самого начала были целиком на стороне Франко; они только вначале не верили в возможность его победы и боялись скомпрометировать себя преждевременным обнаружением своих симпатий. По мере того, однако, как шансы Франко возростали, подлинное лицо имущих классов "великих демократий" обнаруживалось все ярче, все откровеннее, все бесстыднее. И Великобритания и Франция прекрасно знают, что командовать колониальными, полуколониальными и просто слабыми нациями гораздо легче через военную диктатуру, чем через демократический или хотя бы квази-демократический режим.

    Союз с консервативным правительством Великобритании для "социалистического" мелкого буржуа Блюма является такой же непреложной заповедью, как и для самых крайних реакционеров французской палаты депутатов. Эта заповедь исходит от французской биржи. План Англии в отношении Испании был составлен с самого начала: пусть дерутся; кто бы ни победил, ему понадобятся деньги для восстановления хозяйства страны. Этих денег не смогут дать ни Германия, ни Италия; следовательно, победителю придется обратиться в Лондон и, отчасти, в Париж. Тогда можно будет продиктовать условия. Блюм прекрасно знал с самого начала мистерию английского плана. Он не мог иметь своего собственного плана потому, что его почти-социалистическое правительство целиком зависело от французской буржуазии, а французская буржуазия -- от великобританской. Блюм кричал о спасении мира, как о задаче, более даже священной, чем спасение демократии. По существу же он прикрывал замысел британского капитала. После того, как он выполнил эту грязную работу, он оказался отброшен французской буржуазией в лагерь оппозиции и снова получил возможность кричать о священном долге помощи испанским республиканцам. Без дешевой левой фразы он не мог бы сохранить возможности в критический момент снова оказать столь же предательскую услугу французской буржуазии.

    Московские дипломаты тоже, конечно, цедят что-то такое сквозь зубы в пользу испанской демократии, той самой, которую они своей политикой погубили. Но в Москве выражаются ныне очень осторожно, ибо там нащупывают пути в Берлин. Московские бонапартисты готовы предать все демократии в мире, не говоря уж о международном пролетариате, лишь бы продлить на лишнюю неделю свое господство. Возможно, что и Сталин и Гитлер начали с блефа: каждый хочет испугать Чемберлена, Даладье и даже Рузвельта. Но если "демократические" империалисты не испугаются, то блеф может зайти гораздо дальше, чем предполагалось первоначально в Москве и Берлине. Для прикрытия своих маневров кремлевская клика нуждается в содействии вождей Второго и Третьего Интернационалов, тем более, что это не так уж дорого стоит.

    Грубо говоря, господа социалпатриоты делятся на сознательных негодяев и полуискренних глупцов. Немало, впрочем, переходных и комбинированных типов. В свое время эти господа терпели подлую комедию "невмешательства", помогая Сталину резать пролетарскую Испанию. Когда же оказалась зарезана и республиканская Испания, они стали протестующе размахивать руками, нимало не отказываясь, однако, ни от "Народного фронта", ни от "союза демократий". В мистериях империализма эти люди выполняют неизменно самые унизительные и постыдные роли.

    В жилах испанского народа еще осталась неизрасходованная кровь. Кто будет распоряжаться ею: Гитлер-Муссолини или Чемберлен с его французским помощником, этот вопрос решится соотношением империалистских сил в ближайший период. Борьба за мир, за демократию, за расу, за авторитет, за порядок, за равновесие и за десяток других высоких и невесомых вещей означает борьбу за новый передел мира. Испанская трагедия войдет в историю, как эпизод на пути подготовки новой мировой войны. Господствующие классы всех мастей боятся ее и в то же время готовят ее изо всех сил. Шарлатанство "Народных фронтов" служит одной части империалистов для прикрытия их замыслов от народных масс, как другой шайке служат для той же цели фразы о крови, чести и расе. Мелко-буржуазные болтуны и фразеры только облегчают империалистам подготовку войны, мешая рабочим видеть голую правду. Так, с разных концов и разными методами подготовляется новая свалка народов. Спасти человечество от крушения и гибели можно только, оторвав авангард пролетариата от империализма и его лакеев. Полная независимость пролетарской политики. Полное недоверие к мистериям империализма, фашистским и демократическим. Беспощадная борьба против Второго и Третьего Интернационалов. Упорная, систематическая, неутомимая подготовка международной пролетарской революции!


ОТВЕТЫ Л. Д. ТРОЦКОГО НА ВОПРОСЫ MISS SYBIL VINCENT, ПРЕДСТАВИТЕЛЬНИЦЫ ЛОНДОНСКОГО "DAILY HERALD"

    1. Да, мировая война неизбежна, если ее не предупредит революция. Неизбежность войны вытекает, во-первых, из неизлечимого кризиса капиталистической системы; во-вторых, из того, что нынешнее размежевание нашей планеты, т.-е. прежде всего колоний, не соответствует больше удельному экономическому весу империалистских государств. Ища выхода из смертельного кризиса, государства-выскочки стремятся и не могут не стремиться переделить мир заново. Думать, что более "справедливое" распределение земной поверхности может быть достигнуто за зеленым столом дипломатии, способны только грудные младенцы и профессиональные "пацифисты", которых ничему не научил даже опыт злополучной Лиги Наций.

    2. Если бы испанская революция одержала победу, она дала бы могущественный толчок революционному движению во Франции и в других странах Европы. В этом случае можно было бы твердо надеяться на то, что победоносное социалистическое движение предупредит империалистскую войну, сделает ее ненужной и невозможной. Но социалистический пролетариат Испании оказался задушен коалицией Сталин-Азанья-Кабалеро-Негрин-Гарсия Оливер еще прежде, чем он был окончательно разгромлен бандами Франко. Поражение испанской революции отдаляет революционную перспективу в Европе и приближает перспективу империалистской войны. Не видеть этого могут только слепцы!

    Разумеется, чем энергичнее и смелее будут передовые рабочие бороться во всех странах против милитаризма и империализма сейчас, несмотря на неблагоприятные условия, тем скорее им удастся приостановить войну, когда она разразится, тем больше надежды на спасение нашей цивилизации от разрушения.

    3. Да, я не сомневаюсь, что новая мировая война, с абсолютной неизбежностью вызовет мировую революцию и крушение капиталистической системы. Империалистские правительства всех стран делают все возможное, чтоб ускорить это крушение. Нужно только, чтоб мировой пролетариат снова не оказался застигнут великими событиями врасплох. В революционной подготовке авангарда и состоит, отмечу мимоходом, задача, которую ставит себе Четвертый Интернационал. Именно поэтому он называет себя Мировой партией социалистической революции.

    4. Не слишком ли мир боится Гитлера? Демократические правительства с завистью и страхом смотрят на Гитлера, которому удалось "ликвидировать" социальный вопрос. Рабочий класс, который в течение полутора столетий, потрясал периодически своими возмущениями цивилизованные страны Европы, вдруг приведен в Италии и Германии к полному молчанию. Господа официальные политики приписывают эту "удачу" внутренним, почти мистическим свойствам фашизма и национал-социализма. На самом деле сила Гитлера не в нем самом и не в его презренной философии, а в ужасающем разочаровании рабочих масс, в их растерянности и подавленности. В течение ряда десятилетий пролетариат Германии строил организацию профессиональных союзов и социал-демократической партии. Рядом с могущественной социал-демократией встала затем сильная коммунистическая партия. И все эти организации, поднявшиеся на спине пролетариата, оказались в критическую минуту нулем, рассыпались в прах перед натиском Гитлера. Они не нашли в себе мужества призвать массы к борьбе, ибо сами они насквозь переродились, обуржуазились и отвыкли от мысли о борьбе. Массы переживают такие катастрофы глубоко, тяжело и медленно. Неправда, будто германский пролетариат "примирился" с Гитлером! Но он не верит больше старым партиям, старым лозунгам и в то же время не нашел еще нового пути. Этим и только этим об'ясняется полицейское всемогущество фашизма. Оно будет длиться ровно до тех пор, пока массы не залечат ран, не возродятся и не поднимут голову. Думаю, что ждать придется не долго.

    5. Страх Великобритании и Франции перед Гитлером и Муссолини об'ясняется тем, что мировые позиции этих двух старых колониальных владычиц, как уже сказано, не соответствует больше их удельному экономическому весу. Война не может ничего дать им, но может многое отнять у них. Естественно, если они стремятся оттянуть момент нового передела мира и затыкают глотку Муссолини и Гитлеру Испанией и Чехословакией. Борьба идет из-за колониальных владений, из-за господства над миром. Попытка представить эту свалку интересов и аппетитов, как борьбу между демократией и фашизмом, может только обмануть рабочий класс. Чемберлен отдаст все демократии мира (их осталось не так много) за одну десятую часть Индии.

    6. Сила Гитлера (в то же время и его слабость) в том, что под давлением безвыходности германского капитализма, он готов итти на самые крайние средства, прибегая по пути к шантажу и блефу с риском, что они приведут к войне. Гитлер хорошо прощупал страх старых колониальных собственников перед потрясениями и играет на этом страхе, если не с очень высоким искусством, то во всяком случае с несомненным успехом.

    7. Должны ли "демократии" и СССР об'единиться, чтоб сокрушить Гитлера? Я не чувствую себя призванным давать советы империалистским правительствам, хотя бы и называющим себя демократическими, ни бонапартистской клике Кремля, хотя бы и называющей себя социалистической. Я могу давать советы только рабочим. Мой совет им: не верить ни на минуту, что война двух империалистских лагерей, может дать что-либо другое, кроме гнета и реакции в обоих лагерях. Это будет война рабовладельцев, прикрывающихся разными масками: "демократия", "цивилизация", с одной стороны, "раса", "честь", с другой стороны. Только низвержение всех рабовладельцев способно раз на всегда покончить с войной и открыть эпоху действительной цивилизации.

    8. Представляет ли Гитлер большую опасность для демократий? Сами демократии представляют гораздо большую опасность для самих себя. Режим буржуазной демократии вырос на основе либерального капитализма, т.-е. свободной конкуренции. Эта эпоха осталась позади. Нынешний монополистский капитализм, разорив и деградировав мелкую и среднюю буржуазию, вырвал тем самым окончательно почву из-под буржуазной демократии. Фашизм является продуктом этого развития. Он вовсе не приходит "извне". В Италии и Германии фашизм победил без всякой иностранной интервенции. Буржуазная демократия мертва не только в Европе, но и в Америке. Если ее не ликвидирует своевременно социалистическая революция, фашизм победит неизбежно во Франции, Англии и Соединенных Штатах, с помощью Муссолини и Гитлера или без их помощи. Но фашизм только отсрочка. Капитализм осужден. Ничто не спасет его от крушения. Чем решительнее и смелее будет политика пролетариата, тем меньше жертв причинит социалистическая революция, тем скорее человечество выйдет на новую дорогу.

    9. Мое мнение о гражданской войне в Испании? Я высказывался по этому поводу в печати много раз. Испанская революция была социалистической по самому своему существу: рабочие несколько раз пытались низвергнуть буржуазию, овладеть фабриками и заводами, крестьяне хотели взять в свои руки землю. Возглавляемый сталинцами "Народный фронт" задушил социалистическую революцию во имя пережившей себя буржуазной демократии. Отсюда разочарование, безнадежность и упадок духа в рабочих и крестьянских массах, деморализация в республиканской армии и, как результат, -- военное крушение. Ссылки на предательскую политику Англии и Франции ничего не об'ясняют. Разумеется, "демократические" империалисты были всей душой с испанской реакцией и, чем могли, помогали Франко. Так было и так будет всегда. Британское правительство, естественно, стояло на стороне испанской буржуазии, которая целиком перешла на сторону Франко. Чемберлен только не верил вначале в победу Франко и боялся скомпрометировать себя преждевременными разоблачениями своих симпатий. Франция, как всегда, шла за Великобританией. Правительство Леона Блюма выполняло волю французской буржуазии. Советское правительство играло роль палача по отношению к революционным испанским рабочим, чтоб доказать этим свою надежность и лойяльность Лондону и Парижу. Основная причина поражения могущественной и героической революции -- в предательской антисоциалистической политике, так называемого, "Народного фронта". Еслиб крестьяне овладели землей, а рабочие заводами и фабриками, никогда Франко не мог бы вырвать из их рук этой победы.

    10. Может ли держаться режим Франко? Конечно, не тысячу лет, как собирается держаться хвастливый национал-социализм в Германии. Но Франко будет известное время держаться благодаря тем же условиям, что и Гитлер. После грандиозных усилий и жертв, после страшных поражений, несмотря на эти жертвы, испанские трудящиеся массы должны быть до глубины сердца разочарованы в старых руководящих партиях: социалистах, анархистах и "коммунистах", которые общими силами, под флагом "Народного фронта", задушили социалистическую революцию. Испанские рабочие будут теперь переживать неизбежно упадок духа прежде чем начнут медленно и упорно искать нового пути. Период прострации масс и будет временем господства Франко.

    11. Вы спрашиваете, как велика опасность, представляемая Японией для СССР, Великобритании и Соединенных Штатов. Япония не способна на войну большого масштаба, отчасти по экономическим, главным образом -- по социальным причинам. Не освободившись до сих пор от наследия феодализма, Япония представляет резервуар гигантского революционного взрыва. Многими чертами она напоминает царскую империю накануне 1905 года. Японские правящие круги пытаются вырваться из внутренних противоречий путем захвата и грабежа Китая. Но внутренние противоречия делают внешние успехи в большом масштабе неосуществимыми. Захватить стратегические позиции в Китае, это -- одно, овладеть Китаем -- это другое. Япония никогда не посмела бы бросать вызовы Советскому Союзу, еслиб не было вопиющего и для всех очевидного антагонизма между правящей кремлевской кликой и советским народом. Режим Сталина, ослабляющий СССР, может сделать возможной советско-японскую войну. Каковы были бы результаты этой войны? Я ни на минуту не верю в победу Японии. Думаю, что самым несомненным из результатов войны было бы крушение средневекового режима Микадо и бонапартистского режима Сталина.

    12. О своей жизни в Мексике я могу сообщить очень немногое. Со стороны властей я не встречал ничего, кроме доброжелательства. Я стою совершенно в стороне от мексиканской политической жизни, но с горячей симпатией слежу за усилиями мексиканского народа добиться полной и действительной независимости. Я заканчиваю книгу о Сталине, которая выйдет в этом году в Соединенных Штатах, Англии и других странах. Книга представляет политическую биографию Сталина и имеет своей целью об'яснить, каким образом революционер второй или третьей категории мог оказаться во главе страны, когда началась термидорианская реакция. Книга покажет, в частности, как и почему бывший большевик Сталин вполне созрел ныне для союза с Гитлером.


ЕЩЕ РАЗ О ПРИЧИНАХ ПОРАЖЕНИЯ ИСПАНСКОЙ РЕВОЛЮЦИИ

    --------------------------------------------------------------------------------

    ИЗОБРЕТАТЕЛИ ЗОНТИКА

    У старого французского юмориста Альфонса Алле есть рассказ о том, как мелкий буржуа изобрел зонтик. Идя по улице под дождем, он задумался о том, что хорошо было бы покрывать улицы крышей... Но это препятствовало бы циркуляции воздуха... Следовало бы делать крышу подвижной, над каждым человеком отдельно. Но как ее двигать? Нужно, чтобы двигал ее пешеход, снабженный каким-нибудь стержнем в руках и т. д. В конце концов изобретатель воскликнул: ба, да это же зонтик! Таких изобретателей зонтика сейчас можно встретить среди "левых" на каждом шагу! В свое время большевизм скомпрометировал реформистскую политику на ряд лет. Но наступила реакция, и сталинцы совместно с под-сталинцами начали заново открывать зонтик реформизма: "Народный фронт" (коалицию с буржуазией), долг пролетариев защищать демократическое отечество (социал-патриотизм) и т. д. И они делают это со всей свежестью невежества!

    В газете "El Popular", прославившейся почти на весь мир глубиной своих познаний, честностью мысли и революционным характером своей политики, небезизвестный Гиермо Вегас Леон, защищает политику испанского "Народного фронта" при помощи свеже изобретенного зонтика: война в Испании не есть, видите ли, война за социализм, а война против фашизма. Во время войны против фашизма нельзя заниматься авантюрами и захватывать фабрики и землю. Предлагать такие планы могут только друзья фашизма и пр. События явно не имеют власти над этими людьми, которые живут в царстве дешевых прописей.

    Г. Леон не догадывается, что тем же самым зонтиком оперировали русские меньшевики и "социалисты-революционеры" (партия Керенского). Они неутомимо повторяли, что русская революция была "демократической", а не социалистической; что пытаться во время войны с Германией, которая угрожает молодой демократической республике, заниматься авантюрами, в виде экспроприации средств производства, значит помогать Гогенцоллерну. А так как среди них было немало негодяев, то они тоже утверждали, что большевики делают все это с каким-то тайным расчетом.

    КЛАССОВЫЙ ХАРАКТЕР РЕВОЛЮЦИИ

    Вопрос о том, какая это революция, "антифашистская" или пролетарская, буржуазная или социалистическая, определяется не политическими ярлыками, а классовой структурой нации. Для Леона социальное развитие, примерно с половины XIX столетия, прошло незамеченным, между тем это развитие размыло в капиталистических странах мелкую и среднюю буржуазию, оттиснуло их на задний план, деградировало и принизило. Главными классами современного общества, в том числе и Испании, являются буржуазия и пролетариат. Власть не может принадлежать, по крайней мере длительно, мелкой буржуазии; она должна оказаться в руках либо буржуазии, либо пролетариата. В Испании буржуазия, толкаемая страхом за свою собственность, оказалась целиком в лагере фашизма. Единственный класс, который мог вести серьезную борьбу против фашизма, -- пролетариат. Только он мог сосредоточить вокруг себя угнетенные массы, прежде всего, испанское крестьянство. Но власть пролетариата могла быть только социалистической властью.

    Но ведь ближайшая цель, -- возражает г. Леон, -- борьба против фашизма! На этой очередной цели надо сосредоточить все силы! и пр. Конечно, конечно, но почему во время борьбы против фашизма, спрашиваем мы, земля должна принадлежать помещикам, а заводы и фабрики -- капиталистам, которые все полностью находятся в лагере Франко? Может быть крестьяне и рабочие "не созрели" для захвата земли и фабрик? Но они доказали свою зрелость тем, что самостоятельно захватывали землю и фабрики. Реакционеры, называющие себя республиканцами, под руководством сталинцев, разгромили это могущественное движение якобы во имя "антифашизма", а на самом деле -- в интересах буржуазных собственников.

    Возьмем другой пример. Сейчас Китай ведет войну против Японии, оборонительную, справедливую войну против хищников и угнетателей. Под предлогом этой войны правительство Чан-Кай-Ши, при посредстве правительства Сталина, подавило всякую революционную борьбу, прежде всего борьбу крестьян за землю: "сейчас не время, говорят эксплоататоры и сталинцы, разрешать аграрный вопрос, сейчас дело идет об общей борьбе против микадо". Между тем совершенно очевидно, что, если бы китайское крестьянство именно теперь овладело землей, оно защищало бы ее от японских империалистов зубами и когтями. Нужно ли еще раз напоминать, что, если Октябрьская революция победила в трехлетней войне неисчислимых врагов, в том числе экспедиционные войска сильнейших империалистских государств, не имея извне никакой военной поддержки, то победа эта была обеспечена прежде всего тем, что во время самой войны крестьяне завладели землею, а рабочие -- фабриками и заводами. Только слияние социалистического переворота с гражданской войной сделало русскую революцию непобедимой.

    Господа, вроде Леона, определяют характер революции в зависимости от того, как ее называют буржуазные либералы, а не в зависимости от того, как она выражается в реальной классовой борьбе, и как ее чувствуют, -- хотя и не всегда ясно понимают, -- революционные массы. Мы же глядим на испанскую революцию не глазами либерального филистера Азанья, а глазами рабочих Барселоны, Астурии и крестьян Севильи, которые боролись за заводы и фабрики, за землю, за лучшее будущее, а отнюдь не за старый парламентский зонтик "Народного фронта".

    ПУСТАЯ АБСТРАКЦИЯ "АНТИФАШИЗМА"

    Самые понятия: "антифашизм", "антифашисты" представляют фикцию и ложь. Марксизм подходит ко всем явлениям под классовым углом зрения. Азанья -- "антифашист" лишь постольку, поскольку фашизм мешает буржуазной интеллигенции делать парламентскую и иную карьеру. Поставленный перед необходимостью выбирать между фашизмом и пролетарской революцией, Азанья всегда окажется на стороне фашистов; он доказал это всей своей политикой за семь лет революции.

    С другой стороны лозунг: "против фашизма -- за демократию" не может увлечь миллионы и десятки миллионов народа уже по одному тому, что во время войны никакой демократии нет и не было в лагере республиканцев. И у Франко и у Азаньи -- военная диктатура, цензура, насильственные мобилизации, голод, кровь и смерть. Абстрактный лозунг "за демократию" достаточен для либеральных газетчиков, но не для угнетенных рабочих и крестьян. Им нечего оборонять, кроме рабства и нищеты. Они направят все свои силы на разгром фашизма только в том случае, если одновременно будут осуществлять новые, лучшие условия существования. Борьба пролетариата и беднейших крестьян против фашизма может быть, поэтому, в социальном смысле не оборонительной, а только наступательной. Вот почему Леон попадает пальцем в небо, когда, вслед за более "авторитетными" филистерами, поучает нас, что марксизм отвергает утопизм, и что утопизмом является идея социалистической революции во время борьбы "против фашизма". На самом деле худшим, насквозь реакционным видом утопизма является мысль о возможности бороться против фашизма без низвержения капиталистической собственности.

    ПОБЕДА БЫЛА ВОЗМОЖНА

    Поражает абсолютное невежество этих господ! Они явно не имеют ни малейшего понятия о том, что существует мировая литература, начиная с Маркса и Энгельса, которая подвергает анализу самое понятие демократической революции и ее внутренний классовый механизм. Они, видимо, никогда не читали основных документов первых четырех конгрессов Коммунистического Интернационала и теоретических исследований IV Интернационала, доказывающих, раз'ясняющих, разжевывающих для младенца, что борьба против фашизма немыслима в современных условиях иначе, как методами пролетарской классовой борьбы за власть.

    Эти господа воображают, что история тщательно подготовляет условия для социалистической революции, распределяет роли, пишет большими буквами на триумфальной арке: "Вход в социалистическую революцию", обеспечивает победу, а затем приглашает господ вождей: пожалуйте занимать ответственные посты министров, посланников и пр. Нет, дело обстоит иначе, сложнее, труднее, рискованнее. Оппортунисты, реакционные тупицы, мелко-буржуазные трусы никогда не узнавали и не узнают ту обстановку, которая ставит в порядок дня социалистический переворот. Для этого надо быть революционным марксистом, большевиком, для этого надо уметь презирать общественное мнение "образованной" мелкой буржуазии, которая только отражает эгоистические классовые страхи капитала.

    Вожди С.Н.Т. и Ф.А.И. (Национальной Конфедерации Труда и Иберийской Федерации Анархистов) сами заявили после майского восстания 1937 года: "еслиб мы хотели, мы могли бы взять власть в любую минуту, сила была на нашей стороне, но мы не хотели никакой диктатуры" и пр., и пр. Чего хотели или не хотели анархистские прислужники буржуазии, вопрос, в конце концов, второстепенный. Они признали, однако, что восставший пролетариат был достаточно силен, чтобы завладеть властью. Еслиб у него было революционное, а не предательское руководство, он очистил бы государственный аппарат от всех Азаний, учредил бы власть Советов, дал бы крестьянам землю, рабочим -- заводы и фабрики, -- испанская революция стала бы социалистической и была бы непобедимой.

    Но так как в Испании революционной пролетарской партии не было, зато было множество реакционеров, воображавших себя социалистами и анархистами, то им и удалось, под фирмой "Народного фронта", задушить социалистическую революцию и обеспечить победу Франко.

    Ссылаться в оправдание поражения на военную интервенцию итальянских фашистов и немецких наци и на предательское поведение французской и британской "демократии" просто смешно. Враги всегда будут врагами. Реакция всегда, когда сможет, будет вторгаться; империалистская "демократия" всегда будет предавать. Значит победа пролетариата вообще невозможна! А как быть с победой фашизма в самой Италии и в Германии? Там интервенции не было. Там на-лицо был могущественный пролетариат и чрезвычайно многочисленные социалистическая, а во втором случае -- и коммунистическая партии. Почему же там не была одержана победа над фашизмом? Именно потому, что руководящие партии пытались там свести дело к борьбе "против фашизма", тогда как победить фашизм можно было только социалистической революцией.

    --------------------------------------------------------------------------------

    Испанская революция -- величайшая школа. Нельзя допускать ни малейшего легкомыслия по отношению к ее дорого оплаченным урокам. Долой шарлатанство, краснобайство, самодовольное невежество и умственный паразитизм! Нужно учиться, серьезно и честно учиться и готовиться к будущему.


ПОЛИТИЧЕСКИЙ ДИАЛОГ

    (Беседа происходит в Париже, но могла бы происходить и в Брюсселе. А. -- один из тех "социалистов", которые чувствуют себя твердо на ногах, когда могут прислониться к какой-либо власти. А., конечно, "друг СССР". Он, конечно, сторонник Народного фронта. Характеризовать Б. автор затрудняется, так как Б. является его другом и единомышленником).

    А. -- Но вы не можете же отрицать, что вашей критикой пользуются фашисты. Когда вы разоблачаете СССР, реакция в восторге. Я, конечно, не верю сплетням насчет вашей дружбы с фашистами, сотрудничества с наци и прочее. Все это рассчитано на дураков. Суб'ективно вы стоите, разумеется, на революционной точке зрения. Но в политике решающее значение имеют не суб'ективные намерения, а об'ективные последствия. Ваша критика, помимо вашей воли, служит правым. В этом смысле можно сказать, что вы находитесь в об'ективном блоке с реакцией.

    Б. -- Благодарю вас за великолепный об'ективизм. Но вы открываете, дружище, давно открытую Америку. Еще в "Коммунистическом манифесте" рассказано, как феодальная реакция пробовала использовать для своих целей социалистическую критику, направленную против либеральной буржуазии. Именно поэтому либералы и вульгарные "демократы" всегда и неизменно обвиняли социалистов в союзе с реакцией. Честные, но... как бы сказать?... несколько ограниченные господа говорили об "об'ективном" союзе, о "фактическом" сотрудничестве; прожженные негодяи, наоборот, обвиняли революционеров в прямом соглашении с реакционерами, распространяли слухи, что социалисты работают на иностранные деньги и т. д. Право же, дружище, вы не выдумали пороху.

    А. -- Против вашей аналогии можно сделать два решающих возражения. Во-первых: поскольку дело идет о буржуазной демократии...

    Б. -- Об империалистской!

    А. -- Да, о буржуазной демократии, нельзя игнорировать того, что она находится сейчас под смертельной угрозой. Обличать недостатки буржуазной демократии, когда она сильна и крепка, это одно; а подкапываться под нее слева в то время, когда фашизм пытается опрокинуть ее справа, значит...

    Б. -- Можете не договаривать: многие поют по этим нотам.

    А. -- Позвольте, я еще не закончил... Второе мое возражение сводится к тому, что дело идет на этот раз не только о буржуазной демократии. Существует СССР, который вы сами признавали и, кажется, продолжаете признавать рабочим государством. Этому государству грозит ныне полная изоляция. Разоблачая язвы СССР, одни язвы и только язвы, развенчивая обаяние первого рабочего государства в глазах трудящихся всего мира, вы об'ективно помогаете фашизму.

    Б. -- Еще раз благодарю за об'ективизм. Итак, вы считаете, что критиковать "демократию" можно лишь тогда, когда критика не представляет для нее опасности. Но когда загнившая империалистская демократия (а не "буржуазная демократия" вообще!) обнаруживает на деле свою полную неспособность справиться с задачами, выдвигаемыми историей, (ведь именно вследствие этого "демократия" и падает так легко под ударами реакции), в этот период социализм должен, по вашему, надеть замок на свои уста. Вы сводите социализм к роли "критического" орнамента на здании буржуазной демократии; роли наследника демократии вы за ним не признаете. По существу вы являетесь смертельно перепуганным консервативным демократом, не более. А ваша "социалистическая" фразеология только дешевый орнамент на вашем консерватизме.

    А. -- А как же насчет СССР, который представляет собою несомненного наследника демократии и зародыш нового общества? Конечно, я не отрицаю, что в СССР имеются ошибки и недостатки. Людям свойственно ошибаться. Несовершенства неизбежны. Но ведь не случайно вся мировая реакция нападает на СССР!..

    Б. -- Неужели вы не ощущаете неловкости повторять эти банальности? Да, мировая реакция, несмотря на добровольные и бесцельные унижения Кремля, продолжает борьбу против СССР. Почему? Потому, что в СССР сохранились до сих пор национализация средств производства и монополия внешней торговли. Мы, революционеры, нападаем на бюрократию СССР, потому что своей политикой паразитизма и репрессий она подкапывает национализацию средств производства и монополию внешней торговли, т.-е. основные элементы социалистического строительства. В этом маленькая, совсем маленькая разница между нами и реакцией. Мировой империализм требует от кремлевской олигархии, чтобы она довела свою работу до конца и после восстановления чинов, орденов, привилегий, домашней прислуги, браков по расчету, проституции, наказания за аборты и пр., и пр., восстановила бы и частную собственность на средства производства. Мы же призываем советских рабочих свергнуть кремлевскую олигархию и установить подлинную советскую демократию, как непременное условие социалистического строительства. В этом маленькая, совсем маленькая разница.

    А. -- Но ведь вы не можете же отрицать, что СССР, при всех своих недочетах, представляет прогресс?

    Б. -- Только поверхностный турист, обласканный гостеприимными московскими хозяевами, способен рассматривать "СССР", как единое целое. В СССР наряду с тенденциями величайшего прогресса есть тенденции злокачественной реакции. Нужно уметь их различать и защищать одни против других. Непрерывные чистки показывают даже слепым силу и напряженность новых антагонизмов. Основное из социальных противоречий проходит между обманутыми массами и новой аристократической кастой, подготовляющей восстановление классового общества. Я не могу быть, поэтому, "за СССР" вообще. Я -- за те рабочие массы, которые создали СССР, и против той бюрократии, которая узурпировала завоевания революции.

    А. -- Неужели же вы требуете установления в СССР немедленного и полного равенства? Но ведь Маркс...

    Б. -- Бросьте, пожалуйста, эту жвачку, которую жуют все наемные адвокаты Сталина. Уверяю вас, я тоже читал, что на первых ступенях социализма не может быть полного равенства, что это задача коммунизма. Вопрос, однако, совсем не в этом, а в том, что за последние годы, вместе с ростом всевластия бюрократии, чудовищно растет неравенство. Не статика решает, а динамика, т.-е. общее направление развития. В СССР неравенство не смягчается, а обостряется, притом не по дням, а по часам. Приостановить этот рост социального неравенства невозможно иначе, как революционными мерами против новой аристократии. В этом и только в этом суть нашей позиции.

    А. -- Но ведь империалистская реакцию пользуется вашей критикой против СССР в целом, следовательно, и против завоеваний революции?

    Б. -- Разумеется, она пытается это делать. В политической борьбе всякий класс старается использовать противоречия в рядах своих противников. Два примера. Ленин, который, как вы может быть слышали, никогда не был сторонником единства для единства, стремился расколоть большевиков и меньшевиков. Как выяснилось из царских архивов, департамент полиции, с своей стороны, содействовал расколу большевиков и меньшевиков через своих провокаторов. После Февральской революции 1917 года меньшевики повторяли на тысячу ладов, что цели и методы Ленина совпадали с целями и методами царской полиции. Дешевый аргумент! Полиция надеялась, что раскол ослабит социал-демократию. Ленин, наоборот, был уверен, что раскол с меньшевиками даст большевикам возможность развернуть подлинно революционную политику и завоевать массы. Кто же оказался прав? Второй пример. Вильгельм II и его генерал Людендорф пытались во время войны использовать Ленина для своих целей и даже предоставили ему вагон для в'езда в Россию. Русские кадеты и Керенский называли Ленина не иначе, как агентом германского милитаризма. Они приводили при этом доказательства более эффектные или, по крайней мере, менее глупые, чем те, которые приводят их нынешние подражатели. А результат? После поражения Германии Людендорф признал, -- возьмите его мемуары, -- что в своем расчете на Ленина он совершил самую большую ошибку своей жизни. Германскую армию, по признанию Людендорфа, разрушили не армии Антанты, а большевики -- через Октябрьскую революцию.

    А. -- Но военная безопасность СССР? Но расшатывание его обороноспособности?

    Б. -- Лучше молчите об этом! Порывая со спартанской простотой прежней Красной армии, Сталин увенчал офицерский корпус пятью маршалами. Но он не подкупил этим командный состав. Тогда он решил истребить его. Четыре из пяти маршалов -- именно те, которые чего-либо стоили -- были расстреляны, и с ними -- весь цвет командного состава. Над армией воздвигнут институт личных шпионов Сталина. Армия потрясена до самых своих основ. СССР ослаблен. Расшатка армии продолжается далее. Туристы-паразиты могут удовлетворяться парадными спектаклями на Красной площади. Долг серьезного революционера сказать открыто: Сталин подготовляет поражение СССР.

    А. -- А вывод?

    Б. -- Он прост. Карманные воришки политики думают, что великую историческую проблему можно разрешить посредством дешевого красноречия, хитростей, закулисных комбинаций и обмана масс. Такими карманными воришками кишмя кишат ряды международной рабочей бюрократии. Я же думаю, что социальную проблему может разрешить лишь сама рабочая масса, если она поймет правду. Социалистическое воспитание означает: говорить массам то, что есть. Правда имеет чаще всего горький вкус, а "друзья СССР" любят сладенькое. Но любители сладенького являются элементом реакции, а не прогресса. Мы будем и впредь говорить массам правду. Надо готовить будущее. Революционная политика есть политика дальнего прицела.

    Л. Т.


ИСПАНИЯ, СТАЛИН И ЕЖОВ

    Ежов подвергся опале, по ряду причин, но несомненно также и в связи с испанскими событиями. Разгром армий республиканского правительства, достигнутый при ближайшем и активнейшем участии ГПУ, представляет величайшую опасность для самого ГПУ и для его хозяина в Кремле. Неисчислимые преступления, совершенные на Пиренейском полуострове интернациональными негодяями на службе Сталина, выступят сейчас неизбежно наружу. Десятки, сотни, тысячи свидетелей, жертв и участников раз'езжаются и разбегаются из Испании по всем частям света. Они разнесут свои показания о злодеяниях ГПУ в Испании повсюду. Правда станет достоянием широких кругов населения во всех странах. Если бы республиканцы одержали, по крайней мере, победу, многие склонны были бы смотреть на преступления Сталина снисходительно: "победителей не судят". Но сейчас стало совершенно ясно, что подлые убийства революционеров имели только одно последствие, именно облегчение победы Франко. У многих слепцов спадет повязка с глаз. Согласно своему традиционному методу, Сталин попытался своевременной отставкой Ежова сказать: "во всем этом виноватъ Ежов, а не я". Но кто после всего, что было, поверит этой трусливой хитрости, которая все больше похожа на глупость? За злодеяния в Испании отвечает перед лицом мирового рабочего класса Сталин лично и персонально: и за предательскую политику Коминтерна и за разбойничью политику ГПУ.

    --------------------------------------------------------------------------------

    Почти во всех странах мира есть люди, которые так или иначе побывали в руках ГПУ. После разгрома Испании число таких людей чрезвычайно возросло. Отпуская по нужде жертвы из своих цепких лап, агенты ГПУ обыкновенно говорят: "Помните, что у нас длинные руки!". Страх перед этой угрозой сковывает многие уста. Необходимо теперь во что бы то ни стало побудить запуганных заговорить. Наши товарищи во всех странах должны раз'яснить всем бывшим жертвам и полу-жертвам ГПУ их прямой долг рассказать все, что они знают. Родственники в СССР не пострадают, если разоблачения примут массовый характер. Придать этим разоблачениям массовый характер могут и обязаны организации IV Интернационала. Это сейчас чрезвычайно важная задача в борьбе с международной сталинской мафией!


ЦЕНТРИЗМ И IV ИНТЕРНАЦИОНАЛ

    Дорогой товарищ Герен!

    Я получил ваше письмо одновременно с официальным письмом Марсо Пивера. Очень вам благодарен за изложение вашей индивидуальной точки зрения, хотя я, к сожалению, -- как вы, впрочем, и предвидели, -- не могу к ней присоединиться.

    ЕСТЬ ЛИ "СЕРЬЕЗНЫЕ РАЗНОГЛАСИЯ"?

    Вы считаете, в отличие от Пивера, что между нами нет "серьезных разногласий". Я вполне допускаю, что внутри вашей партии имеются различные оттенки и, что некоторые из них очень близки ко взглядам IV Интернационала. Но та тенденция, которая господствует, видимо, в руководстве, и которую выражает Пивер, отделена от нас чуть ли не пропастью. Я в этом убедился именно из последнего письма Пивера.

    Для определения политической физиономии организации решающее значение имеет интернациональное продолжение ее национальной политики. С этого и начну. В своем письме к Пиверу я выразил удивление по поводу того, что ваша партия может теперь, после опыта последних лет, находиться в политической связи с британской Независимой Рабочей Партией (I.L.P.), с П.О.У.М.'ом и другими подобными организациями -- против нас, -- и это несмотря на совсем свежий урок: ведь вчера только Марсо Пивер находился в политической связи с Вальхером -- против нас. Ваша партия есть новая партия. Она не сложилась еще, она не имеет еще (в известном смысле, к счастью!) окончательной физиономии. Но I.L.P. существует десятки лет, ее эволюция прошла на наших глазах, все было в свое время установлено, прослежено, в значительной мере предсказано. П.О.У.М. прошел через грандиозную революцию и обнаружил себя в ней полностью и целиком. В этих двух случаях мы рассуждаем не о будущих возможностях только еще формирующейся партии, а о проверенных опытом старых организациях.

    I.L.P.

    Насчет I.L.P. не стоит терять много слов. Напомню только один свежий факт. Вождь этой партии Мэкстон благодарил в парламенте Чемберлена после мюнхенского соглашения и об'яснял изумленному человечеству, что своей политикой Чемберлен спас мир, -- да, да, спас мир! -- он, Мэкстон, хорошо знает Чемберлена, и ручается, что Чемберлен искренно боялся войны и искренно спасал мир и пр., и пр. Один этот пример дает исчерпывающую и притом уничтожающую характеристику Мэкстона и его партии. Революционный пролетарий отвергает в такой же степени "мир" Чемберлена, как и его войну. "Мир" Чемберлена означает продолжение насилий над Индией и другими колониями и подготовку войны в более благоприятных для британских рабовладельцев условиях. Брать на себя малейшую тень ответственности за "мирную" политику Чемберлена может не социалист, не революционер, а только пацифистский лакей империализма. Партия, которая терпит такого вождя, как Мэкстон, и такие действия, как его публичная солидаризация с рабовладельцем Чемберленом, не есть социалистическая партия, а жалкая пацифистская клика.

    П.О.У.М.

    Как обстоит дело с П.О.У.М.'ом? По словам Пивера, вся ваша партия "единогласно" готова защищать П.О.У.М. от нашей критики. Оставляю вопрос об "единогласии" в стороне: члены вашей организации вряд ли знают близко историю испанской революции, историю борьбы разных направлений в ней, в частности, ту критическую работу, которую проделали представители IV Интернационала по вопросам испанской революции. Но ясно во всяком случае, что руководство вашей партии совершенно не поняло роковых ошибок П.О.У.М.'а, вытекавших из его центристского, не-революционного, не-марксистского характера.

    С начала испанской революции я находился в теснейшей связи с рядом работников, в частности, с Андреем Нином. Мы обменялись сотнями писем. Лишь в результате опыта многих и многих месяцев я пришел к выводу, что честный и преданный делу Нин -- не марксист, а центрист, в лучшем случае -- испанский Мартов, т.-е. левый меньшевик. Пивер не различает между политикой меньшевизма и политикой большевизма в революции.

    Вожди П.О.У.М.'а ни на один день не претендовали на самостоятельную роль; они стремились оставаться на роли добрых друзей "слева" и советников вождей массовых организаций*1. Эта политика, вытекавшая из отсутствия доверия к самим себе и своим идеям, обрекала П.О.У.М. на двойственность, на фальшивый тон, на постоянные колебания, находившиеся в резком противоречии с размахом классовой борьбы. Мобилизацию авангарда против реакции и ее подлейших лакеев, включая и анархо-бюрократов, вожди П.О.У.М.'а подменяли квази-революционными наставлениями по адресу предательских вождей, оправдывая себя тем, что "массы" не поймут другой более решительной политики. Левый центризм, особенно в революционных условиях, готов на словах принять программу социалистической революции и не скупится на широковещательные фразы. Но роковая болезнь центризма в том, что из этих общих концепций он не способен сделать мужественные тактические и организационные выводы. Они всегда кажутся ему "преждевременными": "нужно подготовить общественное мнение масс" (путем собственной половинчатости, фальши, дипломатии и пр.); к тому же он боится оборвать привычные дружественные отношения с друзьями справа, он "уважает" индивидуальные мнения, поэтому он наносит удары... налево, стремясь поднять этим свой престиж в глазах солидного общественного мнения.

    Такова же политическая психология и Марсо Пивера. Он совершенно не понимает, что беспощадная постановка основных вопросов и суровая полемика против шатаний являются лишь необходимым идеологическим и педагогическим отражением непримиримого, ожесточенного характера классовой борьбы в нашу эпоху. Ему кажется, что здесь дело в "сектантстве", в неуважении к чужой личности и пр., т.-е. он остается целиком в плоскости мелко-буржуазного морализирования. Есть ли это "серьезные разногласия"? Да, более серьезных разногласий внутри рабочего движения я вообще себе представить не могу. С Блюмом и Ко у нас ведь не "разногласия": мы просто стоим по разные стороны баррикады.

    --------------------------------------------------------------------------------

    *1 Подобно тому, как Марсо Пивер долго, слишком долго стремился оставаться левым другом и советником Блюма и Ко. Я боюсь, что и сейчас Марсо Пивер и ближайшие его единомышленники не поняли, что Блюм представляет собою не идейного противника, а от'явленного и насквозь бесчестного классового врага.

    ПРИЧИНА ПОРАЖЕНИЯ В ИСПАНИИ

    Поражение испанского пролетариата Марсо Пивер об'ясняет, вслед за всеми оппортунистами и центристами, дурным поведением французского и британского империализма и бонапартистской клики Кремля. Это значит по-просту, что победоносная революция вообще нигде и никогда невозможна. Более могущественного размаха движения, большей выдержки, большего героизма рабочих, чем мы наблюдали в Испании, нельзя ни ждать, ни требовать. Империалистские "демократы" и лакейская сволочь из Второго и Третьего Интернационалов будут всегда держать себя так, как они держали себя в отношении испанской революции. На что же надеяться? Преступником является тот, кто вместо анализа несостоятельной политики революционной или квази-революционной партии, ссылается на подлость буржуазии и ее лакеев. Именно против них то и нужна правильная политика!

    Огромная ответственность за испанскую трагедию ложится на П.О.У.М. Я это говорю с тем большим правом, что в письмах своих к Андрею Нину я, начиная с 1931 года, предсказывал неизбежные последствия гибельной политики центризма. Своими общими "левыми" формулами вожди П.О.У.М.'а создавали иллюзию наличия в Испании революционной партии и мешали пробиться наружу подлинно пролетарским непримиримым тенденциям. В то же время своей политикой приспособления ко всем видам реформизма, они являлись лучшими помощниками анархистских, социалистических и коммунистических предателей. Личная честность и личный героизм многих рабочих П.О.У.М.'а естественно вызывают симпатию к ним; против реакции и негодяев сталинизма мы готовы их защищать до конца. Но плох тот революционер, который под влиянием соображений сентиментального порядка, неспособен трезво взглянуть на существо данной партии. П.О.У.М. всегда искал линии наименьшего сопротивления, выжидал, уклонялся, играл в прятки с революцией. Он начал с того, что пытался окопаться в Каталонии, закрывая глаза на соотношение сил в Испании. В Каталонии руководящие позиции в рабочем классе занимали анархисты; П.О.У.М. начал с игнорирования сталинской опасности (несмотря на все предупреждения!) и с подлаживания к анархистской бюрократии. Чтоб не создавать себе лишних затруднений, вожди П.О.У.М.'а закрывали глаза на то, что анархо-бюрократы ничем не лучше всех других реформистов, только прикрываются другой фразеологией. П.О.У.М. воздерживался от проникновения внутрь Конфедерации Труда, чтоб не портить отношений с верхушкой этой организации и чтоб сохранять за собой возможность оставаться в роли ее советника. Это есть позиция Мартова. Но Мартов, к чести его, умел избегать таких грубейших и постыднейших ошибок, как участие в каталонском правительстве! Ведь это значило из лагеря пролетариата открыто и торжественно перейти в лагерь буржуазии! Марсо Пивер смотрит на такие "мелочи" сквозь пальцы. Для рабочих, которые подходят к буржуазии, в условиях революции, со всей силой классовой ненависти, участие "революционного" вождя в буржуазном правительстве есть факт огромного значения: он дезориентирует и деморализует их. И этот факт не упал с неба. Он входил необходимым звеном в политику П.О.У.М.'а. Вожди П.О.У.М.'а красноречиво разговаривали о преимуществах социалистической революции над буржуазной; но они ничего серьезного не делали для подготовки социалистической революции, потому что подготовка могла состоять только в беспощадной, смелой, непримиримой мобилизации рабочих анархистов, социалистов и коммунистов против предательских вождей. Нужно было не бояться оторваться от этих вождей, превратиться на первый период в "секту", хотя бы и гонимую всеми, надо было давать ясные, отчетливые лозунги, предсказывать завтрашний день и, опираясь на события, компрометировать официальных вождей и сбрасывать их с постов. Большевики в течение 8 месяцев превратились из маленькой группы в решающую силу. Энергия и героизм испанского пролетариата дали П.О.У.М.'у несколько лет на подготовку. П.О.У.М. имел время два и три раза вырости из пеленок и возмужать. Если он не возмужал, то не по вине "демократических" империалистов и московских бонапартистов, а вследствие внутренней причины: его собственное руководство не знало, куда и каким путем итти.

    Огромная историческая ответственность лежит на П.О.У.М.'е. Если бы П.О.У.М. не следовал по пятам за анархистами и не братался с "Народным фронтом", еслиб он вел непримиримую революционную политику, то к моменту майского восстания 1937 года, а вероятнее всего, значительно раньше, он естественно оказался бы во главе масс и обеспечил бы победу. Но П.О.У.М. -- не революционная, а центристская партия, подхваченная волной революции. Это не одно и то же. Марсо Пивер и сегодня не понимает этого, ибо он сам -- центрист до костей.

    ИГРА В ПРЯТКИ

    Марсо Пиверу кажется, что он понял и усвоил уроки июня 1936 года. Нет, он не понял их, и свое непонимание он откровеннее всего проявляет на вопросе о П.О.У.М.'е. Мартов прошел через революцию 1905 года и совершенно не усвоил ее уроков; он показал это в революции 1917 года. Андрей Нин десятки раз писал, -- и вполне искренно, -- что он "в принципе" согласен с нами, но не согласен в "тактике" и в "темпе", причем, увы, до самой своей гибели он не нашел возможным ни разу ясно и точно сказать, в чем именно он был согласен и в чем не согласен. Почему? Потому что он не сказал этого себе самому.

    Марсо Пивер говорит в своем письме, что он расходится с нами лишь в оценке "темпа", причем сам ссылается на аналогичное разногласие 1935 года. Но ведь через несколько месяцев после того, в июне 1936 года, развернулись грандиозные события, которые раскрыли ошибку Пивера полностью, также и в вопросе темпа. Пивер оказался застигнут этими событиями врасплох, ибо он все еще продолжал оставаться "левым" другом при Леоне Блюме, т.-е. при худшем агенте классового врага. Темп событий не приспособляется к темпу центристской нерешительности. С другой стороны, свое несогласие с революционной политикой центристы всегда прикрывают ссылками на "темп", на "форму" или на "тон". Эту центристскую игру в прятки с фактами и идеями вы можете проследить на всей истории революционного движения.

    По вопросу об испанской революции -- самому важному вопросу за последние годы -- Четвертый Интернационал давал на каждом этапе марксистский анализ положения, критику политики рабочих организаций (особенно П.О.У.М.'а) и прогноз. Сделал ли Пивер хоть одну попытку подвергнуть критике нашу оценку, противопоставить свой анализ -- нашему? Никогда! Центристы никогда этого не делают. Они инстинктивно боятся научного анализа. Они живут общими впечатлениями и бесформенными поправками к чужим взглядам. Боясь связать себя, они играют в прятки с историческим процессом.

    Я меньше всего склонен пред'являть к вашей партии чрезмерные требования: она лишь недавно откололась от социал-демократии, никакой другой школы она не знала. Но она оторвалась влево, в период глубокого кризиса, а это открывает перед нею серьезные возможности революционного развития. Из этого я исхожу: иначе у меня не было бы основания обращаться к Марсо Пиверу с письмом, на которое он, увы, ответил продолжением игры в прятки. Марсо Пивер не отдает себе отчета в действительном состоянии вашей партии. Он пишет, что в сентябре, во время международного кризиса, партия оказалась на высоте. Я от души желаю, чтоб эта оценка оказалась правильной. Но сегодня она мне кажется слишком поспешной. Войны еще не было. Массы не поставлены были перед совершившимся фактом. Страх перед войной господствовал в рабочем классе и среди мелкой буржуазии. Этим предвоенным тенденциям ваша партия давала выражение в абстрактных лозунгах интернационализма. Не забудьте, что в 1914 году германская социал-демократия и французская социалистическая партия держали себя очень "интернационально", очень "непримиримо" -- до того момента, как прозвучал первый пушечный выстрел. "Vorwarts" так резко изменил 4 августа свою позицию, что Ленин спрашивал себя: не подделан ли этот номер немецким генеральным штабом? Разумеется, можно только приветствовать тот факт, что ваша партия в сентябре не дала увлечь себя на путь шовинизма. Но это пока только отрицательная заслуга. Утверждать же, что партия выдержала экзамен революционного интернационализма, значит удовлетворяться слишком малым, значит не предвидеть того бешеного напора, который последует, в случае войны, со стороны буржуазного общественного мнения, включая его социал-патриотическую и коммуно-шовинистическую агентуру. Чтоб подготовить партию к этому испытанию, нужно сейчас шлифовать и шлифовать ее сознание, закалять ее непримиримость, доводить все идеи до конца, не давать пощады вероломным друзьям. Первым делом надо порвать с франк-масонами (сплошь патриоты!) и пацифистами, типа Мэкстона, и повернуться лицом к Четвертому Интернационалу, -- не для того, чтоб сейчас же становиться под его знамя, -- этого никто не требует, -- а для того, чтоб честно об'ясниться с ним относительно основных проблем пролетарской революции.

    Именно в виду приближения войны вся мировая реакция и особенно ее сталинская агентура сводят все бедствия к "троцкизму" и против него направляют главные удары. Других бьют попутно, называя их опять-таки "троцкистами". Это не случайно. Политические группировки поляризуются. "Троцкизм" означает для реакции и ее агентов международную угрозу социалистической революции. В этих условиях центристы разных оттенков, напуганные возростающим напором "демократически"-сталинской реакции, клянутся на каждом шагу: "мы -- не троцкисты", "мы против Четвертого Интернационала", "мы не так плохи, как вы думаете". Это игра в прятки. Мой дорогой Герен: пора прекратить эту недостойную игру!

    ЛИЧНАЯ ЧУВСТВИТЕЛЬНОСТЬ И ИДЕЙНАЯ НЕПРИМИРИМОСТЬ

    Пивер довольно высокомерно говорит, что ему и его друзьям, -- очевидно, в отличие от нас, грешных, -- чужды соображения персонального и фракционного характера. Не поразительны ли эти слова? Как можно ставить на одну доску соображения личного и принципиального ("фракционного") характера? Личные заботы и обиды играют слишком большую роль у мелко-буржуазных полуреволюционеров, и франк-масонов, у всех вообще напыщенных и мнительных, ибо неуверенных в себе центристов. Но соображения "фракционного" характера означают заботу о политической программе, о методе, о знамени. Как можно говорить, что идеологическая непримиримость "недостойна" нашей эпохи, когда наша эпоха больше, чем какая-либо иная, требует ясности, смелости и непримиримости?

    Во франк-масонстве об'единяются люди разных классов, разных партий, разных интересов и -- с разными личными целями. Все искусство руководства франк-масонством состоит в том, чтобы нейтрализовать расходящиеся тенденции и сглаживать противоречие групп и клик (в интересах "демократии" и "человечности", т.-е. господствующего класса). Там привыкли говорить вслух обо всем, кроме самого главного. Эта фальшивая, лицемерная, низкопробная мораль прямо или косвенно пропитывает во Франции большинство официальных рабочих вождей. Влиянием этой морали проникнут и Марсо Пивер. Ему кажется, что вслух назвать неприятный факт значит сделать неприличие. Мы же считаем преступлением замалчивать факты, которые имеют значение для классовой борьбы пролетариата. В этом основная разница нашей морали.

    Можете вы, Герен, ответить рабочим ясно и открыто: что именно связывает Пивера с масонством? Я скажу вам: то самое, что отталкивает его от Четвертого Интернационала, т.-е. сентиментальная мелко-буржуазная половинчатость, зависимость от официального общественного мнения. Если кто-нибудь заявляет мне, что он -- материалист, а в то же время по воскресеньям посещает мессу, то я говорю, что его материализм фальшив. Пусть он бранится, что я нетерпим, бестактен, что я покушаюсь на его "личность" и пр. Это меня не трогает. Сочетать революционный социализм с франк-масонством также немыслимо, как сочетать материализм с католицизмом. Революционер не может политически жить на два дома: в одном -- с буржуазией (для души), в другом -- с рабочими (для текущей политики). Двойственность несовместима с пролетарской революцией. Лишая внутренней стойкости, двойственность порождает чувствительность, обидчивость, умственную робость. Долой двойственность, Герен!

    СЕКТАНТСТВО

    Когда Марсо Пивер пишет о нашем "сектантстве" (мы не отрицаем наличия сектантских тенденций в наших рядах, и мы боремся с ними) и о нашей изолированности от масс, то он показывает опять-таки свое непонимание нынешней эпохи и своей собственной роли в ней. Да, мы пока еще изолированы от масс. Кем или чем? Организациями реформизма, сталинизма, патриотизма, пацифизма и всякого рода переходными центристскими группировками, в которых выражается, -- иногда в чрезвычайно преломленной и сложной форме, -- рефлекс самообороны издыхающего капитализма. Марсо Пивер, мешая определенной группе рабочих додумать свои мысли до конца и тем изолируя этих рабочих от марксизма, укоряет нас в том, что мы изолированы от масс. Одним из изоляторов является центризм, активным элементом в этом изоляторе является Пивер. Наша задача и состоит в том, чтоб устранить эти "изоляторы": одних убедить и завоевать для дела революции, других -- разоблачить и похоронить. Пивер же просто пугается факта изоляции революционеров для того, чтобы держаться близко к пацифистам, путанникам и франк-масонам, откладывать на будущее серьезные вопросы, ссылаться на неправильный "темп" и дурной "тон", -- словом препятствовать слиянию рабочего движения с революционным марксизмом.

    Марсо Пивер не ценит наших кадров потому, что он не понял сути тех вопросов, которые стоят ныне в порядке дня. Ему кажется, что мы занимаемся расщеплением волоса на четыре части. Он глубоко ошибается. Как хирург должен различать каждую ткань, каждый нерв, чтобы правильно провести ланцетом, так и революционный политик должен тщательно и детально продумать все вопросы и сделать из них последние выводы. Марсо Пивер видит сектантство не там, где нужно.

    Замечательно, что все действительные сектанты, вроде Снефлита, Верекена и пр., тяготеют к Лондонскому бюро, П.О.У.М.'у, Марсо Пиверу. Разгадка проста: сектант есть оппортунист, который боится собственного оппортунизма. С другой стороны, размах колебаний центриста идет от сектантства к оппортунизму. Отсюда их взаимное тяготение. Сектант не может иметь за собой масс. Центрист может стать во главе их лишь на короткий момент перехода. Только революционный марксист способен проложить себе дорогу к массам.

    ЧЕТВЕРТЫЙ ИНТЕРНАЦИОНАЛ

    Вы повторяете старые фразы насчет того, что раньше нужно "убедить массы" в необходимости IV Интернационала, а потом уже надо провозглашать его. Это противопоставление совершенно не реально, не серьезно, не заключает в себе никакого содержания. Те революционеры, которые стоят за определенную программу и за определенное знамя, смыкаются в международном масштабе для борьбы за массы. Это мы и сделали. На опыты движения мы будем воспитывать массы. Вы же хотите "предварительно" воспитать их. Каким путем? Через союз с империалистским лакеем Мэкстоном или с центристским попом Фенер-Броквеем или с франк-масонскими друзьями? Вы серьезно думаете, что эта публика будет воспитывать массы для IV Интернационала? Я могу только горько посмеяться. Небезизвестный Яков Вальхер, вульгарный социал-демократ, долго наставлял Марсо Пивера насчет того, что для IV Интернационала -- "не время", а теперь собирается переселиться во Второй Интернационал, где ему и место. Ссылки оппортунистов на массу, которая якобы не созрела, являются обычно только прикрытием собственной незрелости оппортунистов и центристов. Вся масса никогда не созреет при капитализме. Разные слои массы созревают в разные моменты. Борьба за "созревание" массы начинается с меньшинства, с "секты", с авангарда. Другого пути в истории нет и быть не может.

    Не имея пока ни доктрины, ни революционной традиции, ни ясной программы, ни массы, вы не побоялись провозгласить новую партию. На каком основании? Очевидно, вы верите, что ваши идеи дают вам право на завоевание массы, не так ли? Почему же вы отказываетесь применять тот же критерий к Интернационалу? Только потому что вы не умеете подняться до интернациональной точки зрения. Национальная партия (хотя бы в виде инициативной организации) для вас -- жизненная необходимость, а интернациональная партия -- нечто вроде роскоши: с ней можно подождать. Это плохо, Герен, очень плохо!

    ЗА ЧЕСТНОЕ ОБ'ЕДИНЕНИЕ

    Марсо Пивер предлагает вместо об'единения организаций -- "единый фронт". Это звучит торжественно, но содержания в этом мало. "Единый фронт" имеет смысл, когда дело идет о массовых организациях. Но ведь этого нет. При раздельном существовании организаций эпизодические соглашения в тех или других случаях, конечно, неизбежны. Но нас интересуют, ведь, не отдельные случаи, а вся политика. Центральная задача -- работа внутри профессиональных союзов, проникновение в коммунистическую и в социалистическую партии. Эта задача не решается "единым фронтом", т.-е. дипломатической игрой двух слабых организаций. Нужна концентрация сил на определенной программе, чтобы об'единенными силами проникнуть в массы. Иначе будут утеряны все "темпы". Времени остается очень, очень мало.

    В отличие от Пивера, вы лично считаете, что об'единение возможно и необходимо, но, прибавляете вы, при условии, чтоб это было лойяльное, честное об'единение. Что вы понимаете под этим? Отказ от критики? Взаимное отпущение грехов? Наша французская секция приходит с определенной программой и с определенными методами борьбы за свои взгляды. Она готова вместе с вами бороться за эти взгляды; она готова бороться в ваших рядах за свои идеи, -- теми методами, которые обеспечивает всякая здоровая пролетарская организация. Это мы и считаем честным единством.

    Что понимает под честным единством Пивер? "Не тронь моего франк-масонства, это мое личное дело". "Не тронь моей дружбы с Мэкстоном или с Фенер-Броквеем". Позвольте: масонство есть организация классового врага; Мэкстон -- пацифистский лакей империализма. Как можно против них не бороться? Как можно не раз'яснять членам партии, что политическая дружба с этими господами означает раскрытие ворот для измены? Между тем наша критика Мэкстона кажется Пиверу не лойяльной, или "второстепенной". К чему лишние огорчения? Надо жить и жить давать другим. По вопросу о политической лойяльности у нас оказываются разные, чтобы не сказать противоположные, критерии с Марсо Пивером. Это надо признать открыто.

    Когда я писал Пиверу, я не делал себе больших иллюзий, но не отказывался и от надежды на сближение с ним. Ответ Пивера показал мне, что в его лице мы имеем дело с органическим центристом, который под влиянием революционных событий будет скорее передвигаться вправо, чем влево. Я был бы рад ошибиться. Но на данном этапе я не могу позволить себе оптимистического суждения.

    Какой же вывод? спросите вы. Я не отождествляю Пивера с вашей молодой организацией. Об'единение с ней мне кажется возможным. Техника об'единения меня не занимает: это дело товарищей, которые работают на месте. Я стою за честное об'единение, в том смысле, как сказано выше: ясно и открыто поставить перед всеми членами обеих организаций все вопросы революционной политики. Никто не имеет права клясться своей искренностью и жаловаться на придирчивость противника. Дело идет о судьбе пролетариата. Полагаться можно не на добрые чувства отдельных лиц, а на продуманную до конца политику партии. Если бы дело дошло до об'единения, как я хочу надеяться, и если бы об'единение открылось серьезной дискуссией, я просил бы рассматривать мое письмо, как вклад из-далека в эту дискуссию.

    С искренним приветом.

    Л. Троцкий.

    10 марта 1939 г.

    P. S. -- Должен здесь, хотя бы вскользь, упомянуть, что самое имя вашей партии производит, с марксистской точки зрения, странное впечатление. Партия не может быть рабочей и крестьянской. Крестьянство есть, в социологическом смысле, мелкая буржуазия. Партия пролетариата и мелкой буржуазии есть мелко-буржуазная партия. Революционная социалистическая партия может быть только пролетарской. Она принимает в свой состав крестьян и вообще выходцев из других классов лишь постольку, поскольку они переходят на точку зрения пролетариата. В революционном правительстве мы можем, конечно, заключить блок с крестьянской организацией и создать рабоче-крестьянское правительство (при условии обеспеченного руководства за пролетариатом). Но партия не есть блок, партия не может быть рабочей и крестьянской. Название партии есть знамя. Ошибка в названии всегда чревата опасностями. В полном разрыве с марксизмом, Сталин проповедывал несколько лет тому назад "рабоче-крестьянские партии для стран Востока". Левая оппозиция жестоко восстала против этого оппортунизма. Мы не видим и теперь никакого основания нарушать классовую точку зрения, ни для стран Востока, ни для стран Запада.

    Л. Т.


НЕ ОШИБКА ЛИ?*1

    (К позиции IV Интернационала в вопросе о борьбе против войны и фашизма)

    В проекте программы действия Секретариата IV Интернационала мы читаем: "Успех революционной партии в ближайший период будет зависеть, прежде всего, от ее политики в вопросе о войне". Это обязывает! Позиция революционной партии в этом вопросе должна отличаться столь полной ясностью и определенностью, которые исключили бы заранее всякую возможность путанницы и растерянности в момент, когда придется применить эту политику на деле и перевести ее на язык конкретных лозунгов. И потому особенно опасна идейная растерянность в таком вопросе для IV Интернационала, который отличался до сих пор последовательным марксистским классовым анализом и блестящей способностью прогноза, в чем заключаются его сила и великие надежды. Дни Годесберга-Мюнхена послужили последним подтверждением правильности теоретической оценки, данной IV Интернационалом, как фашизму, в качестве авангарда мирового империализма, так и изжившей себя буржуазной демократии, способной дать только реакционный исход современному социальному кризису, так и, наконец, и в отношении обанкротившихся II и III Интернационалов, в качестве придатков буржуазной демократии с нею стоящих и с нею падающих, представляющих своей политикой "Народного фронта" лишь подпору для власти империализма.

    Естественно, что партиям обоих Интернационалов нечего было сказать в эти чреватые последствиями дни. И не нашлось в их языке боевых революционных лозунгов для рабочего класса. Но каковы должны были быть лозунги IV Интернационала в этой конкретной ситуации? Отличался ли он в эти дни ясностью своей установки и верными, меткими лозунгами, как всегда? Не обнаружилось ли в свете этих событий, что слишком схематичной была установка в вопросе о войне?

    Общая схема -- пораженчество во всех империалистических странах. Смысл этого термина не просто борьба против национального единения, за классовую оппозицию правительству, гражданская война за его свержение, но борьба за все это путем определенного центрального лозунга: поражение и мир. Дефитизм, по определению Ленина, и как он понят всеми, это значит желать поражения и помогать ему. Годится ли этот лозунг для любой империалистической страны при всякой войне?

    Представим себе такое основное деление: с одной стороны, Германия, Италия, Япония, а с другой -- Чехословакия, Советский Союз, Испания, Китай, Франция, Англия, Северо-Американские Соединенные Штаты. Правда, такая комбинация менее всего вероятна, но она не исключена, а потому и к ней должен быть готов рабочий класс. Каковы различия между последней мировой войной и предположенной нами здесь?

    1) Предыдущая война была целиком империалистской. Ни в одной стране нельзя было приписать ей иного характера. Удельный вес сербского вопроса был слишком ничтожен. Ни в одной стране невозможно было быть за победу над внешним врагом. Предполагаемая же нами война не является всесторонне империалистской. Разница между Сербией и Советским Союзом слишком очевидна.

    2) Если даже предположить, что международное реакционное значение тогдашней монархии и современного фашизма равнозначущи для мирового пролетариата, то при тогдашнем составе враждующих лагерей не было никаких особых оснований, например, у французских рабочих, добиваться свержения именно гогенцоллернской монархии (это не значит, что если бы Германия и Россия шли тогда вместе против республиканской Франции, то не было бы места для дефитизма к этой последней).

    3) Однако, огромно различие между исторической ролью монархии в эпоху развитого капитализма и ролью фашизма:

    а) Монархия, в качестве продукта переходного периода между феодализмом и капитализмом, обанкротилась уже в тот период и не угрожала превратиться в мировое монархистское движение и подчинить себе всю социальную жизнь, между тем как фашистская реакция является продуктом монополистского капитализма и банкротства парламентаризма и буржуазной демократии, угрожая, следовательно, экспансией в мировом масштабе, разгромом рабочего класса и погружением человечества в варварство. В отличие от монархии, фашизм сменит буржуазную демократию, если пролетариат, освободившись от выродившегося и предательского руководства, не опрокинет его. Отсюда необходимость мобилизации всего рабочего класса для борьбы против мирового фашизма, как центральная задача эпохи.

    б) В отличие от монархии, нет возможности свергнуть фашизм на капиталистической основе и в союзе с либеральной буржуазией. И действительно, буржуазная демократия доказала в последние годы, что она хотя и заинтересована в истреблении внутреннего фашизма, но все же меньше стремится к борьбе с внешним фашизмом. И если она ввяжется в войну с капиталом фашистских стран, то, со своей стороны, сделает все от нее зависящее для предотвращения падения фашистского режима. Отсюда не только необходимость, но и возможность углубить антифашизм масс, сделать его последовательным, т.-е. антикапиталистическим, связать недоверие к демократическим правительствам и недовольство классовым миром с политикой пролетарской революции не на основе пораженчества, а через лозунги окончательной победы над внутренним и внешним фашизмом.

    4) В период первой мировой войны во всех странах существовало революционное движение и об'ективная возможность пораженческой политики. Фашизм внес коренное изменение. Он до такой степени душит рабочий класс, что вряд ли может быть соблюдено третье условие Ленина для дефитистской политики*2 и не исключено, что может встать вопрос о революционной интервенции.

    Из всего этого следует, что общее в пролетарской политике, как в фашистских, так и в демократических странах, -- борьба против собственного правительства и подготовка пролетарской революции (и в этом главная разница между нами и сталинцами в данном вопросе), но в первых путем поражения и содействия ему, а во вторых через лозунги обеспечения победы над фашизмом и против всякого соглашения с ним, лозунги, которые могут и должны быть связаны с прочими революционными лозунгами внутренней классовой политики.

    Таким образом, мы видим, что установление голого факта, что данная страна есть страна империалистская, еще недостаточно для проведения необходимой революционной политики во всякой войне именно средствами и лозунгами пораженчества. Если бы во Франции существовал революционный пролетарский фронт, он боролся бы против политики "невмешательства" правительства "Народного фронта", он не допустил бы "во имя мира" отдачи Испании во владение Франко, он возбудил бы у французских рабочих чувство, что это пассивное отношение к победе фашизма в Испании равносильно отдаче части французского пролетариата на милость и гнев фашизма, он сорвал бы маску с лица правительства требованиями активной антифашистской борьбы, т.-е. требованиями вмешательства в Испании, вступления в войну с фашизмом, нападения на него и на этой основе развернул бы революционную борьбу против правительства. И если бы под революционным давлением масс, правительство оказалось бы вынужденным, пусть лицемерно и частично, вмешаться и таким образом ввязаться в войну с Италией и Германией, этим не была бы снята задача свержения правительства, а лишь утверждена необходимость поддержки его в борьбе с внешним фашизмом и восстанием кагуляров. Нет, бить кагуляров и внешний фашизм и одновременно бороться за создание революционного рабочего правительства, которое единственно может гарантировать и против повторения фашистских восстаний в тылу и быть ответственным за судьбу войны, пресекая попытки соглашений с фашизмом и предательства буржуазного правительства, а также содействовать развертыванию революции на другой стороне фронта. Лозунги пораженчества и мира в данной ситуации и в данной империалистской стране не открывают перспектив; они оказываются бесплодными. Тот факт, что боевая оппозиция против правительства демократической страны, пребывающей в состоянии войны с фашистской страной, может привести к военному поражению первой, не обязывает вести дефитистскую политику и желать поражения, как условия революции или же, наоборот, отказаться от революции, как условия победы "демократии" над фашизмом. Нет, он лишь обязывает вести комбинированную политику борьбы против фашистского врага и подготовки пролетарской революции. Такая политика безусловно связана с неизбежным риском. Но учитывая неизбежную победу реакции в собственной стране при условии примиренческого отношения к своей буржуазии, пролетарский авангард принимает этот риск и смело аттакует буржуазное "демократическое" правительство, борясь одновременно беззаветно и против фашистского врага.

    Тезисы "IV Интернационал и война" (т. 45) говорят: "Непримиримая пролетарская оппозиция против империалистского союзника СССР должна была бы развиваться на почве, с одной стороны, классовой внутренней политики, с другой -- империалистских целей данного правительства, вероломного характера его "союза", его спекуляции на буржуазный переворот в СССР и пр.". Программа переходных требований добавляет: "Если правительства находятся во временном и, по существу дела, ненадежном союзе, то пролетариат империалистской страны продолжает оставаться в классовой оппозиции к своему правительству и оказывает поддержку его не-империалистскому "союзнику" своими методами...".

    Мы подписываемся обеими руками под всем вышесказанным. Но весь вопрос в том, как раскрыть вероломный характер и ненадежность этого империалистского союзника. Возможно ли это иначе, как через требование выдержанной борьбы против врага союзного рабочего государства? А если правительство изменяет этому союзу и договаривается с врагом за счет рабочего или антиимпериалистского государства, и именно потому, что враг этот -- фашистское государство, и для осуществления этого эксплоатирует ненависть масс к войне и их стремление к миру, то и тогда уместны ли лозунги мира? Разве во время переговоров Англии и Франции с Германией о выдаче богемско-немецких и чехословацких рабочих на расправу фашистам, переговоров могущих дать только укрепление Гитлера в Германии и мирового фашизма вообще и нанести страшный удар обороноспособности Советского Союза, -- разве не должен был в эти дни рабочий класс Франции и Англии сделать все, чтобы расстроить эти империалистские контр-революционные планы и не допустить такого мира? "Долой уступки Гитлеру", "Долой буржуазию и ее правительство, готовящее мнимый мир фашистского рабства" и т. п. -- вот лозунги, которые должны были быть начертаны на знамени революционного авангарда!

    Тенденция империализма в данную эпоху, -- кануна всеобщей войны, -- сгладить противоречия за счет не-империалистских стран и Советского Союза, избегнуть войны, могущей в теперешних условиях свалить фашизм. Не подлежит сомнению, что французский и английский империализмы не задумались бы прибегнуть к военной силе, если бы демократические Германия и Италия попытались изменить карту мира. Есть разница между колебаниями, происходящими из страха перед предполагаемыми революциями, могущими произойти в результате войны, и оцепенением, охватывающим правящий класс при мысли нанести собственными руками удар фашизму. Нельзя воевать, не желая победы. Но победа над Германией и Италией пока (завтра это может быть иначе) равносильна падению фашизма. А существование последнего -- жизненная необходимость для "демократического" империализма, для удобства владычества капитала над миром. Только благодаря фашизму в Германии, французскому ростовщическому капитализму удалось заполучить такое прекрасное средство, как "Народный фронт" для нейтрализации напора революционных масс и накинуть на себя вновь тогу "прогрессивности", несмотря на то, что уже давно полностью (дело Ставиского и пр.), доказал, широким массам, свою окончательную гнилость и, в большей мере чем всякий другой национальный капитализм, символизировал всю импотентность и вырождение мирового капитализма, банкротство и реакционность буржуазной демократии. Благодаря существованию фашизма, официальное рабочее движение получает новый стимул к поддержке "демократического" угнетения колоний и зависимых стран, что исключает возможность взаимного понимания и единения между национально-революционными движениями угнетенных стран и рабочим классом в метрополиях. Всякое серьезное потрясение мирового фашизма потрясает ныне основы владычества капитала.

    Отсюда стремление избежать "идеологической" войны, как Чемберлен называет войну коалиции Германия-Италия-Япония -- Англия-Франция-СССР. Поэтому мы и являемся свидетелями кажущегося необ'яснимым явления, что в эпоху кризисов, в период крайнего обострения империалистских противоречий и прогрессирующего нарушения прямых интересов целого ряда империалистских стран, -- разворачивается процесс нового передела мира, "мирным" путем, пока и тут и там пылающие пожары не соединятся в один всепоглощающий костер. Все это не что иное, как подготовка войны в таких условиях, в которых мировой империализм сомкнется с фашизмом на основе предварительного разгрома рабочего класса или в таких условиях, когда на основе происходящего теперь передела мира и рождающихся отсюда новых противоречий станет возможной "не-идеологическая" война, в которой не будет места для победы над фашизмом. И только этой тенденции служит теперешний "мир". Итак, "мирно", без всякой помехи, как со стороны Советского Союза, так и со стороны рабочего движения, "демократия" уступает фашизму государства и сферы влияния и выдает ему тем самым новые и новые отряды международного рабочего класса.

    Должен ли был и мог ли, при таких условиях, чехословацкий рабочий класс бороться против своего правительства и его капитулянтской политики лозунгами мира и дефетизма только потому, что Чехословакия страна империалистская? Ведь, в конце концов, перед ним стоял вопрос не о государственной независимости, а о закабалении германским и чешским фашизмом. Ведь было ясно, что именно он падет первой жертвой фашизма в результате этого империалистского фашистского мира.

    Еще 23 сентября тов. Троцкий, устанавливая "страшный удар по международному положению СССР"; говорит: "Если до сих пор Чехословакия рассматривалась, как мост для СССР в Европу, то теперь она становится мостом для Гитлера на Украину". Каковы же должны были быть при этой угрозе политика революционного авангарда в Советском Союзе и требования международного пролетариата к СССР? Обратимся к тем источникам, которыми мы пользуемся в последние годы. В своей статье "Гитлер и Красная армия" от 21 марта 1933 года тов. Троцкий писал: "Или может быть, сталинцы усвоили пацифистскую мудрость допустимости лишь "чисто-оборонительной" войны? Пусть-де, Гитлер раньше нападет на нас, тогда мы будем защищаться... Кто не предупреждает врага, когда тот еще слаб, кто пассивно дает врагу упрочиться, обеспечить себе тыл... союзниками, кто предоставляет врагу полную свободу инициативы -- тот изменник, хотя бы мотивами его измены были не служба империализму, а мелко-буржуазная дряблость и политическая слепота" ("Б. О.", N 34, май 1933 года). Не ясно ли после этих будто сегодня написанных слов, что не "мира", а революционной интервенции со стороны Советского Союза надо было требовать; что в своих империалистских отечествах не затишья перед бурей, которое называют "миром", а борьбы против фашистской агрессии надо было добиваться и на этой основе развернуть классовую борьбу; что борьба на два фронта, против внешнего врага и собственного правительства, примеры которой мы видели в прошлом (Франция после Седана), является при создавшейся ситуации жизненно необходимой в ряде стран; что, другими словами, необходимо было резко отмежеваться от всех и всяческих пацифистов.

    На этот раз правительства не звали к войне. Наоборот, они использовали в дни Мюнхена страх перед войной для укрепления фашизма, и тот же страх помогает им теперь нейтрализовать всякую оппозицию против себя. Как могут все те, которые в дни Годесберга-Мюнхена взывали: "все для мира", вести с успехом агитацию против правительства, после того, как последнее сделало все для "мира"? Немудрено, что эта гнилая и опасная капитуляция перед фашизмом вместо того, чтобы скомпрометировать демократические правительства и вызвать активное возмущение масс, еще подняла их престиж в качестве спасителей мира! Мы позволяем себе усумниться в том, что, протрезвившись от мюнхенского мира, массы скажут спасибо всем этим поборникам мира.

    С удивлением читали мы в "La Lutte Ouvriere" от 23 сентября оценку положения и вытекающих из него тактических задач, наиболее яркое свое выражение нашедших в следующих словах: "Итак, говорят, это будет победа Гитлера? Неопровержимо, что германский фашизм выиграл бы опорный пункт -- против английского и французского империализма. Но эта борьба непосредственно рабочих не интересует. Рабочие не хотят, чтобы германский фашизм был разбит под командой Гамлена, Сырового и др. Они хотят, чтобы фашистский режим был низвергнут классовой борьбой немецких рабочих, по примеру рабочих других стран. Если данный компромисс даст отсрочку, то рабочий класс должен ее использовать, чтобы развернуть классовую борьбу...". Что не фраза, то ошибка! Выиграл или не выиграл фашизм в каком либо пункте против английского и французского империализмов, но одно несомненно, и именно это имеет колоссальное значение: очень много он выиграл против своего рабочего класса, уменьшая шансы на его революционную борьбу, укрепляя свои позиции против мирового пролетариата и Советского Союза. А это очень "непосредственно" интересует рабочих. Во-истину, из за деревьев не видят леса! "Рабочие не хотят чтобы германский фашизм был разбит под командой Гамлена, Сырового и др.". Но разве рабочие хотят быть преданными фашизму из за того, что командование находится в руках Гамленов? А ведь именно это, а не что либо иное, было подготовлено в те дни, когда писались приведенные выше строки. А какой пример для развертывания классовой борьбы немецких рабочих могут дать рабочие стран, переходящих в сферу фашистского влияния, если этот переход совершается "мирно"! Не будем входить здесь в обсуждение вопроса о том, только ли немецкие рабочие нуждаются в примере? Не будем также заниматься страшным ударом, полученным ими в результате последней победы Гитлера. Но может ли и во Франции развиться революционное движение без отчаянного сопротивления политике мирных уступок фашизму? Если есть надежда "использовать данный компромисс, чтобы развернуть классовую борьбу", то только в диалектическом смысле, т.-е. если он воспринят, как несчастье, как поражение пролетариата, если он осуществлен вопреки нашей смелой агитации против него. Но тактика отказа от борьбы против этого компромисса во время его подготовки, способствует этому неблагоприятному для рабочего класса исходу. Что касается отсрочки, стоит напомнить следующее: "Борьба против войны предполагает борьбу против фашизма. Всякого рода революционные программы борьбы с войной ("пораженчество", "превращение империалистской войны в гражданскую" и пр.) превращаются в пустой звук, если пролетарский авангард оказывается неспособным давать победоносный отпор фашизму" ("IV Интернационал и война", т. 61). Это верно также и сейчас в создавшихся международных отношениях. Отсрочка, происходящая не в результате данного фашизму отпора, а вследствие его беспрепятственной победы, будет, поскольку инициатива в руках фашизма (и поскольку отказываются препятствовать ему пока командование в руках Гамленов), несомненно использована им и для дальнейшей экспансии и для внутреннего роста в странах буржуазной демократии. Рабочий же класс, в результате такой отсрочки, не только не увеличивает своих шансов завоевать власть, но наоборот рискует быть застигнутым войной в гораздо более худших условиях.

    Легче плыть против течения, когда оно воинственное, шовинистическое, чем сочетать стремление масс к миру с необходимостью борьбы против фашизма, в качестве предпосылки настоящего мира. Это требует борьбы с буржуазией и ее правительствами, готовящими капитуляцию перед фашизмом. Повидимому, на этот раз французские товарищи были захвачены пацифистским течением, которое в этот момент соответствовало политике правительства.

    Ни одной секции IV Интернационала не угрожает опасность патриотического уклона. Но, полагаем мы, последние события показали, что возможность уклона в сторону пацифизма не исключена. "Самая революционная и закаленная партия не сможет в такой момент (возникновения войны) устоять полностью" ("IV Интернационал и война", т. 71). Внутренняя опасность приходит теперь с другого конца. Но видеть ее и исправить ошибки, с присущей большевизму смелостью и откровенностью, необходимо.

    Группа палестинских б.-л.

    Тель-Авив, ноябрь 1938 г.

    --------------------------------------------------------------------------------

    *1 В редакцию поступило письмо группы палестинских товарищей, которое мы приводим полностью, вместе с ответом на него редакции.

    *2 В своей статье: "О поражении своего правительства в империалистской войне" ("Против течения", стр. 111) Ленин писал: "Кто серьезно хотел бы опровергнуть "лозунг" поражения своего правительства в империалистской войне, тот должен был бы доказать одну из трех вещей: или 1) что война 1914-1915 г.г. не реакционна; или 2) что революция в связи с ней невозможна; или 3) что невозможно соответствие и содействие друг другу революционных движений во всех воюющих странах". Слово "всех" подчеркнуто Лениным.

    ШАГ В СТОРОНУ СОЦИАЛ-ПАТРИОТИЗМА

    (По поводу письма палестинских товарищей)

    Наши палестинские друзья делают несомненную и крайне опасную уступку социал-патриотам, хотя их исходная позиция противоположна социал-патриотизму. Отметим лишь наиболее ошибочные, на наш взгляд, пункты документа: "Не ошибка ли?".

    Мы считаем, что за четверть столетия, прошедшие с начала последней войны, империализм стал еще более властно господствовать над миром, еще более тяжелую руку накладывать на события во время мира, как и во время войны; наконец, принял еще более реакционный характер, под всеми своими политическими масками. Поэтому, все основные правила "пораженческой" пролетарской политики по отношению к империалистской войне сохраняют ныне всю свою силу. Такова исходная позиция, которая определяет все дальнейшие выводы.

    Авторы документа занимают в этом исходном пункте иную позицию. Нынешняя война качественно отличается для них от прошлой войны, притом в двух отношениях. В прошлой войне участвовали будто бы исключительно империалистские страны: роль Сербии -- говорят они -- была слишком незначительна, чтобы наложить свою печать на ход войны (они забывают о колониях и о Китае). В этой войне, пишут они, будет неизбежно участвовать и СССР, величина, неизмеримо более крупная, чем Сербия. После этих строк читатель склонен сделать вывод, что именно факт участия в войне СССР будет определять дальнейшие рассуждения авторов письма. Однако, очень скоро авторы покидают эту идею, вернее, вытесняют ее другой, именно -- мировой угрозой фашизма. Монархическая реакция в прошлой войне, говорят они, не имела агрессивного исторического характера, она являлась скорее пережитком, тогда как фашизм представляет сейчас прямую и непосредственную угрозу всему цивилизованному миру. Борьба против фашизма является, поэтому, задачей международного пролетариата в целом, как в мирное время, так и во время войны. Естественно, если мы сразу подозрительно настораживаемся: такое с'ужение революционной задачи -- подмена империализма одной из его политических масок: фашизмом -- есть явная уступка Коминтерну, явная поблажка социал-патриотам "демократических" стран.

    Прежде всего установим, что два новых исторических фактора, требующих будто бы изменения политики во время войны, -- именно СССР и фашизм, -- вовсе не обязательно должны действовать в одном и том же направлении. Совершенно не исключена возможность того, что Сталин и Гитлер, или Сталин и Муссолини окажутся во время войны в одном и том же лагере, или, по крайней мере, что Сталин купит себе временный, непрочный нейтралитет ценою соглашения с фашистскими правительствами или с одним из них. Этот вариант почему-то совершенно выпадает из поля зрения наших авторов. Между тем они справедливо говорят, что наша принципиальная позиция должна вооружить нас на случай любого варианта.

    Однако, как уже сказано, вопрос об СССР не играет в сущности роли во всем ходе рассуждений палестинских товарищей. В центре внимания стоит для них фашизм, как непосредственная угроза мировому рабочему классу и угнетенным нациям. Они считают, что "пораженческая" политика в тех странах, которые находятся в войне с фашистскими странами, неприменима. Это рассуждение опять-таки крайне упрощает вопрос, ибо изображает дело так, будто фашистские страны окажутся непременно по одну сторону траншей, а демократические или полудемократические -- по другую. На самом деле такая "удобная" группировка ничем решительно не обеспечена. Италия и Германия могут в будущей войне, как и в прошлой, оказаться в разных лагерях: это совсем не исключено. Как быть в этом случае? Да и самая классификация стран по чисто политическому признаку представляет все больше и больше затруднений: куда отнести Польшу, Румынию и ряд других стран второй и третьей величины?

    Основная тенденция авторов документа, видимо, такова: "пораженчество" обязательно в руководящих фашистских странах (Германия, Италия); тогда как от пораженчества надо отказаться в странах, хотя бы и сомнительной демократической добродетели, но находящихся в войне с руководящими фашистскими странами. Так приблизительно можно было бы выразить основную идею документа. Она и в этом виде остается ошибочной и явно сбивающейся на социал-патриотизм.

    Напомним, прежде всего, что все пребывающие в эмиграции вожди германской социал-демократии являются на свой лад "пораженцами": Гитлер отнял у них источники влияния и доходов. В этом "демократическом", "антифашистском" пораженчестве нет, однако, ровно ничего прогрессивного. Оно связано не с революционной борьбой, а с надеждой на "освободительную" роль французского или иного милитаризма. Увы, авторы документа, явно против своей воли, делают шаг именно в эту сторону.

    Прежде всего они, на наш взгляд, дают слишком расплывчатое и отчасти двусмысленное определение "пораженчества", как какой то особой, самостоятельной системы действий с целью вызвать поражение. Это не так. Пораженчество есть классовая пролетарская политика, которая и во время войны главного врага видит внутри собственной империалистской страны. Наоборот, патриотизм есть та политика, которая главного врага видит вне собственной страны. Идея пораженчества означает на самом деле: вести непримиримую революционную борьбу против собственной буржуазии, как главного врага, не останавливаясь перед тем, что эта борьба может вызвать поражение собственного правительства: при условии революционного движения поражение собственного правительства есть меньшее зло. Ничего другого Ленин не сказал и сказать не хотел. Ни о каком другом "содействии" поражению не может быть и речи. Должны ли мы отказаться от революционного пораженчества по отношению к нефашистским странам? В этом весь вопрос; с ним стоит и падает революционный интернационализм.

    Должны ли, например, 360 миллионов индусов отказаться от использования войны в целях своего освобождения? Восстание индусов во время войны может несомненно весьма сильно способствовать поражению Великобритании. И далее: в случае восстания индусов (несмотря на все "тезисы"), -- должны ли их поддержать британские рабочие? Или же, наоборот, они должны умиротворять индусов, усыплять их -- в интересах успешной борьбы британского империализма "против фашизма"? Как быть?

    "Победа над Германией или Италией пока (завтра это может быть иначе) равносильна падению фашизма". Прежде всего обращает на себя внимание оговорка: "пока (завтра это может быть иначе)". Авторы не поясняют, что именно они хотят этим сказать. Но они во всяком случае показывают, что -- даже с их собственной точки зрения -- их позиция имеет кон'юнктурный, неустойчивый, ненадежный характер: уже "завтра" она может оказаться непригодной. Они достаточно отдают себе отчет в том, что смены и полусмены политических режимов происходят в эпоху загнивающего капитализма достаточно быстро и часто, не меняя социального фундамента, не задерживая капиталистического упадка. На какой же из двух процессов должна опираться наша политика в таком основном вопросе, как война: на смену политических режимов или на социальный фундамент империализма, общий всем этим политическим режимам и неизменно об'единяющий их против революционного пролетариата? Отношение к войне есть основной стратегический вопрос, который недопустимо подчинять кон'юнктурным тактическим соображениям и догадкам.

    Но и с чисто кон'юнктурной точки зрения процитированная мысль документа неверна. Победа над армиями Гитлера и Муссолини сама по себе означает лишь военное поражение Германии и Италии, отнюдь не крушение фашизма. Наши авторы признают, что фашизм является неизбежным результатом загнивающего капитализма, поскольку пролетариат не приходит своевременно на смену буржуазной демократии. Каким же образом может оказаться способна ликвидировать фашизм, хотя бы на известный период, военная победа загнивающих демократий над Германией или Италией? Если-бы были основания думать, что новая победа хорошо знакомой нам и слегка постаревшей Антанты (минус Италия) может произвести столь чудесные, т.-е. противные социально-историческим законам результаты, то нужно было бы не только "желать" этой победы, но и оказывать ей всемерное содействие. Тогда правы были бы англо-французские социал-патриоты. На самом деле они сейчас еще менее правы, чем 25 лет тому назад, вернее сказать, они сейчас играют еще неизмеримо более реакционную и гнусную роль.

    Если есть шансы (а они есть несомненно), что поражение Германии и Италии может -- при условии революционного движения -- привести к крушению фашизма, то, с другой стороны, есть более близкие и непосредственные шансы того, что победа Франции даст последний толчок прогнившей демократии, особенно если эта победа будет одержана при политической поддержке французского пролетариата. Упрочение французского и британского империализма, победа французской военно-фашистской реакции, упрочение господства Великобритании над Индией и другими колониями, окажет в свою очередь поддержку самой черной реакции в Германии и Италии. В случае победы Франция и Англия сделают все для того, чтоб спасти Гитлера и Муссолини и избежать "хаоса". Пролетарская революция может, конечно, все это поправить. Но нужно помогать этой революции, а не мешать ей. Помогать революции в Германии нельзя иначе, как применяя на деле принципы революционного интернационализма в воюющих с нею странах.

    Авторы документа решительно выступают против абстрактного пацифизма, и в этом отношении они, конечно, правы. Но они совершенно не правы, когда думают, что пролетариат может разрешать великие исторические задачи посредством войны, руководимой не им самим, а его смертельным врагом, империалистским правительством. Документ можно понять так, что во время кризиса из-за Чехословакии наши французские или английские товарищи должны были требовать военного вмешательства своей буржуазии, и тем брать на себя ответственность за войну, -- не за войну вообще, и уж, конечно, не за революционную войну, а за данную империалистскую войну. Документ цитирует слова Троцкого о том, что Москва должна была бы взять на себя инициативу разгрома Гитлера еще в 1933 году, прежде чем он вырос в грозную опасность ("Б. О.", 21 марта 1933 года). Но эти слова означали: так поступило бы настоящее революционное правительство рабочего государства. Но можно ли то же самое требование пред'явить к правительству империалистского государства?

    Разумеется, мы не берем на себя никакой ответственности за тот режим, который они называют режимом мира. Лозунг "все для мира" не есть наш лозунг, и ни одна из наших секций не поднимала его. Но так же мало, как мы берем на себя ответственность за их мир, можем мы взять на себя ответственность за их войну. Чем решительнее, тверже, непримиримее будет наша позиция в этом вопросе, тем лучше нас поймут массы, если не в начале, то в течение войны.

    "Мог ли чехословацкий рабочий класс бороться против своего правительства и его капитулянтской политики лозунгами мира и дефетизма"? Очень конкретный вопрос ставится здесь в очень абстрактной форме. Для "пораженчества" не было места потому, что не было войны (и не случайно ее не было). В критические 24 часа всеобщего замешательства и возмущения чехословацкий пролетариат имел полную возможность низвергнуть "капитулянтское" правительство и захватить власть. Для этого ему нужно было только революционное руководство. Разумеется, захватив власть, он оказал бы отчаянное сопротивление Гитлеру и вызвал бы несомненно могущественный отголосок в рабочих массах Франции и других стран. Не будем гадать о том, какой ход приняли бы при этом дальнейшие события. Во всяком случае положение сейчас было бы неизмеримо выгоднее для мирового рабочего класса. Да, мы не пацифисты, мы стоим за революционную войну. Но чешский рабочий класс не имел ни малейшего права передоверить руководство войной "против фашизма" господам капиталистам, которые через несколько дней так благополучно изменили свою окраску и сами стали фашистами и подфашистами. Такого рода перелицовка и перекраска правящих классов будет стоять во время войны в порядке дня во всех "демократиях". Вот почему пролетариат погубил бы себя, еслиб определял основную линию своей политики по формальному и неустойчивому признаку: "за фашизм" и "против фашизма".

    В корне ошибочной считаем мы мысль документа о том, что из трех названных Лениным условий для "пораженческой" политики ныне отсутствует будто бы третье, именно "возможность содействия друг другу в революционных движениях во всех воюющих странах". Авторы здесь явно загипнотизированы мнимым всемогуществом тоталитарного режима. На самом деле неподвижность немецких и итальянских рабочих определяется вовсе не всемогуществом фашистской полицейщины, а отсутствием программы, утратой веры в старые программы и старые лозунги, проституированием Второго и Третьего Интернационалов. Только в этой политической атмосфере разочарования и упадка полицейский аппарат может совершать те "чудеса", которые, к сожалению, производят чрезмерное впечатление и на мысль некоторых наших товарищей.

    Разумеется, начать борьбу легче в тех странах, где рабочие организации еще не подвергнуты разгрому. Но борьбу надо начать против главного врага, который по-прежнему находится в собственной стране. Неужели же передовые рабочие Франции скажут рабочим Германии: "Так как вы взяты фашизмом в тиски и не можете освободить себя, то мы поможем нашему правительству разбить вашего Гитлера, т.-е. задушить Германию новой версальской петлей, а потом... потом мы будем вместе с вами строить социализм". На это немцы могут ответить: "Позвольте, эту мелодию мы слышали от социал-патриотов уже во время прошлой войны, и отлично знаем, чем она закончилась"... Нет, таким путем мы не поможем немецким рабочим сбросить с себя оцепенение. Надо показать им на деле, что революционная политика состоит в одновременной борьбе против собственных империалистских правительств во всех воюющих странах. "Одновременность" нельзя, конечно, понимать механически. Революционные успехи, где бы они ни прорвались вначале, поднимут дух протеста и восстания во всех странах. Гогенцоллернский милитаризм был окончательно сокрушен Октябрьской революцией. Для Гитлера и Муссолини успех социалистической революции в любой из передовых стран мира неизмеримо страшнее, чем об'единенное оружие всех империалистских "демократий".

    Тщетна, ложна, смертельно опасна политика, которая пытается возложить на пролетариат неразрешимую задачу: предотвратить все опасности, порождаемые буржуазией и ее политикой войны. "Но ведь фашизм может одержать победу!". "Но ведь СССР угрожает опасность!". "Но ведь вторжение Гитлера будет означать разгром рабочих!". И т. д. без конца. Конечно, опасностей много, очень много. Всех не только невозможно предотвратить, но нельзя и предвидеть. Если пролетариат попытается, за счет ясности и непримиримости своей основной политики, гоняться за каждой эпизодической опасностью в отдельности, он неизбежно окажется банкротом. Во время войны границы будут нарушаться, военные победы и поражения чередоваться, политические режимы меняться. Использовать до конца этот чудовищный хаос рабочие смогут лишь в том случае, если будут заниматься не инспекцией над историческим процессом, а классовой борьбой. Только рост их международного наступления покончит не только с эпизодическими "опасностями", но и с основным их источником: классовым обществом.

    Редакция.


О КЛАССОВОЙ БОРЬБЕ И ВОЙНЕ НА ДАЛЬНЕМ ВОСТОКЕ

    (Резолюция конференции IV Интернационала)

    --------------------------------------------------------------------------------

    Начало статьи* Предыдущая часть

    --------------------------------------------------------------------------------

    КИТАЙСКИЕ СОВЕТЫ С 1930 ПО 1937 Г.

    XVI.

    От гибельной оппортунистической политики 1925-1927 г.г., во время наростающей революционной волны, китайские коммунисты -- в контрреволюционный период Гоминдана -- перешли к прямой противоположности: к авантюризму. После незначительных восстаний, -- опрометчивых и гибельных, закончившихся трагическим поражением кантонского восстания, -- которые отрезали их от их собственного базиса, т.-е. от рабочего класса, коммунисты перенесли свою активность внутрь страны, в деревню. Покинув на произвол судьбы разбитый рабочий класс в городах, они возглавили крестьянские армии, организовавшиеся во время революционного прилива в результате аграрных бунтов, и поставили себе задачей создание "демократической диктатуры пролетариата и крестьянства", т.-е. именно той переходной демократической стадии, которая исторически исключена для Китая, как и для всех колониальных стран.

    Хотя крестьянская война и велась под боевым лозунгом войны Советов, лозунгом отвергнутым коммунистами на гребне революционной волны, но санкционированным потом политикой "третьего периода", она не нашла отклика в рабочих массах. Согнутые в бараний рог военной диктатурой Чанг-Кай-Ши и жестоким экономическим кризисом, в конец дезорганизованные коммунистической тактикой "красных профсоюзов", доведенные до полной пассивности отказом коммунистов от программы борьбы за демократические лозунги, столь необходимые в новой контрреволюционной стадии, рабочие ушли от политической жизни. Не встречая сопротивления со стороны пролетариата, Чанг-Кай-Ши в конце 1934 года окончательно раздавил изолированные крестьянские советы, несмотря на героическую защиту крестьянской Красной армии.

    XVII.

    Японское нашествие на Манчжурию в 1931 году застало правительство Гоминдана в состоянии истребительной войны против восставших крестьян и усиливающейся реакционной диктатуры над рабочими. Провозгласив политику "несопротивления" японскому империализму, Чанг-Кай-Ши поставил себе целью окончательное подавление повстанческого крестьянского движения, нашедшее свое выражение в утверждении личной власти Чанга над его противниками в провинциях. Оборотной стороной медали политики "несопротивления" был решительный рост анти-японского движения в стране. Выявив вновь органическую общность интересов империалистов и национальной буржуазии, политика "несопротивления" Гоминдана облегчила японское вторжение в Китай. Империалисты со своей стороны, оказались более чем великодушны в своей поддержке Гоминдана в деле подавления крестьян и сохранения рабочего движения в состоянии прострации.

    XVIII.

    Продолжая политику подавления масс и отступая шаг за шагом перед японскими интервентами, Гоминдан сблизился с английскими и американскими империалистами; он надеялся, что эти государства, опасаясь за свои собственные интересы в Китае, будут вынуждены остановить наступательное движение Японии. Существовала также надежда на то, что Китай, вследствие все более обостряющихся отношений между Японией и Советским Союзом, добьется передышки.

    Но опустошения, вызванные мировым экономическим кризисом, совпавшим с колониальной экспансией Японии, в соединении с их собственной военной слабостью, заставили Англию и Америку придерживаться выжидательной политики на Д. Востоке, продолжая поощрять Гоминдан -- поскольку у него хватит на это смелости -- к сопротивлению Японии. Сталинская бюрократия, стоящая в данный момент за политику статус кво, была готова на какие угодно уступки Японии, чтобы обеспечить возможность дальнейшего строительства "социализма" внутри Советского Союза. Рост внутренних осложнений и пассивность главных ее соперников толкали Японию на все более решительные кампании в 1937 году, в целях завоевания Северного Китая и наступления на бассейн Янг-Це. Гоминдан стоял перед альтернативой: уступить Японии и уйти или сопротивляться, заручившись материальной поддержкой заграницы. В отличие от первых японских экспедиций, последняя кампания до основания потрясла Гоминдан и поразила буржуазию в самое сердце, показав совершенно определенно, что дальнейшее продолжение политики "несопротивления" невозможно.

    Гоминдан решился на чисто-оборонительную военную кампанию против Японии, не являющейся и в отдаленной степени подлинной борьбой против империализма в целом и борьбой за национальную независимость Китая. Решение Гоминдана к сопротивлению было обусловлено иными факторами. С помощью финансовой поддержки Англии и Америки и благоприятной экономической кон'юнктуры, а также ободренный своими победами над китайскими Советами, режим Гоминдана окреп, вырос и стал более уверенным в себе. Кроме того, политика "несопротивления", в соединении с ростом анти-японских настроений во всей стране, все более успешно использовывалась против Чанг-Кай-Ши его противниками в китайских провинциях.

    ЗАВОЕВАТЕЛЬНАЯ ВОЙНА ЯПОНИИ И ИМПЕРИАЛИСТЫ

    XIX.

    Последняя фаза колониальной экспансии Японии совпала с окончательным вырождением Коммунистического Интернационала. Из инструмента революционной классовой борьбы коммунистические партии превратились в инструмент сталинской дипломатии. В поисках союзников против возростающей опасности войны среди демократических капиталистических государств, сталинская бюрократия предписала своим партиям отказаться от своей революционной программы и поддержать буржуазию своих стран. Так же, как Сталин, в соответствии со своей англо-франко-американской ориентацией, нуждался в буржуазных демократиях Западной Европы, он на Востоке снова искал союза с буржуазным Гоминданом, на сей раз против империалистической Японии. Осколки китайской компартии -- то, что осталось после жестокой расправы Чанг-Кай-Ши с крестьянскими Советами, -- открыто отказались от последних остатков своей революционной политики, чтобы, вместе с палачом китайской революции, вступить в "анти-японский народный фронт". Китайские сталинцы окончательно ликвидировали Советский Китай и передали в руки Чанг-Кай-Ши остатки крестьянской Красной армии, открыто отказавшись от аграрной борьбы и от защиты классовых интересов рабочих. Переняв мелко-буржуазные доктрины Сун-Ят-Сена, они выступили в роли жандармов частной собственности буржуазии и, идя по стопам сталинской практики во всем мире, -- стали врагами революции.

    XX.

    Повелительным долгом международного пролетариата и, прежде всего, его революционного авангарда является поддержка борьбы Китая против Японии. Преступление сталинцев не в том, что они оказали поддержку и приняли участие в борьбе Китая, даже тогда когда он уже находился в руках Гоминдана, а в том, что они отказались от политики классовой борьбы и от защиты интересов эксплоатируемых масс, политически капитулировали перед Гоминданом, отказались от самостоятельной мобилизации масс против японских интервентов и от революционной критики ведения войны Гоминданом, укрепили диктатуру Чанг-Кай-Ши и поддерживали и распространяли иллюзии будто Гоминдан и национальная буржуазия могут с успехом вести войну и довести ее до победного конца.

    Своими предательскими действиями они вводят в заблуждение, запутывают и дезориентируют китайские массы и мешают революционной мобилизации. В других странах сталинцы, неспособные заставить рабочих солидаризироваться с делом защиты Китая, обращаются с безрезультатными призывами о защите Китая от Японии к империалистическим, "демократическим", "пацифистским" правительствам. Они строят призывы не на каком-нибудь революционном фундаменте -- его там нет, -- а на собственных заботах империалистов об охране их пиратских интересов в Китае и на Дальнем Востоке. Они побуждают рабочих поддерживать собственные империалистические правительства в политике "коллективной безопасности" против Японии, являющейся в действительности ничем иным, как политикой одной разбойничьей империалистической клики против другой. Таким образом, сталинцы, приложившие свою руку к политическому банкротству II Интернационала, выступают в роли социал-патриотических предателей рабочего класса и порабощенных масс вообще -- не только в "демократических" странах Западной Европы, но и на Востоке.

    XXI.

    Английский империализм, с его огромными хозяйственными интересами и инвестированными в Китае 10 миллиардами долларов, все больше обеспокоен успехами Японии. И все же удар, грозящий его интересам в Китае, отражает лишь одну сторону беспокойства английского империализма за свою империю перед лицом начинающейся борьбы за новое распределение мира, в которой нападение на Китай со стороны Японии, являющееся продолжением завоевания Абиссинии Италией и германо-итальянской интервенции в Испании, представляет собой лишь первый акт.

    Придерживаясь временно стратегии, ставящей себе целью задержать неизбежную развязку, Англия, в отчаянии, старается создать собственный военный аппарат для защиты своих разбросанных владений. Не имея возможности в данный момент вызвать военное столкновение с Японией -- в частности из за осложнений в Средиземном море -- Англия стремится блокировать Японию, чинит ей всевозможные препятствия, оказывая, между прочим, все более широкую материальную поддержку Гоминдану и ведя в то же время, совместно с Соединенными Штатами, дипломатическую акцию, чтобы запугать японских империалистов призраком англо-американского блока.

    Англия считает, что Япония будет взята измором в результате длительной, истощающей войны с Китаем. Она расчитывает также на возможность конфликта между Японией и Советским Союзом, который таким образом отразит японскую опасность, грозящую британским интересам на Дальнем Востоке. Та же надежда одушевляет английских империалистов, когда они определяют итало-германо-японский блок, как нечто целое, являющееся в данный момент главной угрозой мировым интересам Англии. В ожидании этого конфликта, опасаясь того, что восстания миллионов колониальных рабов могут создать угрозу в тылу во время будущей войны, английский империализм подкупает национальную буржуазию своих колоний (конституция в Индии, англо-египетский договор), чтоб заручиться их поддержкой. У "доминионов" (Канада, Южная Африка, Австралия и Новая Зеландия), занятых развитием своей собственной экономики, появились свои особые интересы, отличающиеся от интересов британской империи, взятой в целом, и находящиеся в противоречии с ними. Эти интересы представляют центробежную силу даже внутри самой английской империи. В частности, Австралия и Новая Зеландия, находящиеся ближе всего к дальневосточному очагу, требуют для себя права держаться в стороне от борьбы английской империи против Японии, если такого рода решение вопроса представится для них выгодным.

    Таково же положение Канады в отношении Соединенных Штатов. Англия пытается затормозить эти влияния, стараясь об'единить империю с помощью таких методов, как торговые привилегии (договор в Оттаве) и периодические империальные конференции, имеющие целью укрепление связи доминионов с метрополией. В конфликте, происходящем сейчас на Дальнем Востоке, английский империализм лишь постольку беспокоится за судьбы Китая, поскольку от этой судьбы зависят интересы английского империализма.

    XXII.

    Американский империализм, интересы которого в Китае менее значительны, чем интересы Англии, встревожен перспективой японского владычества в Тихом океане. Следующие один за другим, с короткими промежутками, кризисы американского хозяйства, являются предостережением, что непременным условием существования и развития американского капитализма будет его преобладание не только в Тихом океане, но и во всем мире.

    Речь Рузвельта в Чикаго в октябре 1937 года, направленная против агрессоров, дает ключ к пониманию будущей политики американского империализма. Не имея возможности в данный момент провоцировать Японию, вашингтонское правительство лавирует, подвизаясь на окольных дипломатических путях, вроде брюссельской конференции. Такого рода попытки, в которых Соединенные Штаты якобы совершенно незаинтересованы, весьма полезны для пробуждения пацифистских иллюзий и, тем самым, для подготовки американских рабочих к борьбе за интересы американского империализма в будущих войнах.

    В то же время вашингтонское правительство, предоставляя фиктивную независимость Филиппинам, чтоб привлечь буржуазию этой страны на свою сторону, создает могущественные армию, флот и авиацию и, с помощью пан-американского союза, консолидирует свое господство на американском материке, провоцируя всех своих соперников к войне за мировое могущество. Считая войну с Японией неизбежной, американские империалисты надеются, что им удастся быть втянутыми в войну по возможности позже; они надеются, что Англия также будет вовлечена в войну против Японии, и что обе эти страны выйдут из этой борьбы истощенными.

    Одно время американские империалисты ставили ставку на то, что советско-японская война уничтожит их соперника в Тихом океане; но внутренний кризис, свирепствующий в СССР и выявляющий полнейшую непрочность сталинского режима, отдалил эту перспективу. В попытках замаскировать свой воинственный план, американские империалисты пользуются неограниченной поддержкой своих сталинцев, провозглашающих, по примеру их китайских собратьев, "пацифистскую" роль американского империализма, апеллирующих к вашингтонскому правительству для спасения Китая от Японии и предлагающих свои услуги в качестве вербовочных агентов для войны.

    XXIII.

    Франция, со своей обширной империей колониальных рабов, заинтересована в сохранении статус кво в Европе, Африке и на Дальнем Востоке. Французские интересы в Китае, хотя и менее обширные, совпадают с английскими. Интересы эти, сконцентрированные в Индо-Китае, не входят в орбиту непосредственных японских притязаний. Поэтому Франция, следуя примеру Англии, ведет одновременно политику дипломатического соглашения с Японией и оказывает эфемерную материальную помощь Китаю. Эта политика находит свое дополнение в самой зверской эксплоатации и самом жестоком порабощении масс Индо-Китая (как и во всех прочих колониях французского империализма) и в свирепых преследованиях революционеров этих стран.

    Сталинцы и "социалисты" из II Интернационала несут, как участники или защитники империалистического французского правительства "Народного фронта" -- в настоящее время скончавшегося, -- большую долю ответственности за все зверские преступления, совершенные французским империализмом в колониях.

    XXIV.

    Экономические интересы европейских фашистских государств в Китае, в противоположность Англии, Соединенным Штатам и Франции, весьма ограниченны. Их дипломатическое вмешательство в японо-китайскую борьбу направлено преимущественно к использованию империалистических антагонизмов на Дальнем Востоке для осуществления своих планов в Европе. Гитлер кроме того маневрирует, чтоб вернуть Германии бывшие колонии, отошедшие сейчас к Японии. Но не желая противодействовать Японии, которая ему необходима в качестве союзницы против СССР, Гитлер временно обуздывает свои колониальные домогательства. Фашистская Италия, со своей стороны, старается втянуть Японию в свою игру против Англии для поддержки итальянских притязаний в Средиземном море. Германия и Италия вместе стараются вовлечь Японию в свою игру против Англии и Франции; это маневр с их стороны, имеющий в виду распределение сил в будущей войне. С другой стороны, Япония заигрывает с осью Рим-Берлин, чтоб шантажировать Англию и Францию и создать на Западе фронт против Советского Союза.

    РОЛЬ СССР

    XXV.

    Советский Союз, как рабочее государство, не имеет никаких интересов или империалистических вожделений в Китае. Наоборот, в интересах Советского Союза помочь раздавить империализм во всех его колониальных и полуколониальных крепостях, оказывая более широкую помощь угнетенным народам в их борьбе против империализма. Когда в 1927 году сталинский оппортунизм привел великую китайскую революцию к гибели Советский Союз был уничтожен, как могучий оплот, не только как оплот против империалистической Японии, но и против всего мирового империализма.

    В дальнейшем, когда Япония завоевала Манчжурию, Сталин не нашел ничего лучшего, как отдать Японии Восточно-Китайскую железную дорогу, единственную стратегическую линию Советского Союза на Дальнем Востоке, и стать на путь постоянного отступления перед японскими империалистами. В Германии сталинская политика также облегчила торжество Гитлера и увеличила опасность войны на западной границе СССР. В Советском Союзе система бюрократического абсолютизма вызвала глубокий кризис, поколебавший основу рабочего государства, парализовала внешнюю политику СССР и лишила ее всякой независимости. Боясь столкновения с фашизмом в Европе и желая избегнуть этого, Сталин отказался от независимости и революционной политики компартий, получив взамен пакты с буржуазными "демократическими" государствами.

    Противопоставляя Китай Японии, -- не для освобождения Китая от империализма, а исключительно для отсрочки нападения японского империализма на СССР -- Сталин выдал Гоминдану остатки китайской компартии и крестьянской Красной армии. Советская политика в Китае диктуется исключительно консервативными и реакционными интересами советской бюрократии и лишена всякой революционной базы. Заняв место на стороне Гоминдана и империалистических "демократических" государств, Сталин не останавливается перед тем, чтоб сделаться соучастником империализма против нарождающейся китайской революции.

    XXVI.

    Затяжная война между Китаем и Японией отвечает интересам советской бюрократии, из-за явной угрозы нападения японских империалистов на СССР после того, как они добьются своих целей в Китае, а также перед лицом той опасности, что побежденный Китай может, пусть даже только пассивно, стать союзником Японии и европейских фашистских государств в борьбе против Советского Союза. По этим причинам сталинское правительство, упустив четыре драгоценных месяца, усилило свою материальную помощь Китаю, не по идеологическим соображениям -- поддержать угнетенную страну против империалистического агрессора (такого рода революционными мотивами сталинское правительство давно уже перестало руководствоваться), -- а исключительно по соображениям военной стратегии.

    Чтоб заставить Сталина поторопиться с этой помощью, Гоминдан заключил с Москвой пакт о ненападении, после того, как он в течение четырех лет отказывался его подписать. Эта отсрочка означала, что Гоминдан ориентировался на мирное соглашение с Японией. Материальная помощь, оказываемая Советским Союзом Китаю, была предоставлена главным образом в распоряжение Гоминдана, а не бывшей Красной армии. Кроме того эта помощь стала оказываться лишь тогда, когда капитулянтские настроения партии китайской буржуазии стали ослаблять кампанию обороны против Японии. Именно это отсутствие всяких революционных принципов советской политики лишило эту помощь ее действенного значения в борьбе Китая. Количественно эта помощь была значительно с'ужена вследствие острого кризиса, в который бюрократия ввергла Советский Союз, из-за желания Сталина избежать всяких преждевременных военных осложнений с Японией и сталинской зависимости во всех областях внешней политики от англо-французского империализма.

    ЗАЩИТА КИТАЯ ПРОТИВ ЯПОНИИ

    XXVII.

    Вынужденный, против своей воли, к сопротивлению Японии, Гоминдан ограничился только кампанией военной защиты, оказавшейся совершенно недостаточной и приведшей к напрасным человеческим жертвам. Гоминдан, отказавшись с самого начала этой борьбы отменить империалистические привилегии Японии в Китае, оставил открытыми двери для переговоров с врагом. Он оказался вынужденным возвратить частичную свободу массам, но в то же время уничтожил свободу народных организаций, которые он не мог ограничить и подчинить своему контролю.

    Революционный авангард китайских масс -- организация IV Интернационала -- вынужден перейти на нелегальное положение. Все политические противники режима Гоминдана, включая героических борцов за китайскую независимость, клеймятся предателями и подвергаются преследованиям. Боясь заполнить пробелы в обороне Китая вооружением самих масс и об'единением их для участия в борьбе на более широкой основе, Гоминдан тем самым заявляет о своем действительном намерении сговориться при посредничестве "дружественных держав" с Японией.

    Разнузданная спекуляция, взяточничество и измена процветают в правительственных кругах и проникают в армию. Тяжкое бремя войны падает на широкие массы в то время, как капиталы буржуазии остаются нетронутыми. Сталинцы, отказавшись от своей политической независимости и революционной программы, хранят позорное молчание по поводу всех преступлений Гоминдана и правящего класса. Они становятся, таким образом, соучастниками преступлений и предательства, подготовляемого Гоминданом. Арестовывая китайских революционеров, сталинцы, как и в Испании и в Советском Союзе, находятся на поводу у реакции.

    XXVIII.

    Японо-китайская война показала, что отсталая, полуколониальная страна, со слабой промышленностью, не располагающая тяжелым вооружением, не может долго держаться в исключительно оборонительной войне против значительно более могущественного противника. Технические недостатки обороны Китая могут быть только компенсированы широкой политической кампанией, которая, в соединении с военными операциями, вовлечет в борьбу миллионные массы, разобьет силу завоевателей, вызовет революцию во вражеской стране и побудит мировой рабочий класс проявить международную солидарность.

    Но массы не могут быть вовлечены в борьбу без революционной программы соответствующей их наиболее насущным потребностям. Силы агрессора могут быть сломлены только революционной агитацией. Только революционный пример может вызвать революцию во вражеской стране. Призывы к солидарности международного пролетариата могут быть основаны только на революционной базе. Борьба в таком направлении не может вестись буржуазным правительством эксплоататоров, которое больше боится масс и революции, чем империалистов. Вот почему, несмотря на героические жертвы китайских солдат, война в Китае под руководством Гоминдана показала в своей первой стадии полное банкротство и жалкое бессилие.

    XXIX.

    Собственные независимые революционные организации оказались не в состоянии вовлечь китайские массы в военную борьбу. Наоборот, они были вынуждены играть роль более или менее пассивного зрителя и жертвы происходящих событий. Рабочие, раздавленные многолетней военной диктатурой Гоминдана и экономическим кризисом, начинают возвращаться к активности на базе нового поворота кон'юнктуры 1935-1936 г.г.

    Война, повлекшая за собой разрушение почти всей сконцентрированной в Шанхае промышленности и военную оккупацию Японией всех индустриальных центров Северного Китая, задержала процесс экономического обновления и оживления рабочего движения. К этому следует еще прибавить предательство китайской компартии, явившееся плодом долголетнего оппортунизма и авантюризма, которое еще больше увеличило замешательство и дезорганизацию масс. Чтоб китайские массы могли стать на революционный путь, нужен новый поворот событий, который даст возможность организоваться новой революционной партии на базе, выработанной большевиками-ленинцами IV Интернационала.

    ЗА ЯПОНСКУЮ РЕВОЛЮЦИЮ

    XXX.

    Японские империалисты отдают себе отчет в невозможности завоевания Китая, несмотря на банкротство режима Гоминдана и задержку в организации самостоятельного участия масс в войне. В начале эры мирового капитализма Англия могла, основываясь на могущественной хозяйственной базе внутри страны, создать империю, состоящую из миллионов колониальных рабов. Сегодня британские империалисты стоят перед распадом своей империи. В эпоху упадка капитализма, имея слабую экономическую базу, Япония исторически неспособна завершить ту колониальную миссию, о которой мечтают ее правящие классы.

    За внушительным фасадом японского империализма кроется органическая слабость, которая еще осложнилась завоеванием Манчжурии. Рессурсы японского капитализма оказались недостаточными для создания колониальной империи. Экономическое положение страны напряжено до крайности вследствие новых военных кампаний. Японский капитализм держится только благодаря самой интенсивной эксплоатации японского пролетариата, а крестьяне, составляющие подавляющую часть населения Японии, стоят перед угрозой полного обнищания. Бремя, возложенное войной на рабочих и крестьян, стало совершенно непосильным. Свыше 30 миллионов китайцев Манчжурии ждут подходящего момента, чтоб освободиться от японского ига. 21 миллион корейцев и 5 миллионов жителей Формозы ведут борьбу за освобождение из под власти Японии. Все эти факторы являются ахиллесовой пятой японского империализма и обрекают его на разложение.

    Военные победы, которые японская армия может одержать в Китае, имеют только эпизодическое значение. Первые серьезные неудачи, неизбежные в случае затяжки войны, дадут толчок к политическому и социальному взрыву в Японии и на территории Манчжуко, Кореи и Формозы. Вне зависимости от непосредственного исхода борьбы с Китаем, японский империализм обречен. Военная машина японских империалистов еще никогда не была направлена на борьбу против власти правящих классов. Ослабленный пирровой победой в Китае, японский империализм в будущей мировой войне обречен на поражение, которое неизбежно, если только пролетарская революция еще до этого не положит ему конец. В конечном счете дело революции на Дальнем Востоке будет прогрессировать в той мере, в какой массам в Китае и Японии, а также и в японских колониях, удастся помешать правящему классу переложить на них все бремя нынешних военных кампаний.

    XXXI.

    Даже если военные победы японцев и приведут к падению режима Гоминдана, это еще не будет означать конца китайского сопротивления Японии, а только завершение определенной фазы борьбы. Новая фаза прояпонской политики преемников Гоминдана, в соединении с беспримерным порабощением японских империалистов, неминуемо вызовет -- даже если это и произойдет с некоторым опозданием -- жестокую и беспощадную гражданскую войну, которая, будучи направлена одновременно против японских империалистов и буржуазного правительства Китая, обязательно должна принять характер социальной революции. Убедившись на собственном опыте в банкротстве и бессилии Гоминдана, отечественной буржуазии и их сталинских союзников, китайские массы начнут больше рассчитывать на свои собственные организации и на свое собственное оружие. Они будут рассматривать большевиков-ленинцев, как своих руководителей и об'единятся под революционным знаменем IV Интернационала.

    Возрождение революционного движения в Китае будет способствовать возрождению освободительного движения Манчжурии, Кореи и Формозы. Социальное напряжение вызовет революционную ситуацию в Японии. Взаимная связь этого развития создаст об'ективные предпосылки для национальной и пролетарской революции в Китае и пролетарской революции в Японии. Задачей революционеров является подготовка к этим событиям. В частности, в Китае большевики-ленинцы должны смело принять участие в анти-японской борьбе и в то же время выдвигать лозунги, соответствующие требованиям борьбы, и защищать интересы масс на каждом новом этапе. Благодаря этому они завоюют доверие масс и окажутся способными мобилизовать их вокруг собственных независимых организаций для революционной борьбы.

    XXXII.

    Вышенамеченные перспективы требуют от рабочих всех стран и, в частности, от их революционного авангарда, оказания всеми возможными способами помощи Китаю в его борьбе с Японией. Поражение японского империализма не только откроет дорогу к революции в Китае и Японии, но вызовет новую волну восстаний во всех колониях империалистических государств. Кроме того, это поражение устранит опасность, грозящую Советскому Союзу и даст толчок советскому пролетариату к освобождению от контрреволюционного режима Сталина. Революционная поддержка борьбы Китая не означает, однако, что революционеры должны покрывать обанкротившийся режим Гоминдана и китайской буржуазии. Эта поддержка не означает также, что нужно обращаться к "демократическим" империалистическим правительствам с просьбой о вмешательстве в борьбу против Японии и спасении Китая, ни что нужно поддерживать эти правительства, если они выступят против Японии. Такой политики придерживаются сталинские предатели.

    Империалисты Запада выступят против Японии только для того, чтобы охранить свои пиратские интересы на Дальнем Востоке. Если бы японский империализм оказался побежденным в Китае его империалистическими соперниками, а не революционными массами, это означало бы порабощение Китая англо-американским капиталом. Национальное освобождение Китая и освобождение китайских масс от всякой эксплоатации, могут быть достигнуты только силами китайских масс, в союзе с пролетариатом и порабощенными массами всего мира.

    Международная революционная кампания помощи Китаю должна быть проведена под знаком репрессивных мер рабочих против Японии и найти свое полное выражение в обострении классовой борьбы, в пролетарской революции.


ЕЩЕ О "КРИЗИСЕ МАРКСИЗМА"

    Когда в доброе старое время говорили о кризисе марксизма, то имели в виду совершенно определенные положения Маркса, которые будто бы не выдержали испытания фактов, именно: теорию обострения классовой борьбы, так называемую "теорию обнищания" и так называемую "теорию крушения" капитализма. На эти три центральных пункта обращались удары буржуазной и реформистской критики. Сейчас споры на эту тему просто невозможны. Кто возьмется доказывать, что социальные противоречия не обостряются, а смягчаются? В Соединенных Штатах министр внутренних дел Икес и другие высокие сановники вынуждены в своих речах открыто говорить о том, что "60 семейств" держат в своих руках контроль над хозяйством страны; с другой стороны, число безработных колеблется между 10 миллионами в годы "благополучия" и 20 миллионами в годы кризиса. Те строки "Капитала", где Маркс говорит о поляризации капиталистического общества, росте богатства на одном полюсе и нищеты -- на другом, строки, которые обличались, как "демагогия", сейчас оказываются просто фотографией действительности.

    Старая либерально-демократическая концепция постепенного и всеобщего под'ема благосостояния, культуры, мира и свободы потерпела окончательное и непоправимое крушение. Вслед за нею обанкротилась социал-реформистская концепция, которая представляла по сути своей лишь приспособление идей либерализма к условиям существования рабочего класса. Все эти теории и методы корнями уходят в эпоху индустриального капитализма, свободы торговли и конкуренции, т.-е. в то безвозвратное прошлое, когда капитализм был еще относительно прогрессивным строем. Ныне капитализм реакционен. Его нельзя лечить. Его надо повалить.

    Вряд ли остались тупицы, которые серьезно верят (Блюмы не верят, а лгут), что чудовищное обострение социальных противоречий может быть преодолено при помощи парламентского законодательства. Во всех, решительно во всех элементах своего анализа, как и своего "катастрофического" прогноза, Маркс оказался прав. В чем же состоит "кризис" марксизма? Нынешние критики не дают себе труда хотя бы членораздельно формулировать самый вопрос.

    В историю будет записано, что капитализм, прежде чем издохнуть, сделал гигантское усилие самосохранения, которое заполнило собою длительный исторический период. Буржуазия не хочет умирать. Весь унаследованный ею от прошлого заряд она превратила в бешеную конвульсию реакции. Именно в этот период мы живем.

    Сила не только побеждает, она на свой манер "убеждает". Натиск реакции не только физически крушит партии, но и морально разлагает людей. У многих господ радикалов душа уходит в пятки. Свой испуг перед реакцией они переводят на язык беспредметного и всеобщего критицизма. "Что то должно было быть ложно в старых теориях и методах". "Маркс ошибался"... "Ленин не предусмотрел"... Иные идут еще дальше. "Революционный метод обанкротился". "Октябрьская революция привела к злейшей диктатуре бюрократии". Но и Великая французская революция закончилась реставрацией монархии. Мир вообще плохо устроен: молодость приводит к старости, рождение к смерти, "все возникающее достойно гибели".

    Эти господа удивительно легко забывают, что человек пролагает себе путь от полуобезьяньего состояния к гармоническому обществу без путеводителя, что задача трудна, что шагу или двум вперед соответствуют полшага, шаг, а иногда и два шага назад, что путь усеян величайшими препятствиями, и что никто не выдумал и не мог выдумать такого секрета, который обеспечил бы непрерывный под'ем на историческом эскалаторе. Печально, что господа резонеры не были призваны на совет, когда строился человек и определялись условия его развития. Но это дело, вообще говоря, непоправимо...

    ...Хорошо, вся предшествующая революционная история, да пожалуй, и вся история вообще, была просто цепью ошибок. Но как быть с сегодняшней действительностью? Как быть с грандиозной армией хронических безработных, с разорением фермеров, с общим понижением хозяйственного уровня, с надвигающейся войной? Скептические мудрецы обещают когда-нибудь в будущем перенумеровать все те апельсинные корки, на которых споткнулись великие революционные движения прошлого. Но может быть эти господа скажут нам, что делать дальше, сегодня, сейчас?

    Тщетно стали бы мы ждать ответа. Перепуганные резонеры сами разоружают себя пред лицом реакции, отказываясь от научного социального мышления, сдавая не только материальные, но и моральные позиции и лишая себя какого бы то ни было права на революционный реванш в будущем. Между тем условия, которые подготовили нынешнюю волну реакции, крайне неустойчивы, противоречивы, недолговечны и подготовляют новое наступательное движение пролетариата. Руководство им будет по праву принадлежать тем, кого резонеры называют догматиками и сектантами. Ибо "догматики" и "сектанты" не согласны отбрасывать научный метод, пока никто -- решительно никто -- не предложил ничего лучшего взамен.

    Т.


"УЧИТЕСЬ РАБОТАТЬ ПО-СТАЛИНСКИ!"

    (Отражения сверху вниз)

    Сейчас все граждане СССР, как полагается, изучают сталинскую "Историю ВКП", эту единственную в своем роде кодификацию лжи и подлогов. Среди изучающих рассеяны, конечно, тысячи мыслящих представителей молодежи, которые умеют обращаться с фактами и проверять историю по документам. Многие из них спрашивают несомненно тех из официальных руководителей, которых меньше опасаются: "почему же показания этой "Истории" опровергаются на каждом шагу газетами и журналами соответственного периода?". Инструктор, положив палец на губы, многозначительно отвечает: "учитесь работать по-сталински". Это значит: "учитесь целесообразно лгать или, по крайней мере, закрывать один глаз на тоталитарную ложь".

    Поразительное, в своем роде, впечатление производят разоблачения Вышинского и других властителей насчет незаконных преследований, фальшивых следствий, вынужденных признаний и пр. Советская пресса, особенно "Правда", почти целомудренная дщерь самого Сталина, негодует: слыханное ли дело, чтобы в нашем отечестве секретари, следователи, прокуроры и судьи, руководствуясь низменными личными соображениями, преследовали честных граждан, возводя на них ложные обвинения или вымогая от них ложные показания. И все это на пути от социализма к коммунизму! Непостижимо!

    "Будем работать по-сталински", повторяет почти целомудренная "Правда", а за нею и вся остальная печать изо дня в день. "Вот именно, вот именно!", подхватывают местные сатрапы и сатрапики, и, идя по стопам Сталина, ликвидируют всякого, кто смеет критиковать их, кто становится им поперек дороги или просто глядит на них укоризненным взором честного человека. Приемы кремлевской клики становятся неизбежно приемами местных клик. "Приходится и нам работать по-сталински", говорят, в свое оправдание, мелкие плуты, которые испытывают те же затруднения, что и высокий патрон.

    Здесь то и вступает в свои права Вышинский. "Вы не смеете посягать на прерогативу Сталина, -- раз'ясняет он в суровейшем циркуляре: право политических подлогов есть его монопольное право, как вождя и отца народов". Циркуляр очень красноречив, но вряд ли очень действителен. Бонапартистский режим, пожалуй, самый бонапартистский из всех бонапартистских режимов истории, нуждается в многочисленной иерархии мошенников и подложных дел мастеров. В судебном деле, в военном, в исторической "науке", в статистике, во всех областях, которые прямо или косвенно соприкасаются с интересами правящей олигархии, - а какая из них не соприкасается -- нужен свой собственный Ягода, свой Ежов, свой Вышинский, свой Берия и целый ударный отряд в их распоряжении. Разумеется, в науке, в технике, в хозяйстве, в армии, даже в бюрократическом аппарате, везде есть честные и преданные делу люди. Но они то и опасны. Против них то и необходим подбор особых ловкачей, орден сто процентных сталинцев, иерархия социальных отщепенцев и отбросов. Эти люди натасканы на ложь, на подлог, на обман. Никакой идеи, которая возвышалась бы над их личными интересами у них нет. Можно ли ждать и требовать от людей, которым подлог служит узаконенной техникой служебной работы, чтоб они не применили подлога для своих личных целей? Это было бы противно всем законам естества!

    Здесь то и открывается маленькая "неувязка" бонапартистской системы. Управление государством они централизовали, а подлог тем временем децентрализовался. Между тем децентрализация подлога несет в себе величайшие опасности. Маленький захолустный секретарь или прокурор показывают своим образом действий, что они полностью проникли в государственные секреты Сталина и знают, как фабрикуются "враги народа" и как исторгаются признания. Демократизация подлога означает здесь прямое разоблачение Сталина. "Ах, вот как это делается", догадывается, наконец, самый недогадливый обыватель.

    Великолепен, что и говорить, Вышинский-Кречинский, когда он выступает, как носитель государственной морали. Кому же, как не ему? Но безнадежны все же его усилия. Бонапартизм есть насквозь личный режим. Все чиновники стремятся стричься под Сталина и "работать, как Сталин". Оттого подлог стал всепроникающим элементом официальной жизни. Своим собственным подлогом Сталин в конце концов и подавится.

    Альфа.


УМЕРЛА КРУПСКАЯ

    Крупская была не только женой Ленина -- не случайно, разумеется, -- она была сверх того лично выдающимся человеком: по своей преданности делу, по своей энергии, по чистоте своей натуры. Она была несомненно умным человеком. Но нет ничего удивительного, если рядом с Лениным ее политический ум не получил самостоятельного развития. Она слишком часто убеждалась в его правоте и привыкла доверять своему великому спутнику и руководителю. После смерти Ленина жизнь Крупской сложилась в высшей степени трагически: она как бы расплачивалась за выпавшее ей на долю счастье. Болезнь и смерть Ленина -- опять-таки не случайно -- совпали с переломом революции, с началом термидора. Крупская растерялась. Ее революционное чутье боролось с духом дисциплины. Она пробовала сопротивляться сталинской клике и попала в 1926 году ненадолго в ряды оппозиции. Испугавшись раскола, она отшатнулась. Потеряв веру в себя, заметалась, а правящая клика делала все, чтобы нравственно сломить ее. Внешним образом ей оказывались знаки уважения, вернее полупочета. Но внутри аппарата ее систематически компрометировали, чернили, унижали, а в рядах комсомола о ней распространялись самые нелепые и грубые сплетни. Сталин всегда жил под страхом протеста с ее стороны. Она слишком многое знала. Она знала историю партии. Она знала, какое место занимал в этой истории Сталин. Вся новейшая историография, которая отводила Сталину место рядом с Лениным, не могла не казаться ей отвратительной и оскорбительной. Сталин боялся Крупской, как он боялся Горького. Крупская была окружена кольцом ГПУ. Старые друзья исчезали один за другим: кто медлил умирать, того открыто или тайком убивали. Каждый ее шаг проходил под контролем. Ее статьи печатались только после долгих, мучительных и унизительных переговоров между цензурой и автором. Ей навязывали поправки, которые нужны были для возвеличения Сталина или реабилитации ГПУ. Видимо, целый ряд наиболее гнусных вставок такого рода делался против воли Крупской и даже без ее ведома. Что оставалось делать несчастной раздавленной женщине? Абсолютно изолированная, с тяжелым камнем на сердце, неуверенная как поступить, в тисках болезни, она доживала тяжелую жизнь.

    У Сталина ослабела, видимо, охота к инсценировке сенсационных процессов, которые успели уже разоблачить его самого пред лицом всего мира, как самую грязную, преступную и отталкивающую фигуру. Не исключен все же какой-либо новый процесс, где новые подсудимые будут рассказывать о том, как кремлевские врачи, под руководством Ягоды и Берия, принимали меры к ускорению смерти Крупской... Но с врачами или без врачей, а режим, который Сталин создал для нее, несомненно сократил ее жизнь.

    Мы далеки от мысли винить Надежду Константиновну в том, что она не нашла в себе решимости открыто порвать с бонапартистской бюрократией. Более самостоятельные политические умы колебались, пробовали играть в прятки с историей и -- погибли. Крупской было в высшей степени свойственно чувство ответственности. Личного мужества у нее было достаточно, но ей не хватило мужества мысли. Мы провожаем ее с глубокой скорбью, как верную подругу Ленина, как безупречного революционера и как одну из самых трагических фигур революционной истории.

    Л. Т.


ПОЧТОВЫЙ ЯЩИК

    Палестинским товарищам. 10 шил. получены. Спасибо. Просим дать адрес.

上一页 目录页


11-ый год издания. -- Май-июнь-июль 1939 г. Пролетарии всех стран, соединяйтесь!

    БЮЛЛЕТЕНЬ ОППОЗИЦИИ (БОЛЬШЕВИКОВ-ЛЕНИНЦЕВ) N 77-78

    Bulletin de l'Opposition (Bolcheviks-Leninistes)

    ЛЕВ СЕДОВ -- редактор-издатель с июля 1929 г. по февраль 1938 г.

    АДМИНИСТРАЦИЯ и РЕДАКЦИЯ -- ADMINISTRATION ET REDACTION: "Bulletin de l'Opposition", Librairie du Travail 17, Rue de Sambre-et-Meuse -- Paris (10e). Подписная плата за 12 номеров -- 45 фр. фр., за 6 номеров -- 23 фр. фр. Prix 6 fr.

    СОДЕРЖАНИЕ:

    Л. Троцкий. Об украинском вопросе.

    -- Искусство и революция.

    -- Бонапартистская философия государства.

    -- Моралисты и сикофанты против марксизма.

    Л. Троцкий. История большевизма в зеркале Центрального Комитета.

    М. Н. К итогам чистки.

    Ленин о сталинцах.

    Прогнозы 1931 года.

目录页 下一页


ОБ УКРАИНСКОМ ВОПРОСЕ

    Украинский вопрос, который многие правительства и многие "социалисты" и даже "коммунисты" пытались позабыть или отодвинуть в долгий ящик истории, снова поставлен теперь с удвоенной силой в порядок дня. Новое обострение украинского вопроса теснейшим образом связано с вырождением Советского Союза и Коминтерна, успехами фашизма и приближением новой империалистской войны. Распятая между четырьмя государствами, Украина заняла ныне в судьбах Европы то положение, которое занимала в прошлом Польша, с той разницей, что мировые отношения сейчас неизмеримо более напряжены и темпы развития ускорены. Украинскому вопросу суждено в ближайший период играть огромную роль в жизни Европы. Недаром Гитлер с таким шумом поднял вопрос о создании "Великой Украины" и недаром, опять-таки, он с такой воровской поспешностью снял этот вопрос.

    Второй Интернационал, выражавший интересы рабочей бюрократии и аристократии империалистских государств, совершенно игнорировал украинский вопрос. Даже и левое крыло не проявляло к нему должного внимания. Достаточно напомнить, что Роза Люксембург, с ее светлым умом и подлинно революционным духом, считала возможным заявить, что украинский вопрос есть выдумка кучки интеллигентов. Эта позиция наложила глубокую печать даже и на польскую коммунистическую партию. Украинский вопрос казался официальным вождям польской секции Коминтерна не столько революционной проблемой, сколько помехой. Отсюда постоянные оппортунистические попытки отделаться от этого вопроса, замять его, замолчать или отодвинуть в неопределенное будущее.

    Большевистская партия не без труда, лишь постепенно, под непрерывным давлением Ленина усвоила себе правильное отношение к украинскому вопросу. Право на самоопределение, т.-е. на отделение, Ленин относил одинаково как к полякам, так и к украинцам. Аристократических наций он не признавал. Ко всякой склонности замалчивать и отодвигать проблему угнетенной национальности он относился, как к проявлению великорусского шовинизма.

    После завоевания власти внутри партии шла серьезная борьба по линии разрешения многочисленных национальных проблем, унаследованных от старой России. В качестве народного комиссара национальностей, Сталин неизменно представлял наиболее централистическую и бюрократическую тенденцию. Это особенно сказалось на вопросе о Грузии и на вопросе об Украине. Относящаяся сюда переписка до сих пор не опубликована. Мы надеемся опубликовать ту ее часть, очень небольшую, которая имеется в нашем распоряжении. Из каждой строки писем и предложений Ленина, вытекало стремление пойти как можно дальше навстречу тем национальностям, которые угнетались в прошлом. Наоборот, в предложениях и заявлениях Сталина неизменно сквозила тенденция к бюрократическому централизму. Чтоб обеспечить "удобства управления", т.-е. интересы бюрократии, законнейшие притязания угнетенных национальностей об'являлись проявлением мелко-буржуазного национализма. Все эти симптомы наблюдались уже в 1922-23 г.г. С того времени они получили чудовищное развитие и привели к прямому удушению сколько-нибудь самостоятельного национального развития народов СССР.

    По мысли старой большевистской партии Советской Украине предстояло стать крепким стержнем, вокруг которого должны были об'единиться остальные части украинского народа. Несомненно, что Советская Украина развивала в первый период своего существования могучую притягательную силу также и в национальном отношении и поднимала на борьбу рабочих, крестьян и революционную интеллигенцию Западной Украины, порабощенной Польшей. Однако за годы термидорианской реакции положение Советской Украины, а вместе с тем и постановка украинского вопроса в целом резко изменились. Чем глубже были пробужденные надежды, тем острее оказалось разочарование. Бюрократия душила и грабила народ и в Великороссии. Но на Украине дело осложнялось разгромом национальных упований. Нигде зажим, чистки, репрессии и все вообще виды бюрократического хулиганства не принимали такого убийственного размаха, как на Украине, в борьбе с сильными подпочвенными стремлениями украинских масс к большей свободе и самостоятельности. Советская Украина стала для тоталитарной бюрократии административной частью экономического целого и военной базы СССР. Сталинская бюрократия возводит, правда, памятники Шевченко, но с тем, чтоб покрепче придавить этим памятником украинский народ и заставить его на языке Кобзаря слагать славу кремлевской клике насильников.

    Что касается зарубежной Украины, то Кремль относится к ней теперь, как и ко всем угнетенным народам, ко всем колониям и полуколониям, т.-е. как к разменной монете в своих международных комбинациях с империалистскими правительствами. На недавнем 18-ом с'езде сталинской "партии" Мануильский, один из самых отвратительных ренегатов украинского коммунизма, совершенно открыто раз'яснял, что не только СССР, но и Коминтерн ("лавочка", по определению Сталина) отказываются требовать освобождения угнетенных народов, если их угнетатели не являются врагами правящей московской клики. Индию Сталин, Димитров и Мануильский защищают ныне от... Японии, но не от Англии. Западную Украину они готовы навеки отдать Польше в обмен на дипломатический договор, который сегодня кажется выгодным бюрократам Кремля: они давно уже не идут в своей политике дальше кон'юнктурных комбинаций!

    От прежнего доверия и симпатий западных украинских масс к Кремлю не осталось и следа. Со времени последней разбойничьей "чистки" на Украине никто на Западе не хочет примыкать к кремлевской сатрапии, продолжающей именоваться Советской Украиной. Рабочие и крестьянские массы в Западной Украине, в Буковине, в Карпатской Украине растеряны: куда повернуться? чего требовать? Это положение, естественно, передает руководство наиболее реакционным украинским кликам, которые свой "национализм" выражают в том, что пытаются продать украинский народ то одному, то другому империализму в возмещение за обещание фиктивной независимости. На этой трагической смуте Гитлер основывает свою политику в украинском вопросе. В свое время мы говорили: без Сталина (т.-е. без убийственной политики Коминтерна в Германии) не было бы Гитлера. К этому теперь можно прибавить: без насилия сталинской бюрократии над Советской Украиной не было бы гитлеровской украинской политики.

    Не станем здесь анализировать те мотивы, которые побудили Гитлера отказаться, по крайней мере на данный период, от лозунга Великой Украины. Этих мотивов надо искать, с одной стороны, в мошеннических комбинациях немецкого империализма, с другой стороны, в опасении вызвать дьявола, с которым трудно будет справиться. Карпатскую Украину Гитлер подарил венгерским палачам. Сделано это было, если не с явного одобрения Москвы, то во всяком случае в расчете на такое одобрение. Гитлер как бы говорит Сталину: "Еслиб я собирался аттаковать завтра Советскую Украину, я бы сохранил Карпатскую Украину в своих руках". В виде ответа Сталин на 18-ом с'езде открыто взял под свою защиту Гитлера от клеветы западных "демократий". Гитлер покушается на Украину? Ничего подобного! Воевать с Гитлером? Ни малейших оснований! Передача Карпатской Украины в руки Венгрии явно истолковывается Сталиным, как акт миролюбия. Это значит, что части украинского народа стали для Кремля разменной монетой в международных расчетах.

    Четвертый Интернационал обязан отдать себе ясный отчет в огромной важности украинского вопроса для судеб не только Юго-Востока и Востока Европы, но и Европы в целом. Дело идет о народе, который доказал свою жизненную силу, равен по численности населению Франции, занимает исключительно богатую территорию, крайне важную, к тому же, в стратегическом отношении. Вопрос о судьбе Украины поставлен во весь рост. Нужен ясный и отчетливый лозунг, отвечающий новой обстановке. Я думаю, что таким лозунгом может быть в настоящее время только: Единая свободная и независимая рабоче-крестьянская советская Украина!

    Эта программа находится в непримиримом противоречии, прежде всего с интересами трех империалистских государств: Польши, Румынии и Венгрии. Думать, что освобождение и об'единение Украины можно осуществить мирными дипломатическими путями, референдумами, решениями Лиги Наций и пр., способны только безнадежные пацифистские тупицы. Нисколько не лучше их, конечно, те "националисты", которые собираются решать украинский вопрос путем прислужничества одному империализму против другого. Этим авантюристам Гитлер дал неоценимый урок, подкинув (надолго-ли?) Карпатскую Украину венграм, которые немедленно истребили немалое количество доверчивых украинцев. Поскольку дело будет зависить от военной силы империалистских государств, победа одной или другой группировки может означать лишь новое расчленение украинского народа и еще более жестокое его закабаление. Программа независимости Украины в эпоху империализма прямо и неразрывно связана с программой пролетарской революции. Делать себе какие-либо иллюзии на этот счет, было бы преступно.

    Но ведь независимость об'единенной Украины означает отделение Советской Украины от СССР! -- воскликнут хором "друзья" Кремля. -- Что же здесь такого ужасного? -- возразим мы, со своей стороны. Священный трепет перед государственными границами нам чужд. Мы не стоим на позиции "единой и неделимой". Ведь и конституция СССР признает право составляющих федерацию наций на самоопределение, т.-е. на отделение. Даже нынешняя кремлевская олигархия не смеет, следовательно, отрицать этот принцип. Правда, он остается только на бумаге. Малейшая попытка открыто поднять вопрос о независимой Украине означала бы немедленный расстрел по обвинению в измене. Но именно эта отвратительная двойственность, именно эта беспощадная травля всякой свободной национальной мысли и привели к тому, что трудящиеся массы Украины, еще в большей мере, чем Великороссии, относятся к власти Кремля, как к чудовищному насилию. При таком внутреннем положении не может быть, разумеется, и речи, о том, чтобы Западная Украина добровольно присоединилась к СССР, каким он является сейчас. Об'единение Украины предполагает, следовательно, освобождение, так называемой, Советской Украины из-под сталинского сапога. Бонапартистская клика будет и в этом вопросе жать то, что посеяла.

    Но ведь это означает военное ослабление СССР? -- завопят в ужасе "друзья" Кремля. Ослабление СССР, отвечаем мы, вызывается теми, все возростающими центробежными тенденциями, которые порождает бонапартистская диктатура. В случае войны ненависть масс к правящей клике может привести к крушению всех социальных завоеваний Октября. Очаг пораженческих настроений в Кремле. Независимая Советская Украина, наоборот, стала бы уже в силу собственных интересов, могущественным юго-западным оплотом СССР. Отделение Украины означало бы не ослабление связей с трудящимися массами Великороссии, а лишь ослабление тоталитарного режима, который душит Великороссию, как и все другие народы Союза. Чем скорее будет подкопана, расшатана, сметена и раздавлена нынешняя бонапартистская каста, тем прочнее станет защита советской республики, тем надежнее ее социалистическое будущее.

    Разумеется, независимая рабоче-крестьянская Украина могла бы затем вступить в Советскую Федерацию; но добровольно, на условиях, какие она сама сочтет приемлемыми, что предполагает в свою очередь, революционное возрождение самого СССР. Действительное освобождение украинского народа немыслимо без революции или ряда революций на Западе, которые должны привести, в конце концов, к созданию Советских Соединенных Штатов Европы. Независимая Украина могла бы войти и несомненно вошла бы в эту Федерацию, как равноправный член. Пролетарская революция в Европе не оставила бы, в свою очередь, камня на камне от отвратительного здания сталинского бонапартизма. В этом случае теснейший союз Советских Соединенных Штатов Европы и возрожденного СССР был бы неизбежен и представил бы необ'ятные выгоды для европейского и азиатского материков, включая, конечно, и Украину. Но тут мы переходим уже к вопросам второй и третьей очереди. Вопросом первой очереди является революционное обеспечение единства и независимости Рабоче-Крестьянской Украины, в борьбе с империализмом, с одной стороны, с московским бонапартизмом -- с другой.

    Украина особенно богата опытом по части ложных путей борьбы за национальное освобождение. Тут было испробовано все: и мелко-буржуазная Рада, и Скоропадский, и Петлюра, и "союз" с Гогенцоллерном, и комбинации с Антантой. Кто после всех этих экспериментов продолжает надеяться на какую либо из фракций украинской буржуазии, в качестве вождя освободительной национальной борьбы, тот политически мертв. Не только разрешить революционную по самому своему существу задачу, но и взять на себя инициативу ее разрешения способен только украинский пролетариат. Он, и только он, может сплотить вокруг себя крестьянские массы и действительно революционную национальную интеллигенцию.

    В начале прошлой империалистской войны украинцы Меленевский ("Басок") и Скоропись-Елтуховский пытались поставить украинское освободительное движение под защиту гогенцоллернского генерала Людендорфа, прикрываясь при этом левыми фразами. Революционные марксисты отбросили этих господ пинком ноги. Так же должны поступать революционеры и впредь. Надвигающаяся война создает благоприятную атмосферу для всякого рода авантюристов, искателей чудес и искателей золотого руна. Этих господ, особенно любящих греть руки около национального вопроса, нельзя подпускать к рабочему движению и на пушечный выстрел. Ни малейших компромиссов с империализмом, фашистским и демократическим! Ни малейших уступок украинским националистам, клерикально-реакционным или либерально-пацифистским. Никаких "народных фронтов"! Полная независимость пролетарской партии, как авангарда трудящихся!

    Такою представляется мне правильная политика в украинском вопросе. Я говорю здесь от собственного имени. Вопрос подлежит международному обсуждению. Первое место в этом обсуждении должно принадлежать украинским революционным марксистам. Мы с величайшим вниманием отнесемся к их голосам. Но пусть торопятся: времени на подготовку остается немного!

    Л. Троцкий.


ИСКУССТВО И РЕВОЛЮЦИЯ*1

    Вы любезно предложили мне высказаться о современном положении искусства. Я делаю это не без колебаний. После своей книги "Литература и революция" (1923 г.) я ни разу не возвращался к вопросам художественного творчества и мог следить за новыми явлениями в этой сфере только урывками. Я далек от мысли претендовать на исчерпывающий характер моего ответа. Задача этого письма: правильно поставить вопрос.

    --------------------------------------------------------------------------------

    В искусстве, говоря общо, выражается потребность человека в гармонии и полноте существования, т.-е. как раз в тех высших благах, которых его лишает классовое общество. Вот почему в подлинном творчестве всегда заложен протест против действительности, сознательный или бессознательный, активный или пассивный, оптимистический или пессимистический. Каждое новое течение в искусстве начинало с возмущения. Сила буржуазного общества выражалась в течение долгих исторических периодов в том, что путем комбинации давления и поощрения, бойкота и ласки, оно оказывалось способным дисциплинировать и ассимилировать каждое "мятежное" движение в искусстве и поднять его на уровень официального "признания". Но каждое такое "признание" означало в конце концов, приближение агонии. Тогда с левого фланга легализованной школы или снизу, из рядов нового поколения творческой богемы, поднималось свежее мятежное движение, чтоб через положенный срок подняться, в свою очередь, по ступеням академии.

    Через такие ступени прошли: классицизм, романтизм, реализм, натурализм, символизм, экспрессионизмъ, декадентство... Однако, брак искусства с буржуазией оставался, если и не счастливым, то устойчивым только до тех пор, пока само буржуазное общество поднималось вверх, пока оно оказывалось способно поддерживать политический и моральный режим "демократии", не только отпуская вожжи артистам и всячески балуя их, но и давая подачки верхам рабочего класса, смиряя и приручая бюрократию профессиональных союзов и рабочих партий. Все эти явления стоят в одной исторической плоскости.

    Нынешний закат буржуазного общества означает невыносимое обострение социальных противоречий, которые неминуемо превращаются в личные противоречия, порождая тем более жгучую потребность в освобождающем искусстве. Упадочный капитализм оказывается, однако, уже совершенно неспособен предоставить минимальные условия развития тем течениям в искусстве, которые сколько-нибудь отвечают нашей эпохе. Он суеверно боится каждого нового слова, ибо дело идет для него не о поправках и реформах, а о жизни и смерти. Угнетенные массы живут своей собственной жизнью. Богема -- слишком узкая база. Оттого новые течения принимают все более конвульсивный характер, мечась между надеждой и отчаянием. Художественные школы последних десятилетий, -- кубизм, футуризм, дадаизм, сюрреализм, сменяют друг друга, не достигая полного развития. Искусство, которое является наиболее сложным, чувствительным и, вместе, наименее защищенным элементом культуры, больше всего страдает от распада и гниения буржуазного общества.

    Найти выход из тупика средствами самого искусства невозможно. Дело идет о кризисе всей культуры, начиная с хозяйственного фундамента и кончая самыми высокими сферами идеологии. Искусство не может ни выскочить из кризиса, ни отгородиться от него. Оно не может спасти себя само. Оно неизбежно погибнет, как погибло греческое искусство под развалинами рабовладельческой культуры, если современное общество не сумеет перестроить себя. Эта задача имеет насквозь революционный характер. Тем самым функция искусства в нашу эпоху определяется его отношением к революции.

    Но как раз на этом пути история подставила деятелям искусства грандиозную ловушку. Целое поколение "левой" интеллигенции повернуло за последние десять -- пятнадцать лет свои взоры на Восток и связало, в большей или меньшей степени, свою судьбу -- если не с революционным пролетариатом, то с победоносной революцией. А это не одно и то же. В победоносной революции есть не только революция, но и новый привилегированный слой, поднявшийся на ее плечах. По существу дела "левая" интеллигенция сделала попытку сменить хозяина. Многое ли она при этом выиграла?

    Октябрьская революция дала великолепный толчок советскому искусству во всех областях. Бюрократическая реакция, наоборот, задушила художественное творчество тоталитарной рукой. Не мудрено! Искусство, в основе своей, есть функция нервов и требует полной искренности. Даже придворное искусство абсолютной монархии было основано на идеализации, но не фальсификации. Между тем, официальное искусство Советского Союза -- а другого искусства там нет -- разделяет судьбу тоталитарной юстиции, т.-е. лжи и подлога. Цель юстиции, как и искусства -- возвеличение "вождя", искусственная фабрикация героического мифа. Ничего подобного по размаху и бесстыдству еще не видала человеческая история! Несколько примеров не будут лишними.

    Известный советский писатель, Всеволод Иванов, прервал в 1938 г. молчание, чтобы заявить свою пламенную солидарность с юстицией Вышинского. Поголовное истребление старых большевиков, "этих гнилых испарений капитализма", порождает, по словам Иванова, у художников "творческую ненависть". Осторожный романтик, по натуре лирик себе-на-уме, Иванов многими чертами похож на Горького, но в уменьшенной проекции. Не будучи прирожденным царедворцем, он предпочитал молчать, пока можно было, но настал момент, когда молчание означало бы гражданскую, а может быть и физическую смерть. Не "творческая ненависть" водит пером таких писателей, а парализующий страх.

    Алексей Толстой, в котором царедворец окончательно пересилил художника, написал специальный роман для прославления военных подвигов Сталина и Ворошилова в Царицыне. На самом деле, как свидетельствуют нелицеприятные документы, Царицынская армия -- одна из двух дюжин армий революции -- играла достаточно плачевную роль. Оба "героя" были отозваны со своих постов*2. Если самородок Чапаев, один из действительных героев гражданской войны, оказался увековечен в советском фильме, то только благодаря тому, что не дожил до "эпохи Сталина", когда он, наверняка, был бы расстрелян, как фашистский агент. Тот же Алексей Толстой пишет пьесу на тему 1919 года: "Поход четырнадцати держав". Главные герои пьесы, по словам автора, Ленин, Сталин и Ворошилов. "Их образы (Сталина и Ворошилова), обвеянные славой и героизмом, будут проходить через всю пьесу". Так талантливый писатель, который носит имя величайшего и правдивейшего русского реалиста, стал фабрикантом "мифов" по заказу!

    27-го апреля 1938 года правительственный официоз "Известия" напечатал снимок с новой картины, изображающей Сталина, как организатора тифлисской забастовки в марте 1902 года. Но, как видно из давно опубликованных документов, Сталин сидел в это время в тюрьме, притом не в Тифлисе, а в Батуме. На этот раз ложь слишком уж била в глаза! "Известиям" пришлось на другой день извиняться за печальное недоразумение. Что сталось с злополучной картиной, оплаченной из государственных средств, неизвестно.

    Десятки, сотни, тысячи книг, фильмов, полотен, скульптур закрепляют и возвеличивают подобные "исторические" эпизоды. Так, во многих картинах, относящихся к Октябрьскому перевороту, изображается никогда не существовавший революционный "центр", со Сталиным во главе. О постепенной подготовке этого подлога стоит рассказать. Леонид Серебряков, расстрелянный позже по процессу Пятакова-Радека, обратил в 1924 году мое внимание на опубликованные в "Правде", без всяких пояснений, выдержки из протоколов Центрального Комитета за конец 1917 года. Как у бывшего секретаря Ц.К., у Серебрякова было много связей за кулисами партийного аппарата, и он хорошо знал, с какой целью произведена неожиданная публикация: это был первый, еще осторожный шаг на пути создания центрального сталинского мифа, занимающего ныне не малое место в советском искусстве.

    На исторической дистанции восстание в Октябре представляется гораздо более планомерным и монолитным, чем оно развертывалось в действительности. На самом деле не было недостатка ни в шатаниях, ни в поисках побочных путей, ни в случайных инициативах, не получивших дальнейшего развития. Так, на импровизированном ночном заседании Центрального Комитета 16 октября, в отсутствие важнейших работников петроградского Совета, постановлено было пополнить советский штаб восстания вспомогательным партийным "центром" в составе Свердлова, Сталина, Бубнова, Урицкого и Дзержинского. В эти самые часы на заседании петроградского Совета был создан Военно-революционный комитет, который с момента своего возникновения, развил такую решительную работу по подготовке восстания, что о вчера проектированном "центре", забыли решительно все, в том числе и сами его участники. Не мало подобных импровизаций потонуло в водовороте того времени*3! Сталин никогда не входил в Военно-революционный комитет, не появлялся в Смольном, т.-е. в штабе революции, не имел никакого отношения к практической подготовке восстания, а сидел в редакции "Правды" и писал серые статьи, которые мало кто читал. Никто в течение ближайших лет ни разу не упоминал о "практическом центре". В мемуарных очерках участников восстания -- а в таких очерках недостатка нет, -- имя Сталина ни разу не названо. Сам Сталин, в юбилейной статье по поводу Октябрьского переворота, в "Правде" от 7 ноября 1918 г., перечисляя все учреждения и лица, причастные к перевороту, ни словом не упоминает о "практическом центре". Тем не менее старая протокольная запись, случайно открытая в 1924 году и фальшиво истолкованная, послужила основой для бюрократической легенды. Во всех справочниках, биографических указателях, даже в школьных учебниках последнего издания фигурирует революционный "центр" со Сталиным во главе. Никто при этом не попытался, хотя бы из приличия, раз'яснить, где и когда этот центр заседал, кому и какие отдавал распоряжения, вел ли протоколы, и где они? Мы имеем здесь все элементы московских процессов.

    С отличающей его покорностью, так называемое, советское искусство сделало этот бюрократический миф одним из излюбленных об'ектов художественного воплощения. Свердлов, Дзержинский, Урицкий и Бубнов изображаются в красках и в глине, сидящими или стоящими вокруг Сталина и напряженно внимающими его речи. Помещению, где заседает "центр", придается умышленно неопределенный характер, чтоб избежать затруднительного вопроса об адресе. Чего ждать или требовать от художников, вынужденных замазывать кистью грубые следы исторической фальсификации, очевидной для них самих?

    Стиль нынешней советской официальной живописи именуется "социалистическим реализмом". Самое имя, очевидно, дано каким либо начальником отдела искусств. Реализм состоит в подражании провинциальным дагерротипам третьей четверти прошлого столетия; "социалистический" характер выражается, очевидно, в том, что, приемами натянутых фотографий, воспроизводятся события, никогда не имевшие места. Нельзя без физического отвращения, смешанного с ужасом, читать стихи и повести или глядеть на снимки советских картин и скульптур, в которых чиновники, вооруженные пером, кистью или резцом, под надзором чиновников, вооруженных маузерами, прославляют "великих" и "гениальных" вождей, лишенных на самом деле искры гениальности или величия. Искусство сталинской эпохи останется наиболее наглядным выражением глубочайшего упадка пролетарской революции.

    Дело не ограничивается, однако, пределами СССР. Под видом запоздалого признания Октябрьской революции, "левое" крыло западной интеллигенции стало на колени перед советской бюрократией. Художники с характером и талантом остались, по общему правилу, в стороне. Но тем назойливее выползли на передний план неудачники, карьеристы и бездарности. Открылась полоса всякого рода центров и отделов, секретарей обоего пола, неизбежных писем Ромен Роллана, субсидированных изданий, банкетов и с'ездов, где трудно сыскать разграничительную черту между искусством и ГПУ. Несмотря на широкий захват, это милитаризованное движение не породило ни одного произведения, которое способно было бы пережить автора или его кремлевских вдохновителей.

    --------------------------------------------------------------------------------

    Долго ли тоталитарная диктатура будет еще душить, топтать и чернить все, от чего зависит будущее человечества? Безошибочные признаки говорят, что не долго. Позорное и жалкое крушение трусливо-реакционной политики народных фронтов в Испании и Франции, с одной стороны, московские судебные подлоги, с другой, знаменуют приближение великого поворота не только в области политики, но и в более широкой области революционной идеологии. Даже злополучные "друзья" -- конечно, не умственная и нравственная чернь из "New Republic" и "Nation" -- начинают уставать от ярма и кнута. Искусство, культура, политика нуждаются в новой перспективе. Без этого человечество не двинется вперед. Но никогда еще перспектива не была столь грозной и катастрофической, как ныне. Оттого паника является ныне господствующим настроением дезориентированной интеллигенции. Те, кто противопоставляют московскому ярму безответственный скептицизм, немного весят на весах истории. Скептицизм только другая, ничуть не лучшая, форма деморализации. За столь модным теперь симметричным отмежеванием от сталинской бюрократии и ее революционных противников скрывается в девяти случаях из десяти жалкая прострация перед историческими трудностями и опасностями. Однако, словесные увертки и мелкие хитрости никому не помогут. Ни отсрочки, ни уступки никто не получит. Перед лицом надвигающейся полосы войн и революций всем придется давать ответ: философам, поэтам, художникам, как и простым смертным.

    В одном из номеров "Партизан Ревю" я наткнулся на курьезное письмо редактора неизвестного мне чикагского журнала. Выражая (надеюсь, по недоразумению) свое сочувствие вашему изданию, он пишет: "я не питаю, однако (?) надежды на "троцкистов", или на другие анемичные осколки, которые не имеют массовой базы". Эти горделивые слова говорят о самом авторе больше, чем он хотел бы сказать. Они показывают, прежде всего, что законы развития общества для него книга за семью печатями. Ни одна прогрессивная идея не начинала с "массовой базы", иначе она не была бы прогрессивной. Лишь в конечном счете идея находит свои массы, разумеется, если сама она отвечает потребностям развития. Все великие движения начинались, как "осколки" старых движений. Христианство было вначале "осколком" иудаизма. Протестантизм -- "осколком" католицизма, т.-е. выродившегося христианства. Группа Маркса-Энгельса возникла, как осколок гегельянской левой. Коммунистический Интернационал подготовлялся во время войны "осколками" международной социал-демократии. Если эти инициаторы оказались способны создать себе массовую базу, то только потому, что не боялись изоляции. Они знали заранее, что качество их идей превратится в количество. Эти "осколки" не страдали анемией, наоборот, они заключали в себе квинт-эссенцию великих исторических движений завтрашнего дня.

    Не многим иначе, как уже сказано, совершалось поступательное движение искусства. Когда господствующее художественное направление исчерпывало свои творческие рессурсы, от него отделялись творческие "осколки", которые умели свежими глазами подглядеть мир. Чем смелее инициаторы по своим мыслям и приемам, чем резче противопоставляют они себя установленным авторитетам, опирающимся на консервативную "массовую базу", тем более склонны рутинеры, скептики и снобы видеть в новаторах бессильных чудаков или "анемические осколки". Но в конце концов рутинеры, скептики и снобы посрамляются, -- жизнь переступает через них.

    Термидорианская бюрократия, которой нельзя отказать в почти зоологическом чутье опасности, ни в могучем инстинкте самосохранения, отнюдь не склонна оценивать своих революционных противников с тем великолепным высокомерием, которое часто идет рука об руку с легкомыслием и несостоятельностью. В московских процессах Сталин, совсем не азартный игрок по натуре, поставил на карту борьбы против "троцкизма" судьбу кремлевской олигархии и свою личную судьбу. Как об'яснить этот факт? Бешеная международная кампания, против "троцкизма" которой вряд ли можно найти параллель в истории, была бы совершенно необ'яснимой, еслиб "осколки" не заключали в себе могущественную жизненную силу. Кто не видит еще этого сегодня, тому завтрашний день прочистит глаза.

    Как бы для того, чтоб закончить свой автопортрет одним ярким штрихом, чикагский корреспондент "Партизан Ревю" обещает -- какая доблесть! -- попасть вместе с вами в будущий фашистский или "коммунистический" концентрационный лагерь. Недурная программа! Дрожать при мысли о концентрационном лагере, конечно, плохо. Но многим ли лучше -- заранее намечать для себя и своих идей этот негостеприимный приют? Со свойственным большевикам "аморализмом", мы готовы признать, что неанемичные джентльмены, которые капитулируют до боя и без боя, действительно не заслуживают ничего, кроме концентрационного лагеря.

    Другое дело, еслиб корреспондент "Партизан Ревю" по-просту сказал: в области литературы и искусства мы не хотим опеки со стороны "троцкистов", как и со стороны сталинцев. Это требование, по существу, вполне правильно. Можно лишь возразить, что выдвигать его по отношению к так называемым "троцкистам", значило бы ломиться в открытую дверь. Идейную основу борьбы между Четвертым Интернационалом и Третьим составляет глубокое противоречие в понимании не только задач партии, но и всей вообще материальной и духовной жизни человечества. Нынешний кризис культуры есть прежде всего кризис революционного руководства. Сталинизм является в этом кризисе важнейшей реакционной величиной. Без нового знамени и новой программы нельзя создать революционной массовой базы; нельзя, следовательно, вывести общество из тупика. Но подлинно революционная партия не может и не хочет ставить себе задачей "руководить", тем менее -- командовать искусством, ни до, ни после завоевания власти. Подобная претензия смогла притти в голову только взбесившейся от самовластия невежественной и наглой бюрократии, которая превратилась в антитезис пролетарской революции. Искусство, как и наука, не только не ищут командования, но, по самому существу своему, не выносят его. Художественное творчество имеет свои законы -- даже и тогда, когда сознательно служит общественному движению. Подлинное духовное творчество несовместимо с ложью, фальшью и духом приспособления. Искусство может стать великим союзником революции лишь постольку, поскольку оно останется верно самому себе. Поэты, художники, скульпторы, музыканты сами найдут свои пути и свои методы, если освободительное движение угнетенных классов и народов развеет тучи скептицизма и пессимизма, которые обвалакивают ныне горизонт человечества. Первым условием такого возрождения является низвержение удушающей опеки кремлевской бюрократии.

    Л. Троцкий.

    --------------------------------------------------------------------------------

    *1 Из письма в редакцию "Партизан Ревю".

    *2 См., например, статью Н. Маркина "Ворошилов и Красная Армия" в книге Л. Троцкий "Сталинская школа фальсификаций".

    *3 Вопрос этот исчерпывающе раз'яснен в моей "Истории русской революции", в главе "Легенды бюрократии".


"СОВЕТСКИЕ ПЛУТАРХИ"

    При царе Давиде летописцем состоял некий муж, по имени Гад. Был ли он академиком, неизвестно. Но историк Ярославский происходит, несомненно, от этого Гада по прямой линии. Да и все другие сталинские историки -- авторы школьной "Истории" России, как и авторы "Истории" партии -- относятся несомненно к племени Гадову.

    Ходят слухи, что, в виду особых заслуг этой корпорации по "чистке" истории, Кремль намерен ввести особый знак отличия: орден имени Плутарха. Однако, сам Ярославский опасается, что это имя может посеять в народе соблазн. Плутархи? удивится иной обыватель, не получивший классического образования -- Плут -- архи? А может быть просто архи -- плуты?

    А.


БОНАПАРТИСТСКАЯ ФИЛОСОФИЯ ГОСУДАРСТВА

    Центральным местом доклада Сталина на 18-ом с'езде партии в Москве была, несомненно, возвещенная им новая теория государства. Сталин пустился в эту рискованную область не в силу прирожденной склонности, а в силу необходимости. Только недавно были смещены и растоптаны правоверные сталинцы, юристы Крыленко и Пашуканис, за повторение мыслей Маркса, Энгельса и Ленина о том, что социализм означает постепенное отмирание государства. Нынешний Кремль с этой теорией мириться никак не может. Уже отмирать? Бюрократия только еще собирается жить. Крыленко и Пашуканис -- явные "вредители".

    Да и окружающая действительность плохо мирится с обрывками старой теории. Рабочие прикреплены к заводам. Крестьяне прикреплены к колхозам. Введены паспорта. Свобода передвижения отменена. Опоздания на работу приравнены к уголовным преступлениям. Не только критика Сталина, но простое уклонение от натуральной повинности: становиться перед "вождем" на четвереньки, карается, как измена. Границы государства окружены непрерывной цепью пограничных войск и полицейских собак, как нигде и никогда в мире. Практически никого не выпускают и никого не впускают. Иностранцы, попавшие раньше в страну, систематически истребляются. Сущность советской конституции, "самой демократической в мире", состоит в том, что каждый гражданин обязан в определенные часы голосовать за единственного кандидата, указанного Сталиным или его агентами. Печать, радио, пропаганда, агитация, народное просвещение находятся целиком в руках правящей клики. Из партии за пять лет исключено, по официальным данным, не менее полумиллиона. Какая часть из них расстреляна, заключена в тюрьмы и концентрационные лагери, выслана на окраины, мы точно не знаем. Но дело идет во всяком случае о сотнях тысяч, разделяющих участь миллионов беспартийных. Этим миллионам, их семьям, родственникам и друзьям трудно было бы втолковать в головы, что сталинское государство отмирает. Оно душит других, но само нисколько не отмирает. Наоборот, оно достигло такого бешеного напряжения, равного которому не знала человеческая история.

    Между тем социализм об'явлен осуществленным. Согласно официальной версии, страна находится на пути к полному коммунизму. Кто сомневается, того Берия убедит. Но тут открывается основное затруднение. Если верить Марксу, Энгельсу и Ленину, государство есть организация классового господства. Все другие определения государства марксизм давно разоблачил, как теоретические фальсификации, служащие для прикрытия интересов эксплоататоров. Что же означает в таком случае государство в стране, где "классы уничтожены"? Над этим вопросом кремлевские мудрецы не раз ломали себе головы. Прежде всего они, арестовали, конечно, всех тех, которые напоминали им о марксистской теории государства. Но этого одного оказалось недостаточно. Нужно было дать хоть подобие теоретического об'яснения сталинского абсолютизма. Такое об'яснение давалось в два приема. В период 17-го с'езда, пять лет тому назад, Сталин и Молотов раз'яснили, что полицейское государство необходимо для борьбы с "остатками" старых господствующих классов и особенно с "осколками" троцкизма. Правда, говорили они, эти остатки и осколки ничтожны. Но они крайне "ожесточены". Поэтому для борьбы с ними необходимы высшая бдительность и беспощадность. Теория эта больше всего поражала своей глупостью. Почему для борьбы с бессильными "остатками" понадобилось тоталитарное государство, тогда как для низвержения самих господствующих классов вполне достаточно было советской демократии? На этот вопрос никто не дал ответа.

    Однако, и помимо этого теорию эпохи 17-го с'езда пришлось оставить. Последние пять лет ушли в значительной мере на истребление "осколков троцкизма". Партия, правительство, армия, дипломатия оказались обезглавлены и обескровлены. Дело зашло так далеко, что Сталин на последнем с'езде вынужден был для успокоения своего собственного аппарата обещать, что в дальнейшем не будет прибегать к суммарным чисткам. Это, конечно, неправда: бонапартистское государство вынуждено будет и впредь пожирать общество, не только духовно, но и физически. Однако, Сталин в этом признаться не может. Он клянется, что чистки не возобновятся. Но если так, если "осколки" троцкизма вместе с "остатками" старых господствующих классов истреблены окончательно, то спрашивается: против кого же нужно государство?

    Сталин на этот раз отвечает: "необходимость государства вызывается капиталистическим окружением и вытекающими из него опасностями для страны социализма". Со свойственной ему семинарской монотонностью, он повторяет и варьирует эту мысль на несколько ладов: "отпала, отмерла функция военного подавления внутри страны..., сохранилась полностью функция военной защиты страны от нападений извне". И дальше: "что касается нашей армии, карательных органов и разведки, то они своим острием обращены уже не во внутрь страны, а во вне ее, против внешних врагов".

    Допустим на минуту, что все это так и есть. Допустим, что необходимость сохранения и усиления централизованного бюрократического аппарата вызывается исключительно давлением империализма. Но государство есть, по самому существу своему, власть человека над человеком. Социализм же имеет своей задачей ликвидировать власть человека над человеком во всех ее формах. Если государство не только сохраняется, но крепнет и становится все более свирепым, значит социализм еще не осуществлен. Если привелигированный государственный аппарат является плодом капиталистического окружения, значит в капиталистическом окружении, в отдельной социалистической стране, социализм невозможен. Так, пытаясь вытащить хвост, Сталин увязил нос. Оправдывая свою бонапартистскую власть, он мимоходом опроверг свою основную теорию: о построении социализма в отдельной стране.

    Однако, новая теория Сталина верна лишь в той части, в какой она опровергает его старую теорию; во всем остальном она никуда не годна. Разумеется для борьбы с империалистской опасностью рабочее государство нуждается в армии, в командном составе, в разведке и пр. Значит ли это, однако, что рабочее государство нуждается в полковниках, генералах и маршалах, с соответственными окладами и привилегиями? 31 октября 1920 года, когда в спартанской Красной армии еще не было особого офицерского корпуса, в особом приказе по армии говорилось: "внутри военной организации... существует неравенство -- в одних случаях вполне об'яснимое и неизбежное, но в других -- совершенно не вызываемое необходимостью, чрезмерное, иногда прямо преступное". Заключительная часть приказа гласила: "Не ставя себе невыполнимой задачи немедленного устранения всех и всяких преимуществ в армии, систематически стремиться к тому, чтобы эти преимущества были сведены действительно к необходимому минимуму. Устранить в возможно короткий срок все те преимущества, которые отнюдь не вытекают из потребностей военного дела и неизбежно оскорбляют чувство равенства и товарищества в красноармейцах". Такова была основная линия советской власти того периода. Ныне политика идет в прямо противоположном направлении. А раз правящая каста, военная и гражданская, растет и усиливается, то это означает, что общество удаляется от социалистического идеала, а не приближается к нему, -- независимо от того, кто более виноват в этом: внешние империалисты или внутренние бонапартисты.

    Не иначе обстоит дело и с разведкой, в которой Сталин видит квинт-эссенцию государства. "Разведка необходима, -- поучал он с'езд, на котором агенты ГПУ составляли чуть ли не большинство, -- для вылавливания и наказания шпионов, убийц, вредителей, засылаемых в нашу страну иностранной разведкой". Никто, конечно, не станет отрицать необходимости разведки против происков империализма. Весь вопрос, однако, в том, какое место занимают органы этой разведки по отношению к самим советским гражданам. Общество без классов не может не быть связано внутренней солидарностью. Об этой солидарности, пресловутой "монолитности", Сталин говорил в докладе много раз. Между тем шпионы, вредители, саботажники нуждаются в прикрытии, в сочувственной среде. Чем выше солидарность общества и его привязанность к существующему режиму, тем меньше простора для антисоциальных элементов. Как же об'яснить, что в СССР, если верить Сталину, совершаются на каждом шагу такие преступления, подобных которым не встретить в загнивающем буржуазном обществе? Не достаточно ведь одной злой воли империалистских государств! Действие микробов определяется не столько их вирулентностью, сколько силой сопротивления живого организма. Каким же образом в "монолитном" социалистическом обществе империалисты могут находить бесчисленное количество агентов, притом на самых выдающихся постах? Или иначе: каким образом шпионы и диверсанты могут занимать в социалистическом обществе посты членов и даже глав правительства, членов Политбюро и самых ответственных вождей армии? Наконец, если социалистическое общество в такой степени лишено внутренней упругости, что спасать его приходится посредством всесильной универсальной и тоталитарной разведки, то дело выглядит очень плохо, раз во главе самой разведки оказываются негодяи, которых приходится расстреливать, как Ягоду, или с позором прогонять, как Ежова. На что же надеяться? На Берию? Но и его час пробьет!

    На самом деле, как известно, ГПУ истребляет вовсе не шпионов и империалистских агентов, а политических противников правящей клики. Сталин пытается просто поднять свои собственные подлоги на "теоретическую" высоту. Каковы, однако, те причины, которые вынуждают бюрократию маскировать свои действительные цели и именовать своих революционных противников иностранными шпионами? Империалистское окружение этих подлогов не об'ясняет. Причины должны быть внутреннего порядка, т.-е. вытекать из структуры самого советского общества.

    Попробуем найти у самого Сталина дополнительные указания. "Вместо функции подавления, -- говорит он вне всякой связи со всем остальным -- появилась у государства функция охраны социалистической собственности от воров и расхитителей народного добра". Оказывается, таким образом, что государство существует не только против иностранных шпионов, но и против своих собственных воров, причем роль этих воров так значительна, что оправдывает существование тоталитарной диктатуры и даже ложится в основу новой философии государства. Совершенно очевидно, что если одни люди воруют у других, значит в обществе еще царят жестокая нужда и резкое неравенство, провоцирующие на воровство. Здесь мы подходим ближе к корню вещей. Социальное неравенство и нужда -- очень серьезные исторические факторы, которые уже сами по себе об'ясняют существование государства. Неравенство всегда нуждается в охране, привилегии требуют защиты, посягательства обездоленных требуют кары: в этом ведь и состоит функция исторического государства!

    По поводу структуры "социалистического" общества в докладе Сталина крайне важно не то, что он сказал, а то, о чем он умолчал. Численность рабочих и служащих поднялась, по его словам, с 22 миллионов человек в 1933 году, до 28 миллионов в 1938 году. Категория "служащих" охватывает здесь не только приказчиков в кооперативе, но и членов Совнаркома. Рабочие и служащие соединены здесь вместе, как всегда в советской статистике, чтобы не обнаруживать, как многочисленна и как быстро растет бюрократия, а главное, как быстро растут ее доходы.

    За пять лет, протекших между двумя с'ездами, годовой фонд заработной платы рабочих и служащих вырос, по словам Сталина, с 35 миллиардов до 96 миллиардов, т.-е. почти в три раза (если оставить в стороне изменение покупательной силы рубля). Как распределяются, однако, эти 96 миллиардов между рабочими и служащими разных категорий? На этот счет ни слова. Сталин сообщает нам лишь, что "средне-годовая заработная плата рабочих промышленности, составлявшая в 1933 году 1.513 рублей, поднялась до 3.447 рублей в 1938 году". Здесь говорится неожиданно только о рабочих; но не трудно показать, что дело идет по прежнему о рабочих и служащих: достаточно помножить средне-годовую заработную плату (3.447 рублей) на общее число рабочих и служащих (28 миллионов), и мы получим указанный Сталиным общий годовой фонд заработной платы рабочих и служащих, именно 96 миллиардов рублей. Чтоб прикрасить положение рабочих, "вождь" позволяет себе, следовательно, грубейшую подтасовку, которой постыдился бы наименее добросовестный капиталистический журналист. Средняя годовая плата в 3.447 рублей, если оставить в стороне изменение покупательной силы денег, означает, следовательно, лишь то, что, если сложить заработную плату чернорабочих, квалифицированных рабочих, стахановцев, инженеров, директоров трестов и народных комиссаров промышленности, то в среднем получится на душу менее 3.500 рублей в год. Насколько повысилась за пять лет оплата рабочих, инженеров и высшего персонала? Сколько приходится ныне в год на чернорабочего? Об этом ни слова. К средним цифрам заработной платы, дохода и пр. прибегали всегда наиболее низкопробные апологеты буржуазии. В культурных странах этот метод почти оставлен, так как он не способен больше обмануть никого. Зато он стал излюбленным методом в стране осуществленного социализма, где все социальные отношения должны были бы отличаться полной прозрачностью. "Социализм -- это учет", говорил Ленин. "Социализм -- это надувательство", учит Сталин.

    Было бы, сверх всего прочего, грубейшей ошибкой думать, будто в данную Сталиным среднюю цифру включены все доходы высших "служащих", т.-е. правящей касты. На самом деле вдобавок к официальному, сравнительно скромному жалованью, так называемые, "ответственные работники" получают секретное жалованье из кассы Центрального или местных комитетов; пользуются автомобилями (существуют даже особые заводы для производства автомобилей высшего качества для "ответственных работников"), прекрасными квартирами, дачами, санаториями, больницами. Для их нужд или для их тщеславия строятся всякого рода "советские дворцы". Они почти монопольно владеют высшими учебными заведениями, театрами и пр. Все эти гигантские доходы (для государства -- расходы), конечно, не входят в те 96 миллиардов, о которых говорил Сталин. Несмотря на это, Сталин не смеет даже подойти к вопросу о том, как легальный фонд заработной платы (96 миллиардов) распределяется между рабочими и служащими, между чернорабочими и стахановцами, между низшими служащими и высшими. Можно не сомневаться, что львиная доля прироста официального фонда заработной платы ушла на стахановщину, премии инженерам и пр. Орудуя при помощи средних цифр, правильность которых сама по себе не внушает никакого доверия; соединяя в одну категорию рабочих и служащих; растворяя в служащих высшую бюрократию; умалчивая о многомиллиардных секретных фондах; "забывая" при определении "средней заработной платы" упомянуть о служащих и говоря только о рабочих, Сталин преследует простую цель: обмануть рабочих, обмануть весь мир, скрыв колоссальные и все возростающе доходы касты привилегированных.

    "Защита социалистической собственности от воров и расхитителей", означает, таким образом, на девять десятых защиту доходов бюрократии от покушений со стороны непривилегированных слоев населения. Не мешает еще прибавить, что тайные доходы бюрократии, не имеющие никакой опоры не только в принципах социализма, но и в законах страны, являются ничем иным, как воровством. Кроме этого легализованного воровства, имеется нелегальное сверхворовство, на которое Сталин вынужден закрывать глаза, потому что воры -- его лучшая опора. Бонапартистский аппарат государства является, таким образом, органом для охраны бюрократических воров и расхитителей народного достояния. Эта теоретическая формула будет гораздо ближе к истине.

    Сталин вынужден лгать насчет социальной природы своего государства по той же причине, по которой он вынужден лгать насчет заработной платы рабочих; в том и в другом случае он выступает, как представитель привилегированных паразитов. В стране, прошедшей через пролетарскую революцию, невозможно культивировать неравенство, создавать аристократию, накоплять привилегии иначе, как обрушивая на массы потоки лжи и все более чудовищные репрессии.

    Хищение и воровство, основные источники доходов бюрократии, не являются системой эксплоатации в научном смысле слова. Но с точки зрения интересов и положения народных масс, это неизмеримо хуже всякой "органической" эксплоатации. Бюрократия не есть, в научном смысле слова имущий класс. Но она заключает в себе, в удесятеренном размере, все пороки имущего класса. Именно отсутствие сложившихся классовых отношений и прямая невозможность их на социальных основах Октябрьской революции придают работе государственной машины конвульсивный характер. Для охраны систематического воровства бюрократии, ее аппарат вынужден прибегать к систематическим актам разбоя. Все вместе создает систему бонапартистского гангстеризма.

    Думать, что это государство способно мирно "отмереть", значило бы жить в мире теоретического бреда. Бонапартистскую касту нужно разгромить. Советское государство нужно возродить. Тогда только откроется перспектива отмирания государства.

    Л. Троцкий.


МОРАЛИСТЫ И СИКОФАНТЫ ПРОТИВ МАРКСИЗМА

    --------------------------------------------------------------------------------

    ТОРГОВЦЫ ИНДУЛЬГЕНЦИЯМИ И ИХ СОЦИАЛИСТИЧЕСКИЕ СОЮЗНИКИ. КУКУШКА В ЧУЖОМ ГНЕЗДЕ

    Брошюра "Их мораль и наша" имеет, по крайней мере, ту заслугу, что заставила некоторых филистеров и сиконфантов раскрыться до конца. Об этом свидетельствуют уже первые полученные мною отзывы французской и бельгийской печати. Наиболее вразумительной в своем роде, является рецензия парижской католической газеты "Ла Круа": у этих людей есть своя система, и они не стыдятся ее защищать. Они -- за абсолютную мораль и сверх того -- за палача Франко: такова божья воля. Они имеют за своей спиной небесного Ассенизатора, который убирает и подчищает за ними все их гадости. Не мудрено, если они осуждают недостойную мораль революционеров, которые сами отвечает за себя. Но нас интересуют сейчас не профессиональные торговцы индульгенциями, а моралисты, которые обходятся без бога, пытаясь сами заменить его.

    Брюссельская "социалистическая" газета "Ле Пепл" -- вот где скрывается добродетель! -- не нашла в нашей книжке ничего, кроме преступного рецепта создания тайных ячеек во имя самой безнравственной из всех целей: подорвать престиж и доходы бельгийской рабочей бюрократии. Можно, конечно, возразить, что эта бюрократия запятнана бесчисленными предательствами и прямыми хищениями (вспомним хотя бы историю "Рабочего банка"!); что она душит в рабочем классе всякий проблеск критической мысли; что по своей практической морали она ничуть не выше своей политической союзницы, католической иерархии. Но, во-первых, только очень плохо воспитанные люди могут напоминать о таких неприятных вещах; во-вторых, у всех этих господ, каковы бы ни были их маленькие грешки, имеются про запас самые высокие принципы морали: об этом уж заботится Генрик Де Ман, пред высоким авторитетом которого мы, большевики, не можем, конечно, найти никакого снисхождения.

    Прежде, чем перейти к другим моралистам, остановимся на минуту на проспекте, выпущенном французским издательством о нашей книжке. По самой задаче своей проспект либо рекомендует книгу, либо, по крайней мере, об'ективно излагает ее содержание. Мы имеем пред собой проспект совсем другого типа. Достаточно привести один пример: "Троцкий думает, что его партия, некогда у власти, теперь в оппозиции, всегда представляла подлинный пролетариат, и он сам -- подлинную мораль. Он заключает из этого, например, следующее: расстрел заложников приобретает совершенно различное значение в зависимости от того, дан ли приказ Сталиным или Троцким...". Этой цитаты вполне достаточно для оценки закулисного интерпретатора. Право контроля над проспектом есть бесспорное право автора. Но так как в данном случае автор -- за океаном, то кто-то из "друзей" воспользовавшись, очевидно, неосведомленностью издателя, забрался в чужое гнездо и снес там свое яичко, -- о, конечно, очень маленькое, почти девственное яичко. Кто автор проспекта? Виктор Серж, переводчик книжки и в то же время ее суровый цензор, легко может навести необходимую справку. Я не удивлюсь, если окажется, что проспект написан... не Виктор Сержем, конечно, но одним из его учеников, который подражает учителю и в мыслях и в стиле. А может быть, все-таки, самим учителем, т.-е. Виктором Сержем, в качестве "друга" автора?

    "ГОТТЕНТОТСКАЯ МОРАЛЬ!"

    Суварин и другие сикофанты немедленно, разумеется, подхватили цитированную фразу проспекта, которая избавляет их от необходимости утруждать себя поисками отравленных софизмов. Если Троцкий берет заложников, то это хорошо; если Сталин -- то плохо. По поводу этой "готтентотской морали" нетрудно проявить благородное возмущение. Нет, однако, ничего легче, как обнаружить на самом свежем примере, пустоту и фальшь этого возмущения. Виктор Серж публично вступил в ПОУМ, каталанскую партию, которая имела на фронте гражданской войны свою милицию. На фронте, как известно, стреляют и убивают. Можно сказать поэтому: "убийство приобретает для В. Сержа совершенно различное значение в зависимости от того, дан ли приказ генералом Франко или вождями партии Виктора Сержа". Еслиб наш моралист попытался осмыслить свои собственные действия, прежде чем поучать других, он, вероятно, сказал бы по этому поводу: но ведь испанские рабочие боролись за освобождение народа, а банды Франко -- за его закабаление! Никакого другого ответа Серж придумать не сможет. Другими словами он лишь повторит "готтентотский"*1 довод Троцкого в отношении заложников.

    --------------------------------------------------------------------------------

    *1 Не будем останавливаться на непристойном обычае презрительно третировать готтентов, чтоб тем лучезарнее представить мораль белых рабовладельцев. Об этом достаточно сказано в брошюре.

    ЕЩЕ РАЗ О ЗАЛОЖНИКАХ

    Возможно, однако, и даже вероятно, что наш моралист не захочет откровенно сказать то, что есть, а попытается извернуться: "убийство на фронте -- одно, а расстрел заложников -- другое!". Аргумент этот, как мы покажем дальше, просто глуп. Но станем на минуту на почву, предлагаемую нашим противником. Институт заложников, говорите вы, безнравственен "сам по себе"? Прекрасно, так и будем знать. Но этот институт практиковался во всех гражданских войнах старой и новой истории. Очевидно, он вытекает из природы гражданской войны. Отсюда можно сделать только один вывод, именно, что самая природа гражданской войны безнравственна. Такова точка зрения газеты "Ла Круа", которая считает, что нужно повиноваться властям, ибо власть от бога. А Виктор Серж? У него нет продуманной точки зрения. Снести яичко в чужое гнездо -- это одно, а определить свое отношение к сложным историческим проблемам -- совсем другое. Вполне допускаю, что люди столь высокой морали, как Азанья, Кабалеро, Негрин и Ко были против того, чтоб брать заложников из лагеря фашистов: и там и здесь -- буржуа, связанные родством и свойством и уверенные, что они, даже в случае поражения, не только спасутся, но и будут иметь свой бифштекс. По своему они были правы. Но фашисты брали заложников из среды пролетарских революционеров, и пролетарии, со своей стороны, брали заложников из среды фашистской буржуазии, ибо они знали, чем грозит им или их братьям по классу всякое, даже частичное и временное поражение.

    Виктор Серж не способен ответить себе самому, чего он собственно хочет: очистить ли гражданскую войну от института заложников или очистить человеческую историю от гражданской войны? Мелкобуржуазный моралист мыслит эпизодически, в розницу, клочками, будучи неспособен охватить явления в их внутренней связи. Искуственно выделенный вопрос о заложниках есть для него самостоятельная нравственная проблема, независимая от тех общих условий, которые порождают вооруженные столкновения между классами. Гражданская война есть самое крайнее выражение классовой борьбы. Пытаться подчинить ее абстрактным "нормам" означает на деле разоружать рабочих перед вооруженным до зубов врагом. Мелкобуржуазный моралист -- младший брат буржуазного пацифиста, который хочет "гуманизировать" войну, запретив употребление газов, обстрел открытых городов и пр. Политически такие программы служат лишь для того, чтоб отвлекать мысли народа от революции, как единственного средства покончить с войной.

    СТРАХ ПЕРЕД БУРЖУАЗНЫМ ОБЩЕСТВЕННЫМ МНЕНИЕМ

    Запутавшийся моралист попытается, может быть, сослаться на то, что одно дело -- "открытая" и "сознательная" борьба двух лагерей, а другое дело -- захват неучаствующих в борьбе лиц. Этот довод, есть, однако, лишь жалкая и неумная увертка. В лагере Франко сражались десятки тысяч обманутых и насильственно завербованных людей. Республиканские войска стреляли и убивали этих несчастных пленников реакционного генерала. Нравственно это или безнравственно? Да и помимо этого, нынешняя война, с дальнобойной артиллерией, авиацией, газами, наконец, со свитой опустошений, голода, пожаров, эпидемий, неизбежно влечет гибель сотен тысяч и миллионов людей, непосредственно не участвующих в борьбе, в том числе стариков и детей. В качестве заложников, берут, по крайней мере, лиц, связанных узами классовой и семейной солидарности с определенным лагерем или с вождями этого лагеря. При взятии заложников возможен сознательный выбор. Снаряд, выпущенный из пушки или сброшенный из аэроплана, направлен без выбора и может легко истребить не врагов, а друзей, или их отцов и детей. Почему же наши моралисты выделяют вопрос о заложниках и закрывают глаза на все содержание гражданской войны? Потому что они не очень мужественны. В качестве "левых", они боятся открыто рвать с революцией. В качестве мелких буржуа, они боятся разрушить мосты к официальному общественному мнению. В осуждении системы заложников они чувствуют себя в хорошем обществе -- против большевиков. Об Испании они трусливо молчат. Против того, что испанские рабочие, анархисты и поумисты брали заложников, Виктор Серж будет протестовать... через 20 лет.

    НРАВСТВЕННЫЙ КОДЕКС ГРАЖДАНСКОЙ ВОЙНЫ

    К той же категории относится и другое открытие Виктора Сержа, именно: вырождение большевизма началось с того момента, когда ЧК получила право в закрытых заседаниях решать судьбу людей. Серж играет с понятием революции, пишет о ней поэмы, но не способен понять ее, как она есть.

    Гласный суд возможен только в условиях устойчивого режима. Гражданская война есть состояние крайней неустойчивости общества и государства. Как нельзя печатать в газетах планы собственного штаба, так невозможно в гласных процессах раскрывать условия и обстоятельства заговоров, ибо они тесно связаны с ходом гражданской войны. При тайных судах возможности ошибок, несомненно чрезвычайно возростают. Это означает лишь, признаем охотно, что обстановка гражданской войны неблагоприятна для отправления беспристрастного правосудия. А дальше что?

    Мы предложили бы назначить В. Сержа председателем комиссии в составе, например, Марсо Пивера, Суварина, Вальдо Франко, М. Истмена, Мадлены Паз и пр. для выработки нравственного кодекса гражданской войны. Общий характер его ясен заранее. Оба лагеря обязуются не брать заложников. Остается в силе гласный суд. Для его правильного функционирования сохраняется на время гражданской войны полная свобода печати. Бомбардировка городов, как наносящая ущерб гласному судопроизводству, свободе печати и неприкосновенности личности, безусловно воспрещается. По тем же и многим другим причинам воспрещается употребление артиллерии. А так как винтовки, ручные гранаты и даже штыки бесспорно оказывают вредное действие на отдельную личность, как и на демократию в целом, то строжайше воспрещается употребление в гражданской войне, как холодного, так и горячего оружия.

    Прекрасный кодекс! Великолепный памятник риторики Виктора Сержа и Мадлены Паз! Пока, однако, такой кодекс не принят к руководству всеми угнетателями и угнетенными, воюющие классы будут стремиться к победе всеми средствами, а мелкобуржуазные моралисты будут по прежнему путаться меж двух лагерей. Суб'ективно они сочувствуют угнетенным -- в этом никто не сомневается. Об'ективно они остаются пленниками морали господствующего класса и пытаются навязать ее угнетенным, вместо того, чтобы помочь им выработать мораль восстания.

    МАССЫ ТУТ НЕ ПРИ ЧЕМ

    Виктор Серж открыл мимоходом причину крушения большевистской партии: излишний централизм, недоверие к идейной борьбе, недостаток свободолюбивого (libertaire, в сущности анархического) духа. Больше доверия к массам, больше свободы! Все это вне времени и пространства. Но массы вовсе не равны себе: есть массы революционные, есть массы пассивные, есть массы реакционные. Одни и те же массы в различные периоды воодушевлены разными чувствами и лозунгами. Именно поэтому необходима централизованная организация авангарда. Только партия, пользующаяся завоеванным авторитетом, способна преодолеть колебания самой массы. Наделять массу чертами святости и сводить свою программу к бесформенной "демократии" значит растворяться в классе, как он есть, превращаться из авангарда в арьергард и тем самым отказываться от революционных задач. С другой стороны, если диктатура пролетариата имеет вообще какой-либо смысл, то именно тот, что она вооружает авангард класса государственными средствами для отражения опасностей, в том числе и тех, которые исходят из отсталых слоев самого пролетариата. Все это азбучно; все это доказано опытом России, подтверждено опытом Испании.

    Но секрет в том, что "требуя свободы для масс", Виктор Серж на самом деле требует свободы для себя и ему подобных, свободы от всякого контроля, всякой дисциплины, даже по возможности от всякой критики. "Массы" тут совершенно не при чем. Когда наш "демократ" мечется справа налево и слева направо, сея путаницу и скептицизм, то это кажется ему осуществлением спасительной свободы мысли. Когда же мы, с марксистской точки зрения, оцениваем шатания растерянного мелко-буржуазного интеллигента, то это кажется ему покушением на его индивидуальность. Тогда он вступает в союз со всеми путанниками во имя крестового похода против нашего деспотизма и нашего сектанства.

    Внутренняя демократия революционной партии не самоцель. Она должна быть дополняема и ограничена централизмом. Для марксиста вопрос всегда стоит так: демократия -- для чего, для какой программы? Рамки программы являются тем самым и рамками демократии. Виктор Серж требовал от Четвертого Интернационала, чтоб тот дал свободу действий всем путанникам, сектантам, центристам, типа Поум'а, Верекена, Марсо Пивера, бюрократическим консерваторам, вроде Снефлита, и просто авантюристам, типа Р. Молинье. С другой стороны, Виктор Серж систематически помогает центристским организациям изгонять из своих рядом сторонников Четвертого Интернационала. Этот демократизм мы хорошо знаем: он покладист, уживчив, примирителен -- направо, и в то же время придирчив, требователен и злобен -- налево. Он просто представляет собою режим самообороны мелкобуржуазного центризма.

    БОРЬБА ПРОТИВ МАРКСИЗМА

    Еслиб Виктор Серж серьезно относился к проблемам теории, то он постеснялся бы, выступая в роли "новатора", тянуть нас назад к Бернштейну, Струве и всем тем ревизионистам прошлого столетия, которые пытались привить марксизму кантианство, иначе говоря, подчинить классовую борьбу пролетариата принципам, якобы возвышающимся над ней. Как и сам Кант, они изображали "категорический императив" (идею долга), как некоторую абсолютную для всех норму морали. В действительности дело идет о "долге" по отношению к буржуазному обществу. Бернштейн, Струве, Форлендер, относились к теории по своему серьезно; они открыто требовали возвращение к Канту. Виктор Серж и ему подобные не чувствуют ни малейших обязательств по отношению к научной мысли. Они ограничиваются намеками, инсинуациями, в лучшем случае, беллетристическими обобщениями... Однако, если довести их собственные мысли до конца, то кажется, что они принялись за старое, давно скомпрометированное дело: обуздать марксизм при помощи кантианства; парализовать социалистическую революцию "абсолютными" нормами, которые на самом деле представляют философское обобщение интересов буржуазии, правда, не нынешней, а покойной буржуазии эпохи свободной торговли и демократии. Империалистская буржуазия соблюдает эти нормы еще меньше, чем ее либеральная бабушка. Но она благосклонно смотрит на то, как мелко-буржуазные проповедники вносят путаницу, смуту и колебания в ряды революционного пролетариата. Главная цель не только Гитлера, но и либералов и демократов: скомпрометировать большевизм в такое время, когда его историческая правота грозит стать совершенно очевидной массам. Большевизм, марксизм -- вот враг!

    Когда "брат" Виктор Баш, первосвященник демократической морали, совершал, при помощи своего "брата" Розенмарка, подлоги в защиту московских процессов и был публично уличен, тогда, бия себя в грудь, он воскликнул: "Я пристрастен? я всегда разоблачал террор Ленина и Троцкого". Баш прекрасно вскрыл внутреннюю пружину моралистов демократии: одни из них могут молчать о московских процессах, другие могут нападать на процессы, третьи могут защищать процессы; но их общая забота состоит в том, чтобы использовать процессы для осуждения "морали" Ленина и Троцкого, т.-е. методов пролетарской революции. В этой области -- они родные братья.

    Цитированный выше скандальный проспект говорит, что я излагаю взгляды на мораль, "опираясь на Ленина". Эту неопределенную фразу, которую воспроизвели другие издания, можно понять в том смысле, что я развиваю теоретические положения Ленина. Но Ленин, насколько я знаю, не писал о морали. Виктор Серж на самом деле хочет сказать совсем другое, именно, что мои безнравственные идеи представляют обобщение практики "аморалиста" Ленина. Он хочет личность Ленина скомпрометировать моими суждениями, а мои суждения -- личностью Ленина. Он подделывается попросту под ту общую реакционную тенденцию, которая направлена против большевизма и марксизма в целом.

    БОРЬБА ПРОТИВ МАРКСИЗМА

    Еслиб Виктор Серж серьезно относился к проблемам теории, то он постеснялся бы, выступая в роли "новатора", тянуть нас назад к Бернштейну, Струве и всем тем ревизионистам прошлого столетия, которые пытались привить марксизму кантианство, иначе говоря, подчинить классовую борьбу пролетариата принципам, якобы возвышающимся над ней. Как и сам Кант, они изображали "категорический императив" (идею долга), как некоторую абсолютную для всех норму морали. В действительности дело идет о "долге" по отношению к буржуазному обществу. Бернштейн, Струве, Форлендер, относились к теории по своему серьезно; они открыто требовали возвращение к Канту. Виктор Серж и ему подобные не чувствуют ни малейших обязательств по отношению к научной мысли. Они ограничиваются намеками, инсинуациями, в лучшем случае, беллетристическими обобщениями... Однако, если довести их собственные мысли до конца, то кажется, что они принялись за старое, давно скомпрометированное дело: обуздать марксизм при помощи кантианства; парализовать социалистическую революцию "абсолютными" нормами, которые на самом деле представляют философское обобщение интересов буржуазии, правда, не нынешней, а покойной буржуазии эпохи свободной торговли и демократии. Империалистская буржуазия соблюдает эти нормы еще меньше, чем ее либеральная бабушка. Но она благосклонно смотрит на то, как мелко-буржуазные проповедники вносят путаницу, смуту и колебания в ряды революционного пролетариата. Главная цель не только Гитлера, но и либералов и демократов: скомпрометировать большевизм в такое время, когда его историческая правота грозит стать совершенно очевидной массам. Большевизм, марксизм -- вот враг!

    Когда "брат" Виктор Баш, первосвященник демократической морали, совершал, при помощи своего "брата" Розенмарка, подлоги в защиту московских процессов и был публично уличен, тогда, бия себя в грудь, он воскликнул: "Я пристрастен? я всегда разоблачал террор Ленина и Троцкого". Баш прекрасно вскрыл внутреннюю пружину моралистов демократии: одни из них могут молчать о московских процессах, другие могут нападать на процессы, третьи могут защищать процессы; но их общая забота состоит в том, чтобы использовать процессы для осуждения "морали" Ленина и Троцкого, т.-е. методов пролетарской революции. В этой области -- они родные братья.

    Цитированный выше скандальный проспект говорит, что я излагаю взгляды на мораль, "опираясь на Ленина". Эту неопределенную фразу, которую воспроизвели другие издания, можно понять в том смысле, что я развиваю теоретические положения Ленина. Но Ленин, насколько я знаю, не писал о морали. Виктор Серж на самом деле хочет сказать совсем другое, именно, что мои безнравственные идеи представляют обобщение практики "аморалиста" Ленина. Он хочет личность Ленина скомпрометировать моими суждениями, а мои суждения -- личностью Ленина. Он подделывается попросту под ту общую реакционную тенденцию, которая направлена против большевизма и марксизма в целом.

    РЕВОЛЮЦИОНЕРЫ И НОСИТЕЛИ МАРАЗМА

    Энгельс писал некогда, что он с Марксом всю жизнь свою оставались в меньшинстве и "очень хорошо себя при этом чувствовали". Такие периоды, когда движение угнетенного класса поднимается до уровня общих задач революции, представляют в истории редчайшее исключение. Поражения угнетенных гораздо чаще, чем победы. После каждого поражения наступает долгий период реакции, отбрасывающий революционеров в состояние жестокой изолированности. Мнимые революционеры, "рыцари на час", по выражению русского поэта, либо открыто предают в такие периоды дело угнетенных, либо мечутся в поисках спасительной формулы, которая позволила бы им не рвать ни с одним из лагерей. Найти в наше время примирительную формулу в области политической экономии или социологии немыслимо: классовые противоречия бесповоротно ниспровергли формулу либеральных "гармонистов" и демократических реформистов. Остается область религии или трансцедентальной морали. Русские "социалисты-революционеры" пытаются спасти демократию союзом с церковью. Марсо Пивер заменяет церковь массонской ложей. Виктор Серж, видимо, еще не вступил в ложу, но без труда находит общий язык с Пивером против марксизма.

    Два класса решают судьбу современного общества: империалистская буржуазия и пролетариат. Последним рессурсом буржуазии является фашизм, который заменяет социальные и исторические критерии биологическими и зоологическими, чтоб освободить себя таким путем от всех и всяких ограничений в борьбе за капиталистическую собственность. Спасти культуру может только социалистическая революция. Пролетариату нужна вся его сила, вся решимость, вся смелость, вся страсть, вся беспощадность, чтоб совершить переворот. Прежде всего ему необходима полная независимость от фикций религии, "демократии" и трансцедентальной морали, -- от духовных кандалов, созданных врагом для его приручения и закабаления. Нравственно то, и только то, что подготовляет полное и окончательное низвержение империалистского зверства. Благо революции -- высший закон!

    Ясное понимание взаимоотношения двух основных классов: буржуазии и пролетариата в эпоху их смертельной схватки, раскрывает нам об'ективный смысл роли мелко-буржуазных моралистов. Главной их чертой является их бессилие: социальное -- в силу экономической деградации мелкой буржуазии; идейное -- в силу испуга мелкого буржуа перед чудовищной разнузданностью классовой борьбы. Отсюда стремление мелкого буржуа, и образованного и невежественного, обуздать классовую борьбу. Если это не удается при помощи вечной морали -- а это не может удасться -- мелкий буржуа бросается в об'ятия фашизма, который обуздывает классовую борьбу мифом и топором. Морализм Виктора Сержа и ему подобных есть мост от революции к реакции. Суварин уже по ту сторону моста. Малейшая уступка подобным тенденциям означает начало капитуляции перед реакцией. Пусть эти носители маразма внушают правила морали Гитлеру, Муссолини, Чемберлену и Даладье. С нас достаточно программы пролетарской революции.

    Л. Троцкий.

    Койоакан, 9 июня 1939 г.


ИСТОРИЯ БОЛЬШЕВИЗМА В ЗЕРКАЛЕ ЦЕНТРАЛЬНОГО КОМИТЕТА

    Мы печатаем ниже историю Центрального Комитета большевистской партии в цифрах. Таблицы, тщательно составленные на основании советской печати, достаточно красноречивы сами по себе. Нелишне будет, однако, предпослать им краткий комментарий.

    Начиная с 6-го с'езда (июль 1917 года), состоялось в течение 22-х лет 13 с'ездов. Промежуток между 6-м и 7-м с'ездами измеряется 8-ю месяцами. Следующие шесть с'ездов отделены друг от друга промежутками в год, причем при Ленине этот промежуток, установленный уставом, соблюдался очень строго. Дальше срок стал нарушаться. 12-й с'езд состоялся в апреле 1923 года, 13-й -- в мае 1924 года, с запозданием на месяц. Следующий с'езд, 14-й, собрался лишь в декабре 1925 года, т.-е. через полтора года. 15-й с'езд, который исключил левую оппозицию из партии, состоялся в декабре 1927 года, т.-е. через два года после 14-го. Попрание устава успело уже стать правилом. 16-й с'езд был созван лишь через 2 1/2 года, в июне 1930 года. Но и этот срок оказался очень коротким. 17-й с'езд был созван уже после промежутка в 3 года и 8 месяцев. Наконец, последний, 18-й с'езд собрался в марте текущего года, через 5 слишком лет после предшествующего.

    Удлинение сроков, конечно, не случайность. В годы революции и гражданской войны партия находила возможным соблюдать свой собственный устав; ЦК оставался подконтрольным органом партии. Он поднялся над партией одновременно с тем, как советская бюрократия поднялась над рабочим государством. Контроль партии, несмотря на всю ее запуганность, стал для ЦК неприятной обузой. Сроки с'ездов определяются отныне во все возростающей степени административными удобствами правящего ядра ЦК, т.-е. клики Сталина. Так, 14-й с'езд был созван на полгода позже срока в связи с внутренней борьбой в "тройке" (Сталин, Зиновьев, Каменев). Сталину нужно было подготовить большинство в провинции, прежде чем предстать на с'езд. Дело идет теперь уже не о разрешении спорных вопросов и не о контроле над ЦК, а о санкционировании совершившихся фактов. 15-й с'езд призван был только подвести итог удушению левой оппозиции: этой задачей и определялся срок его созыва. Такую же задачу выполнил 16 с'езд по отношению к правой оппозиции. 17-й с'езд был созван только после того, как колхозный кризис прошел через наиболее острую фазу, и ЦК мог уже пред'явить некоторые "утешительные" данные. Наконец, 18-й с'езд собрался после того, как чистки Ягоды, Ежова и Берия успели искоренить оппозицию, терроризовать партию, и перестроить правящий аппарат государства и армии. Взаимоотношение между партией и аппаратом окончательно опрокинулось на голову.

    Личный состав ЦК подбирается не случайно, а в результате годов работы, проверки, отбора. Естественно, если в составе ЦК образуется устойчивое ядро, которое переизбирается из года в год. Обновление ЦК происходит, с одной стороны, путем вымирания стариков, с другой -- путем выдвижения молодых сил. В общем, как видно из таблицы N 1, в каждый новый ЦК входило, кончая 17-м с'ездом, от 60 до 86% членов прошлого ЦК. Нужно оговориться, что эти голые проценты не дают сами по себе достаточно правильного представления о реальном процессе обновления ЦК. В течение 7-ми первых с'ездов (VI-XII) переизбиралось действительно одно и то же ядро, и изменения в составе ЦК происходили за счет включения новых элементов, подвергавшихся затем проверке и отбору. С 13-го с'езда наступает перелом. Изменение политического характера большевистского штаба достигается в первый период Термидора путем искусственного расширения ЦК, т.-е. разводнения старых революционеров в среде новых чиновников, благодарных за быструю карьеру и крепко державшихся за генерального секретаря. До 1923 года число членов ЦК колебалось между 15-ю и 27-ю. С 1923 года оно поднимается сперва до 40, затем -- до 71. Сталинской клике легче было вначале включать в ЦК покорных или полупокорных новичков, чем удалить сразу основное ядро ленинской партии. С конца 1927 года число членов стабилизуется, но начинается вытеснение старого ленинского ядра. Однако, и в качестве париев, старые большевики представляли политическую опасность. Еще большую опасность представлял рост Четвертого Интернационала. Сталин по своему "скомбинировал" эти две опасности, чтоб расправиться с ними через Ягоду и Ежова. Вытеснение старых большевиков, как и революционеров нового поколения, заменилось их истреблением.

    --------------------------------------------------------------------------------

    Таблица N 1

    Переизбрано

    Колич.:　　　из предыдущ.

    1) чл. ЦК　　ЦК в чл. ЦК

    C'езд　　Дата с'езда　　　2) канд.　　 и кандидаты　　 %

    -------------------------------------------------------------------------------- VI　　　　август

    1917　　　 21　　　　　　　　-　　　　　 --

    4　　　　　 --　　　　　 ----

    VII　　　 март 1918　　　　 15　　　　　 13　　　　　 86,6

    8　　　　　　2　　　　　 25,0

    VIII　　　март 1919　　　　 19　　　　　 12　　　　　 63,0

    8　　　　　　1　　　　　 12,5

    IX　　　　март-апрель 1920　19　　　　　 13　　　　　 68,4

    12　　　　　　3　　　　　 25,0

    X　　　　 март 1921　　　　 24　　　　　 15　　　　　 62,5

    15　　　　　　4　　　　　 25,6

    XI　　　　март-апрель 1922　27　　　　　 20　　　　　 74,0

    19　　　　　　7　　　　　 36,8

    XII　　　 апрель 1923　　　 40　　　　　 24　　　　　 60,0

    17　　　　　 10　　　　　 58,8

    XIII　　　май 1924　　　　　53　　　　　 37　　　　　 69,8

    34　　　　　 10　　　　　 29,4

    XIV　　　 декабрь 1925　　　63　　　　　 49　　　　　 77,7

    43　　　　　 22　　　　　 51,1

    XV　　　　декабрь 1927　　　71　　　　　 52　　　　　 73,2

    50　　　　　 39　　　　　 78,0

    XVI　　　 июнь-июль 1930　　71　　　　　 57　　　　　 80,3

    67　　　　　 39　　　　　 58,2

    XVII　　　февраль 1934　　　71　　　　　 56　　　　　 78,9

    68　　　　　 36　　　　　 52,9

    XVIII　　 март 1939　　　　 71　　　　　 16　　　　　 22,5

    68　　　　　　8　　　　　 11,7

    [Заголовок таблицы изменен для удобства восприятия]

    Таблица N 2

    1. С'езд　　　　　　　　　 6. Умерло

    2. Дата с'езда　　　　　　 7. %

    3. Общее количество　　　　8. По приговору суда

    1) членов ЦК,　　　　　 9. Покончило с собой

    2) кандидатов　　　　　10. Исчезло

    4. В партруководстве　　　11. Полит. ликвидиров.

    в настоящее время　　　12. Общий итог

    5. %　　　　　　　　　　　13. %

    Жертвы　Термидора

    -------------------------------------------========================

    1.　　　2.　　　　3.　4.　5.　 6.　7.　　8.　9. 10. 11.　12.　13.

    -------------------------------------------========================

    VI　VIII. 1917　　 21　1　 4,8　7　33,3　 7　 -　 3　 3　 13　61,9

    4　-　 -　　-　 -　　 -　 2　 2　 -　　4 100,0

    VII　 III. 1918　　 15　2　13,3　5　33,3　 5　 -　 3　 -　　8　53,3

    8　-　 -　　2　25,0　 -　 1　 4　 1　　6　75,0

    VIII　 III. 1919　　 19　2　10,5　3　15,8　 9　 1　 3　 1　 14　73,7

    8　2　25,0　2　25,0　 1　 -　 2　 1　　4　50,0

    IX　 III.-IV. 1920 19　3　15,8　3　15,8　10　 1　 2　 -　 13　68,4

    12　2　16,6　3　25,0　 -　 -　 4　 3　　7　58,3

    X　 III. 1921　　 24　5　20,8　4　16,6　 7　 1　 2　 5　 15　62,5

    15　-　　-　 3　20,0　 3　 -　 7　 2　 12　80,0

    XI　 III.-IV. 1922 27　6　22,2　5　18,5　 9　 1　 4　 2　 16　59,2

    19　3　15,8　3　15,8　 2　 -　 6　 5　 13　68,4

    XII　 IV. 1923　　　40　7　17,5　7　17,5　11　 1　 9　 5　 26　65,0

    17　2　11,8　1　 5,9　 1　 1　 3　 9　 14　82,3

    XIII　　V. 1924　　　53　9　17,0　8　15,0　10　 1　16　 9　 36　67,9

    34　2　 5,8　-　　-　　3　 1　 9　19　 32　94,1

    XIV　XII. 1925　　　63 10　15,8　9　14,3　10　 1　17　16　 44　69,8

    43　3　 6,9　2　 4,6　 4　 3　10　21　 38　88,4

    XV　 XII. 1927　　　71 10　14,0 11　15,5　 5　 3　25　17　 50　70,4

    50　5　10,0　1　 2,0　 3　 1　12　28　 44　88,0

    XVI　　VI.-VII. 1930 71 11　15,5　6　 8,4　 6　 4　25　19　 54　76,0

    67　4　 6,0　1　 1,5　 7　 -　21　34　 62　92,0

    XVII　 II. 1934　　　71 16　24,0　6　 8,4　11　 1　24　12　 48　67,6

    68　8　11,8　1　 1,5　 8　 2　20　29　 59　86,7

    --------------------------------------------------------------------------------

    Таблица N 1 абстрагируется, по необходимости, от этих сложных процессов. Она лишь характеризует в цифрах размеры обновления каждого нового ЦК. Как мы видели, до известного момента каждый ЦК передавал своему преемнику от 60 до 86,6% своего состава. Последнее пятилетие радикально нарушает эту преемственность. 18-й с'езд, заседавший в марте нынешнего года, перенял от прошлого ЦК только 22,5% его членов! Таким образом тот состав ЦК, который в течение предшествующих 11 лет разгромил левую, затем об'единенную, затем правую оппозицию и обеспечил полную "монолитность" сталинской партии, оказался состоящим на добрых три четверти из изменников, предателей или просто "врагов народа".

    Таблица N 2 показывает, сколько членов из состава каждого из предшествующих двенадцати Центральных Комитетов сохранилось в составе нынешнего ЦК, и характеризует судьбу выбывших членов. Возьмем, для примера, Центральный Комитет, выбранный в августе 1917 года и руководивший Октябрьским переворотом. Этот исторический штаб состоял из 21-го члена. Из них в настоящее время в партийном руководстве состоит только один: Сталин. Семеро умерло от болезней или от руки врагов (не будем оспаривать этих причин). Расстреляны или приговорены к расстрелу -- семь; исчезли во время чисток -- три; ликвидированны политически, а возможно и физически -- три; итого тринадцать, т.-е. почти 62% участников Октябрьского штаба оказались "врагами народа". Сталин доставляет здесь своего рода статистическое подтверждение старой теории Милюкова -- Керенского о том, что Октябрьский переворот был делом рук агентов немецкого штаба.

    10-ый с'езд партии, собравшийся в марте 1921 года и положивший начало "новой экономической политике", избрал Центральный Комитет из 24 членов. Из них в настоящее время в руководстве участвуют пять человек, т.-е. около 20%. Ликвидированы физически и политически 15 членов, т.-е. 62,5%. 15-ый с'езд, исключивший в декабре 1927 г. "троцкистов", создал ЦК из 71 члена. В настоящее время в партруководстве сохранилось из них 10 человек, т.-е. 14%; ликвидировано 50 человек, т.-е. свыше 70%. Из состава ЦК, созданного 16-ым с'ездом (1930 г.), физически и политически уничтожено 76%. Наконец, из 71 члена ЦК, выбранного 17-ым с'ездом (1934 г.), в руководстве состоит сейчас только 16 душ; ликвидировано 48 душ, т.-е. 67,6%. Как и в какой пропорции будет истреблен нынешний ЦК, мы пока -- еще сказать не можем. Но гороскоп его мрачен.

    В среде кандидатов последствия чисток имеют еще более опустошительный характер. На последнем с'езде переизбрано менее 12% кандидатов прошлого ЦК; 86,7% кандидатов физически и политически ликвидированы. Почти по всем с'ездам наблюдается тот же закон; процент переизбранных кандидатов меньше, а процент ликвидированных значительно больше, чем соответствующие проценты для действительных членов. Факт этот представляет исключительный интерес: судьба кандидатов, вербующихся из новых партийных кадров, показывает, в какую сторону ростет новая партийная бюрократия. Вопреки постоянно повторяемым утверждениям, что молодежь безусловно "верна" Сталину, выходит, что процент "изменников", "предателей" и вообще ненадежных элементов в составе молодых кадров еще выше, чем в составе старой гвардии. Таков непреложный язык цифр! Различие, однако, в том, что "преступники" из старой гвардии оказывались, чаще всего, повинны в приверженности к революционной традиции; наоборот, "преступники" из молодой бюрократии, видимо, более решительно, чем Сталин тянут в сторону классового общества. Но опасны и те и другие!

    Изменения состава ЦК сопровождались еще более радикальным изменением его роли. Старый большевистский ЦК был безусловным руководителем партии и относился с высшей добросовестностью к вопросам теории и к голосу рабочих. Нынешний ЦК не имеет никакого самостоятельного значения. Он подбирается, как дополнение к правящему ядру и изменяется этим ядром между двумя с'ездами. Орудием изменения состава ЦК является государственный аппарат, точнее, определенные "секретные" части этого аппарата, прежде всего ГПУ. В состав 71 члена нынешнего ЦК входят Берия, начальник ГПУ, и Вышинский, бывший генеральный прокурор, ныне заместитель Молотова. Партийное прошлое Берия в лучшем случае туманно. Партийное прошлое Вышинского вполне определенно: он примыкал к меньшевизму в "героические" моменты своей карьеры, когда нельзя было не примыкать к "левой" партии; вообще же он был адвокатом нефтепромышленников. На советской арене он появился в период разгрома троцкистской оппозиции. Этот суб'ект не стал, а родился бонапартистским лакеем. Сталин опирается не на ЦК, а на Берия, Вышинского и их помощников, перед каждым из которых трепещут рядовые члены ЦК.

    Из числа дипломатов в состав последнего ЦК вошли Литвинов и Потемкин. Литвинов -- старый большевик, участвовавший в партии со дня основания. Потемкин -- бывший буржуазный профессор, примкнувший к большевикам после победы и пользовавшийся, в качестве явного и назойливого царедворца, заслуженным презрением со стороны всех, кто знал его. Сейчас Потемкин не только заменил Литвинова во главе дипломатии, но и по партийной линии играет неизмеримо большую роль, чем Литвинов. Из числа старых военных входят в состав Центрального Комитета -- Буденный, ничем не связанный по существу с партией, и в число кандидатов -- бывший генерал Шапошников. Политическую физиономию последнего можно охарактеризовать тем, что во время советско-польской войны тогдашний глава ведомства закрыл журнал "Военное дело", в котором Шапошников напечатал необыкновенно грубую шовинистическую статью, в духе доброго царского времени ("коварные ляхи" и пр.). Шапошников лишен какой бы то ни было физиономии, даже в качестве военного: это покорный чиновник царского генерального штаба, не более; об его политической физиономии говорить уже вовсе не приходится. Уцелев после чистки, истребившей цвет командного состава, Шапошников является ныне, рядом с Потемкиным, символической фигурой для сталинского ЦК.

    ЦК, как ЦК, является многоголовой фикцией. Самые важные вопросы, как чистка самого ЦК, не могут, разумеется, даже обсуждаться в ЦК, так как 32,4% членов не могут постановить произвести истребление 67,6% членов. Такие вопросы решает сверх-ЦК: Сталин -- Ягода -- Ежов -- Вышинский. Судьба партии нимало не зависит от ЦК, как и судьба самого ЦК не зависит от партии.

    В свою очередь, судьба Политбюро совершенно не зависит от Центрального Комитета. Лучше всего это доказывается тем, что Политбюро за сталинский период сравнительно мало изменяется, тогда как "избирающий" его ЦК периодически подвергается истреблению. Однако, само это неизменное Политбюро является лишь более или менее устойчивой декорацией: власти оно не имеет. В отличие от Центрального Комитета, Политбюро составлено преимущественно из старых большевиков. Из них при Ленине членом Политбюро был только Сталин; Калинин был известное время кандидатом. Большинство остальных членов, как Молотов, Андреев, Ворошилов, Каганович, Микоян, -- отнюдь не молодые люди, таланты которых обнаружились в последний период. Они были достаточно хорошо известны 15 и 20 лет тому назад; но именно поэтому никому не могло тогда прийти в голову, что эти люди способны руководить партией. Они сохраняются в Политбюро, во-первых, потому, что полностью показали свою покорность; во-вторых, потому, что в качестве "старых большевиков" могут составить некоторое прикрытие для проходимцев, типа Вышинского, Берия, Потемкина и пр. По каждому важному вопросу Сталин ставит свое "Политбюро" перед совершившимся фактом.

    Опираясь на печатаемые выше таблицы, мы можем, в итоге, сделать два чрезвычайно важных вывода.

    1. То, что теперь называется "монолитностью" партии, получило социальное и политическое содержание, прямо противоположное большевизму. Подлинная большевистская партия гордилась своим единодушием, но лишь в том смысле, что она группировала авангард рабочих на основе непримиримой революционной программы. Партия размежевывалась со всеми другими течениями по линии пролетарской классовой борьбы. Что характеризует сталинскую партию -- это систематический сдвиг от пролетарской политики к политике защиты привилегированных слоев (кулака, нэпмана, бюрократа -- в первый период; бюрократа, рабочей и колхозной аристократии -- во второй период). Этот социальный сдвиг тесно связан с перестройкой всей программы, как во внутренней политике, так и в международной (социализм в одной стране, борьба против равенства, защита империалистской демократии, народные фронты и пр.). Правящий аппарат систематически приспособляет партию и ее учреждения к этой изменяющейся программе, т.-е. к обслуживанию новых, все более привилегированных социальных слоев. Диктаторские чистки являются основными методами такого приспособления. Монолитность партии означает ныне не ее единство на почве пролетарской программы, а ее покорность по отношению к аппарату, предающему эту программу. Обновление состава ЦК отражало и отражает социальный сдвиг партии от угнетенных к угнетателям.

    2. Второй вывод неразрывно связан с первым. Непреложный язык цифр беспощадно опровергает ходкое среди демократической интеллигенции утверждение, будто сталинизм и большевизм -- "одно и тоже". Сталинизм возник не путем органического развития большевизма, а путем его кровавого отрицания. Процесс этого отрицания отражается в истории ЦК с полной наглядностью. Сталинизм должен был сперва политически, затем физически истребить руководящие кадры большевизма, чтобы стать тем, чем он является в настоящее время: аппаратом привилегированных, тормозом исторического развития, агентурой мирового империализма. Сталинизм и большевизм -- смертельные враги.

    Л. Троцкий.

    7 июня 1939 г.


К ИТОГАМ ЧИСТОК

    Корреспондент "Нью-Иорк Таймс", Вальтер Дуранти, на которого Кремль всегда возлагал наиболее грязные публицистические поручения, считает необходимым ныне сообщить, что чистка приняла размеры, далеко превосходящие все то, что о ней было известно заграницей. Исключенные коммунисты на-половину снова возвращены в ряды партии. Сколько же пострадало невинных среди беспартийных! и пр. Негодование Вальтера Дуранти заказано ему и на этот раз Кремлем. Сталину необходимо сейчас, чтобы его собственные лакеи возмущались как можно громче совершенными безобразиями и преступлениями. Этим они внушают общественному мнению, что Сталин сам исполнен негодования, и что, следовательно, подлоги, провокация, произвольные ссылки и расстрелы производились без его ведома и вопреки его воле. Верить этому способны, разумеется, только отпетые дураки. Но и не глупые люди склонны итти в этом вопросе навстречу Сталину, по крайней мере, до половины дороги: да, говорят они, Сталин явился несомненным виновником последней гигантской волны террора; но он хотел ограничить ее рамками политической целесообразности, т.-е. истребить тех, кого для его режима необходимо было истребить. Между тем неразумные и деморализованные исполнители, руководствуясь интересами более низкого порядка, придали чистке совершенно чудовищный размах и вызвали этим всеобщее возмущение. В этих преувеличениях, в этом бессмысленном, даже с точки зрения интересов Кремля, истреблении сотен тысяч "нейтральных" людей, Сталин, конечно, не виновен.

    Как ни подкупает это рассуждение обывательскую логику, оно ложно с начала до конца. Оно предполагает, прежде всего, самого Сталина более ограниченным, чем каким он является на самом деле. Между тем он располагает, особенно в этой области, достаточным опытом, чтобы предвидеть заранее, какие размеры должна принять чистка при том аппарате, в создании и воспитании которого ему принадлежало первое место. Подготовка велась, как известно, задолго. Она началась с исключения из партии в 1935 году десятков тысяч давно раскаявшихся оппозиционеров. Никто не понимал этой меры. Меньше всего, конечно, сами исключаемые. Задача Сталина была: убить Четвертый Интернационал и истребить попутно старое поколение большевиков, а из следующих поколений -- всех тех, которые морально связаны с традицией большевистской партии. Чтобы выполнить такого рода чудовищный замысел, подобного которому нельзя найти на страницах человеческой истории, нужно было взять в клещи самый аппарат. Нужно было заставить почувствовать каждого агента ГПУ, каждого советского чиновника, каждого члена партии, что малейшее уклонение от того или другого злодейского поручения означает смерть непокорного, гибель его семьи, его друзей. Нужно было заранее убить в партии, в рабочей массе самую мысль о сопротивлении. Дело шло, таким образом, не о случайных "преувеличениях", не об усердии не по разуму со стороны исполнителей, а о необходимом условии успеха основного плана. В качестве исполнителя нужен был истерический негодяй, типа Ежова, причем Сталин заранее предвидел характер и размах его работы и заранее готовился отречься от него, когда основная цель будет достигнута. В этой области работа шла по плану.

    Еще в период борьбы с левой оппозицией Сталин посвятил клику ближайших своих единомышленников в свое великое социологическое и историческое открытие: все режимы в прошлом падали вследствие нерешительности и колебаний господствующего класса. Если государственная власть обладает достаточной беспощадностью в борьбе с врагами, не останавливаясь перед массовыми истреблениями, она всегда справится со всеми опасностями. Уже осенью 1927 года эта мудрость повторялась агентами Сталина на все лады с целью подготовить общественное мнение партии к будущим чисткам и процессам. Сегодня хозяевам Кремля, может быть, кажется -- во всяком случае им это казалось вчера, -- что великая теорема Сталина подтверждена фактами. Но история и на этот раз разрушит полицейскую иллюзию. Когда социальный или политический режим приходит в непримиримое противоречие с потребностями развития страны, репрессии могут, бесспорно, в течении известного времени продлить его существование, но в конце концов самый аппарат репрессий начнет ломаться, притупляться, крошиться. Именно в эту стадию вступил полицейский аппарат Сталина. Судьбы Ягоды и Ежова предрекают будущую судьбу не только Берия, но и общего хозяина всех троих.

    М. Н.

    1917 -- 1939 Г.Г.

    Манифест, которым 6-ой с'езд партии (июль 1917 г.) закончил свои работы, превозглашал: "С самого начала российский пролетариат понимал, что для успеха русской революции... необходимо международное восстание... пролетариев Европы". Напомним, что, за отсутствием вождей партии, Сталин, вместе со Свердловым и Бухариным, руководил этим с'ездом.

    "Вступление в войну Америки -- продолжал манифест -- еще более окрылило союзных империалистов... Они отлично знали цену этой "великой демократии", которая казнит электричеством своих социалистов, с оружием в руках душит маленькие народы... и устами своих беспримерных по наглому цинизму дипломатов толкует о вечном мире. Американские миллиардеры, наполнившие свои погреба золотом, перечеканенным из крови умирающих на полях опустошенной Европы, присоединили свое оружие, свои финансы, свою контр-разведку и своих дипломатов для того, чтобы разгромить своих немецких коллег по международному грабежу и затянуть потуже удавную петлю на шее русской революции".

    Хотя Россия была в то время несомненно самой свободной из всех демократий мира, манифест клеймил "защиту отечества", как измену. "Российская мелко-буржуазная демократия, в лице партии эсеров и меньшевиков, оказалась втянутой в русло общей империалистской политики. В этом отношении произошло полное уравнение политики социал-патриотов всех стран, окончательно превратившихся в России в прямых агентов империализма".

    Достаточно сопоставить хотя бы один этот манифест не только с действиями советской дипломатии, но и с документами нынешнего Коминтерна, чтоб измерить разницу между пролетарской революцией и термидорианской реакцией!


ЛЕНИН О СТАЛИНЦАХ

    1.

    "Речь" господ кадетов оплакивает "внесение раздора в рабочую массу". Это -- точка зрения либерального барина. Мы приветствуем "внесение раздоров в рабочую массу", ибо именно эта масса и только она отделит "раздоры" от разногласий по существу, разберется сама в разногласиях, выработает свое мнение, решит вопрос не "с кем итти, а куда итти", т.-е. вопрос о своей, определенной, ясной, продуманной и проверенной линии.

    Ленин, т. 17, стр. 495.

    2.

    Именно такова обманывающая народ и защищаемая каутскианцами утопия мирного союза равноправных наций при империализме. В противовес этой мещанской, оппортунистической утопии программа социал-демократии должна выдвигать, как основное, существеннейшее и неизбежное при империализме, деление наций на угнетающие и угнетаемые.

    Ленин, т. 19, стр. 40.

    3.

    Разница между республиканско-демократической и монархически-реакционной империалистской буржуазией стирается именно потому, что та и другая гниет заживо.

    Ленин, т. 19, стр. 302.

    4.

    Истинный революционный социализм откололся не только сегодня, а с начала войны. Нет ни одной страны, нет ни одного государства, в котором не было бы этого знаменательного раскола, этой трещины в учении социализма. И это прекрасно, что он раскололся!

    В ответ на обвинение нас в том, что мы боремся против "социалистов", мы можем сказать только, что в эпоху парламентаризма эти сторонники последнего больше уже ничего общего с социализмом не имеют, а загнили, устарели, отстали и перешли, в конце концов, на сторону буржуазии. "Социалисты", которые кричали во время войны, вызванной империалистским побуждениями международных грабителей, о "защите родины" -- это не социалисты, а прихвостни, прихлебатели буржуазии.

    Ленин, т. 22, стр. 219, 220 (2 февраля 1918 г.).

    5.

    В истории всегда бывало, что имена популярных среди угнетенных классов революционных вождей после их смерти враги их пытались присвоить себе для обмана угнетенных классов.

    Ленин, т. 19, стр. 312 (осень 1916 г.).


ПРОГНОЗЫ 1931 ГОДА

    1.

    Сейчас, когда пишутся эти строки -- начало мая 1931 года -- бескровная, мирная, славная (список этих прилагательных всегда один и тот же) революция в Испании подготовляет на наших глазах свои "июньские дни", если брать календарь Франции, или "июльские" -- по календарю России. Мадридское Временное правительство, купаясь во фразах, которые нередко кажутся переводом с русского языка, обещает широкие меры против безработицы и земельной тесноты, но не смеет прикоснуться ни к одной из старых социальных язв. Коалиционные социалисты помогают республиканцам саботировать задачи революции. Трудно ли предвидеть лихорадочный рост возмущенья рабочих и крестьян? Несоответствие хода массовой революции и политики новых правящих классов -- вот источник того непримиримого конфликта, который в развитии своем либо погребет первую, апрельскую революцию, либо приведет ко второй.

    (Л. Троцкий, Октябрьская революция, стр. 101).

    2.

    В Испании, классической стране бакунизма, анархо-синдикалисты и, так называемые, "специфические" или чистые анархисты, отказываясь от политики, повторяют на деле политику русских меньшевиков. Напыщенные отрицатели государства почтительно склоняются пред ним, как только оно обновляет слегка свою кожу. Предостерегая пролетариат против искушений власти, они самоотверженно поддерживають власть "левой" буржуазии. Проклиная гангрену парламентаризма, они из под-полы вручают своим сторонникам избирательный бюллетень вульгарных республиканцев. Как бы ни разрешилась испанская революция, с анархизмом она, во всяком случае, покончит навсегда.

    (Л. Троцкий, Октябрьская революция, стр. 206).

上一页 目录页


11-ый год издания. -- Август-сентябрь-Октябрь 1939 г. Пролетарии всех стран, соединяйтесь!

    БЮЛЛЕТЕНЬ ОППОЗИЦИИ (БОЛЬШЕВИКОВ-ЛЕНИНЦЕВ) N 79-80

    Bulletin of the Opposition (Bolshevik-Leninists)

    ЛЕВ СЕДОВ -- редактор-издатель с июля 1929 г. по февраль 1938 г.

    АДМИНИСТРАЦИЯ и РЕДАКЦИЯ -- Business Address: Bulletin of the Opposition. 116 University Place, New York City. Подписная цена за 10 номеров -- $1.50. Price 20c.

    СОДЕРЖАНИЕ:

    Л. Троцкий. СССР в войне

    ---//--- Загадка СССР

    ---//--- Сталин -- интендант Гитлера

    ---//--- Германо-Советский союз

    ---//--- Империалистская война, рабочий класс и угнетенные народы

    ---//--- Москва мобилизует

    "Прогрессивный паралич". Второй Интернационал накануне новой войны.

    Индия перед империалистской войной

    Л. Троцкий. Независимость Украины и сектантская путаница

    Л. Троцкий. Демократические крепостники и независимость Украины

    К годовщине убийства И. Райсса

    Очередное опровержение Виктора Сержа

    Почтовый Ящик.

目录页 下一页


ОТ ИЗДАТЕЛЬСТВА

    После десятилетнего существования в Европе бюллетень переходит в Соединенные Штаты (адрес администрации в заголовке).

    Бюллетень служит делу октябрьской революции.

    Бюллетень нужен сейчас более, чем когда бы то ни было. События этого требуют.

    Через боевые траншеи и проволочные заграждения бюллетень должен продолжать находить дорогу к нашим читателям. Это трудная задача. Справиться с ней мы сможем только при самой широкой помощи со стороны наших друзей и сочувствующих. Дальнейшее существование бюллетеня, его проникновение в страны воюющей Европы, целиком зависит от вас, читатели-друзья!

    Нам нужна немедленная денежная помощь!

    Мы ждем отклика!


СССР В ВОЙНЕ

    --------------------------------------------------------------------------------

    ГЕРМАНО-СОВЕТСКИЙ ПАКТ И ХАРАКТЕР СССР.

    Возможно ли после заключения германо-советского пакта признавать СССР рабочим государством? Природа советского государства снова и снова вызывает в нашей среде дискуссии. Не мудрено: мы имеем первый в истории опыт рабочего государства. Нигде и никогда этот феномен не был изучен. В вопросе о социальном характере СССР ошибки обычно вытекают, как мы уже писали, из подмены исторического факта програмной нормы. Конкретный факт разошелся с нормой. Это не значит, однако, что он опрокинул норму; наоборот, с другого конца он подтвердил ее. Вырождение первого рабочего государства, которое мы установили и об'яснили, только ярче показывает, каким должно быть рабочее государство, и каким оно может быть и будет при известных исторических условиях. Противоречие между конкретным фактом и нормой заставляет нас не отказаться от нормы, а наоборот бороться за нее революционным путем. Программа предстоящей в СССР революции определяется с одной стороны нашей оценкой СССР, как об'ективного исторического факта, с другой стороны, нормой рабочего государства. Мы не говорим: "все пропало, надо начинать сначала". Мы ясно указываем те элементы рабочего государства, которые могут на данной стадии быть спасены, сохранены и развиты.

    Кто пытается ныне доказать, что советско-германский пакт меняет нашу оценку советского государства, тот в сущности становится на позицию Коминтерна -- вернее на вчерашнюю позицию Коминтерна. Исторической миссией рабочего государства оказывается, согласно этой логике, борьба за империалистскую демократию. "Измена" демократиям в пользу фашизма лишает СССР звания рабочего государства. На самом деле подписание договора с Гитлером только лишний раз измеряет степень разложения советской бюрократии, и ее презрения к международному рабочему классу, включая и Коминтерн, но не да

    ет никакого основания пересматривать социологическую оценку СССР.

    ПОЛИТИЧЕСКИЕ ИЛИ ТЕРМИНОЛОГИЧЕСКИЕ РАЗНОГЛАСИЯ?

    Начнем с того, что поставим вопрос о природе советского государства не в абстрактно-социологической плоскости, а в плоскости конкретно-политических задач. Признаем для начала, что бюрократия есть новый "класс", и что нынешний режим СССР есть особая система классовой эксплоатации. Какие новые политические выводы вытекают для нас из этих определений? Четвертый Интернационал давно признал необходимость низвержения бюрократии революционным восстанием трудящихся. Ничего другого не предлагают и не могут предложить те, которые об'являют бюрократию эксплоататорским "классом". Целью низвержения бюрократии является восстановление власти советов, с изгнанием из них нынешней бюрократии. Ничего другого не могут предложить и не предлагают левые критики*1. Задачей возрожденных советов явится содействие международной революции и построение социалистического общества. Низвержение бюрократии предполагает, следовательно, сохранение государственной собственности и планового хозяйства... Здесь ядро всей проблемы.

    Разумеется, распределение производительных сил между разными отраслями хозяйства и все вообще содержание плана резко изменится, когда план будет определяться интересами не бюрократии, а самих производителей. Но так как дело идет все же о низвержении паразитической олигархии при сохранении национализованной (государственной) собственности, то мы назвали будущую революцию политической. Некоторые из наших критиков (Цилига, Бруно и пр.) во что бы то ни стало хотят назвать будущую революцию социальной. Примем это определение. Что оно меняет по существу? К тем задачам революции, которые мы перечислили, оно ничего решительно не прибавляет.

    Наши критики, по общему правилу, берут факты такими, какими мы их давно установили. Они решительно ничего не прибавили по существу к оценке положения бюрократии в советском обществе, взаимоотношений между нею и трудящимися, или роли Кремля на международной арене. Во всех этих областях они не только не оспаривают наш анализ, наоборот, целиком опираются на него, и даже полностью ограничиваются им. Они обвиняют нас лишь в том, что мы не делаем необходимых "выводов". При рассмотрении оказывается, однако, что эти выводы имеют чисто терминологический характер. Наши критики отказываются называть выродившееся рабочее государство -- рабочим государством. Они требуют назвать тоталитарную бюрократию правящим классом. Революцию против этой бюрократии они предлагают считать не политической, а социальной. Еслиб мы сделали им эти терминологические уступки, мы поставили бы наших критиков в крайне затруднительное положение, так как они сами не знали бы, что им делать со своей чисто словесной победой.

    --------------------------------------------------------------------------------

    *1 Напомним, что некоторые из товарищей, склонных считать бюрократию новым классом, восставали в то же время против исключения бюрократии из советов.

    ПРОВЕРИМ СЕБЯ ЕЩЕ РАЗ.

    Было бы, поэтому, чудовищной бессмыслицей раскалываться с товарищами, которые по вопросу о социологической природе СССР держатся другого мнения, поскольку в отношении политических задач они солидарны с нами. Но было бы, с другой стороны, слепотой игнорировать чисто теоретические, даже терминологические разногласия, ибо в дальнейшем развитии они могут наполниться плотью и кровью и привести к совершенно различным политическим выводам. Как опрятная хозяйка не допускает накопляться паутине и мусору, так революционная партия не может терпеть неясности, путанницы, двусмысленности. Надо держать свой дом в чистоте!

    Напомню, для иллюстрации мысли, вопрос о термидоре. Долго мы утверждали, что термидор в СССР только подготовляется, но еще не совершился. Затем, придав аналогии с термидором более точный и продуманный характер, мы пришли к выводу, что термидор уже остался позади. Это открытое исправление нашей собственной ошибки не вызвало в наших рядах ни малейшего замешательства. Почему? Потому, что существо процессов в Советском Союзе мы все оценивали одинаково, следя совместно за наростанием реакции изо дня в день. Дело шло для нас лишь об уточнении исторической аналогии, не более. Я надеюсь, что и сейчас, несмотря на попытку некоторых товарищей нащупать разногласия в вопросе о "защите СССР", -- об этом речь впереди, -- нам удастся путем простого уточнения наших собственных идей, сохранить единодушие на почве программы Четвертого Интернационала.

    ОПУХОЛЬ ИЛИ НОВЫЙ ОРГАН?

    Наши критики не раз ссылались на то, что нынешняя советская бюрократия очень мало похожа на рабочую или на буржуазную бюрократию в капиталистическом обществе; что она, еще в большей мере, чем фашистская бюрократия, представляет собою новое, крайне могущественное социальное образование. Это совершенно верно, и мы никогда не закрывали на это глаз. Но если признать советскую бюрократию "классом", то придется сейчас же сказать, что этот класс совершенно не похож на все те имущие классы, которые мы знали в прошлом: выгода, следовательно, не велика. Мы называем нередко советскую бюрократию кастой, подчеркивая этим замкнутость, произвол и высокомерие правящего слоя, который считает, что он один ведет свое происхождение из божественных уст Брахмы, тогда как народные массы происходят из гораздо более низменных частей его тела. Но и это определение не имеет, конечно, строго научного характера. Его относительное преимущество состоит в том, что переносный характер названия ясен всем, так что никому не придет в голову отождествлять московскую олигархию с индийской кастой брахманов. Старая социологическая терминология не подготовила и не могла подготовить названия для нового социального явления, находящегося в процессе развития (перерождения) и не принявшего устойчивых форм. Все мы, однако, продолжаем называть советскую бюрократию бюрократией, не забывая при этом ее исторических особеностей. Пока этого, на наш взгляд, достаточно.

    Научно и политически, -- а не чисто-терминологически -- вопрос стоит так: представляет ли бюрократия временный нарост на социальном организме или же этот нарост превратился уже в исторически-необходимый орган? Социальное уродство может быть результатом "случайного" (т. е. временного и исключительного) сочетания исторических обстоятельств. Социальный орган (а таким является каждый класс, в том числе и эксплоататорский) может сложиться лишь в результате глубоких внутренних потребностей самого производства. Если мы не ответим себе на этот вопрос, то весь спор превратится в бесплодную игру словами.

    РАНЕЕ ЗАГНИВАНИЕ БЮРОКРАТИИ.

    Историческое оправдание всякого господствующего класса состояло в том, что им возглавляемая система эксплоатации поднимала на новую ступень развитие производительных сил. Несомненно, что советский режим дал могущественный толчок хозяйству. Но источником этого толчка явились национализация средств производства и плановое начало, а вовсе не тот факт, что бюрократия узурпировала командование хозяйством. Наоборот, бюрократизм, как система, стал худшим тормазом технического и культурного развития страны. Этот факт маскировался до известного времени тем, что советское хозяйство занималось в течение двух десятилетий перенесением и усвоением техники и организации пролзводства передовых капиталистических стран. Период заимствований и подражаний так или иначе уживался еще с бюрократическим автоматизмом, т. е. удушением инициативы и творчества. Но чем выше поднималось хозяйство, чем сложнее становились его требования, тем более невыносимым препятствием становился бюрократический режим. Постоянно обостряющееся противоречие между ними приводит к непрерывным политическим конвульсиям, к систематическому истреблению наиболее выдающихся творческих элементов во всех областях деятельности. Таким образом, прежде чем бюрократия могла успеть выделить из себя "господствующий класс", она пришла в непримиримое противоречие с потребностями развития. Об'ясняется это именно тем, что бюрократия является не носительницей новой, ей свойственной, без нее невозможной системы хозяйства, а паразитическим наростом на рабочем государстве.

    УСЛОВИЯ МОГУЩЕСТВА И ПАДЕНИЯ БЮРОКРАТИИ.

    Советская олигархия имеет все пороки старых господствующих классов, но не имеет их исторической миссии. В бюрократическом перерождении советского государства находят свое выражение не общие законы современного общества от капитализма к социализму, а особое, исключительное и временное преломление этих законов в условиях отсталости революционной страны и капиталистического окружения. Недостаток предметов потребления и всеобщая борьба за обладание ими порождают жандарма, который берет на себя функции распределения. Враждебное давление извне возлагает на жандарма роль "защитника" страны, придает ему национальный авторитет и позволяет ему грабить страну вдвое.

    Оба условия могущества бюрократии -- отсталость страны и империалистское окружение -- имеют, однако, временный, переходный характер и должны исчезнуть с победой интернациональной революции. Даже буржуазные экономисты подсчитали, что, при плановом хозяйстве, можно было бы быстро поднять национальный доход Соединенных Штатов до двухсот миллиардов долларов в год и таким образом обеспечить всему населению не только удовлетворение основных потребностей, но и настоящий комфорт. С другой стороны, международная революция покончила бы с опасностью извне, как дополнительной причиной бюрократизации. Устранение необходимости расходовать огромную долю национального дохода на вооружение подняло бы еще выше жизненный и культурный уровень масс. При этих условиях сама собою отпала бы надобность в жандарме-распределителе. Государственную власть очень скоро заменила бы администрация гигантского кооператива. Для нового господствующего класса и для нового эксплоататорского режима, расположенного между капитализмом и социализмом, не оказалось бы места.

    А ЕСЛИ СОЦИАЛИСТИЧЕСКАЯ РЕВОЛЮЦИЯ НЕ СОВЕРШИТСЯ?

    Распад капитализма достиг крайних пределов, как и распад старого господствующего класса. Дальше эта система существовать не может. Производительные силы должны быть организованы в плановом порядке. Но кто выполнит эту работу: пролетариат или новый господствующий класс "комиссаров": политиков, администраторов и техников? Исторический опыт свидетельствует, по мнению некоторых резонеров, что на пролетариат надеяться нельзя. Он оказался "неспособен" предупредить прошлую империалистскую войну, хотя материальные предпосылки для социалистической революции были уже тогда на лицо. Успехи фашизма после войны явились опять-таки результатом "неспособности" пролетариата вывести капиталистическое общество из тупика. Бюрократизация советского государства явилась, в свою очередь, результатом "неспособности" пролетариата самому регулировать общество демократическим путем. Испанская революция оказалась задушена фашистской и сталинской бюрократиями на глазах мирового пролетариата. Наконец, последним звеном этой цепи является новая империалистская война, подготовка к которой шла совершенно открыто, при полном бессилии мирового пролетариата. Если принять эту концепцию, т. е. признать, что пролетариат не в силах совершить социалистическую революцию, то неотложная задача огосударствления производительных сил будет, очевидно, выполнена кем-то другим. Кем именно? Новой бюрократией, которая заменит сгнившую буржуазию, в качестве нового господствующего класса, в мировом масштабе. Так начинают ставить вопрос те "левые", которые не удовлетворяются спорами о словах.

    НЫНЕШНЯЯ ВОЙНА И СУДЬБА СОВРЕМЕННОГО ОБЩЕСТВА.

    Самим ходом вещей вопрос сейчас ставится очень конкретно. Вторая мировая война началась. Она представляет собою несокрушимое подтверждение того, что общество не может дальше жить на основах капитализма. Тем самым она подвергает пролетариат новому, может быть, решающему испытанию.

    Если эта война вызовет, как мы твердо верим, пролетарскую революцию, она неизбежно приведет к низвержению бюрократии в СССР и к возрождению советской демократии на гораздо более высоком экономическом и культурном базисе, чем в 1918 г. В этом случае вопрос о том, была ли сталинская бюрократия "классом" или наростом на рабочем государстве, разрешится сам собою. Всем и каждому станет ясно, что в процессе развития международной революции советская бюрократия была лишь эпизодическим рецидовом.

    Если допустить, однако, что нынешняя война вызовет не революцию, а упадок пролетариата, тогда остается другая альтернатива: дальнейшее загнивание монополистского капитализма, его дальнейшее срастание с государством, и замена демократии, где она еще сохранилась, тоталитарным режимом. Неспособность пролетариата взять в свои руки руководство обществом действительно могла бы привести в этих условиях к возникновению нового эксплоататорского класса из бонапартистской и фашистской бюрократии. Это был бы, по всей видимости, упадочный режим, знаменующий закат цивилизации.

    Аналогичный результат мог бы получиться и в том случае, если бы пролетариат передовых капиталистических стран, завоевав власть, оказался неспособен удержать ее и пререуступил бы ее, как и в СССР, привиллегированной бюрократии. Тогда мы вынуждены были бы признать, что причина бюрократического рецидива коренится не в отсталости страны и не в империалистском окружении, а в органической неспособности пролетариата стать правящим классом. Тогда пришлось бы ретроспективно установить, что своими основными чертами нынешний СССР оказался предтечей нового эксплоататорского режима в международном масштабе.

    Мы очень далеко отошли от терминологических споров о названии советского государства. Но пусть наши критики не протестуют: только отойдя на необходимую историческую дистанцию, можно составить себе правильное суждение о таком вопросе, как замена одного социального режима другим. Продуманная до конца историческая альтернатива такова: либо сталинский режим есть отвратительный рецидив в процессе превращения буржуазного общества в социалистическое, либо сталинский режим есть первый этап нового эксплоататорского общества. Если верен окажется второй прогноз, то, разумеется, бюрократия станет новым эксплоататорским классом. Как ни тяжела эта вторая перспектива, но, еслибы мировой пролетариат действительно оказался неспособен выполнить миссию, которую возлагает на него ход развития, не оставалось бы ничего другого, как открыто признать, что социалистическая программа, построенная на внутренних противоречиях капиталистического общества, оказалось утопией. Понадобилась бы, очевидно, новая "минимальная" программа -- для защиты интересов рабов тоталитарного бюрократического общества.

    Есть ли однако, такие незыблемые или хотя бы убедительные об'ективные данные, которые вынуждали бы нас сегодня отказаться от перспективы социалистической революции? В этом весь вопрос.

    ТЕОРИЯ "БЮРОКРАТИЧЕСКОГО КОЛЛЕКТИВИЗМА".

    Вскоре после прихода Гитлера к власти немецкий "левый коммунист" Гуго Урбанс пришел к выводу, что на смену капитализму идет новая историческая эра "государственного капитализма". Первыми образцами этого режима является Италия, СССР, Германия. Политических выводов из своей теории Урбанс, однако, не сделал. Недавно итальянский "левый коммунист", Бруно Р., принадлежавший ранее к Четвертому Интернационалу, пришел к выводу, что на смену капитализму идет "бюрократический коллективизм"*1. Новая бюрократия есть класс, ее отношение к трудящимся есть коллективная эксплоатация, пролетарии превратились в рабов тоталитарного эксплоататора.

    Бруно Р. берет за общие скобки плановое хозяйство СССР, фашизм, национал-социализм и "новый курс" Рузвельта. У всех этих режимов есть, несомненно, общие черты, которые, в последнем счете определяются коллективистскими тенденциями современного хозяйства. Ленин еще до Октябрьской революции формулировал главные особенности империалистского капитализма: гигантская концентрация производительных сил, срастание монополитского капитала с государством, органическая тенденция к диктатуре, как результат этого страстания. Черты централизации и коллективизации определяют и политику революции и политику контр-революции; но это вовсе не значит, что между революцией, термидором, фашизмом и американским "реформизмом" можно поставить знак равенства. Бруно уловил тот факт, что тенденции коллективизации принимают, вследствие политической прострации рабочего класса, форму "бюрократического коллективизма". Явление само по себе бесспорно. Но где его пределы, и каков его исторический вес? То, что для нас является деформацией переходного периода, результатом неравномерности развития разных факторов общественного процесса, Бруно Р. принимает за самостоятельную общественную формацию, в которой бюрократия является господствующим классом. Бруно Р. имеет во всяком случае то преимущество, что пытается перевести вопрос из заколдованного круга терминологических умствований в плоскость больших исторических обобщений. Тем легче вскрыть его ошибку.

    Как многие ультра-левые, Бруно Р. отождествляет по существу сталинизм и фашизм. С одной стороны, советская бюрократия усвоила себе политические методы фашизма; с другой стороны, фашистская бюрократия, которая пока ограничивается "частичными" мерами государственного вмешательства, идет и скоро придет к полному огосударствлению хозяйства. Первое утверждение совершенно правильно. Ошибочным является утверждение Бруно, что фашистский "анти-капитализм" способен дойти до экспроприации буржуазии. "Частичные" меры государственного вмешательства и национализации отличаются, на самом деле, от планового государственного хозяйства, как реформы отличаются от революции. Муссолини и Гитлер лишь "координируют" интересы собственников и "регулируют" капиталистическое хозяйство, притом преимущественно в военных целях. Иное дело -- кремлевская олигархия: она имеет возможность руководить хозяйством, как единым целым, только благодаря тому, что рабочий класс России совершил величайший в истории переворот имущественных отношений. Этого различия нельзя упускать из виду.

    Но если даже допустить, что сталинизм и фашизм с разных концов придут когда-нибудь к одному и тому же типу эксплоататорского общества ("бюрократический коллективизм", по терминологии Бруно Р.), это вовсе еще не выведет человечество из тупика. Кризис капиталистической системы вызывается не только реакционной ролью частной собственности, но и не менее реакционной ролью национального государства. Еслиб отдельным фашистским правительствам и удалось создать у себя систему планового хозяйства, то помимо неизбежных, в конце концов, революционных движений пролетариата, не предусмотренных никаким планом, сохранилась бы и даже чрезвычайно возросла бы борьба между тоталитарными государствами за мировое господство. Войны пожиради бы плоды планового хозяйства и разрушали бы основы цивилизации. Бертран Россель полагает, правда, что какое-либо победоносное государство может, в результате войны, об'единить в тоталитарных тисках весь мир. Но еслиб даже такая гипотеза осуществилась, что более, чем сомнительно, военное "об'единение" имело бы не большую устойчивость, чем версальский мир. Национальные восстания и усмирения закончились бы новой мировой войной, которая могла бы стать могилой цивилизации. Не наши суб'ективные пожелания, а об'ективная действительность говорит, что единственным выходом для человечества является международная социалистическая революция. Ее альтернативой является рецедив варварства.

    --------------------------------------------------------------------------------

    *1 Bruno R. La bureaucratisation du monde Paris; 1939, 350 p.

    ПРОЛЕТАРИАТ И ЕГО РУКОВОДСТВО.

    Вопросу о взаимоотношении между классом и его руководством мы посвятим вскоре особую статью. Ограничимся здесь самым необходимым. Только вульгарные "марксисты", которые полагают, что политика есть прямое и непосредственное "отражение" экономики, способны думать, что руководство прямо и непосредственно отражает класс. На самом деле руководство, поднявшись над угнетенным классом, неминуемо подпадает под давление господствующего класса. Руководство американских профессиональных союзов, например, "отражает" не столько пролетариат, сколько буржуазию. Подбор и воспитание действительно революционного руководства, способного противостоять давлению буржуазии, есть исключительно трудная задача. Диалектика исторического процесса выразилась ярче всего в том, что пролетариат самой отсталой страны, России, выдвинул в известных исторических условиях самое дальнозоркое и смелое руководство. Наоборот, пролетариат в стране самой старой капиталистической культуры, Великобритании, имеет и сегодня еще самое тупоумное и лакейское руководство.

    Кризис капиталистического общества, принявший в июле 1914 г. открытый характер, с первого же дня войны вызвал острый кризис пролетарского руководства. За двадцать пять лет, протекших с того времени, пролетариат передовых капиталистических стран не создал еще руководства, которое бы стояло на уровне задач нашей эпохи. Опыт России свидетельствует, однако, что такое руководство может быть создано (это не значит, конечно, что оно будет застраховано от вырождения). Вопрос стоит следовательно, так: проложит ли в конце концов об'ективная историческая необходимость себе дорогу в сознание авангарда рабочего класса, т. е.: сложится ли в процессе этой войны и тех глубочайших потрясений, которые из нее должны вырости, подлинное революционное руководство, способное повести пролетариат на завоевание власти?

    Четвертый Интернационал ответил на этот вопрос утвердительно не только текстом своей программы, но и самым фактом своего существования. Наоборот, всякого рода разочарованные и запуганные представители лже-марксизма исходят из того, что банкротство руководства лишь "отражает" неспособность пролетариата выполнить свою революционную миссию. Не все наши противники ясно выражают эту мысль. Но все они -- ультра-левые, центристы, анархисты, не говоря уже о сталинцах и социал-демократах -- ответственность за поражения перелагают с себя на пролетариат. Никто из них не указывает, при каких именно условиях пролетариат окажется способен совершить социалистический переворот.

    Если принять, что причиной поражений являются социальные качества самого пролетариата, тогда положение современного общества придется признать безнадежным. В условиях загнивающего капитализма пролетариат не растет ни численно, ни культурно. Нет, поэтому, основания ждать, что он когда-либо поднимется на уровень революционной задачи. Совершенно иначе представляется дело тому, кто уяснил себе глубочайший антагонизм между органическим, глубоким, непреодолимым стремлением трудящихся масс вырваться из кровавого капиталистического хаоса и консервативным, патриотическим, насквозь буржуазным характером пережившего себя руководства. Между этими двумя непримиримыми концепциями надо выбирать.

    ТОТАЛИТАРНАЯ ДИКТАТУРА -- СОСТОЯНИЕ ОСТРОГО КРИЗИСА, А НЕ УСТОЙЧИВЫЙ РЕЖИМ.

    Октябрьская революция не случайность. Она была предвидена задолго. События подтвердили предвидение. Перерождение не опровергает предвидения, ибо никогда марксисты не думали, что изолированное рабочее государство в России может держаться бесконечно. Правда, мы считались скорее с крушением рабочего государства, чем с его перерождением; вернее сказать, мы не расчленяли строго этих двух возможностей. Но они вовсе не противоречат друг другу. Перерождение должно неизбежно на известном этапе завершиться крушением.

    Тоталитарный режим, сталинского или фашистского образца, по самой сущности своей может быть только временным, переходным режимом. Диктатура в истории вообще была результатом и признаком особенно острого социального кризиса, отнюдь не устойчивого режима. Острый кризис не может быть перманентным состоянием общества. Тоталитарное государство способно в течение известного времени подавлять социальные противоречия, но не способно увековечить себя. Чудовищные чистки в СССР являются самым убедительным свидетельством того, что советское общество органически стремится извергнуть из себя бюрократию.

    Поразительное дело, как раз в сталинских чистках Бруно Р. видит доказательство того, что бюрократия стала правящим классом, ибо только правящий класс способен, по его мнению, на меры столь широкого масштаба*1. Он забывает, однако, что царизм, который не был "классом", тоже позволял себе довольно широкие мероприятия по чистке, притом как раз в тот период, когда он приближался к гибели. Своим размахом и чудовищной лживостью чистки Сталина свидетельствуют не о чем другом, как о неспособности бюрократии превратиться в устойчивый господствующий класс и являются симптомами ее близкой агонии. Не попали ли бы мы в смешное положение, еслиб усвоили бонапартской олигархии имя нового правящего класса за несколько лет или даже месяцев до ее бесславного падения? Одна лишь ясная постановка вопроса должна, на наш взгляд, удержать товарищей от терминологических экспериментов и слишком торопливых обобщений.

    --------------------------------------------------------------------------------

    *1 Правда, в последней части своей книги, состоящей из фантастических противоречий, Бруно Р. вполне сознательно и членораздельно опровергает свою собственную теорию "бюрократического коллективизма", изложенную в первой части книги, и заявляет, что сталинизм, фашизм и нацизм являются переходными паразитическими образованиями, исторической карой за бессилие пролетариата. Другими словами, подвергнув взгляды Четвертого Интернационала самой резкой критике, Бруно Р. неожиданно возвращается к этим взглядам, но только для того, чтоб открыть новую серию блужданий. У нас нет никакого основания следовать по пятам за писателем, явно выбитым из равновесия. Нас интересуют те его доводы, которыми он пытается обосновать свой взгляд на бюрократию, как класс.

    КУРС НА МЕЖДУНАРОДНУЮ РЕВОЛЮЦИЮ И ВОЗРОЖДЕНИЕ СССР.

    Четверть столетия оказалась слишком коротким сроком для революционного перевооружения международного пролетарского авангарда и слишком долгим сроком для сохранения советской системы в изолированной отсталой стране. За это человечество платится ныне новой империалистской войной. Но основная задача нашей эпохи не изменилась, по той простой причине, что она не разрешена. Огромным активом истекшей четверти столетия и неоценимым залогом будущего является тот факт, что одному из отрядов мирового пролетариата удалось на деле показать, как задача может быть разрешена.

    Вторая империалистская война ставит неразрешенную задачу на более высоком историческом этапе. Она заново проверяет не только устойчивость существующих режимов, но и способность пролетариата придти им на смену. Результаты этой проверки будут, несомненно, иметь решающее значение для нашей оценки современной эпохи, как эпохи пролетарской революции. Еслибы, вопреки всем вероятиям, в течение нынешней войны или непосредственно после нее Октябрьская революция не нашла своего продолжения ни в одной из передовых стран; еслибы, наоборот, пролетариат оказался везде и всюду отброшен назад; -- тогда мы несомненно должны были бы поставить вопрос о пересмотре нашей концепции нынешней эпохи и ее движущих сил. Вопрос шел бы при этом не о том, какой школьный ярлычек наклеить на СССР или на сталинскую шайку, а о том, как оценить мировую историческую перспективу ближайших десятилетий, если не столетий: вошли ли мы в эпоху социальной революции и социалистического общества или же в эпоху упадочного общества тоталитарной бюрократии?

    Двойная ошибка схематиков, вроде Гуго Урбанса и Бруно Р. состоит в том, что они, во первых, провозглашают этот последний режим уже окончательно наступившим; во вторых, об'являют его длительным промежуточным состоянием общества между капитализмом и социализмом. Между тем совершенно очевидно, что если бы международный пролетариат, в результате опыта всей нашей эпохи и нынешней новой войны, оказался неспособен стать хозяином общества, то это означало бы крушение всяких надежд на социалистическую революцию, ибо никаких других более благоприятных условий для нее нельзя ждать; во всяком случае никто их сейчас ни предвидеть, ни охарактеризовать не может.

    У марксистов нет ни малейшего права (если не считать "правом" разочарование и усталость) делать тот вывод, что пролетариат исчерпал свои революционные возможности и должен отказаться от претензий на господство в ближайшую эпоху. Двадцать пять лет на весах истории, когда дело идет о глубочайшей смене хозяйственных и культурных систем, меньше часа в жизни человека. Куда годится тот человек, который из-за эмпирических неудач в течение часа или дня отказывается от цели, которую поставил себе на основании опыта и изучения всей предшествующей жизни? В годы мрачной русской реакции (1907-1917) мы исходили из тех революционных возможностей, которые обнаружил русский пролетариат в 1905 г. В годы мировой реакции мы должны исходить из тех возможностей, которые обнаружил русский пролетариат в 1917 году. Четвертый Интернационал не случайно назвал себя мировой партией социалистической революции. Наш путь неизменен. Мы держим курс на международную революцию и, тем самым, на возрождение СССР, как рабочего государства.

    ВНЕШНЯЯ ПОЛИТИКА ЕСТЬ ПРОДОЛЖЕНИЕ ВНУТРЕННЕЙ.

    Что мы защищаем в СССР? Не то, в чем он похож на капиталистические страны, а то, в чем он отличается от них. В Германии мы также проповедуем восстание против правящей бюрократии, но только для того, чтобы низвергнуть немедленно капиталистическую собственность. В СССР низвержение бюрократии необходимо для того, чтобы сохранить государственную собственность. Только в этом смысле мы стоим за защиту СССР.

    Никто в нашей среде не сомневается, что советские рабочие должны защищать государственную собственность не только от паразитизма бюрократия, но и от тенденций частно-собственнического порядка, напр. со стороны колхозной аристократии. Но ведь внешняя политика есть продолжение внутренней. Если мы во внутренней политике соединяем защиту завоеваний Октябрьской революции с непримиримой борьбой против бюрократии, то мы должны делать то же самое и во внешней политике. Правда, Бруно Р., исходя из того, что "бюрократический коллективизм" уже победил по всей линии, заверяет нас, что никто государственной собственности ни грозит, ибо Гитлер (и Чемберлен?) так же заинтересованы в ней, как и Сталин. К сожалению, заверения Бруно Р. легкомысленны. В случае победы Гитлер начнет, вероятно, с того, что потребует возвращения немецким капиталистам экспроприированной у них собственности; затем обеспечит такую же реставрацию собственности англичанам, французам, бельгийцам в целях достижения с ними соглашения засчет СССР; наконец, сделает Германию пайщиком важнейших государственных предприятий СССР в интересах немецкой военной машины. Сейчас Гитлер -- союзник и друг Сталина; но, еслибы Гитлер, при помощи Сталина, вышел победителем на западном фронте, он завтра же повернул бы оружие против СССР. Наконец, и Чемберлен поступил бы в соответственном случае не многим иначе, чем Гитлер.

    ЗАЩИТА СССР И КЛАССОВАЯ БОРЬБА.

    Ошибки в вопросе о защите СССР чаще всего вытекают из неправильного понимания методов "защиты". Защита СССР вовсе не означает сближения с кремлевской бюрократией, принятия ее политики или примирения с политикой ее союзников. В этом вопросе, как и в других, мы остаемся полностью на почве международной классовой борьбы.

    Французский журнальчик "Ке фер" писал недавно: так как "троцкисты" являются пораженцами по отношению к Франции и Англии, то они тем самым являются пораженцами и по отношению к СССР. Другими словами: если вы хотите защищать СССР, вы должны перестать быть пораженцами по отношению к его империалистским союзникам. "Ке фер" рассчитывал, что союзниками СССР будут "демократии". Что скажут эти умники сейчас, не ясно. Да это и не важно, ибо самый метод их порочен. Отказаться от пораженчества по отношению к тому империалистскому лагерю, к которому сегодня примыкает или завтра примкнет СССР, значит толкнуть рабочих противоположного лагеря на сторону их правительств; значит отказаться от пораженчества вообще. Отказ от пораженчества в условиях империалистской войны равносилен отказу от социалистической революции. Отказ от революции -- во имя "защиты СССР" -- обрекал бы СССР на окончательное гниение и гибель.

    "Защита СССР", в истолковании Коминтерна, как и вчерашняя "борьба против фашизма", основана на отказе от самостоятельной классовой политики. Пролетариат превращается -- по разным поводам, в разных условиях, но всегда и неизменно -- во вспомогательную силу одного буржуазного лагеря против другого. В противовес этому некоторые наши товарищи говорят: так как мы не хотим превращаться в орудие Сталина и его союзников, то мы отказываемся от защиты СССР. Этим, однако, они показывают лишь, что их понимание "защиты" в основном совпадает с пониманием оппортунистов; они не мыслят самостоятельной политики пролетариата. На самом деле мы защищаем СССР, как мы защищаем колонии, как мы разрешаем все наши задачи, не поддержкой одних империалистских правительств против других, а методом международной классовой борьбы в колониях, как и в метрополиях.

    Мы -- не правительственная партия; мы -- партия непримиримой оппозиции, не только в капиталистических странах, но и в СССР. Наши задачи, в том числе и "защиту СССР", мы осуществляем не через буржуазные правительства и даже не через правительство СССР, а исключительно через воспитание масс, через агитацию, через раз'яснение рабочим, что надо защищать и что надо ниспровергать. Такая "защита" не может дать непосредственных чудодейственных результатов. Но мы на них и не претендуем. Пока что мы -- революционное меньшинство. Наша работа должна быть направлена на то, чтобы рабочие, на которых мы имеем влияние, правильно оценивали события, не давали себя застигнуть врасплох и подготовляли общественное мнение своего класса к революционному разрешению стоящих перед нами задач.

    Защита СССР совпадает для нас с подготовкой международной революции. Допустимы только те методы, которые не противоречат интересам революции. Защита СССР относится к международной социалистической революции, как тактическая задача -- к стратегической. Тактика подчинена стратегической цели и ни в каком случае не может противоречить ей.

    ВОПРОС ОБ ОККУПИРОВАННЫХ ОБЛАСТЯХ.

    Сейчас, когда мы пишем эти строки, вопрос о судьбе оккупированных Красной Армией областей остается еще неясным. Телеграфные сведения противоречивы, так как обе стороны много лгут; и реальные отношения на месте, несомненно, еще крайне неопределенны. Известная часть оккупированных земель войдет несомненно в состав СССР. В какой именно форме?

    Допустим на минуту, что, по договору с Гитлером, московское правительство оставляет в оккупированных областях незатронутыми права частной собственности и ограничивается "контролем" на фашистский образец. Такая уступка имела бы глубоко принципиальный характер и могла бы стать исходной точкой новой главы советского режима, а следовательно и новой оценки, с нашей стороны, природы советского государства.

    Более вероятно, однако, что в областях, которые должны войти в состав СССР, московское правительство проведет меры экспроприации крупных собственников и огосударствления средств производства. Такой путь более вероятен не потому, что бюрократия верна социалистической программе, а потому, что она не хочет и не может делить власть и связанные с нею привиллегии со старыми господствующими классами оккупированных областей. Здесь сама собою напрашивается аналогия. Первый Бонапарт приостановил революцию при помощи военной диктатуры. Однако, когда французские войска вторгнулись в Польшу, Наполеон подписал декрет: "Крепостное право отменяется". Эта мера диктовалась не симпатиями Наполеона к крестьянству и не демократическими принципами, а тем фактом, что бонапартистская диктатура опиралась не на феодальную, а на буржуазную собственность. Так как бонапартистская диктатура Сталина опирается не на частную собственность а на государственную, то вторжение Красной Армии в Польшу естественно должно повести за собой ликвидацию частной капиталистической собственности, чтоб таким путем привести режим оккупированных территорий в соответствие с режимом СССР.

    Революционная по своему характеру мера -- "экспроприация экспроприаторов" -- осуществляется в данном случае военно-бюрократическим путем. Апеляция к самодеятельности масс в новых территориях -- а без такой апеляции, хотя бы и очень осторожной, невозможно установить новый режим -- будет, несомненно, завтра же подавлена беспощадными полицейскими мерами, чтоб обеспечить перевес бюрократии над пробужденными революционными массами. Такова одна сторона дела. Но есть и другая. Чтобы создать возможность оккупации Польши посредством военного союза с Гитлером, Кремль долго обманывал и продолжает обманывать массы СССР и всего мира и довел этим до полного разложения ряды своего собственного Коминтерна. Главным мерилом политики являются для нас не преобразования собствености на том или другом участке территории, как ни важны они могут быть сами по себе, а изменение в сознательности и организованности мирового пролетариата, повышение его способности защищать старые завоевания и совершать новые. С этой единственно решающей точки зрения политика Москвы, взятая в целом, полностью сохраняет свой реакционный характер и остается главным препятствием на пути к международной революции.

    Наша общая оценка Кремля и Коминтерна не меняет, однако, того частного факта, что огосударствление форм собственности в оккупированных областях является само по себе прогрессивной мерой. Это надо открыто признать. Еслибы Гитлер завтра повернул свои войска фронтом на Восток, чтоб восстановить в Восточной Польше "порядок", передовые рабочие защищали бы от Гитлера новые формы собственности, установленные бонапартистской советской бюрократией.

    МЫ НЕ МЕНЯЕМ КУРСА.

    Огосударствление средств производства, сказали мы, есть прогрессивная мера. Но ее прогрессивность относительно, ее удельный вес зависит от совокупности всех остальных факторов. Так, прежде всего приходится установить, что расширение территории бюрократического самодержавия и паразитизма, прикрытое "социалистическими" мерами, может увеличить престиж Кремля, породить иллюзии насчет возможности заменить пролетарскую революцию бюрократическими маневрами и пр. Это зло далеко перевешивает прогрессивное содержание сталинских реформ в Польше. Чтоб национализации собственности в оккупированных областях, как и в СССР, стала основой действительно прогрессивного, т. е. социалистического развития, необходимо низвергнуть московскую бюрократию. Наша программа сохраняет, следовательно, всю свою силу. События не застигли нас врасплох. Нужно только правильно толковать их. Нужно ясно понять, что в характере СССР и в его международном положении заложены резкие противоречия. Нельзя освободиться от этих противоречий при помощи терминологических фокусов ("рабочее государство" -- "не рабочее государство"). Надо брать факты, как они есть. Надо строить политику, исходя из реальных отношений и противоречий.

    Мы не доверяем Кремлю никакой исторической миссии. Мы были и остаемся против захвата Кремлем новых областей. Мы -- за независимость советской Украины и, если сами белоруссы этого хотят, советской Белоруссии. В то же время в оккупированных Красной Армией частях Польши сторонники Четвертого Интернационала принимают самое решительное участие в экспроприации помещиков и капиталистов, в наделении крестьян землею, в создании советов и рабочих комитетов и пр. Они сохраняют при этом свою политическую самостоятельность, борятся во время выборов в советы и заводские комитеты за полную их независимость от бюрократии, ведут революционную пропаганду в духе недоверия к Кремлю и его местной агентуре.

    Представим, однако, что Гитлер поворачивает свое оружие на Восток и вторгается в области, занятые Красной Армией. В этих условиях сторонники Четвертого Интернационала, ни мало не меняя своего отношения к кремлевской олигархии, выдвинут на передний план, в качестве неотложной задачи данного момента, военный отпор Гитлеру. Рабочие скажут: "Мы не можем уступить Гитлеру свержение Сталина; это -- наша задача". Во время военной борьбы с Гитлером революционные рабочие будут стараться войти с рядовыми бойцами Красной Армии в возможно тесные товарищеские отношения. Нанося вооруженной рукой удары Гитлеру, большевики-ленинцы будут в то же время вести революционную пропаганду против Сталина, подготовляя его низвержение на следующем, возможно близком этапе.

    Такого рода "защита СССР" будет, разумеется, как небо от земли, отличаться от официальной защиты, которая ведется ныне под лозунгом: "за родину, за Сталина!" Наша защита СССР ведется под лозунгом: "за социализм, за международную революцию, против Сталина!" Чтобы в сознании масс эти два вида "защиты СССР" не смешались, надо уметь ясно и точно формулировать лозунги, отвечающие конкретной обстановке. Но прежде всего надо ясно установить, что именно мы защищаем, как защищаем, против кого защищаем. Наши лозунги не вызовут в массах замешательства лишь в том случае, если мы сами будем ясно представлять себе свои задачи.

    ВЫВОДЫ.

    У нас нет в настоящий момент никаких оснований менять нашу принципиальную позицию по отношению к СССР.

    Война ускоряет разные политические процессы. Она может ускорить процесс революционного возрождения СССР. Но она может ускорить и процесс его окончательного перерождения. Необходимо, поэтому, внимательно и без предубеждения следить за теми изменениями, которые война будет вносить во внутреннюю жизнь СССР, чтобы своевременно отдавать себе в них отчет.

    Наши задачи в оккупированных областях в основе своей те же, что и в СССР; но так как они, поставлены событиями в крайне острой форме, то они помогают нам лучше осветить наши общие задачи в отношении СССР.

    Необходимо формулировать наши лозунги так, чтоб рабочие ясно видели, что именно мы защищаем в СССР (государственную собственность и плановое хозяйство) и против чего мы беспощадно боремся (паразитическая бюрократия и ее Коминтерн).

    Ни на минуту не упускать из виду, что вопрос о низвержении советской бюрократии подчинен для нас вопросу о сохранении государственной собственности на средства производства в СССР; что вопрос о сохранении государственной собственности на средства производства в СССР подчинен для нас вопросу о международной пролетарской революции.

    Л. Троцкий.

    Койоакан, 25 сентября 1939 г.


ЗАГАДКА СССР

    Две черты характеризуют нынешнюю международную политику великих держав. Во первых, отсутствие всякой системы и последовательности действий. Особенно фантастические колебания обнаружила за последний период та страна, которая была в истории образцом тяжеловесной устойчивости, именно Великобритания. В период мюнхенского соглашения, в сентябре прошлого года, Чемберлен возвестил "новую эту мира", основанную на сотрудничестве четырех европейских государств. Неофициальным лозунгом консерваторов в те дни было -- дать Германии итти на Восток. Сейчас все усилия британского правительства сосредоточены на том, чтобы заключить соглашение с Москвой -- против Германии. Лондонская биржа, приветствовавшая в свое время мюнхенское соглашение повышательной тенденцией, приспособляет ныне свои нервы к ходу англо-советских переговоров. Франция покорно следует в этих зигзагах за Англией: ничего другого ей не остается. В политике Гитлера устойчивым элементом является ее агрессивная динамичность, но не более. Никто не знает, в каком направлении Германия нанесет ближайший удар. Возможно, что сегодня этого не знает еще и сам Гитлер. Перипетии закона о "нейтралитете" в Соединенных Штатах являются иллюстрацией на ту же тему.

    Вторая черта международной политики, тесно связанная с первой, состоит в том, что никто не верит слову другого и даже своему собственному слову. Любой договор предполагает минимум взаимного доверия, тем более -- военный союз. Между тем условия англо-советских переговоров слишком ясно показывают, что такого доверия нет. Это вовсе не вопрос абстрактной морали; просто нынешнее об'ективное положение мировых держав, которым стало слишком тесно рядом друг с другом на земном шаре, исключает возможность последовательной политики, которую можно предвидеть заранее и на которую можно опираться. Каждое правительство пытается застраховать себя, по крайней мере, на два случая. Отсюда ужасающая двойственность мировой политики, фальшь и конвульсивность. Чем неотвратимее и трагичнее вырисовывается общий прогноз: человечество идет с закрытыми глазами к новой катастрофе, -- тем труднее становятся частные прогнозы: что сделает Англия или Германия завтра? На чьей стороне будет Польша? Какую позицию займет Москва?

    Для ответа на последний вопрос особенно мало данных. Советская печать почти не вмешивается в область международной политики. Зачем именно мистер Странг прибыл в Москву, и чем он там занимается, до этого советским гражданам нет дела. Иностранные телеграммы печатаются обычно на последней странице и окрашены чаще всего в "нейтральную" краску. О заключении германо-итальянского союза или об укреплении Алландских островов сообщается так, как если бы дело совершалось на Марсе. Этот мнимый об'ективизм служит для того, чтобы не связывать рук Кремлю. Мировая печать не раз писала за последние месяцы о "непроницаемости" советских целей и "непредвидимости" кремлевских методов. Мы тем ближе подойдем к разрешению "непроницаемой" загадки, чем решительнее заменим изыскания насчет суб'ективных симпатий и антипатий Сталина об'ективной оценкой интереса советской олигархии, которую Сталин только персонифицирует.

    ОСНОВНЫЕ ПРУЖИНЫ ПОЛИТИКИ КРЕМЛЯ.

    Никто "не хочет" войны, а многие сверх того и "ненавидят" войну. Это значит лишь, что всякий хотел бы добиться своих целей мирными средствами. Но это вовсе не значит, что войны не будет. Цели, увы противоположны и не допускают примирения. Меньше, чем-кто бы то ни было, хочет войны Сталин, ибо он более, чем-кто бы то ни было, боится войны. У него есть для этого достаточные причины. Чудовищные, как по масштабам так и по методам, "чистки" отражают невыносимую напряженность отношений между советской бюрократией и народом. Истреблен цвет большевистской партии, руководители хозяйства и дипломатии. Истреблен цвет командного состава, герои и идолы армии и флота. Из пяти маршалов уничтожены трое. Сталин провел эту чистку не по пустому капризу ориентального деспота: он был вынужден к ней борьбой за сохранение власти. Это нужно твердо понять. Если следить изо дня в день за жизнью СССР по советской печати, читая внимательно и между строк, то становится совершенно ясно, что правящий слой чувствует себя предметом всеобщей ненависти. В народных массах живет угроза: "придет война -- мы им покажем". Бюрократия трепещет за свои свеже-завоеванные позиции. Осторожность есть самая главная черта ее вождя, особенно на мировой арене. Дух дерзания ему чужд всецело. Он не останавливается, правда, перед употреблением насилия в невиданных размерах, но только при условии заранее обеспеченной безнаказанности. Зато он легко идет на уступки и отступления, когда исход борьбы ему _______________

    Нижеследующая статья предназначалась для буржуазной прессы и была написана еще 21 июня 1939 г., т. е. за два месяца до заключения союза между Сталиным и Гитлером. Последующие события почти полностью подтвердили прогноз автора.

    Редакция. не ясен. Никогда Япония не ввязалась бы в войну с Китаем, еслибы не знала заранее, что Москва не воспользуется благоприятным поводом для вмешательства. На с'езде партии в марте этого года Сталин впервые заявил вслух, что экономически Советский Союз еще чрезвычайно отстал от капиталистических стран. Это признание нужно было ему не только для того, чтобы об'яснить низкий уровень жизни народных масс, но и для того, чтобы оправдать свои отступления в области внешней политики. За мир Сталин готов заплатить очень дорогой, чтобы не сказать всякой ценою. Не потому что он "ненавидит" войну, а потому что он смертельно боится ее последствий.

    Под этим углом зрения не трудно произвести оценку сравнительных выгод, которые представляет для Кремля альтернатива соглашения с Германией или союза с "демократиями". Дружба с Гитлером означала бы прямое устранение военной опасности с Запада, и тем самым -- чрезвычайное ослабление опасности с Дальнего Востока. Союз с демократиями означает лишь возможность получения помощи на случай войны. Разумеется, если не остается ничего другого, как воевать, то выгоднее иметь союзников, чем оставаться изолированным. Но основная задача политики Сталина -- не в том, чтобы создать более благоприятные условия на случай войны, а в том, чтобы избежать войны. В этом скрытый смысл неоднократных заявлений Сталина, Молотова, Ворошилова насчет того, что СССР "не нуждается в союзниках".

    Правда, воссоздание Антанты об'является ныне надежным средством предупредить войну. Никто, однако, не об'ясняет, почему Антанта не достигла этой цели 25 лет тому назад. Учреждение Лиги Наций мотивировалось именно тем, что, в противном случае, разделение Европы на два лагеря должно неминуемо привести к новой войне. Теперь, в результате опыта "коллективной безопасности", дипломатия пришла к выводу, что разделение Европы на два непримиримых лагеря способно... предотвратить войну. Пусть верит этому, кто может! Кремль этому, во всяком случае, не верит. Соглашение с Гитлером означало бы страховку границ СССР при условии выключения Москвы из европейской политики. Ничего лучшего Сталин не хотел бы. Союз с демократиями страхует границы СССР лишь постолько, поскольку он страхует все другие европейские границы, превращая СССР в их поручителя и тем самым исключая для него возможность нейтралитета. Надеяться, что воссоздание Антанты способно увековечить статус кво, предупредив возможность нарушения каких бы то ни было границ, значило бы жить в царстве химер. Может быть, военная опасность стала бы для СССР на время менее напряженной; зато она приобрела бы неизмеримо более экстенсивный характер. Союз Москвы с Лондоном и Парижем означал бы для Гитлера, что он будет иметь отныне против себя единовременно все три государства, какую бы из границ он ни нарушил. Пред лицом такого риска он вернее всего выберет наиболее гигантскую ставку, т. е. поход против СССР. В этом случае "страховка" Антанты может легко превратиться в свою противоположность.

    И во всех других отношениях соглашение с Германией было бы наилучшим решением для московской олигархии. Советский Союз мог бы систематически доставлять Германии почти все нехватающие ей виды сырья и продовольствия. Германия могла бы доставлять Советскому Союзу машины, промышленные продукты, а так же необходимые технические рецепты как для общей промышленности, так и для военной. В тисках соглашения двух гигантов Польше, Румынии и прибалтийским государствам не оставалось бы ничего другого, как отказаться от всякой мысли о самостоятельной политике и ограничиваться скромными выгодами сотрудничества и транзита. Москва охотно предоставила бы Берлину полную свободу в его внешней политике по всем направлениям, кроме одного: на Восток. Кто заикнулся бы, в этих условиях, о "защите демократий", был бы об'явлен в Кремле троцкистом, агентом Чемберлена, наемником Воллстрит и -- немедленно расстрелян.

    С первого дня национал-социалистического режима Сталин систематически и настойчиво обнаруживал свою готовность к дружбе с Гитлером. Нередко это делалось в виде открытых заявлений; чаще -- в виде намеков, тенденциозных умолчаний или, наоборот, подчеркиваний, которые могли оставаться незамеченными для собственных граждан, но зато безошибочно доходили по адресу. О работе, которая велась в том же направлении за кулисами, очень выразительно рассказал недавно В. Кривицкий, бывший начальник советской разведки в Европе. Лишь после ряда крайне враждебных реплик Гитлера в советской политике начался поворот в сторону Лиги Наций, коллективной безопасности, народных фронтов. Эта новая дипломатическая мелодия, поддерживаемая барабанами, литаврами и саксофонами Коминтерна, становилась в течение последних лет все более опасной для ушных перепонок. Но каждый раз в моменты затишья из-под нее слышались менее громкие, слегка меланхолические, но зато более интимные ноты, предназначенные для ушей Берхтесгадена. В этой видимой двойственности есть свое несомненное внутреннее единство.

    Вся мировая печать обратила внимание на ту откровенность, с какою Сталин в своем докладе на последнем с'езде партии, в марте этого года, заигрывал с Германией, нанося одновременно удары по Англии и Франции, как "провокаторам войны, привыкшим загребать жар чужими руками". Совершенно незамеченным остался, однако, дополнительный доклад Мануильского, по поводу политики Коминтерна; между тем и этот доклад редактировался Сталиным. Традиционное требование освобождения всех колоний Мануильский в первый раз заменил новым лозунгом: "осуществление права самоопределения народов, порабощенных фашистскими государствами... Коминтерн требует, поэтому, свободного самоопределения Австрии..., Судетской области..., Кореи, Формозы, Абиссинии..." Что касается Индии, Индо-Китая, Алжира и прочих колоний Великобритании и Франции, то агент Сталина ограничивается безобидным пожеланием "улучшения положения трудящихся масс". В то же время он требует, чтоб свою освободительную борьбу колониальные народы впредь "подчинили... интересам разгрома фашизма, этого злейшего врага трудящихся". Другими словами, английские и французские колонии обязаны, по новой теории Коминтерна, поддерживать свои метрополии против Германии, Италии и Японии. Бьющее в глаза противоречие двух докладов имеет на самом деле мнимый характер. На себя Сталин взял важнейшую часть задачи: прямое предложение Гитлеру соглашения против демократических "провокаторов войны". Мануильскому он поручил попугать Гитлера сближением СССР с демократическими "провокаторами" и попутно раз'яснить этим последним огромные выгоды для них союза с СССР: никто кроме Кремля, старого друга угнетенных народов, не способен внушить колониям идею необходимости сохранять верность своим демократическим господам во время войны с фашизмом. Таковы основные пружины политики Кремля, единой в своих внешних противоречиях. Она с начала до конца определяется интересами правящей касты, которая отказалась от всех принципов, кроме принципа самосохранения.

    ГИТЛЕР И СССР.

    Механика учит, что сила определяется массой и скоростью. Динамика внешней политики Гитлера обеспечила Германии командующее положение в Европе, отчасти и во всем мире. На долго-ли, другой вопрос. Еслиб Гитлер смирился (еслиб он мог смириться). Лондон снова повернулся бы спиною к Москве. С другой стороны, ожидаемый с часу на час ответ Москвы на лондонские предложения зависит гораздо больше от Гитлера, чем от Сталина. Если Гитлер откликнется, наконец, на дипломатические авансы Москвы, Чемберлен получит отказ. Если Гитлер будет колебаться или сделает вид, что колеблется, Кремль будет изо всех сил затягивать переговоры. Сталин подпишет договор с Англией только убедившись, что соглашение с Гитлером для него недостижимо.

    Секретарь Коминтерна Димитров, выполняя поручение Сталина, огласил вскоре после мюнхенского соглашения точный календарь будущих завоевательных походов Гитлера. Венгрия будет подчинена весною 1939 г.: осенью того же года Польша станет об'ектом оккупации. Очередь Югославии наступит в следующем году. Осенью 1940 году Гитлер вторгнется в Румынию и Болгарию. Весною 1941 г. удары будут направлены против Франции, Бельгии, Голландии, Дании и Швейцарии. Наконец, осенью 1941 года Германия намерена открыть наступление против Советского Союза. Возможно, что эти сведения, конечно в менее законченном виде, были добыты советской разведкой. Но возможно и то, что они представляли продукт чистой спекуляции, имевшей целью доказать, что Германия намерена прежде раздавить своих западных соседей, и лишь потом повернуть оружие против Советского Союза. В какой мере Гитлер будет руководствоваться календарем Димитрова? Вокруг этого вопроса вращаются сейчас гадания и планы в разных столицах Европы.

    Первая глава мирового плана Гитлера: создание широкой национальной базы плюс чехословацкий трамплин, закончена. Новый этап германской агрессии может иметь два варианта. Либо немедленное соглашение с СССР, чтоб иметь развязанные руки на юго-запад и запад; в этом случае замыслы насчет Украины, Кавказа, Урала составили бы в операциях Гитлера третью главу. Либо же немедленный удар на Восток, расчленение Советского Союза, обеспечение восточного тыла. В этом случае удар на Запад составил бы третью главу.

    Прочное соглашение с Москвой, вполне в духе традиции Бисмарка, не только представило бы для Германии огромные экономические выгоды, но и позволило бы ей вести активную мировую политику. Однако, Гитлер с первого дня прихода к власти упорно отклонял протянутую руку Москвы. Разгромив немецких "марксистов", Гитлер не мог в первые годы ослаблять свою внутреннюю позицию сближением с "марксистской" Москвой. Важнее были, однако, соображения внешней политики: чтоб побудить Англию закрыть глаза на нелегальные вороужения Германии и на нарушения Версальского договора, Гитлеру необходимо было парадировать в качестве защитника европейской культуры от большевистского варварства. Обе эти причины сейчас чрезвычайно ослабели. В Германии социал-демократическая и коммунистическая партия, опозорившие себя самой постыдной капитуляцией перед наци, представляют ныне ничтожную величину. В Москве от марксизма остались только плохие бюсты Маркса. Создание нового привиллегированного слоя в СССР и отказ от политики международной революции, подкрепленный массовым истреблением революционеров, чрезвычайно уменьшили тот страх, который Москва внушала капиталистическому миру. Вулкан потух, лава остыла. Разумеется, капиталистические государства и сейчас охотно помогли бы восстановлению капитализма в СССР. Но они не рассматривают эту страну больше, как очаг революции. Нужды в вожде для крестового похода на Восток больше не ощущается. Сам Гитлер раньше других понял социальный смысл московских чисток и судебных спектаклей, ибо для него-то уж во всяком случае не было тайной, что ни Зиновьев, ни Каменев, ни Рыков, ни Бухарин, ни маршал Тухачевский, ни десятки и сотни других революционеров, государственных людей, дипломатов, генералов, не были его агентами. Необходимость для самого Гитлера гипнотизировать Даунинг-стрит общностью интересов против СССР также отпала, ибо со стороны Англии Гитлер получил больше, чем надеялся, -- все, что можно было получить, не прибегая к оружию. Если тем не менее он не идет навстречу Кремлю, то потому, очевидно, что боится СССР. При своих 170 миллионах населения, неистощимости естественных богатств, неоспоримых успехах индустриализации, росте путей сообщения, СССР -- так рассуждает Гитлер -- приберет скоро к рукам Польшу, Румынию, прибалтийские страны и придвинется всей своей массой к границам Германии, как раз в тот момент, когда Третий Райх будет вовлечен в борьбу за новый передел мира. Чтоб отнять у Англии и Франции колонии, нужно обеспечить предварительно свой тыл, Гитлер лелеет мысль о превентивной войне против СССР.

    Правда, германский штаб на основании прошлого опыта, хорошо знает трудности оккупации России или хотя бы только Украины. Однако, Гитлер рассчитывает на неустойчивость сталинского режима. Нескольких серьезных поражений Красной Армии, рассуждает он, будет достаточно для падения кремлевского правительства. А так как в стране нет никаких организованных сил, белая же эмиграция совершенно чужда народу, то после низвержения Сталина надолго воцарится хаос, который можно будет использовать, с одной стороны, для прямого экономического грабежа: захвата золотых запасов, вывоза всякого вида сырья и пр.; с другой стороны -- для удара на Запад. Не прекращающиеся коммерческие отношения между Германией и СССР, -- сейчас снова идет речь о поездке в Москву из Берлина делегации промышленников, -- сами по себе вовсе не свидетельствуют о долгом периоде мира впереди. В лучшем случае они означают, что срок войны еще не назначен. Кредиты в несколько сот миллионов марок не могут задержать войну ни на один час, ибо в войне дело идет не о сотнях миллионов, а о десятках миллиардов, о завоевании стран и континентов, о новом разделе мира. Потерянные кредиты будут, в случае нужды, отнесены к мелким издержкам большого предприятия. В то же время предоставление новых кредитов незадолго до открытия военных действий -- недурной метод дезориентации противника. Во всяком случае именно сегодня, в критический момент англо-советских переговоров, Гитлер решает, куда направить свою агрессию: на Восток или на Запад?

    БУДУЩЕЕ ВОЕННЫХ СОЮЗОВ.

    Может показаться, что различение "второй" и "третьей" глав в предстоящей германской экспансии есть педантская конструкция: восстановление Антанты отняло бы у Гитлера возможность чередовать свои задачи и эшелонировать удары, ибо, независимо от того, где начнется конфликт, он немедленно распространится на все границы Германии. Однако, это соображение верно только отчасти. Германия занимает центральную позицию по отношению к своим будущим врагам; она может маневрировать, перебрасывая резервы по внутренним операционным линиям в наиболее важных направлениях. Посколько инициатива военных действий будет принадлежать ей, -- а в начале войны она будет несомненно принадлежать ей, -- Германия в каждый данный период будет выбирать главного врага, рассматривая другие фронты, как второстепенные. Единство действий Англии, Франции и СССР могло бы, правда, значительно ограничить свободу действий германского главного командования: для этого ведь и понадобился тройственный союз. Но нужно, чтоб единство действий осуществилось на деле. Между тем уже одна напряженная борьба, которая ведется вокруг терминов договора, показывает, насколько каждый из участников стремится сохранить за собой свободу действий за счет будущего союзника. Если тот или другой из членов новой Антанты счел бы более целесообразным остаться в опасную минуту в стороне, юридическое основание для разрыва договора доставит ему с полной готовностью Гитлер: для этого достаточно будет прикрыть начало войны такими дипломатическими маневрами, которые чрезвычайно затруднят определение "агрессора", -- по крайней мере, с точки зрения того члена Антанты, который будет заинтересован в затемнении вопроса. Но и помимо этого крайнего случая: открытой "измены", остается вопрос о степени выполнения договора. Если Германия ударит против западного соседа, Англия немедленно придет на помощь Франции всеми своими силами, ибо дело будет итти непосредственно о судьбе самой Великобритании. Положение выглядело бы, однако, совершенно иначе, еслибы Германия бросила основные свои силы на Восток. Англия и Франция не заинтересованы, конечно, в решающей победе Германии над Советским Союзом, но они ничего не имеют против взаимного ослабления этих двух стран. Задачи Гитлера на Востоке, в виду вероятного сопротивления Польши и Румынии, в виду громадных пространств и масс населения, так необ'ятны, что требовали бы, при самом благоприятном для него ходе операций, больших сил и значительного времени. Весь этот первый период, который события могут сделать более длительным или более коротким, Англия и Франция будут пользоваться относительным комфортом для мобилизации, перевозки английских войск через пролив, сосредоточения сил, выбора подходящего момента, предоставляя Красной Армии выносить на себе всю тяжесть германского удара. Если СССР успеет тем временем попасть в трудное положение, союзники могут поставить новыя условия, которые Кремлю не легко будет отвергнуть. Когда Сталин говорил в марте на с'езде партии, что Англия и Франция заинтересованы в затяжной войне между Германией и Советским Союзом, чтоб появиться в последний момент со свежими силами, в качестве арбитра, он не был не прав.

    Но одинаково верно и то, что в случае, если Гитлер, отвлекши внимание возней вокруг Данцига, ударит главными силами на Запад, Москва захочет полностью использовать преимущества своего положения. Вольными и невольными помощниками ее в этом отношении явятся лимитрофы. Прямое вторжение Гитлера в Польшу быстро развеяло бы там, разумеется, недоверие к СССР, и варшавское правительство само призвало бы на помощь Красную Армию. Наоборот, в случае похода Гитлера на Запад или Юг, Польша, как и Румыния, при молчаливом одобрении Кремля, будут всеми силами противиться вступлению Красной Армии на их территорию. Главная тяжесть германского удара ляжет в этом случае на Францию. Москва будет выжидать. Как бы точно ни был формулирован на бумаге новый пакт, тройственное Согласие останется не только военным союзом, но и треугольником антагонистических интересов. Недоверие Москвы тем естественнее, что ей никогда не удастся иметь Францию против Англии или Англию против Франции; зато эти страны всегда найдут общий язык для совместного давления на Москву. Гитлер может не без успеха использовать этот антагонизм в среде самих союзников.

    Но не надолго. В тоталитарном лагере противоречия вскроются, может быть, несколько позже, но тем более бурно. Даже оставляя в стороне далекий Токио, "ось" Берлин -- Рим кажется прочной и надежной только в силу огромного перевеса Берлина над Римом и прямого подчинения Рима Берлину. Этим несомненно достигается большая согласованность и быстрота действий. Но только до известного предела. Все три члена этого лагеря отличаются крайним размахом своих притязаний и их мировые аппетиты вреждебно столкнутся задолго до того, как приблизятся к насыщению. Никакая "ось" не выдержит груза будущей войны.

    Сказанное не отрицает, разумеется, всякого значения за международными договорами и союзами, которые так или иначе определят исходные позиции государств в будущей войне. Но значение это очень ограниченно. Раз сорвавшись с цепи, война быстро перерастет рамки дипломатических соглашений, экономических планов и военных рассчетов. Зонтик весьма полезен под лондонским дождем. Но от циклона он предохранить не может. Прежде, чем обратить в развалины значительную часть нашей планеты, циклон войны переломает не мало дипломатических зонтиков. "Святость" союзных обязательств покажется ничтожным предрассудком, когда народы начнут корчиться в тучах удушливых газов. "Спасайся, кто может!" станет лозунгом правительств, наций и классов. Договоры окажутся не более устойчивыми, чем те правительства, которые их заключили. Московская олигархия, во всяком случае не переживет войны, которой она так основательно страшится. Падение Сталина не спасет, однако, Гитлера, который с непогрешимостью сомнамбула влечется к величайшей исторической катастрофе. Выиграют ли от этого другие участники кровавой игры, вопрос особый.

    Л. Троцкий.

    Койоакан, 21 июня 1939 г.


СТАЛИН -- ИНТЕНДАНТ ГИТЛЕРА

    Двадцать лет пружина германского империализма оставалась свернутой. Когда она стала разворачиваться, дипломатические канцелярии растерялись. Вторым, после Мюнхена, этапом этой растерянности были долгие и бесплодные переговоры Лондона и Парижа с Москвой. Автор этих строк имеет право сослаться на непрерывный ряд собственных заявлений в мировой печати, начиная с 1933 г. на ту тему, что основной задачей внешней политики Сталина является достижение соглашения с Гитлером. Но наш скромный голос оставался неубедительным для "вершителей судеб". Сталин разыгрывал грубую комедию "борьбы за демократию", и этой комедии верили, по крайней мере, на половину. Почти до самых последних дней Авгур, официозный лондонский корреспондент Нью Иорк Таймс, продолжал уверять, что соглашение с Москвой будет достигнуто. Как свирепо поучителен тот факт, что германо-советский договор ратифицирован сталинским парламентом как раз в тот день, когда Германия вторглась в пределы Польши!

    Общие причины войны заложены в непримиримых противоречиях мирового империализма. Однако, непосредственным толчком к открытию военных действий явилось заключение советско-германского пакта. В течение предшествовавших месяцев Геббельс, Форстер и другие германские политики настойчиво повторяли, что фюрер назначит скоро "день" для решительных действий. Сейчас совершенно очевидно, что речь шла о дне, когда Молотов поставит свою подпись под германо-советским пактом. Этого факта уже не вычеркнет из истории никакая сила!

    Дело совсем не в том, что Кремль чувствует себя ближе к тоталитарным государствам, чем к демократическим. Не этим определяется выбор курса в международных делах. Консервативный парламентарий Чемберлен, при всем своем отвращении к советскому режиму, изо всех сил стремился добиться союза со Сталиным. Союз не осуществился, потому что Сталин боится Гитлера. И боится не случайно. Армия обезглавлена. Это не фраза, а трагический факт. Ворошилов есть фикция. Его авторитет искусственно создан тоталитарной агитацией. На головокружительной высоте он остался тем, чем был всегда: ограниченным провинциалом, без кругозора, без образования, без военных способностей и даже без способностей администратора. Все в стране это знают. В "очищенном" командном составе не осталось ни одного имени, на котором армия могла бы остановиться с доверием. Кремль боится армии и боится Гитлера. Сталину нужен мир -- любой ценою.

    Прежде чем гогенцолернская Германия пала под ударами мировой коалиции, она нанесла смертельный удар царскому режиму, причем западные союзники подталкивали русскую либеральную буржуазию и даже поддерживали планы дворцового переворота. Не повторится ли в преобразованном виде этот исторический эпизод? -- спрашивали себя с тревогой обитатели Кремля. Они не сомневаются, что коалиция из Франции, Великобритании, Советского Союза, Польши, Румынии, при несомненной в дальнейшем поддержке Соединенных Штатов, в конце концов сломила бы Германию и ее союзников. Но прежде, чем свалиться в пропасть, Гитлер мог бы нанести СССР такое поражение, которое кремлевской олигархии стоило бы головы. Еслиб советская олигархия была способна к самопожертвованию или хотя бы самоограничению в военных интересах СССР, она не обезглавила бы и не деморализировала бы армию.

    Всякого рода про-советские простаки считают само собою разумеющимся, что Кремль стремится к низвержению Гитлера. Низвержение Гитлера немыслимо без революции. Победа революции в Германии подняла бы на огромную высоту самочувствие народных масс в СССР и сделала бы невозможным дальнейшее существование московской тирании. Кремль предпочитает статус кво, со включением Гитлера, в качестве союзника.

    Застигнутые пактом врасплох профессиональные адвокаты Кремля пытаются теперь доказать, что наши старые прогнозы имели в виду наступательный военный союз между Москвою и Берлином, тогда как на деле заключено лишь пацифистское соглашение о "взаимном ненападении". Жалкие софизмы! О наступательном военном союзе, в прямом смысле этого слова, мы никогда не говорили. Наоборот, мы всегда исходили из того, что международная политика Кремля определяется интересами самосохранения новой аристократии, ее страхом перед народом, ее неспособностью вести войну. Любая международная комбинация имеет для советской бюрократии цену постолько, поскольку освобождает ее от необходимости прибегать к силе вооруженных рабочих и крестьян. И тем не менее германо-советский пакт является в полном смысле слова военным союзам, ибо служит целям наступательной империалистской войны.

    В прошлой войне Германия потерпела поражение прежде всего вследствие недостатка сырья и продовольствия. В этой войне Гитлер уверенно рассчитывает на сырье СССР. Заключению политического пакта не случайно предшествовало заключение торгового договора. Москва далека от мысли денонсировать его. Наоборот, в своей вчерашней речи перед Верховным Советом Молотов сослался прежде всего на исключительные экономические выгоды дружбы с Гителером. Соглашение о взаимном ненападении, т. е. о пассивном отношении СССР к германской агрессии, дополняется, таким образом, договором об экономическом сотрудничестве в интересах агрессии. Пакт обеспечивает Гитлеру возможность пользоваться советским сырьем, подобно тому, как Италия в своем нападении на Абиссинию пользовалась советской нефтью. Военные эксперты Англии и Франции только на-днях изучали в Москве карту Балтийского моря с точки зрения военных операций между СССР и Германией. А в это самое время германские и советские эксперты обсуждали меры обеспечения балтийских морских путей для непрерывных торговых сношений во время войны. Оккупация Польши должна в дальнейшем обеспечить непосредственную территориальную связь с Советским Союзом и дальнейшее развитие экономических отношений. Такова суть пакта. В "Майн Камф" Гитлер говорит, что союз между двумя государствами, не имеющий своей целью вести войну, "бессмыслен и бесплоден". Германо-советский пакт не бессмыслен и не бесплоден: это военный союз со строгим разделением ролей: Гитлер ведет военные операции, Сталин выступает в качестве интенданта. И есть еще люди, которые в серьез утверждают, что целью нынешнего Кремля является международная революция!

    При Чичерине, как министре иностранных дел ленинского правительства, советская внешняя политика действительно имела своей задачей международное торжество социализма, стремясь попутно использовать противоречия между великими державами в целях безопасности советской республики. При Литвинове программа мировой революции уступила место заботе о статус кво при помощи системы "коллективной безопастности". Но когда эта идея "коллективной безопасности" приблизилась к своему частичному осуществлению, Кремль испугался тех военных об'язательств, которые из нее вытекают. Литвинова сменил Молотов, который не связан ничем, кроме обнаженных интересов правящей касты. Политика Чичерина, т. е. по существу политика Ленина, давно уже об'явлена политикой романтизма. Политика Литвинова считалась некоторое время политикой реализма. Политика Сталина-Молотова есть политика обнаженного цинизма.

    "На едином фронте миролюбивых государств, действительно противостоящих агрессии, Советскому Союзу не может не принадлежать место в передовых рядах", говорил Молотов в Верховном Совете, три месяца тому назад. Какой зловещей иронией звучат теперь эти слова! Советский Союз занял свое место в заднем ряду тех государств, которые он до последних дней не уставал клеймить в качестве агрессоров.

    Непосредственные выгоды, которые Кремлевское правительство получает от союза с Гитлером, имеют вполне осязательный характер. СССР остается в стороне от войны. Гитлер снимает в порядке дня кампанию в пользу "Великой Украины". Япония оказывается изолированной. Одновременно с отсрочкой военной опасности на Западной границе, можно, следовательно, ждать ослабления давления на Восточную границу, может быть даже заключения соглашения с Японией. Весьма вероятно, к тому же, что, в обмен за Польшу Гитлер предоставил Москве свободу действий в отношении балтийских лимитрофов. Как ни велики, однако, эти "выгоды", они имеют в лучшем случае кон'юнктурный характер, и их единственной гарантией является подпись Риббентропа под "клочком бумаги". Между тем война поставила в порядке дня вопросы жизни и смерти народов, государств, режимов, правящих классов. Германия разрешает свою программу мирового господства по этапам. При помощи Англии она вооружилась, несмотря на сопротивление Франции. При помощи Польши, она изолировала Чехо-Словакию. При помощи Советского Союза она хочет не только закабалить Польшу, но и разгромить старые колониальные империи. Еслиб Германии удалось, при помощи Кремля, выйти из нынешней войны победительницей, это означало бы смертельную опасность для Советского Союза. Напомним, что вскоре после мюнхенского соглашения секретарь Коминтерна Димитров огласил -- несомненно, по поручению Сталина -- точный календарь будущих завоевательных операций Гитлера. Оккупация Польши приходится в этом плане на осень 1939 г. Дальше следует: Югославия, Румыния, Болгария, Франция, Бельгия... Наконец, осенью 1941 г. Германия должна открыть наступление против Советского Союза. В основу этого разоблачения положены несомненно данные, добытые советской разведкой. Схему никак нельзя, разумеется, понимать буквально: ход событий вносит изменения во все плановые рассчеты. Однако, первое звено плана: оккупация Польши осенью 1939 г., подтверждается в эти дни. Весьма вероятно, что и намеченный в плане двухлетний промежуток между разгромом Польши и походом против Советского Союза окажется весьма близким к действительности. В Кремле не могут не понимать этого. Недаром там десятки раз провозглашали: "мир неразделен". Если тем не менее Сталин оказывается интендантом Гитлера, то это значит, что правящая каста уже не способна думать о завтрашнем дне. Ее формула есть формула всех гибнущих режимов: "после нас хоть потоп".

    Пытаться сейчас предсказать ход войны и судьбу отдельных ее участников, в том числе и тех, которые еще питаются сегодня иллюзорной надеждой остаться в стороне от мировой катастрофы, было бы тщетной задачей. Никому не дано обозреть эту гигантскую арену и бесконечно сложную свалку материальных и моральных сил. Только сама война решает судьбу войны. Одно из величайших отличий нынешней войны от прошлой -- это радио. Только сейчас я отдал себе в этом полный отчет, слушая здесь, в Койоакане, в предместьи мексиканской столицы, речи в берлинском рейхстаге и скупые пока еще сообщения Лондона и Парижа. Благодаря радио, народы сейчас в гораздо меньшей степени, чем в прошлую войну, будут зависеть от тоталитарной информации собственных правительств, и гораздо скорее будут заражаться настроениями других стран. В этой области Кремль уже успел потерпеть большое поражение. Коминтерн, важнейшее орудие Кремля для воздействия на общественное мнение других стран, явился на самом деле первой жертвой германо-советского пакта. Судьба Польши еще не решена. Но Коминтерн уже труп. Его покидают, с одного конца, патриоты, с другого конца, интернационалисты. Завтра мы услышим, несомненно, по радио голоса вчерашних коммунистических вождей, которые, в интересах своих правительств, будут на всех языках цивилизованного мира, и в том числе на русском языке разоблачать измену Кремля.

    Распад Коминтерна нанесет неисцелимый удар авторитету правящей касты в сознании народных масс самого Советского Союза. Так, политика цинизма, которая должна была, по замыслу, укрепить позиции сталинской олигархии, на самом деле приблизит час ее крушения.

    Война сметет многое и многих. Хитростями, уловками, подлогами, изменами никому не удастся уклониться от ее грозного суда. Однако, наша статья была бы в корне ложно понята, еслибы она натолкнула на тот вывод, будто в Советском Союзе сметено будет все то новое, что внесла в жизнь человечества Октябрьская революция. Автор глубоко убежден в противном. Новые формы хозяйства, освободившись от невыносимых оков бюрократии, не только выдержат огненное испытание, но и послужат основой новой культуры, которая, будем надеяться, навсегда покончит с войной.

    Л. Троцкий.

    Койоакан, 2 сентября 2 ч.


ГЕРМАНО-СОВЕТСКИЙ СОЮЗ

    С разных сторон меня спрашивают, почему я не высказался своевременно по поводу германо-советского пакта и его последствий. Этому помешали случайные личные обстоятельства. (Болезнь и от'езд из Мексико в деревню). События сами по себе, думал я, так ясны, что не требуют комментариев. Оказалось не так: в разных странах все еще существуют люди, -- правда, их становится все меньше и меньше, -- которые осмеливаются предательство Кремля изображать, как акт политической доблести. По словам этих господ выходит, что у Сталина и Гитлера есть общие цели, которые они совместно преследуют методами тайной дипломатии в интересах... мира и демократии. Не похож ли этот довод на отвратительное шутовство?

    С 1933 г. мне не раз приходилось в печати указывать и доказывать, что Сталин ищет соглашения с Гитлером. В частности я привел доказательства в пользу этого прогноза в своих показаниях пред следственной коммиссией Джон Дьюи в Койоакане, в апреле 1937 г. (The Case of Leon Trotsky, p. 385). Циники на службе Кремля пытаются теперь представить дело так, что подтвердилась их программа: "союза демократий" и "коллективной безопасности", тогда как мой прогноз оказался ложным: я предсказывал, будто-бы, заключение наступательного военного союза, тогда как Сталин и Гитлер заключили лишь пацифистский, гуманный пакт о взаимном ненападении (Гитлер, как известно строгий вегетарианец). Не ясно лишь, почему именно Гитлер открыл наступление на Польшу немедленно после об'ятий Риббентропа с Молотовым? Некоторые наименее умные из адвокатов Кремля вспомнили неожиданно (раньше они этого не знали), что Польша является "полуфашистским государством". Выходит, что под благотворным влиянием Сталина Гитлер открыл войну против... "полуфашизма".

    Или может быть Гитлер попросту обманул девственное доверие Сталина? Еслиб дело обстояло так, то Сталин мог бы легко разоблачить обман. На самом деле Верховный Совет ратифицировал договор в тот самый момент, когда германские войска переходили польскую границу. Сталин хорошо знал, что он делает.

    Для нападения на Польшу и для войны против Англии и Франции Гитлеру необходим был благожелательный "нейтралитет" СССР... плюс советское сырье. Политический и торговый договоры обеспечивают Гитлеру и то и другое.

    На заседании Верховного Совета Молотов хвастал выгодностью торгового договора с Германией. Удивительного в этом нет ничего. Германии до зарезу нужно сырье. Когда ведут войну, не считаются с расходами. Ростовщики, спекулянты, мародеры всегда наживаются на войне. Кремль питал нефтью итальянский поход на Абиссинию. Кремль содрал двойную плату с Испании за то плохое оружие, которое он ей поставлял. Теперь Кремль рассчитывает получить с Гитлера хорошую плату за советское сырье. Лакеи Коминтерна и здесь не стыдятся защищать образ действий Кремля. У каждого честного рабочего от этой политики сжимаются кулаки.

    Спустившись на самое дно цинизма, адвокаты Кремля видят теперь великую заслугу Сталина в том, что он сам не нападает на Польшу. В этом обстоятельстве они открыли также ошибочность моего прогноза. Но на самом деле я никогда не предсказывал, что Сталин заключит с Гитлером наступательный союз. Сталин больше всего боится войны. Об этом слишком ярко свидетельствует его капитулянтская политика по отношению к Японии в течении последних лет. Сталин не может воевать при недовольстве рабочих и крестьян и при обезглавленной Красной Армии. Я говорил это не раз в течение последних лет, и я повторяю это ныне. Германо-советский пакт есть капитуляция Сталина перед фашистским империализмом в целях самосохранения советской олигархии.

    Во всех организованных Коминтерном пацифистских маскарадах Гитлер неизменно превозглашался главным, почти единственным агрессором; наоборот, Польша изображалась невинной голубкой. Теперь, когда Гитлер перешел от слов к делу и открыл агрессию против Польши, Москва тоже перешла к делу и... помогает Гитлеру. Таковы простые факты. От них нельзя отвертеться гнилыми софизмами.

    Адвокаты Кремля ссылаются на то, что Польша отказалась допустить на свою территорию советские войска. Хода тайных переговоров мы не знаем. Допустим, однако, что Польша ложно оценила свои собственные интересы, отказавшись от прямой помощи Красной Армии. Но разве из отказа Польши допустить чужие войска на свою территорию вытекает право Кремля помогать вторжению германских войск на территорию Польши?

    Адвокаты Кремля ссылаются, наконец, на то, что германо-советский пакт разбил "ось" изолировав Японию. На самом деле СССР заменил собою Японию в составе оси. Помощь далекого Микадо военным операциям Гитлера в Европе имела бы почти невесомый характер. Наоборот, помощь Сталина имеет глубоко реальный характер. Не мудрено, если Гитлер предпочел дружбу Сталина дружбе Микадо. Неужели же "пацифисты", "демократы", "социалисты" могут без краски стыда на лице говорить об этой новой дипломатической комбинации?

    О рабочем классе эти господа не думают вовсе. Между тем тот хаос, который зигзаги Коминтерна порождают в головах рабочих, является одним из важнейших условий побед фашизма. Надо на минуту вдуматься в психологию революционного немецкого рабочего, который, с постоянной опасностью для жизни, ведет подпольную борьбу против национал-социализма и внезапно узнает, что Кремль, располагающий громадными рессурсами, не только не ведет борьбы против Гитлера, но, наоборот, заключил с ним выгодную сделку на арене международного разбоя. Не в праве ли этот немецкий рабочий плюнуть в лицо своим вчерашним учителям?

    Так рабочие несомненно и сделают. Единственной "заслугой" германо-советского пакта является то, что, раскрыв правду, он разбил позвоночник Коминтерну. Со всех сторон, особенно из Франции и Соединенных Штатов, идут сведения об остром кризисе в рядах Коминтерна, об отходе от него империалистских патриотов в одну сторону, интернационалистов -- в другую. Этого распада не остановит никакая сила в мире. Мировой пролетариат перешагнет через измену Кремля, как и через труп Коминтерна.

    Л. Троцкий.

    Койоакан, 4 сентября, 1939 г.


МОСКВА МОБИЛИЗУЕТ

    Москва мобилизует, и все спрашивают себя: против кого? Этого не знает еще сегодня и Кремль. Одно ясно: германо-советский пакт облегчил разгром Польши, но совершенно не обеспечил нейтралитет Советскому Союзу. Польская армия оказалась слабее, чем многими предполагалось. Сейчас в Париже и Лондоне несомненно с интересом и без чрезмерной тревоги наблюдают продвижение германских войск к границам Советского Союза. Дружба Сталина с Гитлером требует дистанции. Полный разгром Польши может оказаться фатальным для германо-советского пакта. Упершись в границы Украины и Белоруссии, Гитлер предложит Сталину придать их свежей "дружбе" более активный характер. Одновременно он сможет обратиться к Парижу и Лондону с предложением дать германской армии возможность двигаться дальше на Восток и из'явить полную готовность об'язаться при этом в течении 25 или 50 лет (Гитлер охотно меняет пространство на время) не поднимать вопроса о колониях. В тисках двойного шантажа Сталину придется сделать окончательный выбор. В виду приближения этого критического часа Кремль мобилизует. Чтобы оставить обе возможности открытыми, радио-станции Москвы дают на русском языке сведения, благоприятные западным демократиям, на немецком языке -- благоприятные Германии. Трудно придумать более символическое выражение двойственности кремлевской политики и личного характера Сталина. В какую сторону разрешится эта двойственность?

    Сталин понимает, конечно, то, что понял даже экс-кайзер Вильгельм: именно, что при затяжной войне Гитлер идет на встречу величайшей катастрофе. Но весь вопрос в сроках и темпах. По пути к пропасти Гитлер может не только разгромить Польшу, но и нанести СССР такие удары, которые будут стоить кремлевской олигархии головы. Свою голову эти господа ценят выше всего. Для ее спасения они могут оказаться вынужденными пойти гораздо дальше по пути с Гитлером, чем они хотели в момент заключения пакта.

    Препятствием на этом пути является, правда, крайняя непопулярность союза с фашизмом в народных массах Советского Союза. На это прямо намекал в последней речи Молотов, когда жаловался что "упрощенная пропаганда" (т. е. вчерашняя пропаганда Коминтерна против фашизма) породила даже в СССР недоброжелательность к германо-советской комбинации. Об этом же свидетельствуют и упомянутые радио-вещания на русском языке. Но с общественным мнением собственной страны Сталин надеется справиться при помощи дополнительных чисток: враждебность русских рабочих и крестьян, в отличие от враждебности Гитлера, остается еще безоружной... Так, начав с роли интенданта при Гитлере, Сталин может оказаться его полупленником, полусоюзником.

    Но не может ли Кремль совершить новый резкий поворот, порвав советско-германский пакт и повернувшись в последнюю минуту против Гитлера? Для этого нужны были бы уже в ближайшее время очень серьезные военные успехи Франции и Англии плюс радикальное изменение закона о нейтралитете в Соединенных Штатах. Вряд ли и в этом случае Кремль сразу вступил бы в открытую войну с Гитлером. Но сосредоточение значительных сил Красной армии на западной границе позволило бы Сталину отклонить совершенно неизбежные новые домогательства Гитлера.

    Связывать вопрос о направлении московской политики с идеями международного рабочего класса, задачами социализма, принципами демократии и пр. могут лишь совершенно безмозглые болтуны, либо же наемные агенты Кремля. На самом деле, московская политика полностью определяется борьбой правящей олигархии за самосохранение. Выбор пути будет обусловлен материальным соотношением сил двух лагерей и ходом военных операций в ближайшие недели. Вернее, может быть, сказать не "выбор пути", а направление ближайшего зигзага.

    Л. Троцкий.

    Койоакан, 11 сентября 1939 г.


"ПРОГРЕССИВНЫЙ ПАРАЛИЧ." ВТОРОЙ ИНТЕРНАЦИОНАЛ НАКАНУНЕ НОВОЙ ВОЙНЫ.

    Внутренняя жизнь Второго Интернационала остается обычно вне нашего поля зрения. Отчасти потому, что мы слишком давно свели счеты с социал-демократией, отчасти потому, что "внутренней жизни" у этого "Интернационала" собственно нет, так как отдельные партии живут совершенно независимо друг от друга. В течение последних лет Второй Интернационал старался как можно меньше давать о себе знать, чтоб не обнаруживать внутренних противоречий. Однако, приближение войны выбило его из состояния пассивного равновесия. Мы имеем на этот счет замечательное свидетельство вождя меньшевиков Ф. Дана. Вряд ли можно в каком-либо другом социал-демократическом издании найти такую откровенную картину внутренней борьбы Второго Интернационала, какую дал выходящий в Париже меньшевистский орган "Социалистический Вестник". Откровенность, как всегда в таких случаях, вызвана обострением внутренней борьбы. В полном соответствии со всем характером социал-патриотического "Интернационала", группировки идут по национальным линиям, т. е. по линиям интересов буржуазных "отечеств". Как капиталистический мир делится на тучных коров империалистских демократий, и на тощих и жадных коров фашистских диктатур, так и Второй Интернационал разбился на группу "сытых" партий, остающихся пока еще пайщиками своих национальных империалистских предприятий, и на тощих партий, изгнанных фашизмом с национального пастбища. Борьба идет именно по этой линии.

    Ведущую роль во Втором Интернационале играла до войны германская социал-демократия. Со времени Версальского мира руководство в Интернационале, как и в европейской политике, перешло к Англии и Франции. Что касается Соединенных Штатов, то беспорное и во многом решающее влияние их политики на Второй Интернационал идет не через посредство слабой американской социалистической партии, а непосредственно, через европейские правительства. Послушная социал-демократическая агентура и здесь только копирует своих капиталистических господ. Подобно тому, как Лига Наций всегда в последнем счете приспособлялась к политике Соединенных Штатов, несмотря на то, что они оставались в стороне от европейских комбинаций, так и Второй Интернационал, особенно в лице британской и французской партии, считал своим долгом на каждом шагу озираться на Вашингтон и петь гимны Рузвельту, как призванному вождю союза "демократий".

    Как откровенно признал последний социалистический конгресс в Нанте, тучные партии считают своей основной задачей защищать не только национальную независимость своей страны, но и ее колониальные владения. Социал-патриотизм есть только маскировка социал-империализма: мы установили это еще в 1914 г. А так как империалистские интересы, по самой своей природе, противоречат друг другу, то об единой интернациональной политике социал-патриотов разных стран не может быть и речи. В лучшем случае возможны соглашения отдельных партий между собою, в соответствии с международными комбинациями соответственных правительств.

    Иную картину представляет лагерь тощих партий. По природе своей правящей бюрократии, по своему прошлому и по своим вожделениям эти партии не отличаются от тучных. Но они, увы, лишены пастбищ, подобно тому, как отвергшие их империалистские отечества лишены колоний. Тучные больше всего озабочены сохранением статус кво, как внутри своих стран, так и на международной арене. Для тощих статус кво означает бессилие, изгнание, сухоядение. Итальянская, германская, австрийская, ныне и испанская социалистические партии не связаны непосредственно дисциплиной национального империализма, который пинком ноги отверг их услуги. Они попали на нелегальное положение наперекор своим традициям и своим лучшим намерениям. От этого они, конечно, ни в малейшей степени не стали революционерами: о подготовке социалистической революции они, конечно, не думают. Но их патриотизм временно вывернулся на изнанку. Они настойчиво мечтают о том, чтоб оружие "демократий" опрокинуло их национальный фашистский режим и дало им возможность водвориться в старых учреждениях, редакциях, парламентах, правлениях профсоюзов и восстановить текущие счета в банках. В то время, как тучные хотят лишь, чтоб их оставили в покое, тощие, наоборот, заинтересованы по своему в активной интернациональной политике.

    Общая картина двух лагерей несколько осложняется русскими меньшевиками. Как показало их поведение в месяцы февральской революции, эта партия решительно ничем не отличается от германской социал-демократии или британской Рабочей партии. Меньшевики лишь позже других выступили на арену социал-патриотизма и раньше других попали под колесо, причем колесо, которое раздавило их, вертелось не слева направо, а справа налево. Благодаря годам подполья, опыту трех революций и двух изгнаний, меньшевики имеют известные преимущества, которые позволяют им играть в лагере тощих нечто вроде руководящей роли. Но тем более ненавистны они для тучных товарищей по Интернационалу.

    Советское государство, жертвою которого, пали меньшевики, успело тем временем настолько радикально расправиться с пролетарской революцией, что стало желанным союзником для империалистских государств. В сооответствии с этим британская и французская социалистические партии чрезвычайно заинтересованы в сближении с Кремлем. Не мудрено, если русские меньшевики попали при таких условиях в своем собственном Интернационале на положение не только бедных, но и компрометирующих родственников.

    Из статьи Дана мы узнаем, что "тощие" полтора года тому назад предложили Интернационалу обсудить "проблему борьбы за демократию и мир в нашу эпоху". Дело идет об "активной" интернациональной политике, которая должна тощим вернуть их былую тучность. Нужен, разумеется незаурядный запас мелкобуржуазной ограниченности, чтоб до сих пор не понимать закономерности превращения буржуазной демократии в свою противоположность и продолжать принимать демократию за сверх-исторический чемодан, в который можно уложить том "Капитала", парламентский мандат, подтяжки, министерский портфель, акции и облигации, социалистическую "конечную цель", интимную переписку с буржуазными коллегами, -- все что угодно, кроме разумеется, взрывчатых веществ. На самом деле буржуазная демократия есть политическая формула свободной торговли, и ничего более. Ставить себе в нашу эпоху целью "борьбу за демократию" можно с таким же успехом и смыслом, как и борьбу за свободную торговлю. Однако и эта программа оказалась слишком радикальной для Второго Интернационала. "После годовой проволочки, -- жалуется автор статьи, -- (Исполнительный комитет) сделал наконец попытку поставить на свое обсуждение проблему борьбы за демократию и мир в нашу эпоху", но, увы, "попытка эта окончилась неудачей". Сопротивление шло, разумеется, со стороны тучных. "Наиболее крупные и влиятельные партии Интернационала, сохраняющие свою легальность,... -- пишет Дан -- не пожелали широко развернуть и довести до конца дискуссию", отвергнув "отвлеченное теоретизирование" и "бесплодные умствования". Попросту сказать, они отказались связывать себя какими бы то ни было общими решениями, которые могли бы в будущем поставить их в противоречие с интересами национального империализма.

    Дело в том, что только "тощие" секции Второго Интернационала принимают в серьез лозунг борьбы за демократию против фашизма, ибо сами они являются жертвами фашизма и естественно склонны восстановить свои утерянные позиции при помощи демократических танков и дредноутов; это обстоятельство и делает их весьма опасными для "солидных" секций Второго Интернационала. Напомним, что как раз в первые месяцы нынешнего года британская и французская дипломатии всячески стремились привлечь Италию на свою сторону. Незачем говорить, что, в случае успеха этой попытки, британская и французская секции Второго Интернационала прекрасно приспособились бы к союзу с Римом, тогда как итальянской секции приспособиться трудно: в военном разгроме Муссолини все ее фантастические надежды на счастливое будущее, т. е. на возврат к прошлому. Немудренно, если тощим и тучным все труднее сходиться на "единодушных" резолюциях и даже сидеть за одним столом.

    Терминология во Втором Интернационале несколько иная, чем та, которую предлагаем мы. Тучные называют тощих попросту "мертвыми", а себя -- единственно "живыми", жалуется Дан. Эти живые "предпочли, -- по словам того же автора, -- провозгласить наличие непроходимой пропасти между революционными (?) установками нелегальных партий и реформистскими -- легальных, т. е. по существу об'явить искусственным об'единение их в одном Интернационале". Считать "революционерами" Вельса, Гильфердинга, Нени, самого Дана и других борцов "за демократию в нашу эпоху" можно с таким же основанием, с каким обанкротившегося купца можно принимать за пролетария. Но все равно, фактические сообщения вождя меньшевиков сохраняют всю свою ценность. Респектабельные партии насыщенных колониальных империй заявили, что им нечего делать в одном Интернационале с нелегальными партиями голодных империалистских стран. ..."Анулирование решающего участия нелегальных партий в определении политики Интернационала стало их ближайшей целью, -- продолжает Дан, -- которую они, как известно, в значительной мере и осуществили в сессии Исполкома, заседавшей в Брюсселе 14-15 мая". Другими словами: тучные изгнали тощих из руководящих органов Второго Интернационала. Так разрешили они "проблему борьбы за демократию и мир в нашу эпоху".

    Нельзя отрицать, что в их действиях есть логика и смысл. Правящие и близкие к ним всегда, как известно, предпочитали иметь в своем окружении тучных и не доверяли тощим. Юлий Цезарь подозревал Кассия именно потому, что тот был худ и глядел голодным взглядом: такие люди склоны к критике и предосудительным выводам. "Ваша буржуазия, не с'умевшая своевременно обзавестись колониями, пытается ныне нарушить священное статус кво; именно поэтому она загнала вас на нелегальное положение и превратила вас в элемент беспорядка в Интернационале; вы должны сами понять, что вам не место в солидной организации, включающей в свой состав министров и вообще столпов порядка." Такова была мысль живых, или тучных.

    "Тощие" (или мертвые) пытались сослаться на то, что на учредительном с'езде обновленного Второго Интернационала в Гамбурге в 1923 г. принят был великолепный устав, который признает, как выражается Дан, "суверенитет интернационально-социалистической политики над национальной политикой отдельных партий и решающую роль Интернационала не только в период мира, но и в период войны." Не лишено интереса, что соответственные пункты были введены в устав по инициативе вождя русских меньшевиков Мартова. Мартовские "пункты" оставились, само собою разумеется, только на бумаге. Партии, которые подписали новый устав, были в 1923 году те же, которые совершили предательство в 1914 г., -- минус революционное крыло. Испытанные социал-империалисты тем охотнее сделали словесную уступку своим союзникам из Интернационала N 2 1/2, что сами они еще нуждались в прикрытии своего левого фланга: Коминтерн продолжал в те дни оставаться революционной организацией. "Суверенитет" интернациональных принципов? Конечно, при условии ограждения "наших" колоний, рынков, концессий, а также, разумеется, и нашей демократии. На этом экивоке и держался режим Второго Интернационала, пока Гитлер не пробил брешь в версальской системе.

    Но и для самой "левой" оппозиции "суверенитет интернациональных принципов" означает, как мы уже знаем, не независимую классовую политику пролетариата, а лишь стремление договориться с другими секциями о том, победа какой буржуазии выгоднее всего (для тощих). В аппарате этого Интернационала нельзя найти ни одного человека, который серьезно стоял бы на позиции пролетарской революции. Пролетариат для них всех -- только вспомогательная сила "прогрессивной" буржуазии. Их интернационализм есть тот же социал-патриотизм, но разбитый, скомпрометированный, не смеющий выступать открыто и ищущий маскировки.

    Дан об'ясняет политику "живых" партий "рутиной" их политической мысли, "близорукостью", "эмпиризмом" и другими невесомыми причинами. "Близорукость" самого этого об'яснения бьет в глаза. Эмпиризм удерживается в политике тогда, когда данной группе невыгодно доводить свои мысли до конца. Бытие, как сказал некто, определяет сознание. Рабочая бюрократия есть неот'емлемая часть буржуазного общества. В качестве лидера "оппозиции его величества", майор Аттли получает высокое содержание из королевской казны. Ситрин удостоился дворянского титула. Парламентарии пользуются большими льготами. Бюрократы трэд-унионов получают высокие жалованья. Все они неразрывными узами связаны с буржуазией, ее прессой, промышленными и иными предприятиями, в которых многие из этих господ являются прямыми участниками. Эти обстоятельства повседневной жизни имеют несравненно большее значение для направления политики партии, чем принцип "интернационализма", контрабандным путем включенный в гамбургские статуты.

    О французской партии Дан вообще ничего не говорит, очевидно, из вежливости к хозяевам, гостеприимством которых меньшевики пользуются. Однако, дела во Франции обстоят нисколько не лучше. Несмотря на неоспоримую способность французов к логическому мышлению, политика Леона Блюма ничем не отличается от "эмпирической" политики майора Аттли. Руководящие социалистические и синдикальные клики всеми корнями переплелись с правящим слоем Третьей республики. Блюм есть просто консервативный средний буржуа, которого смертельно тянет в общество крупных буржуа. Во время расследования дела Устрика, банкира и мошенника, обнаружилось мимоходом, что Блюм был завсегдатаем архибуржуазного салона, где встречался с консервативными политиками и финансовыми тузами, в частности и с Устриком, и через его посредство устраивал за чашкой кофе должность своему сыну. Повседневная жизнь верхов французской рабочей партии и трэд-унионов сплошь состоит из таких колоритных эпизодов.

    Правящая бюрократия Второго Интернационала есть наименее самостоятельная, наиболее трусливая и гнилая часть буржуазного общества. Всякие изменения обстановки вправо или влево для нее смертельны. Отсюда ее единственное стремление: продлить статус кво; отсюда ее вынужденный "эмпиризм", т. е. страх заглядывать в будущее. Политика Исполкома Второго Интернационала может казаться загадочной только тому, кто наперекор очевидности, считает социал-демократию классовой партией пролетариата. Все сразу становится на свое место, если уяснить себе, что социал-демократия есть буржуазная партия, выполняющая функцию "демократического" тормоза классовой борьбы пролетариата.

    --------------------------------------------------------------------------------

    Поведение "эмпириков", состоящих на хорошем жалованьи, "на деле политически уже парализовало и выхолостило Интернационал", жалуется Дан. В течение пяти месяцев после январьского заседания Исполком не реагировал, по словам Дана, ни на одно из международных событий величайшей важности (Чехословакия, Албания и пр.) "Он погрузулся как бы в состояние политического анабиоза". "Неужели, -- спрашивает вождь меньшевиков -- социалистическому Интернационалу грозит такая же смерть, какая стала уже уделом Интернационала коммунистического?... Неужели, -- продолжает он, -- первое дуновение военной бури еще более основательно разрушит международное социалистическое об'единение пролетариата, чем оно разрушило его в 1914 году? Или об'единение это рухнет само еще раньше, чем грянет буря?" Слово "неужели" звучит неуместно, когда дело идет о давно установленных процессах и предсказанных последствиях. Но все равно: риторические вопросы под пером меньшевика получают особую силу. Они означают, что вода подходит под горло. Дан этого не скрывает. Вот его "условный" прогноз относительно Второго Интернационала: "превращение его в своего рода Лигу Наций грозит ему тою же смертью, какою на наших глазах умирает (если уже не умер!) его женевский прообраз: смертью от прогрессивного паралича." К этому остается только прибавить, что прогрессивный паралич открылся в августе 1914 г. и ныне вступил в последнюю стадию.

    Замечательно, что как раз к тому времени, когда социал-демократическая оппозиция начала подозревать крушение собственного Интернационала у порога новой войны, Коминтерн нашел Второй Интернационал созревшим для союза с ним и даже для слияния. Этот видимый парадокс вполне закономерен. Стадо Коминтерна также состоит ныне из тучных и тощих коров, и взаимотношения между ними примерно те же, что и во Втором Интернационале. В своих дипломатических планах Кремль считается с тучными партиями Второго и Третьего Интернационала а не с бедными и жалкими осколками разбитых фашизмом секций. Второй Интернационал "демократически" выбрасывает вождей нелегальных партий из своих руководящих органов; Кремль "тоталитарно" расстреливает их пачками. Это маленькое различие в технике не нарушает основной политической солидарности. Как международная социал-демократия является левым флангом демократического империализма, руководимого Великобританией, под высшим контролем Соединенных Штатов, так и Коминтерн, непосредственно представляющий орудие советской бюрократии, в последнем счете подчинен контролю того же империализма. Вслед за Вторым Интернационалом Коминтерн уже сейчас публично отказался от борьбы за освобождение колоний. Аттли и Полит, Блюм и Торез работают в одной упряжке. В случае войны исчезнут последние различия между ними. Те и другие попадут под колесо истории вместе со всем буржуазным обществом.

    Нельзя еще раз не повторить, что в эту проклятую эпоху, когда все силы заживо гниющего капитализма, включая старые рабочие партии и профессиональные союзы, направлены против социалистической революции, ход вещей создает для пролетарского авангарда одно неоценимое преимущество: уже до войны заняты все исходные позиции, оба агонизирующих Интернационала открыто выступают в лагере империализма, -- не менее открыто выступает против них их смертельный враг, Четвертый Интернационал.

    Пошляки издевались над нашими непрерывными дискусиями по вопросу об интернационализме, над нашей придирчивостью по отношению ко всяким социал-патриотическим и пацифистским уклонениям. Наши идеи казались этим господам "абстрактными" и "догматическими" только потому, что они формулировали основные тенденции развития, недоступные поверхностному взору оппортунустов и центристов. Теперь эти основные тенденции выходят наружу и опрокидывают постройки, созданные на конъюнктурном базисе. Партии Второго и Третьего Интернационалов будут отныне дробиться и крошиться. Наоборот, кадры Четвертого Интернационала станут осью кристаллизации все более широких пролетарских масс. Предоставим же скептикам скалить гнилые зубы и -- пойдем своей дорогой.

    Л. Троцкий.

    Койоакан, 29 июля 1939 г.


ИНДИЯ ПЕРЕД ИМПЕРИАЛИСТСКОЙ ВОЙНОЙ.

    Письмо передовым рабочим Индии. Дорогие друзья!

    Великие и грозные события надвигаются с неумолимой силой. Человечество живет в ожидании войны, которая вовлечет в свой кровавый водоворот, конечно, и колониальные страны и будет иметь огромное значение для их дальнейшей судьбы. Агенты велико-британского правительства изображают дело так, будто война будет вестись из-за принципов "демократии", которые необходимо спасать от фашизма. Все классы и все народы должны сплотиться вокруг "мирных", "демократических" правительств, чтобы дать отпор фашистам -- агрессорам: тогда "демократия" будет спасена и мир укреплен навсегда. Эта проповедь построена на сознательной лжи. Если британское правительство действительно озабочено процветанием демократии, то у него есть простая возможность доказать это: пусть даст полную свободу Индии. Право на национальную независимость есть одно из основных демократических прав. Но на самом деле лондонское правительство готово отдать все демократии мира за одну десятую часть своих колоний.

    Если индусский народ не хочет остаться навсегда рабом, то он должен разоблачить и прогнать фальшивых проповедников, которые утверждают, будто единственный враг народов это фашизм. Гитлер и Муссолини -- бесспорно злейшие враги трудящихся и угнетенных, кровавые палачи, заслуживающие величайшей ненависти трудящихся и угнетенных всего мира. Но они являются в первую голову врагами германского и итальянского народов, на спине которых они сидят. Угнетенные классы и народы, как учили Маркс, Энгельс, Ленин, Либкнехт должны всегда искать главного врага в собственной стране, в лице своих непосредственных угнетателей и эксплоататоров. Таким врагом для Индии в первую голову является британская буржуазия. Низвержение британского империализма нанесло бы страшный удар всем угнетателям, в том числе и фашистским диктаторам. В конце концов империалисты отличаются друг от друга по форме, но не по существу. Германский империализм, лишенный колоний, надевает грозную маску фашизма с торчащими наружу клыками. Сытый британский империализм, имеющий громадные колонии, прикрывает свои клыки маской демократии. Но это -- демократия только для метрополии, для 45 миллионов душ, вернее для правящей буржуазии в метрополии. Индия лишена не только демократии, но и самых элементарных прав национального существования. Империалистская демократия есть, следовательно, демократия рабовладельцев, питающаяся жизненными соками колоний. Между тем Индия хочет иметь свою собственную демократию, а не служить навозом для рабовладельцев.

    Кто хочет покончить с фашизмом, с реакцией, со всеми видами угнетения, должен низвергнуть империализм. Другого пути нет. Эта задача не может быть, однако, разрешена мирными средствами: переговорами и увещаниями. Никогда еще в истории рабовладельцы не освобождали добровольно своих рабов. Только смелая и решительная борьба индусского народа за свое экономическое и национальное освобождение может сделать Индию свободной.

    Индусская буржуазия на революционную борьбу не способна. Она тесно связана с британским капиталом и зависит от него. Она дрожит за свою собственность. Она боится масс. Она ищет во что бы то ни было компромиса с британским империализмом и усыпляет индусские массы надеждами на реформу сверху. Вождем и пророком этой буржуазии является Ганди. Ложный вождь и фальшивый пророк! Ганди и ему подобные развивают ту теорию, что положение Индии будет все более улучшаться, что ее свободы будут все более расширяться, что на пути мирных реформ Индия придет постепенно к положению доминиона, а потом может быть и к полной независимости. Вся эта перспектива в корне ложна. Империалистские классы могли давать уступки колониальным народам, как и собственным рабочим, только до тех пор, пока капитализм поднимался в гору, пока у эксплоататоров была твердая надежда на дальнейший рост их барышей. Сейчас об этом не может быть и речи. Мировой капитализм находится в упадке. Положение всех империалистских наций становится все более трудным, противоречия между ними -- все более обостренными. Чудовищные вооружения поглощают все большую долю национальных доходов. Империалисты не могут больше делать серьезных уступок ни собственным трудящимся массам, ни колониям. Наоборот, они принуждены прибегать ко все более зверской эксплоатации. В этом и выражается смертельный кризис капитализма. Чтоб отстоять свои колонии, рынки и концессии от Германии, Италии и Японии, лондонское правительство готово уложить миллионы людей. Можно ли, не лишившись рассудка, надеяться на то, что эта жадная и свирепая финансовая олигархия добровольно даст Индии свободу?

    Правда, на смену консервативному правительству может притти правительство так называемой Рабочей партии. Но это ничего не изменит. В колониальном вопросе Рабочая партия, как свидетельствует все ее прошлое и ее нынешняя программа, ничем не отличается от консерваторов. Рабочая партия на деле выражает не интересы рабочего класса, а лишь интересы британской рабочей бюрократии и аристократической верхушки рабочего класса. Это тот слой, которому буржуазия имеет возможность давать жирные подачки благодаря тому, что сама она нещадно эксплоатирует колонии, в первую голову, Индию. Британская рабочая бюрокаратия, в партии, как и в трэд-унионах, непосредственно заинтересована в эксплоатации колоний. Она и думать не хочет об освобождении Индии. Все эти господа Аттли, Ситрины и Ко в любую минуту готовы заклеймить революционное движение индусского народа, как "измену", как помощь Гитлеру и Муссолини, и прибегнуть к военным мерам для его подавления.

    Нисколько не лучше политика нынешнего Коминтерна. Правда, 20 лет тому назад. Третий, или Коммунистический Интернационал был создан, как подлинно революционная организация. Одной из его важнейших задач являлось освобождение колониальных народов. Однако, от этой программы сейчас остались одни воспоминания. Вожди Коминтерна давно уже стали простым орудием московской бюрократии, которая задушила советские рабочие массы и превратилась в новую аристократию. В рядах коммунистических партий разных стран, в том числе и Индии, есть, разумеется, не мало честных рабочих, студентов и пр.; но не они определяют политику Коминтерна. Решающее слово принадлежит Кремлю, который руководствуется интересом не угнетенных, а новой аристократии в СССР.

    Сталин и его клика ради союза с империалистскими правительствами полностью отказались от революционной программы освобождения колоний. Это открыто признал на последнем с'езде сталинской партии в Москве, в марте этого года, Мануильский, один из вождей Коминтерна. "Коммунисты выдвигают -- говорил он, -- на первый план борьбу за осуществление права на самоопределение народов, порабощенных фашистскими государствами. Они требуют свободного самоопределения Австрии..., Судетской области..., Кореи, Формозы, Абиссинии..." А как же дело обстоит с Индией, Индо-Китаем, Алжиром и другими колониями Англии и Франции? На это представитель Коминтерна отвечает: "Коммунисты... требуют у империалистских правительств так называемых буржуазно-демократических государств немедленно (!) радикального (!!) улучшения материального положения трудящихся масс колоний, и представления колониям широких демократических прав и свобод." (Правда", N 70, 12 марта 1939 г.) Другими словами, в отношении колоний Англии и Франции Коминтерн полностью перешел на позицию Ганди и вообще соглашательской колониальной буржуазии. Коминтерн окончательно отказался от революционной борьбы за независимость Индии. Он "требует" (на коленях) "предоставления" Индии британским империализмом "демократических свобод". Особенно лживо и цинично звучат слова о "немедленном радикальном улучшении материального положения трудящихся масс колоний". Нынешний упадочный, гниющий, разлагающийся капитализм вынужден все более ухудшать положение рабочих в самой метрополии. Как же он может улучшить положение трудящихся в колониях, из которых он вынужден выжимать все соки, чтоб поддерживать свое собственное равновесие? Улучшение положения трудящихся масс в колониях возможно лишь путем полного низвержения империализма.

    Но Коминтерн идет еще дальше по пути предательства. Коммунисты, -- по словам Мануильского -- "осуществление права на отделение подчиняют... интересам разгрома фашизма." Иными словами: в случае войны между Англией и Германией из-за колоний индуский народ должен поддерживать своих нынешних рабовладельцев, британских империалистов, т. е. пролигать кровь не зо свое собственное освобождение, а за сохранение господства лондонской биржи над Индией. И эти продажные негодяи осмеливаются ссылаться на Маркса и Ленина! На самом деле учителем и вождем их является Сталин, глава новой бюрократической аристократии, палач большевистской партии, душитель рабочих и крестьян.

    --------------------------------------------------------------------------------

    Свою политику прислужничества британскому, французскому и северо-американскому империализму сталинцы прикрывают формулой "народноро фронта". Какое издевательство над народом! "Народный фронт" есть только новое название для старой политики, сущность которой состоит в сотрудничестве классов, в коалиции пролетариата с буржуазией. Во всякой коалиции руководство оказывается неизбежно в руках правого фланга, т. е. в руках имущего класса. Индусская буржуазия, как уже сказано, хочет мирной сделки, а не борьбы. Коалиция с буржуазией ведет к отказу пролетариата от революционной борьбы с империализмом. Политика коалиции означает топтание на месте, выжидание, ложные надежды, пустые маневры и интриги. В результате этой политики в рабочих массах неизбежно начинается разочарование, крестьяне отворачиваются от пролетариата и впадают в апатию. Политикой коалиции была загублена германская революция, австрийская революция, китайская революция, испанская революция*1. Та же опасность грозит и революции в Индии, где сталинцы, под видом "народного фронта", проводят политику подчинения пролетариата буржуазии. Это означает на деле отказ от революционной аграрной программы, отказ от вооружения рабочих, отказ от борьбы за власть, отказ от революции.

    Разумеется, в случае, если индусская буржуазия окажется вынуждена сделать хоть бы малейший шаг на пути борьбы против британского произвола, пролетариат поддержит этот шаг. Но он поддержит его своими собственными методами: массовыми собраниями, смелыми лозунгами, стачками, манифестациями и более решительными боевыми действиями, в зависимости от соотношения сил и обстановки. Но именно для этого пролетариату нужны свободные руки. Полная независимость от буржуазии необходима пролетариату прежде всего для воздействия на крестьян, главную массу населения Индии. Только пролетариат способен выдвинуть смелую революционную аграрную программу, поднять и сплотить десятки миллионов крестьян и повести их в бой против туземных угнетателей и британского империализма. Союз рабочих и беднейших крестьян есть единственно честный, единственно надежный союз, который способен обеспечить окончательную победу индусской революции.

    --------------------------------------------------------------------------------

    Все вопросы мирного времени сохранят свою силу и во время войны, только получат неизмерно более острое выражение. Прежде всего чрезвычайно возрастет эксплоатация колоний. Метрополии будут не только отнимать у колоний продовольствие и сырье, но и мобилизовать в огромных количествах колониальных рабов, чтобы те умирали на полях сражений за своих рабовладельцев. Тем временем колониальная буржуазия будет пристраиваться к военным поставкам, и разумеется, откажется от оппозиции во имя патриотизма и барышей. Ганди уже сейчас подготовляет почву для такой политики. "Надо терпеливо подождать конца войны, -- будут твердить эти господа, -- тогда Лондон вознаградит нас за оказанную нами помощь". На самом деле после войны империалисты, чтоб восстановить разрушения и опустошения, будут вдвое и втрое больше эксплоатировать трудящихся, как у себя дома, так и особенно, в колониях. В этих условиях не сможет быть и речи о новых социальных реформах в метрополии или о даровании свобод колониям. Двойные цепи рабства -- таков будет неизбежный результат войны, если народные массы Индии будут следовать политике Ганди, сталинцев и их друзей.

    Война может, однако, принести Индии, как и другим колониям, не двойное рабство, а, наоборот, полную свободу: условием, для этого является правильная революционная политика. Индусский народ должен с самого начала отделить свою судьбу от судьбы британского империализма. Угнетатели и угнетенные стоят по разные стороны траншей. Никакой помощи рабовладельцам! Наоборот, надо использовать те грандиозные затруднения, какие принесет с собой война всем правящим классам, чтоб нанести им смертельный _______________

    *1 Для Индии опыт китайской революции 1925-1927 г. имет самое непосредственное значение. От всей души рекомендую индусским революционерам прекрасную книгу Гарольда Айзакса: "Трагедия Китая". удар. Так должны действовать угнетенные классы и угнетенные народы во всех странах, независимо от того, прикрываются ли господа империалисты демократическими или фашистскими масками.

    Чтоб осуществить такую политику, нужна революционная партия, опирающаяся на авангард пролетариата. Такой партии в Индии еще нет. Четвертый Интернационал предлагает для такой партии свою програму, свой опыт, свое содействие. Основные условия для такой партии: полная независомость от империалистской демократии, от Второго и Третьего Интернационалов и от национальной индусской буржуазии.

    В ряде колониальных и полуколониальных стран секции Четвертого Интернационала существуют уже и успешно развиваются. На первом месте среди них стоит несомненно наша секция во французском Индо-Китае, ведущая непримиримую борьбу против французского империализма и мистификаций "народного фронта". "Сталинские вожди -- пишет газета сайгонских рабочих "Борьба", от 7-го апреля этого года -- сделали еще один шаг на пути измены. Сбрасывая свои маски революционеров, они стали чемпионами империализма и открыто высказываются против освобождения угнетенных колониальных народов." Благодаря своей смелой революционной политике, сайгонские пролетарии, принадлежащие к Четвертому Интернационалу, на выборах в колониальный совет в апреле этого года одержали блестящую победу над блоком правительственной партии и сталинцев.

    Такую же политику должны проводить и передовые рабочие британской Индии. Надо отбросить фальшивые надежды и оттолкнуть фальшивых друзей. Надо надеяться только на себя, на свои революционные силы. Борьба за национальную независимость, за самостоятельную индусскую республику, неразрывно связана с аграрной революцией, с национализацией банков и трестов и с рядом других экономических мер, которые должны поднять жизненный уровень страны и сделать трудящиеся массы хозяевами собственной судьбы. Выполнить эти задачи способен лишь пролетариат в союзе с крестьянством.

    На первых порах революционная партия будет, конечно, маленьким меньшевиством. Зато она, в отличие от других партий будет отдавать себе ясный отчет в обстановке и бесстрашно итти к своей великой цели. Нужно во всех промышленных центрах и городах создавать группы рабочих, стоящих под знаменем Четвертого Интернационала. В эти группы надо допускать только тех интеллигентов, которые полностью перешли насторону пролетариата. Чуждые сектантской замкнутости революционные пролетарии-марксисты должны принимать активное участие в работе профессиональных союзов, просветительных обществ, Социалистической партии конгресса, всех вообще массовых организаций, везде оставаясь крайним левым крылом, везде подавая пример мужества в действиях, везде терпеливо и по товарищески выясняя свою программу рабочим, крестьянам и революционным интеллигентам. Грядущие события будут помогать индусским большевикам-ленинцам, обнаруживая перед массами правильность их пути. Партия будет быстро расти и закаляться в огне. Позвольте мне выразить твердую надежду на то, что революционная борьба за освобождение Индии развернется под знаменем Четвертого Интернационала.

    С горячим товарищеским приветом

    Л. Троцкий.

    Койоакан, 25 июля 1939 г.


НЕЗАВИСИМОСТЬ УКРАИНЫ И СЕКТАНТСКАЯ ПУТАНИЦА.

    В одном из американских сектантских журнальчиков, которые питаются крохами со стола Четвертого Интернационала и платят за это черной неблагодарностью, я случайно наткнулся на статью, посвященную украинскому вопросу. Какая путаница! Автор-сектант, конечно, против лозунга независимости советской Украины. Он за международную революцию и за социализм, -- но "в общем и целом". Он обвиняет нас в забвении интересов СССР и в отступлении от концепции перманентной революции. Он об'являет нас центристами. Критик очень строг, почти безжалостен. К сожалению, он ничего не понимает (название журнальчика "Марксист" звучит довольно-таки иронически). Его непонимание имеет, однако, такие законченные, почти классические формы, что оно может помочь нам лучше и полнее осветить вопрос.

    "Если рабочие в советской Украйне опрокинут сталинизм и восстановят действительно рабочее государство, -- такова исходная позиция критика, -- должны ли они действительно отделиться от Советского Союза? нет", и т. д. "Если рабочие опрокинут сталинизм"... то станет виднее, что делать. Но раньше надо опрокинуть сталинизм. А для этого не надо закрывать глаз на рост сепаратистских тенденций на Украйне, а дать им правильное политическое выражение.

    "Не поворачивать спину Советскому Союзу, -- продолжает автор, -- но возродить и восстановить его, как могущественную крепость мировой революции -- таков путь марксизма". Реальный ход развития масс, в данном случае -- национально угнетенных, наш мудрец заменяет соображением о наилучших путях развития. По этому методу, но с большей последовательностью, можно сказать: "не охрана выродившегося Советского Союза есть наша задача, а победоносная мировая революция, которая весь мир превратит в Советский Союз" и т. д. Такие афоризмы не дорого стоят.

    Наш критик неоднократно повторяет наши слова о том, что судьба независимой Украйны неразрывно связана с международной пролетарской революцией. Из этой азбучной для марксиста общей перспективы он умудряется, однако, сделать рецепт выжидательной пассивности и национального нигилизма. Победа пролетарской революции в международном масштабе есть результат многих движений, кампаний и боев, а вовсе не готовая предпосылка для автоматического решения всех вопросов. Тогда прямая и смелая постановка украинского вопроса в данной конкретной обстановке облегчит сплочение мелко-буржуазных и крестьянских масс вокруг пролетариата. Так именно было в России в 1917 г.

    Наш автор может, правда, возразить на это, что в России до Октября развертывалась буржуазная революция, а сейчас социалистическая революция оставлена уже позади. Требование, которое могло быть прогрессивным в 1917 году, является реакционным теперь. Такое рассуждение, вполне в духе бюрократов и сектантов, ложно с начала до конца.

    Право наций на самоопределение есть, конечно, демократический, а не социалистический принцип. Однако, принципы подлинной демократии поддерживаются и осуществляются в нашу эпоху только революционным пролетариатом; именно поэтому они переплетаются с социалистическими задачами. Решительная борьба большевистской партии за право угнетенных наций России на самоопределение чрезвычайно облегчила пролетариату завоевание власти. Пролетарский переворот как бы поглотил демократические проблемы, прежде всего аграрную и национальную, придав комбинированный характер российской революции. Пролетариат ставил себе уже социалистические задачи; но он не мог поднять сразу на тот же уровень крестьянство и угнетенные нации (в большинстве крестьянские), занятые разрешением своих демократических задач. Отсюда исторически неизбежные компромисы в аграрной области, как и в национальной. Несмотря на экономические выгоды крупного хозяйства, советское правительство оказалось вынуждено раздробить крупные имения. Лишь через ряд лет оно перешло к коллективному хозяйству, причем сразу зашло слишком далеко вперед и оказалось вынуждено через несколько лет сделать уступку крестьянам, в виде усадебных хозяйств, которые во многих местах имеют тенденцию пожрать колхозы. Ближайшие этапы этого противоречивого процесса еще не предрешены.

    Необходимость компромиса или вернее ряда компромисов возникла и в области национального вопроса, пути которого так же мало прямолинейны, как и путь аграрной революции. Федеративный строй советской республики представляет собою компромис между централистическими потребностями планового хозяйства и децентралистическими потребностями развития наций, угнетавшихся в прошлом. Построив рабочее государство на компромисном принципе федерации, большевистская партия ввела в конституцию право наций на полное отделение, показывая этим, что отнюдь еще не считает национальный вопрос окончательно разрешенным. Автор критической статьи ссылается на то, что руководители партии расчитывали при этом "убедить разные национальности не выходить из федерации." Это верно, если слово "убедить" понимать не в смысле логических доводов, а в смысле опыта экономического, политического и культурного сотрудничества. Абстрактная агитация в пользу централизма не имеет сама по себе большой силы. Федерация, как сказано, явилась необходимым отступлением от централизма. К этому надо прибавить, что самое содержание федерации вовсе не дано зараннее раз навсегда. В зависимости от об'ективных условий федерация может развиваться в сторону большего централизма и, наоборот, в сторону большей самостоятельности национальных частей. Политически вопрос состоит не в том, выгодно ли "вообще" сожительство разных национальностей в одном государстве, а в том, сознала ли данная национальность, на основе собственного опыта, выгоду своей принадлежности к данному государству. Иначе сказать: какая из двух тенденций в данных условиях побеждает в компромисном режиме федерации: центростремительная или центробежная? Или еще более конкретно: удалось ли Сталину и его украинским сатрапам убедить украинские массы в преимуществах московского централизма над украинской самостоятельностью или не удалось? Этот вопрос имеет решающее значение. Между тем наш автор не подозревает даже его существования.

    Хотят ли украинские народные массы отделиться от СССР? Ответить на этот вопрос, на первый взгляд, трудно, ибо украинский народ, как и все другие народы СССР, лишен какой бы то ни было возможности выразить свою волю. Но самое возникновение тоталитарного режима и его все более свирепое напряжение, особенно на Украине, доказывают, что действительная воля украинских масс непримиримо враждебна советской бюрократии. Нет недостатка в доказательствах того, что одним из важнейших источников враждебности является подавление украинской самостоятельности. Национальные тенденции на Украине бурно прорвались в 1917-1919 гг. Выражением этих тенденций на левом фланге была партия Боротьба. Важным симптомом успешной ленинской политики на Украине явилось слияние украинской большевистской партии с организацией боротьбистов. Однако, в течение следующего десятилетия произошел фактический разрыв с группой Боротьба, вожди которых подвергались преследованиям. Старый большевик Скрыпник, чистокровный сталинец, был доведен в 1933 г. до самоубийства за его будто бы чрезмерное покровительство национальным тенденциям. Фактическим "организатором" этого самоубийства явился сталинский посланец Постышев, который остался после этого на Украйне, как представитель центральной политики. Вскоре, однако, и сам Постышев подвергся опале. Такие факты глубоко симптоматичны, ибо обнаруживают силу давления национальной оппозиции на бюрократию. Нигде чистки и репрессии не имели такого массового и свирепого характера, как на Украйне.

    Огромное политическое значение имеет резкий поворот вне-советских украинских демократических элементов в сторону от Советского Союза. Во время обострения украинской проблемы в начале этого года коммунистических голосов вовсе не было слышно, зато довольно громко звучали голоса украинских клерикалов и национал-социалистов. Это значит, что пролетарский авангард, выпустил украинское национальное движение из своих рук, и что оно далеко ушло по пути сепаратизма. Наконец, показательное значение имеют и настроения украинской эмиграции на американском континенте. Так, например, в Канаде, где украинцы составляли главную массу компартии, с 1933 г. начинается, как пишет мне видный участник движения, резкий отлив украинцев, рабочих и фермеров, от коммунизма к пассивности или к национализму разных оттенков. Совокупностью своею все эти факты и симптомы говорят с несомненностью о возростающей силе сепаратистских тенденций в украинских массах.

    Таков основной факт всей проблемы. Он показывает, что, несмотря на огромный шаг вперед, совершенный Октябрьским переворотом в области национальных отношений, изолированная пролетарская революция в отсталой стране оказалась не в силах разрешить национальный вопрос, особенно украинский, который по самой сути своей имеет международный характер. Термидорианская реакция и увенчавшая ее бонапартистская бюрократия отбросили трудящиеся массы и в национальной области далеко назад. Украинский народ в массе своей недоволен своей национальной судьбой и хочет радикально изменить ее. Из этого факта должен исходить революционный политик, в противовес бюрократу и сектанту.

    Еслиб наш критик умел политически мыслить, он без труда представил бы себе доводы сталинцев против лозунга независимой Украины: "это против защиты СССР"; "нарушает интересы единства революционных масс"; "выгодно не революции, а империализму". Другими словами, сталинцы повторили бы все три аргумента нашего автора. Завтра они это непременно сделают.

    Кремлевская бюрократия говорит советской женщине: так как у нас -- социализм, то ты должна чувствовать себя счастливой и отказаться от абортов (под угрозой наказания). Украинцу он говорит: так как социалистическая революция разрешила национальный вопрос, то ты обязан чувствовать себя счастливым в СССР и отказаться от мысли об отделении (под страхом расстрелла).

    Что говорит женщине революционер? "Ты сама решаешь, хочешь ли ты ребенка или нет; я защищаю твое право на аборт против кремлевских жандармов." Украинскому народу он говорит: "твое собственное отношение к твоей национальной судьбе имеет для меня значение, а не "социалистические" софизмы кремлевских жандармов; я всеми силами поддержу твою борьбу за независимость!"

    Сектант, как это с ним нередко бывает, оказывается на стороне жандарма, прикрывая, статус кво, т. е. жандармское насилие, безжизненными рассуждениями о преимуществе социалистического об'единения национальностей над их раздроблением. Отделение Украины, есть, конечно, минус по сравнению с добровольной и равноправной социалистической федерацией; но оно явится несомненным плюсом по сравнению с бюрократическим удушением украинского народа. Чтоб теснее и честнее сойтись, нужно бывает иногда предварительно разойтись. Ленин не раз ссылался на тот факт, что отношения между норвежскими и шведскими рабочими стали лучше и теснее после разрыва принудительной унии между Швецией и Норвегией.

    Надо исходить из фактов, а не из идеальных норм. За термидорианскую реакцию в СССР, за поражение ряда революций, за победы фашизма, который начал по своему перекраивать карту Европы, приходится платить звонкой монетой во всех областях, в том числе и в области украинского вопроса. Если игнорировать создавшееся в результате поражений новое положение, притворяясь, что ничего особенного не произошло и противопоставляя неприятным фактам привычные абстракции, то можно сдать реакции последние шансы на реванш в более или менее близком будущем.

    Лозунг независимой Украйны наш автор толкует так: "Сначала советская Украйна должна быть освобождена от остального Советского Союза, затем мы будем иметь пролетарскую революцию и об'единение с остальной Украйной." Но как же отделиться без предварительной революции? Получается заколдованный круг, и лозунг независимой Украйны, как и "ложная логика" Троцкого оказываются безнадежно скомпрометированы. На самом деле эта курьезная последовательность -- "сначала" и "затем" -- есть лишь замечательный образец схоластического мышления. Бедный критик не имеет понятия о том, что исторические процессы могут протекать не "сначала" и "затем", а параллельно, воздействуя друг на друга, ускоряя или замедляя друг друга, и что задача революционной политики состоит как раз в том, чтобы ускорить действие и взаимодействие прогрессивных процессов. Лозунг независимой Украйны направлен непосредственно против московской бюрократии и дает возможность пролетарскому авангарду сгруппировать вокруг себя крестьянские массы. С другой стороны, тот же лозунг открывает для пролетарской партии возможность руководящей роли в национальном украинском движении в Польше, Румынии и Венгрии. Оба эти политических процесса будут толковать революционное движение вперед и повышать в нем удельный вес пролетарского авангарда.

    Мою ссылку на то, что рабочие и крестьяне в западной Украине (Польша) не хотят присоединяться к нынешнему Советскому Союзу, и что этот факт тоже служит доводом в пользу независимости Украины, наш мудрец парирует тем, что, еслиб даже они хотели, они не могли бы этого сделать, ибо просоединиться к Советскому Союзу они могли бы лишь "после пролетарской революции в западной Украйне" (очевидно в Польше). Другими словами: сейчас отделение Украйны невозможно, а после победы революции оно было бы реакционно. Знакомая мелодия! Люксенбург, Бухарин, Пятаков и многие другие выдвигали против программы национального самоопределения именно этот аргумент: при капитализме -- утопия, при социализме -- реакция. Аргумент в корне ложен, ибо игнорирует эпоху социальной революции и ее задачи. Верно, что при господстве империализма настоящаяя, прочная и надежная независимость малых и средних наций невозможна. Верно также, что при развернутом социализме, т. е. при прогрессивном отмирании государства, вопрос о национальных границах утратит значение. Но между этими двумя моментами -- сегодняшним днем и завершенным социализмом -- простираются те самые десятилетия, в течение которых мы собираемся осуществить нашу программу. Для мобилизации масс и их воспитания в переходную эпоху лозунг независимой советской Украйны палучает очень большое значение.

    Сектант игнорирует попросту тот факт, что национальная борьба, как одна из наиболее смутных и запутанных, но крайне важных форм классовой борьбы не может быть приостановлена голыми ссылками на будущую международную революцию. Отвратив свои взоры от СССР и не встречая поддержки и руководства со стороны международного пролетариата, мелко-буржуазные и даже рабочие массы западной Украйны становятся жертвой реакционной демагогии. Соответственные процессы происходят несомненно и в советской Украйне, только их труднее обнаружить. Лозунг независимой Украйны, своевременно выдвинутый пролетарским авангардом, ведет к необходимому расслоению мелкой буржуазии, облегчая ее низам союз с пролетариатом. Только таким путем и можно подготовлять пролетарскую революцию.

    "Если рабочие совершат успешную революцию в западной Украйне... -- не унимается наш автор, -- должна ли наша стратегия требовать тогда, чтобы советская Украйна отделилась и соединилась с западной частью? Как раз наоборот". Эта фраза исчерпывает всю глубину "нашей стратегии". Опять тот же мотив: "если рабочие совершат"... Сектант довольствуется логическими выводами из уже будто бы совершенной победоносной революции, тогда как для революционера весь вопрос состоит в том, как проложить дорогу к революции, как облегчить массам подход к ней, как приблизить революцию, как обеспечить ее победу. "Если рабочие совершат" победоносную революцию, дело будет, конечно, обстоять хорошо. Но победоносной революции сейчас нет, а есть победоносная реакция. Найти мост от реакции к революции -- такова задача. В этом, кстати сказать, состоит смысл всей нашей программы переходных требований. ("Агония капитализма и задачи Четвертого Интернационала"). Не мудренно, если сектанты всех мастей не понимают ее смысла. Они оперируют абстракцией империализма и абстракцией социалистической революции. Вопрос о переходе от реального империализма к реальной революции, вопрос о том, как мобилизовать массы на данной исторической основе для завоевания власти, остается для бесплодных мудрецов книгой за семью печатями.

    Нагромождая без разбора грозные обвинения, наш критик заявляет, что лозунг независимой Украины служит интересам империалистов (!) и сталинцев (!!), ибо он основан на "полном отрицании позиции защиты Советского Союза". Причем тут "интересы сталинцев", понять нельзя. Но ограничимся вопросом о защите СССР. Угрожать этой защите независимая Украйна могла бы лишь в том случае, еслибы была враждебна не только бюрократии, но и СССР. Однако, при таком (явно ложном) предположении, как может социалист требовать удержания враждебной Украйны в составе СССР? Или дело идет лишь о периоде национальной революции? Однако, неизбежность политической революции против бонапартистской бюрократии наш критик, как будто, признает. Между тем эта революция, как всякая революция, несомненно, представляет известную опасность с точки зрения обороны. Как быть? Еслибы критик продумал вопрос, он ответил бы, что эта опасность есть неизбежный исторический риск, от которого нельзя уклониться, ибо под господством бонапартистской бюрократии СССР неизбежно обречен гибели. То же рассуждение целиком относится и к революционному национальному восстанию, которое представляет лишь своеобразную часть политической революции.

    Замечательно, что наиболее серьезный аргумент против независимости вообще не приходит нашему критику в голову. Хозяйство СССР имеет плановый характер. Хозяйство советской Украйны входит в состав этого плана. Отделение Украйны грозит разрывом плана и снижением производительных сил. Однако, и этот довод не имеет решающей силы. Экономический план не есть святое святых. Если национальные части федерации, несмотря на единство плана, тянут врозь, значит план не удовлетворяет их. План есть дело рук человеческих: его можно перестроить в соответствии с новыми границами. Поскольку план выгоден также и для Украины, она сама захочет и с'умеет достигнуть с Советским Союзом необходимого экономического соглашения, как она с'умеет достигнуть необходимого военного союза.

    Нельзя также забывать, что в нынешний экономический план хищения и произвол бюрократии входят важной составной частью и ложатся тяжелой данью на Украйну. План нуждается в радикальном пересмотре прежде всего под этим углом зрения. Пережившая себя правящая каста систематически разрушает хозяйство, армию, культуру, уничтожает цвет страны, подготовляет катастрофу. Спасти наследство революции можно только путем переворота. Чем смелее и решительнее будет политика пролетарского авангарда, в том числе и в национальном вопросе, тем успешнее будет революционный переворот, тем меньше окажутся его накладные расходы.

    Лозунг независимой Украйны означает не то, что Украйна навсегда останется изолированной, а лишь то, что вопрос о своих взаимоотношениях с другими частями Советского Союза и с западными соседями она будет заново определять сама, по собственной воле. Возьмем самый выгодный для нашего критика идеальный случай. Революция происходит одновременно во всем Советском Союзе. Бюрократический спрут задушен и сброшен. Предстоит учредительный с'езд советов. Украина, хочет по новому определить свои отношения к СССР. Даже наш критик признает за ней, надеемся, это право. Но, чтоб свободно определить свои отношения к другим советским республикам, чтоб иметь право сказать: да или нет, Украйна должна, по крайней мере, на учредительный период вернуть себе полную свободу действий. Это и называется государственной независимостью. Теперь представим себе, что революция охватывает одновременно также Польшу, Румынию и Венгрию. Все части украинского народа получают свободу и вступают в переговоры об об'единении с советской Украйной; все они хотят в то же время, сказать свое слово по вопросу о взаимоотношении об'единенной Украины с Советским Союзом, советской Польшей и пр. Чтоб разрешить эти вопросы, понадобится, очевидно, учредительный советский с'езд об'единенной Украины. Но "учредительный" с'езд и значит с'езд независимого государства, которое собирается заново определять как свой внутренний режим, так и свое международное положение.

    Можно с полным основанием предположить, что в случае победы международной революции, об'единительные тенденции сразу получат большую силу, и все советские республики найдут необходимые формы связи и сотрудничества. Но цель эта будет достигнута только при условии полного разрушения старых принудительных связей, а следовательно и старых границ; только при условии полной независимости каждой из договаривающихся сторон. Чтоб ускорить и облегчить этот процесс, чтоб сделать в будущем возможным действительно братский союз народов, передовые рабочие великороссы должны уже теперь понять причины украинского сепаратизма, его силу, его историческую законность, и должны без всяких обиняков заявить украинскому народу, что они готовы всеми силами поддержать лозунг независимости Советской Украйны в совместной борьбе против самодержавной бюрократии и империализма.

    Мелкобуржуазные украинские националисты считают лозунг независимости Украйны правильным, но возражают против сочетания этого лозунга с пролетарской революцией. Они хотят независимой демократической, а не советской Украйны. Разбирать здесь подробно этот вопрос нет основания, потому что он касается не только одной Украйны, а общей оценки всей нашей эпохи и разбирался нами много раз. Отметим лишь важнейшие соображения. Демократия вырождается и погибает даже в старых своих метрополях. Только наиболее богатые колониальные империи или особенно привиллегированные буржуазные страны удерживают еще ныне демократию, но и там она явно идет к уклону. Нет ни малейших оснований надеяться на то, что сравнительно бедная и отсталая Украйна сможет создать и удержать режим демократии. Да и самая независимость Украйны в империалистском окружении была бы недолговечной: пример Чехо-Словакии достаточно красноречив. Пока господствуют законы империализма, судьба мелких и средних наций остается шаткой и ненадежной. Опрокинуть империализм может только пролетарская революция. Главной частью украинской нации является нынешняя советская Украйна. Развитие промышленности создало здесь могущественный чисто-украинский пролетариат. Ему предстоит быть руководителем украинского народа во всей его дальнейшей борьбе. Украинский пролетариат хочет вырваться из тясков бюрократии. Но он не хочет итти назад, к буржуазной демократии. Лозунг демократической Украйны исторически запоздал. Он пригоден разве лишь для утешения буржуазных интеллигентов. Масс он не об'единит. А без масс нельзя освободить и об'единить Украйну.

    Наш строгий критик на каждом шагу повторяет по нашему адресу слово "центризм"; вся статья написана им, по его словам, чтоб разоблачить яркий образец нашего "центризма". Но он ни разу не пытается даже показать, в чем же собственно состоит "центризм" лозунга независимой советской Украйны. Да это и было бы нелегко. Центризмом называется такая политика, которая будучи оппортунистической по существу, стремится казаться революционной по форме. Оппортунизм состоит в пассивном приспособлении к правящему классу, к его режиму, к тому, что существует, в том числе, конечно, и к государственным границам. Центризм полностью разделяет эту основную черту оппортунизма, но, приспособляясь к недовольным рабочим, прикрывает ее радикальными комментариями. Если исходить из этого научного определения, то окажется, что центристской является полностью и целиком позиция нашего злополучного критика. Он исходит из данных (с точки зрения разумной = (революционной) политики -- случайных границ, рассекающих нации на части, как из чего-то непреложного. Международная революция, которая является для него факирским заклинанием, а не живой реальностью, должна непременно принять эти границы за точку исхода. Центробежные национальные тенденции, которые могут влиться либо в канал реакции, либо в канал революции, его не интересуют. Они нарушают его ленивую административную схему, построенную по типу: "сперва" -- "потом". От борьбы за национальную независимость против бюрократического удушения он отделывается рассуждением о преимуществах социалистического единства. Иными словами: его политика (если схоластические комментарии чужой политики можно назвать политикой) несет на себе худшие черты центризма.

    Сектант есть оппортунист, боящийся самого себя. В сектанстве оппортунизм (центризм) остается на первых порах свернутым, в виде нежной почки. С течением времени почка развертывается на треть, на половину и больше. Мы имеем тогда курьезные комбинации сектантства и центризма, (Верекен) сектантства и низкопробного оппортунизма (Снефлит). Иногда же почка загнивает в неразвернутом виде (Олер). Если не ошибаемся, Олер и является редактором "Марксиста".

    Л. Троцкий.

    30 июля 1939 г.


ДЕМОКРАТИЧЕСКИЕ КРЕПОСТНИКИ И НЕЗАВИСИМОСТЬ УКРАИНЫ.

    В журнале Керенского "Новая Россия", от 12 июля 1939 г. подвергнута своего рода "критике" моя статья по поводу независимости Украйны. С точки зрения социалистической, научной, литературной и пр. "Новая Россия" не представляет, разумеется, никакого интереса. Зато она имеет одно достоинство: она позволяет заглянуть в головы российских средне -- и мелко буржуазных демократов. Если каждого из них хорошенько поскоблить, то непременно найдешь крепостника.

    Газета негодует по поводу того, что я полностью и целиком стою за поддержку украинского народа в его борьбе за национальную и государственную независимость. "Отделение советской Украйны от СССР Л. Троцкого отнюдь не смущает". Совершенно правильно! Что касается господ демократов, то их перспектива отделения Украйны не только смущает, но и глубоко возмущает. Демократическое стремление угнетенной нации завоевать себе полную самостоятельность не может не возмущать крепостников. "Вопроса о том, как использует эту революцию (национальную украинскую революцию) Гитлер для осуществления своих планов, Троцкий не касается." Господа из "Новой России" считают, что "отделение Украйны приведет к военному ослаблению СССР", и очень близко подходят к выводу, что политика Троцкого служит Гитлеру. Того же мнения и Кремль. Хорошие умы встречаются, говорит французская пословица.

    Допустим, что отделение Украйны действительно ослабляет СССР. Но как же быть с демократическим принципом самоопределения наций? Каждое государство, насильно удерживающее в своих границах какую либо нацию, считает, что ее отделение ослабило бы в экономическом и военном отношении государство. Гитлер аннектировал Чехию и полу-аннектировал Словакию именно потому, что это приводит к военному усилению Германии. Чем же критерий наших демократов отличается от критерия Гитлера?

    Нация или украинцы, на этот вопрос демократы из "Новой России", вслед за небезысвестным демократом Милюковым, готовы, вероятно, ответить, что украинцы "в общем и целом", пожалуй, и нация, но что надо же и честь знать... Иными словами: если нация, то второго сорта, так что судьба Украйны должна определяться интересами России, т. е. великорусского большинства. Это и есть точка зрения шовинистических крепостников.

    В плачевные дни Февральской революции Временное правительство бесстыдно отказывало украинцам не только в независимости, -- они тогда этого еще не требовали, -- но и в простой автономии. Господа демократы торговались из-за национальных прав Украины, как лошадиные барышники. Они исходили тогда прямо и непосредственно из интересов старых великорусских "хозяев", помещичьего, буржуазного и бюрократического типа. Сейчас они переводят ту же великую традицию на язык эмиграции.

    С более высокой исторической точки зрения, именно с точки зрения социалистической революции, вполне возможно было бы подчинить на известный период национальные интересы Украйны интересам международного пролетариата, еслибы они пришли в противоречие. Но такого противоречия нет и в помине! Украйну душит бонапартистская реакция, та самая, которая душит весь СССР и подкапывает его оборотно-способность. Украинское революционное движение, направленное против бонапартистской бюрократии, является прямым союзником международного революционного пролетариата.

    Дальновидные демократические крепостники очень беспокоются о том, что Гитлер использует в будущем национальную украинскую революцию. Они закрывают глаза на то, что Гитлер уже сегодня пользуется подавлением и раздробленим украинской национальности.

    В отличие от господ демократов, меньшевистского и народнического толка, мы вовсе не исходим из того соображения, будто сильнее кошки зверя нет. Сила Гитлера вообще, в частности -- в отношении Украйны, не в нем самом, а в ничтожестве и гнилости демократии, в разложении Второго и Третьего Интернационалов, в глубокой волне разочарования, упадка и апатии среди масс. Победоносное революционное движение в любой стране будет сигналом гибели для Гитлера. Национально-революционное украинское движение есть составная часть той могущественной революционной волны, которая сейчас молекулярно подготовляется под корой торжествующей реакции. Вот почему мы говорим: Да здравствует независимая советская Украйна!

    Л. Т.

    Койоакан, 5 августа, 1939 г.


ОЧЕРЕДНОЕ ОПРОВЕРЖЕНИЕ ВИКТОРА СЕРЖА

    В своей статье "Моралисты и сикофанты" я высказал предположение -- предположение, а не утверждение, -- что Виктор Серж принимал участие в составлении проспекта о французском издании моей работы "Их мораль и наша" -- если не он лично, то кто-либо из его учеников или единомышленников. Предположение о том, что проспект написан Виктором Сержем, возникло у разных товарищей, независимо друг от друга. И не мудрено: проспект представляет простое резюмэ новейших проповедей Виктора Сержа. Письмом от 9 августа, Виктор Серж заявляет что, он не принимал никакого участия в составлении проспекта. Я принимаю охотно это заявление к сведению. Однако, Виктор Серж на этом не останавливается. "Прибавляю еще -- пишет он, -- что вся аргументация, которую вы мне таким образом приписываете, сильно расходится со всем тем, что я в целом ряде книг и статей писал о гражданской войне и о социалистической этике". С этим я никак не могу согласиться. В разное время Виктор Серж писал разное. Но я говорю о тех взглядах, которые он развивает в настоящее время и которые клонят к тому, чтоб подчинить классовую борьбу пролетариата нормам мелкобуржуазной морали.

    Вместо того, чтобы заниматься постоянными жалобами и чисто формальными опровержениями, Виктор Серж сделал бы хорошо, если бы попытался в сжатой и точной форме, в виде программных тезисов, изложить свои взгляды на основные революционные задачи или хотя бы только на революционную мораль. Скажем зараннее: он этого не сделает, ибо определенных взглядов у него нет, а есть смутное настроение неуверенности, разочарования, недовольства, отталкивания от марксизма и от пролетарской революции. Подпадая все больше и больше под влияние мелкобуржуазного скептицизма, В. Серж на каждом шагу противоречит себе и недоволен другими, которые его "не понимают" и "искажают". Отсюда его непрестанные опровержения, лишенные какого бы то ни было политического содержания.

    Л. Троцкий.

    Койоакан, 7 сентября, 1939 г.


К ГОДОВЩИНЕ УБИЙСТВА И. РАЙССА.

    Более двух лет тому назад Игнатий Райсс, старый большевик, преданный и заслуженный революционер, открыто порывает с режимом Сталина. Он покидает свой ответственный пост в НКВД, возвращает орден Ленина ("носить его одновременно с палачами лучших представителей русского рабочего класса -- ниже моего достоинства" -- пишет он в ЦК ВКУ 17-го июля 1937 г.) и открыто вступает в ряды Четвертого Интернационала, чтоб, начать все сначала, чтобы спасти социализм".

    На письмо Райсса Сталин ответил пулями своих наемных убийц. Изрешетенный труп Райсса был найден в окрестностях Лузанны в ночь на 5-ое сентября. Но убийцы, подгоняемые Сталиным, работали небрежно, второпях, и не успели замести своих следов: швейцарской полиции без особого труда удалось установить, что расправа была делом рук ГПУ.

    Порывая со Сталиным, Райсс хорошо знал, -- лучше кого бы то ни было другого, -- что его ожидало, но запугать его Сталин не мог. Вместе с другими истыми революционерами Райсс нашел дорогу к Четвертому Интернационалу; за него, за мировую революцию, он и отдал свою жизнь. В нем молодое поколение не забудет своего соратника, мученника и непреклонного борца.


ПОЧТОВЫЙ ЯЩИК.

    Из концентрационного лагеря во Франции.

    20 июля, 1939 г.

    Прошу, если возможно, высылать ваш бюллетень. Здесь в лагере есть до 200 человек, владеющих русским языком (болгары, сербы, немцы, итальянцы, латыши и проч.), приехавшие из СССР, но до сих пор сидящие здесь и почему то не имеющие пока разрешения вернуться в СССР. До 130 человек есть русские эмигранты, еще в Испании, подавшие просьбу о возвращения, ибо им еще во Франции (Союз Возвращения) было сказано, что путь в СССР лежит через Испанию, где (в Испании) осталось 86 человек убитых и из этих 130 больше половины раненных и инвалидов. Если есть хотя бы за старые годы, то все равно присылайте. Здесь в лагере произошел раскол между ленинцами-сталинцами и троцкистами. Лагерь раскололся на две группы.

    Денег нет, чтобы уплатить, никаких. Надеюсь на ваш ответ.

    Н-ов.

    --------------------------------------------------------------------------------

    Палестинским товарищам. Письмо получено. Деньги не получены.

    Бостон. К-ой. Благодарим всех друзей за своевременную помощь.

    Нью-Иорк. От Т-ского. С благодарностью подтверждаем получение десяти долларов.

上一页 目录页