反对派公报1938年（总第62－72期）

62-63
64
65
66-67
68-69
70
71
72

反对派公报1938年（总第62－72期）


反对派公报1938年（总第62－63期）

10-ый год издания. -- Февраль 1938 г. Пролетарии всех стран, соединяйтесь!
ВЕРДИКТ МЕЖДУНАРОДНОЙ КОМИССИИ О МОСКОВСКИХ ПРОЦЕССАХ*1
КРАТКИЕ КОММЕНТАРИИ К ВЕРДИКТУ*1
ОТВЕТЫ НА ВОПРОСЫ ЖУРНАЛИСТОВ ПО ПОВОДУ ВЕРДИКТА МЕЖДУНАРОДНОЙ КОМИССИИ
ИСПАНСКИЙ УРОК -- ПОСЛЕДНЕЕ ПРЕДОСТЕРЕЖЕНИЕ
ТРОЦКИЙ О КОМАНДИРОВКЕ БУХАРИНА И РАКОВСКОГО ЗАГРАНИЦУ
НЕРАБОЧЕЕ И НЕБУРЖУАЗНОЕ ГОСУДАРСТВО?
ВЕРХОВНЫЙ СОВЕТ ПРЕТОРИАНЦЕВ
ВОРОШИЛОВ НА ОЧЕРЕДИ
СЛЕДСТВИЕ ОБ УБИЙСТВЕ ТОВ. ИГНАТИЯ РАЙССА
НОВАЯ ПРОВОКАЦИЯ ГПУ ПРОТИВ Л. Д. ТРОЦКОГО


反对派公报1938年（总第64期）

10-ый год издания. -- Март 1938 г. Пролетарии всех стран, соединяйтесь!
ЛЕВ СЕДОВ
ОНИ УБИЛИ СЫНА ТРОЦКОГО
"ТОВАРИЩ ЛЕВА"
ПРОЩАЙ ЛЕВ СЕДОВ*1
ПОХОРОНЫ ТОВ. СЕДОВА
ОТКЛИКИ ПЕЧАТИ НА СМЕРТЬ ТОВ. СЕДОВА


反对派公报1938年（总第65期）

10-ый год издания. -- Апрель 1938 г. Пролетарии всех стран, соединяйтесь!
KАИН ДЖУГАШВИЛИ ИДЕТ ДО КОНЦА
НОВЫЕ НЕВОЗВРАЩЕНЦЫ
ПРОЦЕСС 21-ГО
ИТОГИ ПРОЦЕССА
ДИПЛОМАТИЧЕСКИЕ ПЛАНЫ МОСКВЫ В ЗЕРКАЛЕ ПРОЦЕССА
СТАТЬЯ СТАЛИНА О МИРОВОЙ РЕВОЛЮЦИИ И НЫНЕШНИЙ ПРОЦЕСС
РОЛЬ ГЕНРИХА ЯГОДЫ
СЛУЧАЙ С ПРОФ. ПЛЕТНЕВЫМ
ПОДСУДИМЫЕ ЗЕЛЕНСКИЙ И ИВАНОВ
СТАЛИН И ГИТЛЕР
ПОПРАВКИ И ПРИМЕЧАНИЯ К ПОКАЗАНИЯМ ПОДСУДИМЫХ
ПРАВДА О "ЗАГОВОРЕ" НА ЖИЗНЬ ЛЕНИНА В 1918 Г.
ИЗ СОВЕТСКОЙ ЖИЗНИ*1


反对派公报1938年（总第66-67期）

10-ый год издания. -- Май-июнь 1938 г. Пролетарии всех стран, соединяйтесь!
АГОНИЯ КАПИТАЛИЗМА И ЗАДАЧИ ЧЕТВЕРТОГО ИНТЕРНАЦИОНАЛА*1
ПРОДОЛЖАЕТ ЛИ ЕЩЕ СОВЕТСКОЕ ПРАВИТЕЛЬСТВО СЛЕДОВАТЬ ПРИНЦИПАМ, УСВОЕННЫМ 20 ЛЕТ ТОМУ НАЗАД?
ШУМИХА ВОКРУГ КРОНШТАДТА
СОЦИАЛЬНОЕ СТРАХОВАНИЕ В СССР
ВОКРУГ ПРОЦЕССА 21-ГО
ИТОГИ РАЗГРОМА "БРАТСКИХ" КОМПАРТИЙ
УХОД ИЗ КОМИНТЕРНА
ЖИЗНЬ Л. Д. ТРОЦКОГО В ОПАСНОСТИ


反对派公报1938年（总第68-69期）

10-ый год издания. -- Август-сентябрь 1938 г. Пролетарии всех стран, соединяйтесь!
СТАЛИН И ЕГО СООБЩНИКИ ОСУЖДЕНЫ
ПРЕДСТОЯЩИЙ ПРОЦЕСС ДИПЛОМАТОВ
ИХ МОРАЛЬ И НАША
ЛЮДВИГ
К ГОДОВЩИНЕ ГИБЕЛИ РАЙССА
ПОХИЩЕНИЕ ТОВ. КЛЕМЕНТА
ПО ПОВОДУ СУДЬБЫ РУДОЛЬФА КЛЕМЕНТА
СЛЕДСТВИЕ ПО ДЕЛУ О СМЕРТИ МОЕГО СЫНА ЛЬВА СЕДОВА
ИЗ СОВЕТОВ ДОЛЖНЫ БЫТЬ ИЗГНАНЫ БЮРОКРАТИЯ И НОВАЯ СОВЕТСКАЯ АРИСТОКРАТИЯ
ВОЗЗВАНИЕ ПОЛЬСКИХ БОЛЬШЕВИКОВ-ЛЕНИНЦЕВ


反对派公报1938年（总第70期）

10-ый год издания. -- Октябрь 1938 г. Пролетарии всех стран, соединяйтесь!
ФРАЗЫ И РЕАЛЬНОСТЬ
КРУПНЫЙ УСПЕХ
ИЗ БЕСЕДЫ ТОВ. ТРОЦКОГО С АРГЕНТИНСКИМ ДЕЛЕГАТОМ ТОВ. ФОССА
СССР И ЯПОНИЯ
МЕКСИКА И БРИТАНСКИЙ ИМПЕРИАЛИЗМ
ЕЩЕ ОБ УСМИРЕНИИ КРОНШТАДТА
"БЛАГОНАДЕЖНОСТЬ" СТАЛИНСКИХ КАДРОВ
СЛЕДСТВИЕ ПО ДЕЛУ О СМЕРТИ ЛЬВА СЕДОВА
"НАВСТРЕЧУ РЕШЕНИЮ"*1
ТОТАЛИТАРНОЕ "ПРАВО УБЕЖИЩА"


反对派公报1938年（总第71期）

10-ый год издания. -- Ноябрь 1938 г. Пролетарии всех стран, соединяйтесь!
СВЕЖИЙ УРОК
БЕСЕДА О ЗАДАЧАХ АМЕРИКАНСКИХ ПРОФЕССИОНАЛЬНЫХ СОЮЗОВ
РЕЧЬ Л. Д. ТРОЦКОГО на граммофонной пластинке (на английском языке), для митинга в Нью-Иорке по поводу 10-летия основания американской организации большевиков-ленинцев и по поводу учредительного с'езда Четвертого Интернационала.
ПРОЦЕСС ПОУМ'А


反对派公报1938年（总第72期）

10-ый год издания. -- Декабрь 1938 г. Пролетарии всех стран, соединяйтесь!
МАНИФЕСТ КОНФЕРЕНЦИИ ЧЕТВЕРТОГО ИНТЕРНАЦИОНАЛА К РАБОЧИМ ВСЕГО МИРА
РЕВОЛЮЦИЯ И ВОЙНА В КИТАЕ
В ЗАЩИТУ ИСПАНСКОГО ПРОЛЕТАРИАТА!
ПРИВЕТ МУЧЕННИКАМ-ЗАКЛЮЧЕННЫМ И ЖЕРТВАМ КЛАССОВОЙ БОРЬБЫ!
МИРОВАЯ РОЛЬ АМЕРИКАНСКОГО ИМПЕРИАЛИЗМА
ЛОЖНЫЙ ВЗГЛЯД
ПРЕДАТЕЛИ В РОЛИ ОБВИНИТЕЛЕЙ
В РЕДАКЦИИ "БЮЛЛЕТЕНЯ ОППОЗИЦИИ", "LUTTE OUVRIERE" И "IV INTERNATIONALE"
ВЕЧЕР ГРУППЫ ДРУЗЕЙ "БЮЛЛЕТЕНЯ" В НЬЮ-ИОРКЕ
ПОЧТОВЫЙ ЯЩИК


10-ый год издания. -- Февраль 1938 г. Пролетарии всех стран, соединяйтесь!

    БЮЛЛЕТЕНЬ ОППОЗИЦИИ (БОЛЬШЕВИКОВ-ЛЕНИНЦЕВ) N 62-63

    Bulletin de l'Opposition (Bolcheviks-Leninistes)

    АДМИНИСТРАЦИЯ и РЕДАКЦИЯ -- ADMINISTRATION ET REDACTION: "Bulletin de l'Opposition", Librairie du Travail 17, Rue de Sambre-et-Meuse -- Paris (10e). Подписная плата за 12 номеров -- 34 фр. фр., за 6 номеров -- 17 фр. фр. Prix 5 fr.

    СОДЕРЖАНИЕ:

    Вердикт Международной Комиссии о московских процессах.

    Л. Т. Краткие комментарии к Вердикту.

    - Ответы на вопросы журналистов по поводу Вердикта.

    Л. Троцкий. Испанский урок -- последнее предостережение.

    Троцкий о командировке Бухарина и Раковского

    Л. Т. Нерабочее и небуржуазное государство?

    М. П. Т. Верховный Совет преторианцев.

    С. Ворошилов на очереди.

    Е-й. Следствие об убийстве тов. Игнатия Райсса.

    Новая провокация ГПУ против Л. Д. Троцкого.

目录页 下一页


ВЕРДИКТ МЕЖДУНАРОДНОЙ КОМИССИИ О МОСКОВСКИХ ПРОЦЕССАХ*1

    Ведение процесса

    Комиссия находит:

    1. Ведение московских процессов убеждает всякое непредвзятое лицо, что не было сделано никаких попыток для выяснения правды.

    2. В то время, как признания вообще требуют чрезвычайно серьезного рассмотрения, эти признания заключают в себе такие невероятности, что они убеждают Комиссию, -- совершенно независимо от того, каким способом они добыты, -- в их несоответствии действительности.

    Обвинения

    3. На основании всех данных мы находим, что Троцкий никогда не давал Смирнову никаких террористических инструкций ни через Седова, ни через кого бы то ни было.

    4. На основании всех данных мы находим, что Троцкий никогда не давал Дрейцеру террористических инструкций ни через Седова, ни через кого бы то ни было.

    5. На основании всех данных мы находим, что Гольцман никогда не был посредником между Смирновым и Седовым в какой бы то ни было террористической деятельности.

    6. Мы находим, что Гольцман никогда не встречался с Седовым в Копенгагене, что он никогда не являлся с Седовым к Троцкому; что Седов не был в Копенгагене во время пребывания Троцкого в этом городе; что Гольцман никогда не видел Троцкого в Копенгагене.

    7. Мы находим, что Ольберг никогда не ездил в Россию с террористическими инструкциями от Троцкого или Седова.

    8. Мы находим, что Берман-Юрин никогда не получал террористических инструкций от Троцкого в Копенгагене, и что Берман-Юрин никогда не видел Троцкого в Копенгагене.

    9. Мы находим, что Давид никогда не получал террористических инструкций от Троцкого в Копенгагене, и что Давид никогда не видел Троцкого в Копенгагене.

    10. Мы не видим никаких оснований для попыток связать Моисея Лурье и Натана Лурье с мнимым троцкистским заговором.

    11. Мы находим, что Троцкий никогда не встречался с Владимиром Роммом в Буа де Булонь; что он не передавал Ромму никаких поручений для Радека. Мы находим, что Троцкий и Седов никогда никаких отношений с Владимиром Роммом не поддерживали.

    12. Мы находим, что Пятаков не летал в Осло в декабре 1935 года; что он не видел Троцкого, в чем он был обвинен; что он не получал никаких инструкций от Троцкого. Мы находим, что опровержение показания Пятакова в этом решающем пункте, сводит на нет все его признание.

    13. Мы находим, что опровержение показания подсудимого Пятакова сводит на нет показания свидетеля Бухарцева.

    14. Мы находим, что опровержение показаний Владимира Ромма и Пятакова совершенно обесценивает показания обвиняемого Радека.

    15. Мы находим, что опровержение признаний Смирнова, Пятакова и Радека, совершенно обесценивает признания Шестова и Муралова.

    16. Мы убеждены, что письма, в которых Троцкий якобы передает различным обвиняемым московских процессов заговорщические инструкции, никогда не существовали; что соответствующие показания являются чистейшим вымыслом.

    17. Мы находим, что Троцкий всегда, в течение всей своей политической деятельности, был противником индивидуального террора. Комиссия далее находит, что Троцкий никогда не поручал кому бы то ни было из обвиняемых или свидетелей московских процессов убивать кого бы то ни было из его политических противников.

    18. Мы находим, что Троцкий никогда не поручал ни обвиняемым, ни свидетелям московских процессов заниматься саботажем, вредительством и диверсиями. Напротив, он всегда был последовательным сторонником строительства социалистических индустрии и сельского хозяйства Советского Союза и критиковал нынешнее правительство за то, что его деятельность наносит вред строительству социалистической экономики России. Он не является сторонником саботажа, как метода оппозиции по отношению к какому бы то ни было политическому режиму.

    19. Мы находим, что Троцкий никогда не поручал кому бы то ни было из обвиняемых или свидетелей московских процессов вступать в соглашение с иностранными державами против Советского Союза. Напротив, он всегда решительно стоял за защиту СССР. Он был всегда наиболее непримиримым идеологическим противником фашизма, представленного теми иностранными державами, в заговоре с которыми он был обвинен.

    20. На основании всех данных мы находим, что Троцкий никогда не высказывался за реставрацию капитализма в СССР, не вступал в заговор и не делал никаких попыток для осуществления этой цели. Напротив, он всегда был решительным противником реставрации капитализма в Советском Союзе и его существования где бы то ни было.

    21. Мы находим, что прокурор чудовищно фальсифицировал роль Троцкого до, во время и после Октябрьской революции.

    Заключение

    22. Мы находим, поэтому, что московские процессы являются подлогами.

    23. Мы находим поэтому, что Троцкий и Седов невиновны.

    Подписи:

    Джон Дью, председатель (профессор философии Колумбийского университета) Бенжамин Штольберг (писатель и журналист); Венделин Томас (б. депутат германского Рейхстага); Альфред Росмер (б. член Исполкома Коминтерна); Джон Р. Чемберлен (писатель и издатель); Карло Треска (издатель итальянского анархистского органа в Нью-Иорке); Л. А. Росс (профессор социологии Висконсинского университета); Отто Рюле (б. депутат германского Рейхстага); Ф. Замора (либеральный мексиканский публицист); Сюзанн Лафоллетт, секретарь (писательница).

    Заседание Комиссии, состоявшееся в понедельник, 20 сентября 1937 года, в Нью-Иорке на 231 E. 14 Street.

    --------------------------------------------------------------------------------

    Вердикт Международной Комиссии по расследованию московских процессов был оглашен председателем Комиссии, профессором Джоном Дью, на митинге, 12 декабря, в Нью-Иорке, где собралось 2.500 человек. Вердикт был встречен громом апплодисментов всех собравшихся.

    Кроме Джона Дью на митинге выступали члены Комиссии: Лафоллетт, Штольберг, Файнерти, Томас, Треска и Чемберлен. Они об'яснили, почему они приняли участие в работах Комиссии и как велось расследование.

    14 декабря речь проф. Джона Дью о решениях Комиссии была передана из Нью-Иорка по радио.

    --------------------------------------------------------------------------------

    *1 Печатаемый нами текст является заключительной частью Вердикта, в которой сжа<т>о резюмируется его содержание. Размер Вердикта, к сожалению, не позволяет нам напечатать его целиком.

上一页 目录页 下一页


КРАТКИЕ КОММЕНТАРИИ К ВЕРДИКТУ*1

    Господа представители печати, гости и друзья!

    Решение Международной Комиссии по поводу московских процессов вам известно. Вы позволите мне, поэтому, ограничиться лишь немногими комментариями.

    Прежде всего я оглашу окончательные заключения Комиссии. Они очень кратки, всего две строки.

    "22. Мы находим, поэтому, что московские процессы являются подлогами".

    "23. Мы находим, поэтому, что Троцкий и Седов невиновны".

    Всего две строки! Но таких тяжеловесных строк не много в библиотеке человечества. Еслиб Комиссия ограничилась словами: "Троцкий и Седов невиновны", оставалась бы формальная возможность допустить судебную ошибку. Комиссия оказалась достаточно вооруженной, чтоб раз навсегда закрыть дверь такому толкованию. "Мы находим, -- говорит приговор, -- что московские суды являются подлогами". Таким заявлением Комиссия взяла на себя огромную моральную, и политическую ответственность. Она должна была иметь не только убедительные и достаточные, но подавляющие и сокрушающие доводы, чтоб решиться на такое заключение пред лицом всего мира.

    Прошу вас, господа журналисты, внимательно изучить список членов Комиссии в Нью-Иорке и в Париже. Этот список вам вручен. Он говорит сам за себя. Список содержит 17 имен. За исключением одного Росмера, представителя Франции, я не имел раньше никаких личных отношений ни с одним из членов Комиссии. Вы находите среди них ученых с мировым именем, руководящих деятелей Второго Интернационала и рабочего движения вообще; выдающихся юристов и публицистов; авторитетного представителя анархо-синдикалистской мысли. Но среди 17 имен нет ни одного участника Четвертого Интернационала. Я могу сказать, что все они, хотя и в разной степени, являются моими политическими противниками и некоторые из них публично проявили свое отрицательное отношение к так называемому "троцкизму" даже во время расследования.

    Все члены Комиссии насчитывают десятки лет активной политической, научной или литературной работы. Все они носят безупречные имена. Если бы среди них был хоть один, которого можно купить, он был бы уже куплен давно. Мои враги располагают для таких целей миллионами, и они не скупятся на расходы. Что касается меня и моего сына, мы не располагали даже необходимыми средствами на покрытие технических расходов расследования. Скромная касса Комиссии пополнялась сборами среди рабочих и индивидуальными приношениями.

    Комиссия настойчиво приглашала к участию в своих работах на равных правах представителей советского государства, Коминтерна или его национальных секций в Соединенных Штатах, в Мексике и во Франции, "друзей" СССР, наконец, отдельных лиц, тесно связанных с Москвой, как английский адвокат Притт, г. Ломбардо Толедано и другие. Со свечой в руках Комиссия искала такого авторитетного сталиниста или сочувствующего сталинизму, который не ограничивался бы махинациями в застенках ГПУ, или клеветой и инсинуациями в изданиях без ответственности и достоинства, но имел бы мужество открыто пред'явить московские обвинения под контролем критики. Она не нашла никого, кроме бывшего сотрудника официального советского телеграфного агентства ТАСС, г. Карлтон Билса. Но и тут вскоре обнаружилось, что Билс был подослан в Комиссию только для того, чтобы попытаться взорвать ее изнутри. Когда вопросы Билса, проникнутые духом ГПУ, т.-е. духом провокации, встретили надлежащий ответ, Билс бежал с поля сражения.

    Комиссия работала свыше девяти месяцев, без перерыва, в Нью-Иорке, Мексико, Париже, Праге и в других европейских столицах. Она изучила тысячи оригинальных документов, писем протоколов, статей, и книг, устных и письменных показаний многочисленных свидетелей. Она требовала от меня и моего сына, Льва Седова, об'яснений и доказательств по каждому, даже самому маленькому, вопросу. Вся эта работа совершалась под авторитетным руководством доктора Дюи, председателя и вдохновителя Комиссии. Нельзя не отметить здесь же той прямо-таки титанической работы, которую выполняла мисс Сюзанн Лафоллетт, секретарь Комиссии.

    Благодаря всей своей прошлой деятельности, члены Комиссии привыкли к внимательному изучению фактов, к научному анализу, к проникновению в человеческую психологию. Грандиозные по своим масштабам московские процессы дали им возможность проявить все эти качества. Члены Комиссии отдавали себе, разумеется, ясный отчет в международном могуществе той клики, которую они обвинили в подлоге. Они не могли не знать заранее, что каждая их фраза, каждое их слово могут быть взяты под увеличительное стекло десятками и сотнями юристов и публицистов в услужении Кремля. Тем больший вес приобретает каждое их слово!

    Комиссия опубликовала стенографический отчет о заседаниях своей под-комиссии в Койоакане. Это том в 617 убористых страниц. В нью-иоркском журнале, "Нью Републик", про-сталинском на 100 процентов, г. Бертрам Вольф, хорошо известный в Мексике писатель, мой старый противник, написал об этом отчете следующее: "Автор признает, что его прежняя позиция побуждала его к большему доверию Сталину, чем Троцкому, но что, перечитав московские признания вместе с этим изданием (отчет о койоаканской сессии) или, вернее, заключительную речь, он вынес буквально непреодолимое убеждение, что Троцкий не мог совершить тех действий, в которых его обвиняют по процессам Зиновьева-Каменева и Радека-Пятакова". Эти слова говорят сами за себя.

    После почти трехсот дней работы, Комиссия вынесла свой вердикт. Он находится, господа, в ваших руках в виде двадцати-трех пунктов, которые звучат, как удары молотка, заколачивающего крышку гроба. В этом гробу покоится политическая и личная честь руководителей ГПУ, начиная со Сталина.

    Вы получили также краткое резюме работ Комиссии, заключающее в себе 24 страницы. Полный текст приговора скоро будет опубликован в виде книги в 80.000 слов. Он заключает в себе тщательный анализ признаний несчастных обвиняемых и утверждений прокурора Вышинского, главного помощника Сталина по судебным подлогам. Позвольте предупредить вас заранее, что нельзя ждать никакой членораздельной реплики со стороны фальсификаторов. Единственный ответ, который им остается и которым они так часто пользуются, это револьверный выстрел или удар кинжала. Таким аргументом можно уничтожить противника, но нельзя убить голос мировой совести. Решение Комиссии не поддается действию револьвера и кинжала. Оно не горит в огне и не тонет в воде.

    Нужно ли пояснить, что вердикт имеет не личное значение? Дело идет не только обо мне и о моем сыне. Дело идет о добром имени сотен людей, уже расстрелянных, и о жизни новых сотен, подготовляемых к расстрелу. Дело идет о чем-то, еще несравненно большем, именно об основных принципах рабочего движения и освободительной борьбе человечества. В первую голову, дело идет об искоренении той деморализации и заразы, которые вносит всюду аппарат Коминтерна в сочетании с аппаратом ГПУ.

    Чтобы оценить моральное и политическое значение вердикта, я позволю себе огласить здесь краткую телеграмму, которую я послал 9 декабря Колумбиа Бродкестинг Стэйшен, и которая теперь, в тот самый час, когда мы беседуем с вами, оглашается через сто радио-станций в Соединенных Штатах Северной Америки:

    "Комиссия никого не приговорила ни к смерти, ни к заключению. Однако, невозможно представить себе более страшный приговор. Комиссия говорит правителям великой страны; "Вы совершили подлог, чтоб оправдать истребление ваших политических противников. Вы пытались обмануть трудящихся всего мира. Вы недостойны служить тому делу, которым вы клянетесь на словах".

    "Комиссия, включающая в себя представителей разных политических тенденций, не могла ставить себе политических тенденций, не могла ставить себе политических целей. Однако, ее приговор имеет неизмеримое политическое значение. Методы лжи, клеветы и подлога, которые заражают внутреннюю жизнь СССР и мирового рабочего движения, получили страшный удар. Пусть официальные "друзья СССР" и другие псевдо-радикальные ханжи твердят, что приговор будет использован реакцией. Неправда! Никогда и нигде правда не служила реакции. Никогда и нигде прогресс не питался ложью. Комиссия нанесла, конечно, удар московской бюрократии. Но сама эта бюрократия стала главным тормозом прогресса Советского Союза. Стремясь служить правде, Комиссия послужила освободительной борьбе всего человечества. Отныне работа Комиссии, как и имена ее участников, принадлежат истории".

    --------------------------------------------------------------------------------

    Политическая сторона в этом деле неизмеримо превышает личную. Однако, вы позволите мне все же, господа представители печати, кратко остановиться, в заключение, и на личной стороне.

    Вы знаете, может быть, что преследования Сталина довели до преждевременной смерти одну из моих дочерей, и до самоубийства -- другую. Мужья обоих дочерей пропали бесследно. Что сталось с внуками, я не знаю. Вслед за дочерьми и зятьями, исчез мой младший сын, Сергей, обвиненный теми же фальсификаторами в подготовке массового отравления рабочих. Против старшего сына, Льва, ГПУ подготовляло в Париже террористическое покушение, раскрытое французской полицией несколько недель тому назад. Меня и мою жену ГПУ подвергло, через посредство норвежского правительства, интернированию, чтобы иметь развязанные руки для подлогов и расправ. Только великодушное гостеприимство правительства генерала Карденаса дало нам возможность вырваться на волю и раскрыть правду. В виду этих обстоятельств не трудно понять, какую большую моральную ценность имеет вердикт Комиссии в моей личной жизни и в жизни моей семьи.

    Этот вердикт имеет для нас и непосредственное практическое значение. Близится первая годовщина моего проживания в Мексике. Со стороны населения этой страны мы не встречали ничего, кроме приветливости и дружелюбия; со стороны властей -- ничего, кроме внимания и покровительства. Оставляя в стороне вопросы политики, я не могу не выразить здесь искреннего уважения к главе этой страны, у которого слово не расходится с мыслью, а дело со словом. Мои наблюдения говорят мне, что такого типа государственные люди встречаются не часто. Мы нашли в Мексике верных друзей. Число их растет. Всем им я выражаю сегодня горячую благодарность. Но мы нашли здесь также друзей ГПУ. Опираясь на московские подлоги, эти господа совершили за истекший год десятки попыток отнять у нас право убежища, которое в современном мире стало не правилом, а исключением. Я почти не откликался на эти попытки, источник которых не трудно угадать. Я слишком был занят основной борьбой -- против клики Сталина. Я считал, что разоблачить до конца хозяина значит разоблачать тем самым и его наемников -- агентов и лакеев. Главное теперь сделано. Вердикт вынесен. Сталин и ГПУ навсегда заклеймлены, как организаторы величайшего преступления. Пред лицом вердикта Международной Комиссии никому из агентов и лакеев не удастся увильнуть от ответственности. Салонные болтуны, замаскированные революционерами; любители и любительницы юбилейных праздников советской бюрократии; адвокаты, делающие карьеру на спине рабочих -- есть ли нужда называть их имена? -- и всякие другие интриганы и шарлатаны, позволяющие себе играть моей политической честью и наживать на этом капитал, -- все эти господа, один за другим, будут призваны общественным мнением к порядку. Их высокие покровители не спасут их от заслуженного презрения, как они не спасли самих себя. Час правды пробил! Никто не повернет уже колесо правосудия назад. Новые и новые разоблачения будут подкреплять грозный вердикт и расширять район его действия. Вместе с председателем Комиссии доктором Дюи, мы можем снова повторить великолепные слова Эмиля Зола: "Правда шествует, ничто ее не остановит". Господа журналисты, вы имеете возможность участвовать в победном шествии правды. Спешите воспользоваться этой драгоценной возможностью!

    Л. Троцкий.

    Койоакан.

    --------------------------------------------------------------------------------

    *1 Настоящее заявление было оглашено на испанском языке Л. Д. Троцким в беседе с мексиканскими и иностранными журналистами 13 декабря 1937 года. Одновременно участникам роздан был текст заявления на других языках.


ОТВЕТЫ НА ВОПРОСЫ ЖУРНАЛИСТОВ ПО ПОВОДУ ВЕРДИКТА МЕЖДУНАРОДНОЙ КОМИССИИ

    Вопрос: Если признать, что московские процессы представляют подлог, то как мог решиться Сталин на такого рода преступления?

    Ответ: В этом деле надо различать две стороны, социальную и индивидуальную. Бюрократия пришла к судебным подлогам не сразу, а постепенно, в процессе борьбы за свое господство. Ложь и подлог заложены в самом положении советской бюрократии. На словах она борется за коммунизм. На деле она борется за свои доходы, свои привилегии, свою власть. Со страхом и злобой социального выскочки она истребляет всех оппозиционеров. Чтоб оправдать этот бешеный террор перед народом, она вынуждена приписывать своим жертвам все более и более чудовищные и фантастические преступления. Такова социальная основа московских преступлений.

    Однако, Сталин не случайно стал вождем московской бюрократии: его личные качества отвечают ее политическим потребностям. Уже в марте 1921 года Ленин советовал не выбирать Сталина генеральным секретарем, так как, говорил он, "этот повар будет готовить только острые блюда". В своем "Завещании" (январь 1924 года) Ленин советовал снять Сталина с поста генерального секретаря, ссылаясь на то, что Сталин груб, нелойялен и склонен к злоупотреблению властью. Эти личные качества развивались в Сталине все больше и больше, по мере того, как росли власть и аппетиты бюрократии. Так кремлевский "повар" дошел до самых острых своих блюд, в виде московских процессов.

    Можно возразить: но ведь подлог такого масштаба не мог в конце концов не раскрыться; как же "осторожный" Сталин решился на такие рискованные действия? я отвечаю: а) у него не было другого выбора; б) от меньших подлогов он постепенно переходил к большим; в) при политической проницательности и хитрости, Сталин очень ограничен и верит во всемогущество полицейского насилия; г) Сталин не знает ни иностранных языков, ни иностранной жизни. Голос своих агентов и всякого рода наемных друзей заграницей он серьезно принимал за голос мирового общественного мнения. Так он, в конце концов, стал жертвой собственной системы.

    Вопрос: Вы говорите, Сталин стал жертвой... пока что жертвами являются, как будто, другие.

    Ответ: Совершенно правильно. Сталин имеет еще возможность истреблять своих противников, притом не только в СССР, но и заграницей. За последний год агенты ГПУ совершили ряд убийств в Испании, в Швейцарии и во Франции. Можно ждать таких же действий в ряде других стран. Эти убийства, как показали последние разоблачения, тоже очень рискованные предприятия, однако, у Сталина нет другого выбора, как к старым жертвам прибавлять новые. В этом смысле ваше замечание правильно. Однако, в более широком смысле, Сталин является жертвой своей системы. Те идеи, против которых он борется, приобретают все больше сторонников. Оклеветанные и убитые Сталиным противники будут реабилитированы мировым общественным мнением. Для Сталина же реабилитации нет. Дело не в суровости его мер, а во внутренней их лживости и гнилости. Его система осуждена. Сталин сойдет со сцены, покрытый бесславием.

    Вопрос: Каковы, по вашему мнению, возможные политические последствия вердикта Комиссии?

    Ответ: Я не жду, разумеется, что звук трубы, хоть бы это была труба правды, повалит немедленно стены Иерихона. Но в более длительной перспективе решение Комиссии будет иметь огромные политические последствия, как в отношении Коминтерна, так и в отношении советской бюрократии.

    Коминтерн пострадает в первую очередь. Нужно ясно понимать, что аппарат Коминтерна состоит из людей, прямо противоположных типу революционера. Действительный революционер имеет свое, завоеванное им мнение, во имя которого он готов идти на жертвы, вплоть до жертвы жизнью. Революционер подготовляет будущее и потому в настоящем легко мирится со всякими трудностями, лишениями и преследованиями. В противовес этому, бюрократы Коминтерна -- законченные карьеристы. Они не имеют никакого мнения и подчиняются приказам того начальства, которое им платит. Так как они -- агенты всемогущего Кремля, то каждый из них чувствует себя маленьким "сверх-человеком". Им все позволено. Они легко порочат честь других, так как у них нет собственной чести. Эта совершенно выродившаяся и деморализованная до мозга костей организация держится в радикальном общественном мнении, в том числе и во мнении рабочих, только авторитетом Кремля, как "строителя" социалистического общества. Разоблачение преступной роли кремлевской олигархии нанесет авторитету Коминтерна неисцелимый удар.

    С другой стороны, власть Сталина держится не только насилием и не только бюрократической инерцией, но и его искусственным авторитетом, как мнимого "вождя мирового пролетариата". Для поддержки этой репутации в глазах советских рабочих Сталину необходим Коминтерн. Распад Коминтерна нанесет жестокий удар позициям олигархии внутри СССР.

    Вопрос: Кто может, по вашему мнению, прийти Сталину на смену?

    Ответ: На это я отвечаю прежде всего отрицательно: ни в каком случае не буржуазная демократия. На наших глазах буржуазная демократия теряет под собой почву даже в тех странах, где она имеет за собой долгую традицию. Не может быть и речи о ее возрождении в СССР. Если сталинская бюрократия будет опрокинута справа, то место ее займет самый дикий и необузданный фашизм, рядом с которым даже режим Гитлера покажется филантропическим учреждением. Такой переворот возможен только в результате долгих потрясений, экономического хаоса, разрушения национализованного хозяйства и восстановления частной собственности. Если, наоборот, Сталин будет свергнут слева, т.-е. рабочим классом, место бюрократии займет советская демократия. Национализованное хозяйство будет сохранено и преобразовано в интересах народа. Развитие в сторону социализма получит новый могущественный толчок.

    Вопрос: Какой из этих двух путей является более вероятным?

    Ответ: Я предпочитаю не заниматься на этот счет гаданиями. Исход решится борьбой. Вердикт Комиссии становится отныне одним из элементов этой борьбы. Его значение трудно переоценивать. В глазах всего мира вердикт очищает левую оппозицию СССР от отвратительной клеветы и тем самым помогает рабочему классу в его борьбе против бюрократии. Вердикт увеличивает, таким образом, шансы прогрессивного переворота. В этом его величайшая историческая заслуга.

    Вопрос: Из стенографического отчета о Койоаканской сессии и из вердикта Комиссии вытекает, что в московских процессах допущен ряд грубых противоречий и несообразностей. Если сам Сталин, председатель суда Ульрих, прокурор Вышинский, начальник ГПУ Ежов и их помощники занимались организаци<е>й судебного подлога, то как могли они допустить такие грубые ошибки?

    Ответ: Все эти люди, начиная со Сталина, развращены бесконтрольностью и безнаказанностью. В статьях и речах самого Сталина встречаются на каждом шагу не только политические противоречия, но и грубейшие фактические искажения, не говоря об ошибках против грамматики. Так как никто не смеет критиковать его, то Сталин постепенно отвык контролировать себя. То же самое относится и к остальным бюрократам. Они не учатся, не думают, а только приказывают. Тоталитарный режим обеспечивает внешний успех приказаний. Председатель суда, прокурор, обвиняемые, защитники, свидетели -- все выполняют заданный урок. Газеты подчиняются телефонному звонку. Обсуждения нет, критики нет. Народ имеет право только благодарить. При таких условиях пропадает стимул к хорошей работе, даже в области подлога.

    К этому присоединяется другое немаловажное обстоятельство: построить схему мнимого заговора сотен людей, притом не первых встречных, а людей известных всему миру, со своим прошлым, со своими определенными политическими физиономиями, со сложными личными связями и отношениями, построить такую схему в полицейской канцелярии, без грубых противоречий, задача совершенно неразрешимая. Разумеется, еслиб за эту задачу посадить десяток людей, типа Шекспира, Сервантеса, Гете, Фрейда, то они справились бы с ней лучше, чем Сталин, Вышинский и Ежов. Но гениальные люди, по общему правилу, не занимаются подлогами. В распоряжении Сталина не осталось, во всяком случае, даже и способных людей. Вышинский и Ежов жалкие ничтожества. Сам Сталин только грандиозная посредственность, причем грандиозность относится к его историческому положению, а посредственность к нему лично. Не удивительно, если эти люди оказались вдвойне бессильными перед задачей, которая неразрешима сама по себе.

    Вопрос: Какова позиция советского посла Трояновского в отношении нью-иоркской Комиссии?

    Ответ: Позиция мало завидная. Диего Ривера сказал мне в субботу: "карьера Трояновского погибла, а вместе с карьерой, пожалуй, и голова". Думаю, что мой друг прав. Правда, Трояновский имеет большое преимущество: во время революции он был в лагере белых. Но этого одного все же недостаточно. Важнейшей задачей Трояновского за последний год была заставить американское общественное мнение поверить правосудию Сталина. Из этого, однако, ничего не вышло. Сталину, как всегда, нужен козел отпущения. Не надо удивляться, если Трояновского пригласят в Москву для "об'яснений". Впрочем, если вы опубликуете этот ответ на ваш вопрос, то вы можете оказать Трояновскому серьезную услугу, так как Сталину будет нелегко действовать в строгом соответствии с предсказаниями Диего Ривера.

    Вопрос: Не вытекают ли из московских процессов и из вердикта Комиссии пессимистические выводы в отношении социализма?

    Ответ: Нет, я не вижу никаких оснований для пессимизма. Нужно брать историю, как она есть. Человечество движется, как некоторые пилигримы: два шага вперед, шаг назад. Во время движения назад скептикам и пессимистам кажется, что все потеряно. Но это ошибка исторического зрения. Ничто не потеряно. Человечество поднялось от обезьяны до Коминтерна. Оно поднимется от Коминтерна до действительного социализма. Приговор Комиссии еще раз показывает, что правильная идея сильнее самой могущественной полиции. В этом убеждении несокрушимая основа революционного оптимизма.

    Л. Троцкий.

    Койоакан, 13 декабря 1937 г.


ИСПАНСКИЙ УРОК -- ПОСЛЕДНЕЕ ПРЕДОСТЕРЕЖЕНИЕ

    --------------------------------------------------------------------------------

    МЕНЬШЕВИЗМ И БОЛЬШЕВИЗМ В ИСПАНИИ

    Военные операции в Абиссинии, в Испании, на Дальнем Востоке тщательно изучаются всеми военными штабами, готовящимися к будущей большой войне. Бои испанского пролетариата, эти зарницы будущей международной революции, должны с неменьшим вниманием изучаться революционными штабами: только при этом условии грядущие события не застигнут нас врасплох.

    Три концепции боролись -- с неравными силами -- в так называемом республиканском лагере: меньшевистская, большевистская и анархистская. Что касается буржуазно-республиканских партий, то они ни самостоятельных идей, ни самостоятельного политического значения не имели и держались только на спине реформистов и анархистов. Не будет, далее, никаким преувеличением сказать, что вожди испанского анархо-синдикализма сделали все, чтоб дезавуировать свою доктрину и практически свести ее значение к нулю. Фактически в так называемом республиканском лагере боролись две доктрины: меньшевистская и большевистская.

    Согласно взгляду социалистов и сталинцев, т.-е. меньшевиков первого и второго призыва, испанская революция должна была разрешить только свои "демократические" задачи, для чего необходим единый фронт с "демократической" буржуазией. Всякая попытка пролетариата выйти за рамки буржуазной демократии является, с этой точки зрения, не только преждевременной, но и гибельной. К тому же в порядке дня стоит не революция, а борьба против мятежника Франко. Фашизм есть "реакция". Против "реакции" надо об'единить все силы "прогресса". О том, что фашизм есть не феодальная, а буржуазная реакция; о том, что против буржуазной реакции можно бороться с успехом только силами и методами пролетарской революции, меньшевизм, сам ветвь буржуазной мысли, не имеет и не хочет иметь понятия.

    Большевистская точка зрения, законченно выраженная только молодой секцией Четвертого Интернационала, исходила из теории перманентной революции, именно: даже чисто демократические задачи, как ликвидация полу-феодального землевладения, не могут быть разрешены без завоевания власти пролетариатом, а это, в свою очередь, ставит в порядок дня социалистическую революцию. К тому же сами испанские рабочие с первых шагов революции ставили практически не только демократические, но и чисто социалистические задачи. Требование не выходить за пределы буржуазной демократии означает на деле не защиту демократической революции, а отказ от нее. Только путем переворота земельных отношений можно было бы превратить крестьян, главную массу населения, в могущественный оплот против фашизма. Но землевладельцы неразрывными узами связаны с торгово-промышленной буржуазией и зависящей от нее буржуазной интеллигенцией. Партия пролетариата оказалась, таким образом, перед необходимостью выбора: с крестьянскими массами или с либеральной буржуазией? Включить в общую коалицию и крестьян и либеральную буржуазию можно было только с одной единственной целью: помочь буржуазии обмануть крестьян и тем изолировать рабочих. Аграрную революцию можно было совершить только против буржуазии, следовательно, только мерами диктатуры пролетариата. Никакого среднего, промежуточного режима не существует.

    С точки зрения теории в испанской политике Сталина больше всего поражает полное забвение азбуки ленинизма. С запозданием на несколько десятилетий, -- и каких десятилетий! -- Коминтерн полностью восстановил в правах доктрину меньшевизма. Более того: он умудрился придать этой доктрине наиболее "последовательное" и, тем самым, наиболее абсурдное выражение. В царской России, в преддверии 1905 года, формула "чисто-демократической революции" имела за себя, во всяком случае, неизмеримо больше доводов, чем в 1937 году в Испании. Немудрено, если в современной Испании "либеральная рабочая политика" меньшевизма превратилась в реакционную антирабочую политику сталинизма. Вместе с тем доктрина меньшевиков, эта карикатура на марксизм, превратилась в свою собственную карикатуру.

    "ТЕОРИЯ" НАРОДНОГО ФРОНТА

    Было бы, однако, наивно думать, будто в основе политики Коминтерна в Испании лежит теоретическая "ошибка". Сталинизм руководствуется не теорией марксизма, не какой-либо теорией вообще, а эмпирическими интересами советской бюрократии. В своей среде московские циники смеются над димитровской "философией" Народного фронта. Но в их распоряжении имеются, для обмана масс, многочисленные кадры проповедников этой священной формулы, искренних и плутов, простаков и шарлатанов. Луи Фишер, с его невежеством и самодовольством, с его провинциальным резонерством и органической глухотой к революции, является наиболее отталкивающим представителем этой малопривлекательной братии. "Союз прогрессивных сил"! "Торжество идеи Народного фронта"! "Покушение троцкистов на единство антифашистских рядов"!.. Кто поверит, что Коммунистический Манифест написан 90 лет тому назад?

    Теоретики Народного фронта не идут, в сущности, дальше первого правила арифметики, именно сложения: сумма "коммунистов", социалистов, анархистов и либералов больше каждого из слагаемых в отдельности. Такова вся их мудрость. Однако, арифметики в этом деле недостаточно. Нужна, по крайней мере, механика: закон параллелограмма сил оказывается действителен также и в политике. Равнодействующая, как известно, бывает тем короче, чем больше расходятся между собой слагающие силы. Когда политические союзники тянут в противоположные стороны, равнодействующая может оказаться равной нулю. Блок разных политических групп рабочего класса бывает совершенно необходим для разрешения общих практических задач. При известных исторических условиях, такой блок способен увлечь за собою угнетенные мелкобуржуазные массы, интересы которых близки интересам пролетариата. Общая сила подобного блока может оказаться гораздо больше силы каждой из составляющих его частей. Наоборот, политический союз пролетариата с буржуазией, интересы которых в нынешнюю эпоху расходятся по основным вопросам под углом в 180°, способен, по общему правилу, лишь парализовать революционную силу пролетариата.

    Гражданская война, в которой сила голого принуждения мало действительна, требует высшей самоотверженности от своих участников. Рабочие и крестьяне способны обеспечить победу лишь в том случае, если ведут борьбу за свое собственное освобождение. Подчинить в этих условиях пролетариат руководству буржуазии значит заранее обеспечить его поражение в гражданской войне.

    Эти простые истины меньше всего являются плодом чисто теоретического анализа. Наоборот, они представляют собою несокрушимый вывод всего исторического опыта, начиная, по крайней мере, с 1848 года. Новейшая история буржуазных обществ полна всех видов "Народного фронта", т.-е. самых разнообразных политических комбинаций для обмана трудящихся. Испанский опыт только новое трагическое звено в этой цепи преступлений и измен.

    СОЮЗ С ТЕНЬЮ БУРЖУАЗИИ

    Политически наиболее поразительным является тот факт, что в испанском Народном фронте не было в сущности и параллелограмма сил: место буржуазии занимала ее тень. Через посредство сталинцев, социалистов и анархистов испанская буржуазия подчинила себе пролетариат, не давая себе даже труда участвовать в Народном фронте: подавляющее большинство эксплоататоров всех политических оттенков открыто перешло в лагерь Франко. Без всякой теории перманентной революции, испанская буржуазия с самого начала поняла, что революционное движение масс, каков бы ни был его исходный пункт, направлено против частной собственности на землю и средств производства, и что справиться с этим движением мерами демократии совершенно невозможно. В республиканском лагере оставались, поэтому, лишь ничтожные осколки имущих классов, г.г. Асанья, Компанис и им подобные -- политические адвокаты буржуазии, но не сама буржуазия. Поставив полностью свою ставку на военную диктатуру, имущие классы сумели в то же время использовать этих своих вчерашних политических представителей для того, чтоб парализовать, разлагать, а затем и душить социалистическое движение масс на "республиканской" территории.

    Ни в малейшей степени не представляя собою испанскую буржуазию, левые республиканцы еще меньше представляли рабочих и крестьян. Они не представляли никого, кроме себя самих. Однако, благодаря своим союзникам: социалистам, сталинцам и анархистам, эти политические призраки сыграли в революции решающую роль. Каким образом? Очень просто: в качестве воплощения принципа "демократической революции", т.-е. неприкосновенности частной собственности.

    СТАЛИНЦЫ В НАРОДНОМ ФРОНТЕ

    Причины возникновения испанского Народного фронта и его внутренняя механика совершенно ясны. Задача отставных вождей левого крыла буржуазии состояла в том, чтобы приостановить революцию масс и тем вернуть себе утерянное доверие эксплоататоров: "зачем вам Франко, если мы, республиканцы, можем сделать тоже самое?". Интересы Асаньи и Компаниса вполне совпадали <в> этом центральном пункте с интересами Сталина, которому нужно было завоевать доверие французской и британской буржуазии, доказав ей на деле свою способность отстоять "порядок" от "анархии". Асанья и Компанис нужны были Сталину, как прикрытие перед рабочими: сам он, Сталин, конечно, за социализм, но нельзя отталкивать республиканскую буржуазию! Асанье и Компанису Сталин был необходим, как опытный палач с авторитетом революционера: без этого они, ничтожная кучка, никогда не смогли и не посмели бы атаковать рабочих.

    Традиционные реформисты Второго Интернационала, давно уже выбитые из колеи ходом классовой борьбы, почувствовали новый прилив уверенности, благодаря поддержке Москвы. Впрочем, эта поддержка оказана была не всем реформистам, а лишь наиболее реакционным. Кабаллеро представлял то лицо социалистической партии, которое было повернуто к рабочей аристократии. Негрин и Прието всегда глядели в сторону буржуазии. Негрин победил Кабаллеро при помощи Москвы. Левые социалисты и анархисты, пленники Народного фронта, стремились, правда, спасти, от демократии, что можно. Но так как они не смели мобилизовать массы против жандармов Народного фронта, то их усилия сводились, в конце концов, к жалобным причитаниям. Сталинцы оказались, таким образом, в союзе с наиболее правым, откровенно буржуазным крылом социалистической партии. Свои репрессии они направили влево, против ПОУМ'а, анархистов и "левых" социалистов, т.-е. против центристских группировок, которые хоть в отдаленной степени отражали давление революционных масс.

    Этот политический факт, многозначительный сам по себе, дает в то же время меру вырождения Коминтерна за последние годы. Мы определили, в свое время, сталинизм, как бюрократический центризм, и события дали ряд доказательств правильности этого определения. Но сейчас оно явно устарело. Интересы бонапартистской бюрократии уже не мирятся с центристской половинчатостью. Ища примирения с буржуазией, сталинская клика способна вступать в союз лишь с наиболее консервативными группировками международной рабочей аристократии. Этим окончательно определился контр-революционный характер сталинизма на международной арене.

    КОНТР-РЕВОЛЮЦИОННЫЕ ПРЕИМУЩЕСТВА СТАЛИНИЗМА

    Мы подходим здесь вплотную к разрешению загадки, как и почему, ничтожная по численности и уровню руководства, "коммунистическая" партия Испании оказалась способна сосредоточить в своих руках все рычаги власти, несмотря на наличность несравненно более могущественных организаций социалистов и анархистов. Обычное об'яснение, гласящее, что сталинцы просто выменяли власть на советское оружие, слишком поверхностно. За доставку оружия Москва получала испанское золото. По законам капиталистического рынка, этого достаточно. Как же Сталин умудрился получить в придачу еще и власть? На это отвечают обычно: поднимая в глазах масс свой авторитет военными поставками, советское правительство ставило условием своего "сотрудничества" решительные меры против революционеров и тем устраняла с пути опасных противников. Все это совершенно бесспорно; но это только одна, и притом менее важная, сторона дела. Несмотря на "авторитет", созданный советскими поставками, испанская коммунистическая партия оставалась маленьким меньшинством, а со стороны рабочих встречала все возрастающую ненависть. С другой стороны, недостаточно, чтобы Москва ставила условия; нужно было, чтобы Валенсия принимала их. В этом суть дела. Не только Замора, Компанис и Негрин, но и Кабаллеро, в бытность его премьером, все они с большей или меньшей готовностью шли навстречу требованиям Москвы. Почему? Потому что эти господа сами хотели удержать революцию в буржуазных рамках. Не только социалисты, но и анархисты не противились серьезно сталинской программе. Они сами боялись разрыва с буржуазией. Они смертельно пугались каждого революционного натиска рабочих.

    Сталин, со своим оружием и со своим контр-революционным ультиматумом, явился для всех этих групп избавителем. Он обеспечивал им, как они надеялись, военную победу над Франко и в то же время освобождал их от ответственности за ход революции. Они поспешили сдать свои социалистические и анархистские маски в гардероб, в надежде снова воспользоваться ими, когда Москва восстановит для них буржуазную демократию. В довершение удобства эти господа могли отныне оправдывать свою измену пролетариату необходимостью военного соглашения со Сталиным. Сталин, со своей стороны, оправдывал свою контр-революционную политику необходимостью соглашения с республиканской буржуазией.

    Только под этим, более широким, углом зрения нам становится ясна та ангельская терпимость, которую проявили по отношению к преступлениям ГПУ такие рыцари права и свободы, как Асанья, Негрин, Компанис, Кабаллеро, Гарсиа Оливер и прочие. Если у них не было никакого другого выбора, как они утверждают, то вовсе не потому, что за самолеты и танки они не могли расплачиваться иначе, как головами революционеров и правами рабочих, а потому, что их собственную "чисто-демократическую", т.-е. анти-социалистическую программу нельзя было осуществлять никакими другими мерами, кроме террора. Когда рабочие и крестьяне вступают на путь своей революции, т.-е. захватывают заводы, имения, изгоняют старых владельцев, овладевают властью на местах, то у буржуазной контр-революции -- демократической, сталинской или фашистской, все равно -- нет никаких других средств остановить это движение, кроме кровавого насилия, дополненного ложью и обманом. Преимущество сталинской клики на этом пути состояло в том, что она сразу начала применять методы, которые были не по плечу Асаньям, Компанисам, Негриным и их левым союзникам.

    СТАЛИН, ПО СВОЕМУ, ПОДТВЕРЖДАЕТ ПРАВИЛЬНОСТЬ ТЕОРИИ ПЕРМАНЕНТНОЙ РЕВОЛЮЦИИ

    На территории республиканской Испании боролись, таким образом, две непримиримые программы. С одной стороны, программа спасения частной собственности от пролетариата во что бы то ни стало и -- насколько возможно -- спасения демократии от Франко. С другой стороны, программа уничтожения частной собственности путем завоевания власти пролетариатом. Первая программа выражала интересы капитала через посредство рабочей аристократии, верхов мелкой буржуазии и, особенно, советской бюрократии. Вторая программа переводила на язык марксизма не вполне сознательные, но мощные тенденции революционного движения масс. К несчастью для революции между горстью большевиков и революционным пролетариатом стояло контр-революционное средостение Народного фронта.

    Политика Народного фронта определялась, в свою очередь, вовсе не шантажем Сталина, в качестве поставщика оружия. В шантаже недостатка, конечно, не было. Но причина успеха этого шантажа заложена была во внутренних условиях самой революции. Ее социальным фоном в течение всех шести лет являлся возрастающий натиск масс на режим полуфеодальной и буржуазной собственности. Необходимость защищать эту собственность самыми крайними средствами и бросила буржуазию в об'ятия Франко. Республиканское правительство обещало буржуазии защитить собственность "демократическими" мерами, но обнаружило, особенно в июле 1936 года, полную несостоятельность. Когда положение на фронте собственности стало еще более угрожающим, чем на военном фронте, демократы всех мастей, включая и анархистов, склонились перед Сталиным; а этот последний не нашел в своем арсенале никаких других методов, кроме методов Франко.

    Травля против "троцкистов", ПОУМ'истов, революционных анархистов и левых социалистов; грязная клевета, фальшивые документы, пытки в сталинских шкафах, убийства из-за угла, -- без всего этого буржуазный режим, под республиканским флагом, не мог бы устоять и двух месяцев. ГПУ оказалось хозяином положения только потому, что оно последовательнее других, т.-е. с наибольшей подлостью и кровожадностью, защищало интересы буржуазии против пролетариата.

    В борьбе против социалистической революции "демократ" Керенский сперва искал опоры в военной диктатуре Корнилова, а затем пытался в'ехать в Петроград в обозе монархического генерала Краснова. С другой стороны, большевики, чтоб довести демократическую революцию до конца, оказались вынуждены низвергнуть правительство "демократических" шарлатанов и болтунов. Этим самым они, попутно, положили конец всякого рода попыткам военной (или "фашистской") диктатуры.

    Испанская революция снова показывает, что защищать демократию против революционных масс нельзя иначе, как методами фашистской реакции. И наоборот: вести действительную борьбу против фашизма нельзя иначе, как методами пролетарской революции. Сталин воевал против "троцкизма" (пролетарской революции), разрушая демократию бонапартистскими мерами ГПУ. Этим снова и окончательно ниспровергается усвоенная Коминтерном старая меньшевистская теория, которая превращает демократическую и социалистическую революцию в две самостоятельные исторические главы, отделенные друг от друга во времени. Работа московских палачей подтверждает, по своему, правильность теории перманентной революции.

    РОЛЬ АНАРХИСТОВ

    Анархисты не имели в испанской революции никакой самостоятельной позиции. Они только то и делали, что колебались между большевизмом и меньшевизмом. Точнее сказать: анархистские рабочие инстинктивно стремились выйти на большевистскую дорогу (19 июля 1936 года, майские дни 1937 года), тогда как вожди, наоборот, изо всех сил загоняли массы в лагерь Народного фронта, т.-е. буржуазного режима.

    Анархисты обнаружили фатальное непонимание законов революции и ее задач, когда пытались ограничиться своими профессиональными союзами, т.-е. проникнутыми рутиной организациями мирного времени, игнорируя то, что происходило за пределами профессиональных союзов, в массах, в политических партиях и в аппарате государства. Если бы анархисты были революционерами, они прежде всего призвали бы к созданию советов, об'единяющих представителей всех трудящихся города и деревни, в том числе и тех наиболее угнетенных слоев, которые никогда не входили в профессиональные союзы. В этих советах революционные рабочие естественно заняли бы господствующее положение. Сталинцы оказались бы ничтожным меньшинством, пролетариат убедился бы в своей несокрушимой силе. Аппарат буржуазного государства повис бы в воздухе. Понадобился бы один крепкий удар, чтобы этот аппарат рассыпался впрах. Социалистическая революция получила бы могущественный толчок. Французский пролетариат не долго позволил бы Леону Блюму блокировать пролетарскую революцию за Пиренеями. Вряд ли могла бы позволить себе такую роскошь и московская бюрократия. Самые трудные вопросы оказались бы решенными сами собою.

    Взамен этого анархо-синдикалисты, пытавшиеся спрятаться от "политики" в синдикатах, оказались к великому удивлению для всего мира и для самих себя, пятым колесом в телеге буржуазной демократии. Не надолго: пятое колесо никому не нужно. После того, как Гарсиа Оливер и Ко помогли Сталину и его соучастникам отнять власть у рабочих, анархисты сами оказались изгнаны из правительства Народного фронта. Они и тут не нашли ничего лучшего, как бежать за колесницей победителя и уверять его в своей преданности. Страх мелкого буржуа перед крупным буржуа, мелкого бюрократа перед крупным бюрократом они прикрывали плаксивыми речами о святости единого фронта (жертвы с палачом) и о недопустимости всякой диктатуры, в том числе и их собственной. "Ведь мы могли взять власть в июле 1936 года"... "Ведь мы могли взять власть в мае 1937 года"... Анархисты умоляли Негрина-Сталина признать и вознаградить их измену революции. Отвратительная картина!

    Одно это самооправдание: "мы не захватили власть не потому, что не могли, а потому, что не хотели, потому что мы против всякой диктатуры" и пр., заключает в себе бесповоротное осуждение анархизма, как насквозь анти-революционной доктрины. Отказываться от завоевания власти значит добровольно предоставлять власть тем, кто ее имеет, т.-е. эксплоататорам. Суть всякой революции состояла и состоит в том, что она ставит у власти новый класс и тем дает ему возможность осуществить свою программу. Нельзя вести войну, не желая победы. Нельзя вести массы на восстание, не готовясь завоевать власть. Никто не мог бы помешать анархистам установить после захвата власти такой режим, который они считают нужным, если допустить, конечно, что их программа осуществима. Но анархистские вожди сами потеряли веру в это. Они спрятались от власти не потому, что они против "всякой диктатуры" -- на деле они, ворча и хныча, поддерживали и поддерживают диктатуру Негрина-Сталина, -- а потому, что они полностью растеряли свои принципы и мужество, если они вообще когда-либо обладали ими. Они боялись. Они боялись всего: "изоляции", "интервенции", "фашизма". Они боялись Сталина. Они боялись Негрина. Они боялись Франции и Англии. Больше всего эти фразеры боялись революционных масс.

    Отказ от завоевания власти неизбежно отбрасывает каждую рабочую организацию в болото реформизма и превращает ее в игрушку: иначе не может быть, в виду классового склада общества. Выступая против цели: захвата власти, анархисты не могли, в конце концов, не выступать против средства: революции. Вожди С.Н.Т. и Ф.А.И. помогли буржуазии не только удержать тень власти в июле 1936 года, но и восстановить по частям то, что она утеряла сразу. В мае 1937 года они саботировали восстание рабочих и спасли тем самым диктатуру буржуазии. Так, анархизм, который хотел быть только анти-политическим, оказался на деле анти-революционным, а в наиболее критические моменты -- контр-революционным.

    Те анархистские теоретики, которые после великого экзамена 1931-1937 г.г., повторяют старую реакционную чепуху о Кронштадте и твердят: "сталинизм есть неизбежный вывод из марксизма и большевизма", лишь доказывают этим, что они навсегда мертвы для революции. Вы говорите, что марксизм порочен сам по себе, и что сталинизм -- его законное детище? Но почему же мы, революционные марксисты, находимся в смертельной борьбе со сталинизмом во всем мире? Почему сталинская шайка видит в троцкизме главного врага? Почему всякое приближение к нашим взглядам или нашей системе действий (Дуррути, Андрей Нин, Ландау и другие) заставляет гангстеров сталинизма прибегать к кровавой расправе? Почему, с другой стороны, вожди испанского анархизма состояли во время московских и мадридских преступлений ГПУ министрами Кабаллеро-Негрина, т.-е. слугами буржуазии и Сталина? Почему и сейчас, под предлогом борьбы с фашизмом, анархисты остаются добровольными пленниками Сталина-Негрина, т.-е. палачей революции, которые доказали свою неспособность бороться с фашизмом? Адвокаты анархизма, прячущиеся за Кронштадт и Махно, не обманут никого. В Кронштадтском эпизоде и в борьбе с Махно мы защищали пролетарскую революцию от мужицкой контр-революции. Испанские анархисты защищали и защищают буржуазную контр-революцию от пролетарской революции. Никакие софизмы не вычеркнут из истории того факта, что анархизм и сталинизм оказались в испанской революции по одну сторону баррикады, а рабочие массы и революционные марксисты -- по другую. Такова правда, которая навсегда войдет в сознание пролетариата!

    РОЛЬ ПОУМ'А

    Немногим лучше обстояло дело с ПОУМ'ом. Теоретически он пытался, правда, опираться на формулу перманентной революции (поэтому сталинцы и называли ПОУМ'истов троцкистами). Но революция не удовлетворяется теоретическими признаниями. Вместо того, чтобы мобилизовать массы против реформистских вождей, включая и анархистов, ПОУМ пытался убедить этих господ в преимуществах социализма над капитализмом. По такому камертону были настроены все статьи и речи лидеров ПОУМ'а. Чтоб не ссориться с анархистскими вождями, они не устраивали своих ячеек и вообще не вели никакой работы в С.Н.Т. Уклоняясь от острых конфликтов, они не вели революционной работы в республиканской армии. Взамен этого они строили "свои собственные" синдикаты и "свою собственную" милицию, которая охраняла "свои собственные" здания или занимала "свой собственный" участок фронта. Изолируя революционный авангард от класса, ПОУМ обессиливал авангард и оставлял класс без руководства. Политически ПОУМ все время оставался неизмеримо ближе к Народному фронту, левое крыло которого он прикрывал, чем к большевизму. Если ПОУМ пал, тем не менее, жертвой кровавой и подлой репрессии, то потому что Народный фронт не мог выполнить свою миссию: задушить социалистическую революцию -- иначе, как отрубая кусок за куском свой собственный левый фланг.

    Наперекор своим намерениям, ПОУМ оказался, в последнем счете, главным препятствием на пути создания революционной партии. Величайшую ответственность взяли на себя те платонические или дипломатические сторонники Четвертого Интернационала, которые, подобно вождю Голландской Революционно-Социалистической Партии, Снефлиту, демонстративно поддерживали ПОУМ в его половинчатости, нерешительности, уклончивости, словом, в его центризме. Революция не мирится с центризмом. Она разоблачает и уничтожает его. Попутно она компрометирует друзей и адвокатов центризма. Таков один из важнейших уроков испанской революции.

    ПРОБЛЕМА ВООРУЖЕНИЯ

    Социалисты и анархисты, которые пытаются оправдать свою капитуляцию перед Сталиным необходимостью расплачиваться принципами и совестью за московское оружие, попросту лгут, и лгут неумно. Конечно, многие из них предпочитали бы выпутаться без убийств и подлогов. Но каждая цель требует соответственных средств. Начиная с апреля 1931 года, т.-е. задолго до военного вмешательства Москвы, социалисты и анархисты делали, что могли, чтобы тормозить пролетарскую революцию. Сталин научил их, как довести эту работу до конца. Они стали уголовными сообщниками Сталина только потому, что были его политическими единомышленниками.

    Если бы вожди анархистов были хоть немножко похожи на революционеров, они на первый же шантаж Москвы должны были бы ответить не только продолжением социалистического наступления, но и разоблачением перед мировым рабочим классом контр-революционных условий Сталина. Этим они заставили бы московскую бюрократию открыто выбирать между социалистической революцией и диктатурой Франко. Термидорианская бюрократия боится революции и ненавидит ее. Но она боится также быть задушенной в фашистском кольце. Кроме того она зависит от рабочих. Все говорит за то, что Москва оказалась бы вынуждена доставлять оружие и, пожалуй, по более сходной цене.

    Но свет не сходится клином на сталинской Москве. За полтора года гражданской войны можно и должно было укрепить и развить испанскую военную индустрию, приспособив к целям войны ряд невоенных заводов. Эта работа не была выполнена только потому, что инициативы рабочих организаций одинаково боялись как Сталин, так и его испанские союзники. Сильная военная промышленность стала бы могущественным орудием в руках рабочих. Вожди Народного фронта предпочитали зависимость от Москвы.

    Как раз на этом вопросе особенно ярко обнаруживается вероломная роль "Народного фронта", навязавшего пролетарским организациям ответственность за предательские сделки буржуазии со Сталиным. Поскольку анархисты были в меньшинстве, они не могли, конечно, немедленно воспрепятствовать правящему блоку принимать какие угодно обязательства перед Москвой и перед хозяевами Москвы: Лондоном и Парижем. Но они могли и должны были, не переставая быть лучшими борцами на фронте, открыто отмежеваться от измены и изменников, об'яснять действительное положение массе; мобилизовать ее против буржуазного правительства; увеличивать изо дня в день свои силы, чтобы в конце концов завладеть властью и, вместе с нею, московским оружием.

    А что, если бы Москва, при отсутствии Народного фронта, вообще отказалась давать оружие? А что, отвечаем мы на это, если бы Советский Союз вообще не существовал на свете? Революции побеждали до сих пор вовсе не благодаря высоким иностранным покровителям, которые снабжали их оружием. Иностранные покровители бывали обыкновенно у контр-революции. Нужно ли напоминать опыт интервенци<и> французских, английских, американских, японских и иных войск против Советов? Пролетариат России победил внутреннюю реакцию и иностранных интервентов без военной поддержки извне. Революции побеждают прежде всего при помощи смелой социальной программы, которая дает массам возможность овладеть оружием, имеющимся на их территории, и разложить армию врага. Красная армия захватывала французские, английские и американские военные запасы и сбрасывала в море иностранные экспедиционные корпуса. Неужели это уже забыто?

    Еслиб во главе вооруженных рабочих и крестьян, т.-е. во главе так называемой "республиканской" Испании, стояли революционеры, а не трусливые агенты буржуазии, проблема вооружения вообще не играла бы первостепенной роли. Армия Франко, включая колониальных риффов и солдат Муссолини, вовсе не застрахована от революционной заразы. Охваченные со всех сторон пламенем социалистического переворота, солдаты фашизма оказались бы ничтожной величиной. Не оружия не хватало в Мадриде и Барселоне и не военных "гениев"; не хватало революционной партии!

    УСЛОВИЯ ПОБЕДЫ

    Условия победы масс в гражданской войне против армии угнетателей по существу своему очень просты.

    1. Бойцы революционной армии должны ясно сознавать, что они сражаются за свое полное социальное освобождение, а не за восстановление старой ("демократической") формы эксплоатации.

    2. То же самое должны знать и понимать рабочие и крестьяне, как в тылу революционной армии, так и в тылу врага.

    3. Пропаганда на собственном фронте, на фронте противника и в обоих тылах, должна быть насквозь проникнута духом социальной революции. Лозунг: "сперва победа, затем реформы", есть лозунг всех угнетателей и эксплоататоров, начиная с библейских царей и кончая Сталиным.

    4. Политику определяют те классы и слои, которые участвуют в борьбе. Революционные массы должны иметь государственный аппарат, прямо и непосредственно выражающий их волю. Таким аппаратом могут быть только Советы рабочих, солдатских и крестьянских депутатов.

    5. Революционная армия должна не только провозглашать, но и немедленно осуществлять в отвоеванных провинциях наиболее неотложные меры социальной революции: экспроприация и передача нуждающимся наличных продовольственных, мануфактурных и других запасов; перераспределение жилищ в интересах трудящихся и особенно семейств бойцов; экспроприация земли и земледельческого инвентаря в интересах крестьян; установление рабочего контроля над производством и советской власти на место прежней бюрократии.

    6. Из революционной армии должны беспощадно изгоняться враги социалистической революции, т.-е. эксплоататорские элементы и их агенты, хотя бы и прикрывающиеся маской "демократов", "республиканцев", "социалистов" и "анархистов".

    7. Во главе каждой воинской части должен стоять комиссар с безукоризненным авторитетом революционера и воина.

    8. В каждой воинской части должна быть сплоченная ячейка наиболее самоотверженных бойцов, рекомендованных рабочими организациями. Члены ячейки имеют одну единственную привилегию: быть первыми в огне.

    9. Командный корпус по необходимости включает на первых порах в свой состав много чуждых и ненадежных элементов. Их проверка и отбор должны производиться на основе боевого опыта, аттестации со стороны комиссаров и отзывов рядовых бойцов. Одновременно должна идти напряженная подготовка командиров из революционных рабочих.

    10. Стратегия гражданской войны должна сочетать правила военного искусства с задачами социальной революции. Не только в пропаганде, но и в военных операциях необходимо учитывать социальный состав различных воинских частей противника (буржуазные добровольцы, мобилизованные крестьяне, или, как у Франко, колониальные рабы) и, при выборе операционных линий, строго сообразовываться с социальной структурой соответственных районов страны (промышленные районы; крестьянские районы, революционные или реакционные; районы угнетенных национальностей и пр.). Короче сказать: революционная политика господствует над стратегией.

    11. Революционное правительство, как исполнительный комитет рабочих и крестьян, должно уметь завоевать полное доверие армии и трудящегося населения.

    12. Внешняя политика должна иметь своей главной целью пробудить революционное сознание рабочих, эксплоатируемых крестьян и угнетенных национальностей всего мира.

    СТАЛИН ОБЕСПЕЧИЛ УСЛОВИЯ ПОРАЖЕНИЯ

    Условия победы, как видим, совершенно просты. В совокупности своей они называются социалистической революцией. Ни одного из этих условий в Испании не было налицо. Основная причина: не было революционной партии. Сталин попытался, правда, перенести на почву Испании внешние приемы большевизма: Политбюро, комиссары, ячейки, ГПУ и пр. Но он опустошил эту форму от социалистического содержания. Он отверг большевистскую программу и вместе с нею Советы, как необходимую форму революционной инициативы масс. Он поставил технику большевизма на службу буржуазной собственности. В своей бюрократической ограниченности он воображал, что "комиссары" сами по себе способны обеспечить победу. Но комиссары частной собственности оказались способны лишь обеспечить поражение.

    Испанский пролетариат обнаружил первоклассные боевые качества. По своему удельному весу в хозяйстве страны, по политическому и культурному уровню он в первый день революции стоял не ниже, а выше русского пролетариата в начале 1917 года. На пути его победы, в качестве главных препятствий, стояли его собственные организации. Командующая клика сталинцев, в соответствии со своей контр-революционной функцией, состояла из наемных агентов, карьеристов, деклассированных элементов и всяких вообще социальных отбросов. Представители других рабочих организаций -- мягкотелые реформисты, анархистские фразеры, беспомощные центристы ПОУМ'а -- ворчали, вздыхали, колебались, маневрировали, но в конце концов приспособлялись к сталинцам. В результате их совокупной работы, лагерь социальной революции -- рабочие и крестьяне -- оказался подчинен буржуазии, вернее сказать, ее тени, обезличен, обездушен, обезкровлен. Ни в героизме масс, ни в мужестве отдельных революционеров недостатка не было. Но массы были предоставлены самим себе, а революционеры оставались разобщены, без программы, без плана действий. "Республиканские" военачальники больше заботились о подавлении социальной революции, чем о военных победах. Солдаты теряли доверие к командирам, массы -- к правительству, крестьяне отходили в сторону, рабочие уставали, поражение следовало за поражением, деморализация росла. Все это нетрудно было предвидеть в самом начале гражданской войны. Поставив себе задачей спасти капиталистический режим, Народный фронт обрек себя на военное поражение. Опрокинув большевизм на голову, Сталин с полным успехом выполнил роль главного могильщика революции.

    Испанский опыт, кстати сказать, снова показывает, что Сталин совершенно не понял ни Октябрьской революции, ни гражданской войны. Его медлительная провинциальная мысль безнадежно отставала от бурного хода событий 1917-1921 г.г. В тех его речах и статьях 1917 года, где он выражал свою собственную мысль, заложена полностью его позднейшая термидорианская "доктрина". В этом смысле Сталин в Испании в 1937 году -- продолжатель Сталина на мартовской конференции большевиков в 1917 году. Но в 1917 году он только боялся революционных рабочих, а в 1937 году он душил их. Оппортунист стал палачем.

    "ГРАЖДАНСКАЯ ВОЙНА В ТЫЛУ"

    Но ведь для победы над правительствами Кабаллеро и Негрина нужна была бы гражданская война в тылу республиканских армий! -- с ужасом восклицает демократический филистер. Как будто в республиканской Испании и без того не идет гражданская война, притом самая подлая и бесчестная, война собственников и эксплоататоров против рабочих и крестьян. Эта непрерывная война выражается в арестах и убийствах революционеров, подавлении массового движения, разоружении рабочих, вооружении буржуазной полиции, оставлении на фронте без оружия и помощи рабочих отрядов, наконец, в искусственной задержке развития военной промышленности. Каждый из этих актов представляет жестокий удар по фронту, прямую военную измену, продиктованную классовыми интересами буржуазии. Однако, "демократический" филистер, -- включая сталинцев, социалистов и анархистов, -- считает гражданскую войну буржуазии против пролетариата, хотя бы и в непосредственном тылу фронта, естественной и неизбежной войной, имеющей своей задачей обеспечить "единство Народного фронта". Зато гражданская война пролетариата против "республиканской" контр-революции есть, в глазах того же филистера, преступная, "фашистская", троцкистская война, нарушающая... "единство анти-фашистских сил". Десятки Норман Томасов, майоров Аттли, Отто Бауэров, Жиромских, Мальро и мелких торговцев ложью, вроде Дуранти и Луи Фишера, разносят эту рабскую мудрость по лицу земли. Тем временем правительство "Народного" фронта передвигается из Мадрида в Валенсию, из Валенсии -- в Барселону.

    Если, как свидетельствуют факты, раздавить фашизм способна только социалистическая революция, то с другой стороны победоносное восстание пролетариата мыслимо лишь тогда, когда господствующие классы попадают в тиски величайших затруднений. Однако, демократические филистеры ссылаются как раз на эти затруднения в доказательство недопустимости пролетарского восстания. Еслиб пролетариат стал дожидаться, когда демократические филистеры укажут ему час его освобождения, он навеки остался бы рабом. Учить рабочих узнавать реакционных филистеров под всеми их масками и презирать их, независимо от этих масок, есть первая и главная обязанность революционера!

    РАЗВЯЗКА

    Диктатура сталинцев над республиканским лагерем, по самой сути своей, недолговечна. Если обусловленные политикой Народного фронта поражения еще раз бросят испанский пролетариат на революционный приступ, на этот раз с успехом, сталинская клика будет выметена железной метлой. Если же, что, к несчастью, более вероятно, Сталину удастся довести работу могильщика революции до конца, он и в этом случае не дождется благодарности. Испанская буржуазия нуждалась в нем, как в палаче, но он вовсе не нужен ей, как покровитель и наставник. Лондон и Париж, с одной стороны, Берлин и Рим, с другой, являются в ее глазах гораздо более солидными фирмами, чем Москва. Возможно, что Сталин и сам хочет унести из Испании ноги до окончательной катастрофы: он надеется, таким образом, переложить ответственность за поражение на своих ближайших союзников. После этого Литвинов будет ходатайствовать перед Франко о восстановлении дипломатических отношений. Все это мы уже видели не раз.

    Однако, даже полная военная победа, так называемой, республиканской армии над генералом Франко не означала бы торжества "демократии". Рабочие и крестьяне два раза ставили буржуазных республиканцев и их левых агентов у власти: в апреле 1931 года и в феврале 1936 года. Оба раза герои Народного фронта сдавали победу народа более реакционным и более серьезным представителям буржуазии. Третья победа, одержанная генералами Народного фронта, будет означать их неизбежное соглашение с фашистской буржуазией на костях рабочих и крестьян. Такой режим будет только другой формой военной диктатуры, может быть, без монархии и без открытого господства католической церкви.

    Наконец, возможно, что частичные победы республиканцев будут использованы "бескорыстными" англо-французскими посредниками для того, чтобы примирить враждующие лагери. Не трудно понять, что при этом варианте последние остатки демократии окажутся задушенными в братских об'ятиях генералов: Миаха (коммунист!) и Франко (фашист!). Еще раз: победить может либо социалистическая революция, либо фашизм.

    Не исключено, впрочем, что трагедия даст еще в последний момент место фарсу. Когда героям Народного фронта придется покидать свою последнюю столицу, они, пожалуй, перед посадкой на пароходы или самолеты, провозгласят ряд "социалистических" реформ, чтобы оставить по себе у народа "добрую память". Ничто, однако, не поможет им. Рабочие всего мира будут с ненавистью и презрением вспоминать о партиях, погубивших героическую революцию.

    Трагический опыт Испании есть грозное предостережение -- может быть последнее предостережение перед еще более великими событиями, -- обращенное ко всем передовым рабочим мира. "Революции, по словам Маркса, локомотивы истории". Они движутся быстрее, чем мысль полу-революционных или четверть-революционных партий. Кто отстает, тот попадает под колеса локомотива, причем -- и это главная опасность -- сам локомотив при этом нередко терпит крушение. Проблему революции надо додумывать до конца, до последних конкретных выводов. Надо сообразовать политику с основными законами революции, т.-е. с движением борющихся классов, а не с предрассудками и страхами поверхностных мелко-буржуазных групп, которые называют себя "народными" и всякими другими фронтами. Линия наименьшего сопротивления оказывается в революции линией наибольшего крушения. Страх "изоляции" от буржуазии означает изоляцию от масс. Приспособление к консервативным предрассудкам рабочей аристократии означает предательство рабочих и революции. Избыток "осторожности" есть самая пагубная неосторожность. Таков главный урок из крушения наиболее честной политической организации в Испании, именно центристского ПОУМ'а. Партии и группы Лондонского Бюро явно не хотят или не умеют сделать необходимых выводов из последнего предостережения истории. Этим сам<ы>м они обрекают себя на гибель.

    Зато на уроках поражений воспитывается ныне новое поколение революционеров. Оно проверило на деле постыдную репутацию Второго Интернационала. Оно измерило глубину падения Третьего Интернационала. Оно научилось судить анархистов не по их словам, а по их делам. Великая, неоценимая школа, оплаченная кровью бесчисленных борцов! Революционные кадры собираются ныне только под знаменем Четвертого Интернационала. Он родился под раскаты поражений, чтоб привести трудящихся к победе.

    Л. Троцкий.

    Койоакан, 17 декабря 1937 г.


ТРОЦКИЙ О КОМАНДИРОВКЕ БУХАРИНА И РАКОВСКОГО ЗАГРАНИЦУ

    (Из стенограммы допроса Л. Д. Троцкого следственной комиссией, стр. 338-339)

    На вопрос: "Думаете ли вы, что Бухарин и Рыков будут обвинены в связи с вами?", Троцкий ответил: "Все возможно. Дело идет о подготовке нового процесса. Я не знаю конкретных условий. Мне только известно, что Бухарин был послан в 1936 году заграницу, в начале 1936 г. Он был их (советского правительства) агентом. Он был в Праге в качестве туриста. Теперь я спрашиваю себя не было ли это сделано для подготовки новых комбинаций? Он прочел в Праге доклад -- вполне в официальном духе. Но возможно, что они его послали, чтоб потом иметь предлог для утверждения будто бы он заграницей вступил в связь с троцкистами и германскими агентами. Тоже -- с Раковским. Его сразу же (после отхода от оппозиции) послали в Японию. Мне это показалось несколько странным. Для чего это было сделано? Это было в конце 1934 г. Английские друзья Советского Союза -- друзья Советского Союза имеются всюду, ими управляют, без их ведома, агенты ГПУ, действительное руководство везде находится в руках ГПУ -- эти друзья в Лондоне заявили: "Вы видите, раскаяние Раковского вполне искренне. Правительство его послало заграницу". Но семья Раковского осталась в Москве. Я тогда думал, что его послали, чтоб показать всему миру, что он на свободе и что его раскаяние искренне. Теперь я себя спрашиваю -- не преследовали ли этим и другую цель -- иметь потом возможность обвинить его в сношениях с японскими военными кругами...".


НЕРАБОЧЕЕ И НЕБУРЖУАЗНОЕ ГОСУДАРСТВО?

    --------------------------------------------------------------------------------

    ПОЛИТИЧЕСКАЯ ФОРМА И СОЦИАЛЬНОЕ СОДЕРЖАНИЕ

    Товарищи Б. и К. снова поставили под знак вопроса классовый характер советского государства. Ответ, который они предлагают, по моему мнению, совершенно неправилен. Но так как названные товарищи не пытаются, подобно некоторым ультра-левым, заменить научный анализ пронзительным визгом, то с ними можно и должно снова обсудить этот исключительно важный вопрос.

    Б. и К. не забывают, что главное отличие СССР от современного буржуазного государства в мощном развитии производительных сил. Они признают далее, что "экономическая структура, как она была установлена Октябрьской революцией, остается еще в основном неизменной". Они делают из этого тот вывод, что обязанностью советского и мирового пролетариата является защита СССР от империализма. В этих рамках у нас с Б. и К. -- полное согласие. Но как ни важны эти рамки, они не охватывают вопроса в целом. Не солидаризуясь с ультра-левыми, Б. и К. считают, однако, что СССР перестал быть рабочим государством "в традиционном (?) смысле, данном этому термину марксизмом". А так как "экономическая структура остается еще в основном неизменной", то СССР не стал и буржуазным государством. Б. и К. отказываются в то же время -- и с этим их можно только поздравить -- считать бюрократию самостоятельным классом. В результате этих несогласованных положений получается, как и у сталинцев, что советское государство вообще не является организацией классового господства. Чем же оно является, в таком случае?

    Перед нами, таким образом, новая попытка ревизии классовой теории государства. Мы, разумеется, не фетишисты: если новые исторические факты потребуют ревизии теории, мы перед этим не остановимся. Но плачевный опыт старых ревизий должен, во всяком случае, внушать нам спасительную осторожность. Мы десять раз обдумаем старую теорию и новые факты, прежде чем строить новую доктрину.

    Б. и К. сами отмечают мимоходом, что, в зависимости от об'ективных и суб'ективных условий, господство пролетариата "способно находить свое выражение в значительном числе различных правительственных форм". Прибавим, для ясности: и через свободную борьбу разных партий внутри советов, и через монополию одной партии, даже через фактическое сосредоточение власти в руках одного лица. Разумеется, личная диктатура является симптомом крайней опасности для режима. Но в то же время она оказывается иногда единственным средством спасти этот режим. Классовая природа государства определяется, следовательно, не его политическими формами, а социальным содержанием, т.-е. характером тех форм собственности и отношений производства, которые данное государство охраняет и защищает.

    Б. и К. в принципе не отрицают этого. Если они отказываются, тем не менее, видеть в СССР рабочее государство, то по двум причинам, из которых одна имеет экономический, другая -- политический характер. "В течение последнего года -- пишут они -- бюрократия окончательно вступила на путь разрушения планового и национализованного хозяйства". (Только еще "вступила на путь?"). Дальше мы слышим, что ход развития "приводит бюрократию во все возрастающее и углубляющееся столкновение с потребностями и интересами национального хозяйства". (Только еще "приводит"?"). Противоречие между бюрократией и хозяйством наблюдалось и раньше, но за последний год "действия бюрократии активно саботируют план и разрушают государственную монополию". (Только "разрушают"? Следовательно, еще не разрушили?).

    Второй вывод, как сказано, имеет политический характер. "Понятие диктатуры пролетариата не является, прежде всего, экономической, но преимущественно политической категорией... Все формы, органы, учреждения классового господства пролетариата ныне разрушены, а это означает, что классовое господство пролетариата разрушено". Этот второй довод, взятый изолированно, кажется неожиданным после того, что мы слышали о "различных формах" пролетарского режима. Разумеется, диктатура пролетариата есть не только "преимущественно", но полностью и целиком "политическая категория". Однако, сама политика есть лишь концентрированная экономика. Господство социалдемократии в государстве и в советах (Германия 1918-1919 г.г.) не имело ничего общего с диктатурой пролетариата, поскольку оставляло неприкосновенной буржуазную собственность. Наоборот, режим, который охраняет экспроприированную и национализованную собственность от империализма, есть, независимо от политических форм, диктатура пролетариата.

    Б. и К. "в общем" как бы признают это. Поэтому они и прибегают к сочетанию экономического довода с политическим. Бюрократия, говорят они, не только окончательно лишила пролетариат политической власти, но и загнала хозяйство в тупик. Если в предшествующий период бюрократия, при всех своих реакционных чертах, играла относительно-прогрессивную роль, то за последний период она окончательно превратилась в реакционный фактор. В этом рассуждении заключено здоровое ядро, которое находится в полном соответствии со всеми прежними оценками и прогнозами Четвертого Интернационала. Мы не раз напоминали о том, как "просвещенный абсолютизм" играл прогрессивную роль в развитии буржуазии, чтобы затем превратиться в тормоз этого развития: конфликт закончился, как известно, революцией. В подготовке социалистического хозяйства, писали мы, "просвещенный абсолютизм" может играть прогрессивную роль в течении неизмеримо более короткого времени. Этот прогноз явно подтверждается на наших глазах. Обманутая собственными успехами, бюрократия рассчитывала достигнуть все больших и больших коэффициентов хозяйственного роста. Между тем она наскочила на острый кризис хозяйства, который явился одним из источников ее нынешней паники и бешеных репрессий. Значит ли это, что развитие производительных сил в СССР уже приостановилось? Мы не решились бы на такое утверждение. Творческие возможности национализованного хозяйства так велики, что производительные силы, несмотря на бюрократический тормоз, способны еще развиваться в течение ряда лет, хотя бы и в гораздо более умеренной прогрессии, чем до сих пор. Сделать на этот счет уже ныне точное предсказание вряд ли возможно. Во всяком случае тот политический кризис, который раздирает бюрократию, гораздо опаснее для нее сегодня, чем перспектива приостановки развития производительных сил. Для упрощения вопроса мы можем, однако, допустить, что бюрократия уже ныне стала абсолютным тормозом экономического развития. Означает ли, однако, сам по себе этот факт, что классовая природа СССР изменилась, или же, что СССР лишился какой бы то ни было классовой природы? Здесь, мне кажется, главная ошибка наших товарищей.

    Буржуазное общество развивало производительные силы до мировой войны. Только за последнюю четверть столетия буржуазия стала абсолютным тормозом развития. Значит ли это, однако, что буржуазное общество перестало быть буржуазным? Нет, это значит лишь, что оно стало загнивающим буржуазным обществом. В ряде стран сохранение буржуазной собственности оказалось возможным лишь посредством установления фашистского режима. Другими словами: буржуазия лишилась всех форм и способов непосредственного политического господства. Значит ли это, однако, что государство перестало быть буржуазным? Нет, поскольку фашизм ограждает своими варварскими методами частную собственность на средства производства, постольку государство и при фашизме остается буржуазным.

    Мы вовсе не собираемся придавать нашей аналогии исчерпывающее значение. Но она все же показывает, что концентрация власти в руках бюрократии и даже задержка развития производительных сил сами по себе еще не меняют классовой природы общества и его государства. Изменить эту природу может только вмешательство революционного или контр-революционного насилия в отношения собственности.

    Но разве история не знает случаев классовой противоположности между государством и хозяйством? Знает! Когда третье сословие овладело властью, общество еще в течении нескольких лет оставалось феодальным. В течение первых месяцев советского режима, пролетариат господствовал над буржуазной экономикой. В области сельского хозяйства диктатура пролетариата опирались в течение ряда лет на мелкобуржуазную экономику (в значительной мере опирается и сейчас). В случае успеха буржуазной контр-революции в СССР, новому правительству пришлось бы, в течение длительного периода, опираться на национализованное хозяйство. Но, что означает такого рода временное противоречие между государством и хозяйством? Оно означает революцию или контр-революцию. Победа одного класса над другим и одерживается ведь для того, чтобы перестроить хозяйство в интересах победителя. Но такое состояние раздвоения, являющееся необходимым моментом всякого социального переворота, не имеет ничего общего с теорией бесклассового государства, которое, за отсутствием настоящего хозяина, эксплоатируется приказчиком, т.-е. бюрократией.

    НОРМА И ФАКТ

    То, что многим товарищам затрудняет правильную социологическую оценку СССР, это подмена об'ективного, диалектического подхода к вопросу суб'ективным и нормативным. Недаром Б. и К. говорят, что Советский Союз нельзя считать рабочим государством "в традиционном смысле, приданном этому термину марксизмом". Это значит, попросту, что СССР не отвечает тем нормам рабочего государства, какие выдвинуты в нашей программе. На этот счет спора быть не может. Наша программа рассчитана на прогрессивное развитие рабочего государства и тем самым -- на его постепенное исчезновение. История же, которая не всегда действует "по программе", преподнесла нам процесс вырождения рабочего государства. Значит ли это, однако, что рабочее государство, которое пришло в противоречие с требованиями нашей программы, перестало, тем самым, быть рабочим государством? Печень, отравленная малярией, не отвечает нормальному типу печени. Но от этого она не перестает быть печенью. Для понимания ее природы уже недостаточно анатомии и физиологии. Нужна еще патология. Гораздо легче, конечно, при виде больной печени сказать: "этот предмет мне не нравится", и повернуться к ней спиной. Однако, врач не может позволить себе такой роскоши. Он должен в условиях самой болезни и вызванной ею деформации органа открыть способы терапевтического лечения ("реформы") или хирургического вмешательства ("революция"). А для этого он должен прежде всего ясно понять, что изуродованный орган есть печень, а не что-нибудь другое.

    Возьмем, однако, более близкое сравнение: между рабочим государством и профессиональным союзом. С точки зрения нашей программы, профессиональный союз должен быть организацией классовой борьбы. Как быть, однако, с Американской Федерацией Труда? Во главе ее стоят заведомые агенты буржуазии. По всем существенным вопросам г.г. Грин, Волл и Компания проводят политику, прямо противоположную интересам пролетариата. Можно продолжить аналогию и сказать, что, если до возникновения С.И.О., А.Ф.Т. выполняла еще до некоторой степени прогрессивную работу, то теперь, когда главное содержание деятельности А.Ф.Т. состоит в борьбе против прогрессивных (или менее реакционных) тенденций С.И.О., аппарат Грина окончательно стал реакционным фактором. Это будет совершенно правильно. Но от этого А.Ф.Т. не перестает быть организацией профессиональных союзов.

    Классовый характер государства определяется его отношением к формам собственности на средства производства. Характер рабочей организации, как профессионального союза, определяется ее отношением к распределению национального дохода. То обстоятельство, что Грин и Компания защищают частную собственность на средства производства, характеризует их, как буржуа. Если бы эти господа защищали сверх того доходы буржуазии от всяких покушений со стороны рабочих, т.-е. вели борьбу против помощи безработным, то мы имели бы организацию скэбов, а не профессиональный союз. Между тем, Грин и Компания, чтоб не оторваться от своей базы, вынуждены, в известных пределах, руководить борьбой рабочих за увеличение их доли или, по крайней мере, против уменьшения их доли в национальном доходе. Этого об'ективного признака достаточно, чтоб мы во всех важных случаях могли провести разграничительную черту между самым реакционным союзом и организацией скэбов. Мы обязаны, тем самым, не только вести работу в А.Ф.Т., но и защищать ее от скэбов, Ку-Клукс-Клана и прочее.

    Функция Сталина, как и функция Грина, имеет двойственный характер. Сталин служит бюрократии и тем самым мировой буржуазии: но он не может служить бюрократии, не охраняя того социального фундамента, который бюрократия эксплоатирует в своих интересах. Постольку Сталин защищает национализованную собственность от империализма и от слишком нетерпеливых и жадных слоев самой бюрократии. Эту защиту он осуществляет, однако, такими методами, которые подготовляют общее крушение советского общества. Именно поэтому сталинскую клику надо свергнуть. Но свергнуть ее должен революционный пролетариат. Передоверять эту работу империалистам он не может. Против империализма пролетариат защищает СССР, несмотря на Сталина.

    Историческое развитие приучило нас к самым различным профессиональным союзам: боевым, реформистским, революционным, реакционным, либеральным и католическим. Иначе обстоит дело с рабочим государством. Такой опыт мы видим в первый раз. Отсюда склонность подходить к СССР исключительно под углом зрения норм революционной программы. Между тем рабочее государство есть об'ективный исторический факт, который подвергается воздействию различных исторических сил и может, как видим, прийти в полное противоречие с "традиционными" нормами.

    Товарищи Б. и К. совершенно правильно говорят, что Сталин и Компания служат своей политикой международной буржуазии. Но эту правильную мысль нужно вставить в определенные условия времени и места. Гитлер тоже служит буржуазии. Однако, между функциями Сталина и Гитлера есть разница. Гитлер защищает буржуазные формы собственности. Сталин приспособляет интересы бюрократии к пролетарским формам собственности. Тот же Сталин в Испании, т.-е. на почве буржуазного режима, выполняет функцию Гитлера (по политическим методам они вообще мало отличаются друг от друга). Сопоставление различных социальных ролей одного и того же Сталина в СССР и в Испании одинаково хорошо показывает и то, что бюрократия является не самостоятельным классом, а орудием классов; и то, что нельзя социальную природу государства определять добродетелью или подлостью бюрократии.

    БУРЖУАЗНАЯ БЮРОКРАТИЯ РАБОЧЕГО ГОСУДАРСТВА?

    Утверждение, что бюрократия рабочего государства имеет буржуазный характер, должно показаться не только непонятным, но и прямо бессмысленным людям формального склада мысли. Однако, химически-чистых типов государства не существовало и не существует вообще. Полу-феодальная прусская монархия выполняла важнейшие политические задачи буржуазии, но выполняла их по своему, т.-е. в феодальном, а не в якобинском стиле. В Японии мы наблюдаем и сегодня еще аналогичное соотношение между буржуазным характером государства и полу-феодальным характером правящей касты. Все это не мешает тому, что мы достаточно хорошо различаем между феодальным и буржуазным обществом. Можно возразить, правда, что сотрудничество феодальных и буржуазных сил осуществимо неизмеримо легче, чем сотрудничество буржуазных и пролетарских сил, ибо в первом случае дело идет о двух формах классовой эксплоатации. Это совершенно верно. Но рабочее государство не создает в один день нового общества. Маркс писал, что в рабочем государстве сохраняются еще в первый период буржуазные нормы распределения. (См. об этом "Преданная Революция", глава "Социализм и государство"). Надо хорошо и до конца продумать эту мысль. Само рабочее государство, как государство, нужно именно потому, что еще остаются в силе буржуазные нормы распределения. Бюрократия является органом этого распределения. Это значит: даже самая революционная бюрократия является, в известной степени, буржуазным органом в рабочем государстве. Разумеется, решающее значение имеют: степень этой буржуазности и общая тенденция развития. Если рабочее государство разбюрокрачивается и постепенно сходит на нет, значит развитие идет в сторону социализма. Наоборот, если бюрократия становится все более могущественной, властной, привилегированной и консервативной, значит в рабочем государстве буржуазные тенденции растут за счет социалистических; другими словами, то внутреннее противоречие, которое в известной степени заложено в рабочем государстве с первых дней его возникновения, не уменьшается, как требует "норма", а возрастает. До тех пор, однако, пока это противоречие не перешло из области распределения в область производства и не взорвало национализованной собственности и планового хозяйства, государство остается рабочим.

    Ленин говорил еще 15 лет тому назад: "Наше государство рабочее, но с бюрократическим извращением". Бюрократическое извращение представляло в тот период прямое наследие буржуазного режима и, в этом смысле, казалось простым пережитком. Под влиянием неблагоприятных исторических условий бюрократический "пережиток" получил, однако, новые источники питания и стал огромным историческим фактором. Именно поэтому мы говорим ныне о перерождении рабочего государства. Это перерождение, как показывает нынешняя вакханалия бонапартистского террора, приблизилось к критическому пункту. То, что было лишь "бюрократическим извращением", готовится ныне пожрать рабочее государство без остатка и на развалинах национализованной собственности выделить новый имущий класс. Такая возможность чрезвычайно приблизилась. Но это все же только возможность, и мы не собираемся заранее склоняться перед нею.

    ЗА ДИАЛЕКТИКУ!

    СССР, как рабочее государство, не отвечает "традиционной" норме. Это еще не значит, что оно -- не рабочее государство. Но это не значит также, что норма оказалась ложной. "Норма" рассчитана на полную победу международной пролетарской революции. СССР есть только частичное и изуродованное выражение рабочего государства, отсталого и изолированного.

    "Чисто"-нормативное, идеалистическое, ультиматистское мышление хочет строить мир по своему образу и просто отворачиваться от явлений, которые ему не нравятся. Голыми идеальными нормами руководствуются сектанты, т.-е. люди, которые являются революционерами только в собственном воображении. Они говорят: эти профессиональные союзы нам не нравятся, мы в них не входим; это рабочее государство нам не нравится, мы его не защищаем. Они каждый раз обещают начать историю сначала. Они, видите ли, построят идеальное рабочее государство, когда господь бог даст им в руки идеальную партию и идеальные профессиональные союзы. А до того счастливого момента, они как можно больше надуют губы против действительности. Сильно надутые губы и есть высшее выражение сектанской "революционности".

    Чисто "историческое" мышление, реформистское, меньшевистское, пассивное, консервативное, занимается тем, что оправдывает, по выражению Маркса, сегодняшнее свинство вчерашним свинством. Представители этого типа входят в массовые организации, чтобы растворяться в них. Презренные "друзья" СССР приспособляются к подлостям бюрократии, ссылаясь на исторические условия.

    В противоположность этим обоим типам диалектическое мышление -- марксистское, большевистское -- берет явления в их об'ективном развитии, и в то же время находит во внутренних противоречиях этого развития опору для осуществления своих "норм". Нельзя, разумеется, забывать при этом, что программные нормы только в том случае могут рассчитывать на осуществление, если являются обобщенным выражением прогрессивных тенденций самого об'ективного процесса.

    Программное определение профессионального союза будет звучать приблизительно так: организация рабочих одной профессии или индустрии с целью 1) борьбы против капитала за улучшение положения трудящихся; 2) участия в революционной борьбе за низвержение буржуазии; 3) участия в организации хозяйства на социалистических началах. Если мы это "нормативное" определение сопоставим с реальной действительностью, то мы окажемся вынуждены сказать: на свете не существует ни одного профессионального союза. Но такое противопоставление нормы и факта, т.-е. обобщенного выражения развития и частного проявления того же развития, -- такое формальное, ультиматистское, недиалектическое противопоставление программы и действительности совершенно безжизненно и не открывает никаких путей для вмешательства революционной партии. Между тем, нынешние оппортунистические профессиональные союзы под влиянием капиталистического распада могут, а при условии нашей правильной политики внутри союзов, должны приблизиться к нашим программным нормам и сыграть прогрессивную историческую роль. Это предполагает, разумеется, полную смену руководства. Нужно, чтобы рабочие Соединенных Штатов, Англии, Франции сумели прогнать Грина, Ситрина, Жуо и Компанию. Нужно, чтобы рабочие СССР сумели прогнать Сталина и Компанию. Если пролетариат своевременно прогонит советскую бюрократию, то он застанет еще после своей победы национализованные средства производства и основные элементы планового хозяйства. Это значит, что ему не придется начинать сначала. Огромная выгода! Легкомысленно пренебрегать такой возможностью могут только радикальные щеголи, привыкшие беззаботно прыгать с ветки на ветку. Социалистическая революция -- слишком грандиозная и трудная задача, чтоб можно было с легкой душой махнуть рукой на ее неоценимые материальные достижения и начинать все сначала.

    Очень хорошо, что т.т. Б. и К., в отличие от нашего французского товарища К. и ряда других, не забывают о факторе производительных сил и не отказывают Советскому Союзу в защите. Но это все же совершенно недостаточно. А что, если преступное руководство бюрократии приостановит рост хозяйства? Неужели же т.т. Б. и К. пассивно предоставят в этом случае империализму разрушать социальные основы СССР? Мы уверены, что нет. Однако, их немарксистское определение СССР, как не-рабочего и не-буржуазного государства, открывает двери для всяких выводов. Вот почему это определение должно быть категорически отвергнуто.

    ГОСПОДСТВУЮЩИЙ И ВМЕСТЕ УГНЕТЕННЫЙ КЛАСС

    "Как может наша политическая совесть не возмущаться, -- говорят ультра-левые, -- когда нас хотят заставить поверить будто в СССР, при режиме Сталина, "господствующим" классом является пролетариат...?!". В такой абстрактной форме это утверждение действительно способно "возмутить". Но дело в том, что абстрактные категории, необходимые в процессе анализа, совершенно не годятся для синтеза, который требует как можно более полной конкретности. Пролетариат СССР является господствующим классом в отсталой стране, где не хватает еще самых необходимых жизненных благ. Пролетариат СССР господствует в стране, составляющей лишь 1/12 часть человечества; над остальными 11/12 господствует империализм. Господство пролетариата, изуродованное уже отсталостью и бедностью страны, уродуется вдвойне и втройне давлением мирового империализма. Орган господства пролетариата -- государство -- становится органом давления империализма (дипломатия, армия, внешняя торговля, идеи и нравы). В историческом масштабе борьба за господство идет не между пролетариатом и бюрократией, а между пролетариатом и мировой буржуазией. Бюрократия только передаточный механизм этой борьбы. Борьба не закончена. Несмотря на все усилия московской клики доказать свою консервативную надежность (контр-революционная политика Сталина в Испании!), мировой империализм не доверяет Сталину, не жалеет для него унизительных щелчков и готов, при первом благоприятном случае, свергнуть его. Гитлер -- и в этом его сила -- только более последовательно и откровенно выражает отношение мировой буржуазии к советской бюрократии. Буржуазии, фашистской, как и демократической, мало отдельных контр-революционных подвигов Сталина, ей нужна законченная контр-революция в отношениях собственности и открытие русского рынка. Пока этого нет, она считает советское государство враждебным ей. И она права.

    --------------------------------------------------------------------------------

    Внутренний режим в колониальных и полу-колониальных странах имеет преимущественно буржуазный характер. Но давление иностранного империализма настолько изменяет и искажает экономическую и политическую структуру этих стран, что национальная буржуазия (даже в политически независимых странах Южной Америки) лишь отчасти достигает положения господствующего класса. Давление империализма на отсталые страны не меняет, правда, их основного социального характера, ибо суб'ект и об'ект давления представляют лишь разные уровни развития одного и того же буржуазного общества. Тем не менее разница между Англией и Индией, Японией и Китаем, Соединенными Штатами и Мексикой так велика, что мы строго различаем между угнетающими и угнетаемыми буржуазными странами и считаем своим долгом поддерживать вторые против первых. Буржуазия колониальных и полу-колониальных стран является полугосподствующим полуугнетенным классом.

    Давление империализма на Советский Союз имеет задачей изменить самую природу советского общества. Борьба -- сегодня мирная, завтра военная -- идет из-за форм собственности. В качестве передаточного механизма этой борьбы, бюрократия опирается то на пролетариат против империализма, то на империализм против пролетариата, чтоб увеличить свою собственную власть. В то же время она нещадно эксплоатирует свою роль распределителя скудных жизненных благ для обеспечения своего благополучия и могущества. Тем самым господство пролетариата принимает урезанный, согнутый, исковерканный характер. Можно с полным основанием сказать, что пролетариат, господствующий в одной, отсталой и изолированной стране, все еще остается угнетенным классом. Источником угнетения является мировой империализм; передаточным механизмом угнетения -- бюрократия. Если в этих словах: "господствующий и в то же время угнетенный класс", есть противоречие, то оно вытекает не из ошибок мысли, а из противоречия в самом положении СССР. Именно поэтому мы и отрицаем теорию социализма в отдельной стране.

    Признание СССР рабочим государством -- не типом, а искажением типа -- вовсе не означает теоретической или политической амнистии по отношению к советской бюрократии. Наоборот, ее реакционный характер полностью раскрывается в свете противоречия между ее антипролетарской политикой и потребностями рабочего государства. Только при такой постановке вопроса наше разоблачение преступлений сталинской клики приобретает движущую силу. Защита СССР включает в себя не только беззаветную борьбу против империализма, но и подготовку низвержения бонапартистской бюрократии.

    Опыт СССР показывает, как велики возможности, заложенные в рабочем государстве, и как велика его сила сопротивления. Но этот же опыт показывает, как могущественно давление капитала и его бюрократической агентуры, как трудно пролетариату добиться полного освобождения, и как важно воспитывать и закалять новый Интернационал в духе непримиримой революционной борьбы.

    Л. Троцкий.

    Койоакан, 25 ноября 1937 г.

    --------------------------------------------------------------------------------

    За недостатком места статья Н. Маркина: "Расстрел Енукидзе, Карахана, Шеболдаева и др.", откладывается до следующего номера, который выйдет в начале марта. -- Редакция.


ВЕРХОВНЫЙ СОВЕТ ПРЕТОРИАНЦЕВ

    (СТАТИСТИЧЕСКАЯ СПРАВКА)

    Первая -- столь краткая! -- сессия Верховного Совета закончилась. От речей докладчиков, выступлений депутатов -- по заказу восторженных или "критических" -- от всей атмосферы этого учреждения веет беспросветной скукой. Да и чего можно было ждать от "парламента", составляющего плебесцитарное окружение Сталина, назначенного им одним, зависимого от него одного. Ни одного депутата, выдвинутого массой! Сборище преторианцев, чуждое советскому народу, вероятно презираемое им, "выбранное" в условиях осадного положения, беспрерывных процессов, массовых расстрелов. Только, направив пулеметы на рабочий класс, уничтожив ленинские кадры, обезглавив Красную армию, об'явив врагами народа большинство своего собственного ЦК и большинство Совнаркома, посадив в тюрьму почти всех областных секретарей, и предупредив будущих депутатов, что их ожидает та же участь, если они начнут "финтить", Сталин счел выборы достаточно подготовленными.

    Казалось бы, кто-кто, а кандидаты в Верховный Совет наверное уж подверглись самой тщательной проверке, самому строгому отбору Сталина и его канцелярии. И вдруг за две-три недели до выборов исчезает 54 кандидата! (35 из них официально зарегистрированы избирательными комиссиями, 19 выдвинуты еще до официальной регистрации. И те и другие в одинаковой мере были утверждены сталинской канцелярией). 54 человека! Стоит ли упоминать, что кандидатов этих официально никто не снимал, они просто исчезали, как это в отношение "нежелательных" стало правилом в стране с "самой демократической в мире конституцией".

    Наиболее известен случай с Валерием Межлауком, только в ноябре назначенным заместителем председателя Совнаркома. 16 ноября "Правда" сообщила, что его кандидатура выставлена в Уфе общими собраниями рабочих и служащих ряда заводов и колхозов. На собраниях "присутствовало 7.683 человека". Не прошло и трех недель, как в Уфе состоялось новое предвыборное собрание, на котором 1.500 присутствующих восторженно приветствовали своего кандидата в депутаты... полярника Кренкеля. Так мы совершенно неожиданно узнали о расправе с Межлауком.

    Помимо Межлаука исчезло еще шесть других кандидатов-наркомов: Беленький -- замнаркома пищпром СССР; Сидерский -- только что назначенный наркомземом УССР; Девлет'яров -- председатель СНК Татарской АССР; Абраимов -- наркомзем Киргизской АССР; Нодев -- НКВД Туркмении; Гервальд -- нарком местной промышленности Немцев Поволжья.

    Исчезла и группа высших военных во главе с Алкснисом, заместителем Ворошилова, начальником военно-воздушных сил. Большинство "исчезнувших" -- латыши, ликвидированны, вероятно, в связи с арестом Рудзутака, Лациса, Петерса и др. Вот их список: Аспе -- корпусной комиссар, член Военного Совета Закавказского Военного Округа; Бокис -- начальник авто-броне-танковых войск РККА; Мезис -- армейский комиссар 2-го ранга, член Военного Совета Белоруссии; Озолин -- член Военного Совета Харьковского военного округа; Булин -- замначальника Политуправления Красной армии; Киреев -- флагман 1-го ранга, командующий Тихоокеанским флотом; Великанов -- командующий войсками Забайкальского военного округа.

    Исчезли секретари обкомов: Воронежского -- Михайлов, кандидат в ЦК; Днепропетровского -- Марголин (только что выдвинутый в депутаты, как "организатор разгрома троцкистско-бухаринских... контр-революционеров, фашистских шпионов..." и пр., он, повидимому, сам попал в число "троцкистских шпионов"); Саратовского -- Аболяев (ликвидированный через несколько недель после того, как он был представлен своим избирателям, как "стойкий большевик, посланный тов. Сталиным на ликвидацию троцкистско-бухаринских выродков"!); Краснодарского -- Кравцов; Архангельского -- Конторин; Коми -- Дьяконов; Южно-Казахского -- Досов; Северо-Осетинского -- Коков. Секретарь Оргбюро ЦК по Вологодской области -- Рябов; секретарь Печерского окружкома -- Ярасов; секретарь Таганрогского горкома -- Пугачевский; завотделом ЦК Азербейджана -- Рамиханов; секретарь ЦК комсомола Киргизии -- Бараканов; секретарь Горно-Бадахшанского обкома ВЛКСМ -- Назарова; завотделом ЦК ВЛКСМ -- Мгеладзе.

    Ответственных советских работников снято 13. Это председатели обл., окр. и горисполкомов. Отметим из них старого большевика члена ЦКК, латыша Розита, председателя Орджоникидзенского крайисполкома; Шамурзина -- председателя ЦИК Киргизии; Столбуна -- председателя Оргкомитета ЦИК по Николаевской области; Аникина -- председателя Оргкомитета ЦИК по Тамбовской области. Председатели облисполкомов: Полтавского -- Жученко, Воронежского -- Лобков, Зап. Казахстана -- Спиров, Еврейской Автономной области -- Геллер; председатель ЦИК Марийской АССР -- Андреев; председатель Днепропетровского горсовета -- Петриченко, и др.

    Сняты ответственные работники: начальник Азнефти -- Гульбис (латыш); начальник политотдела Томской ж. д. -- Бирюков; начальник Курского ГПУ -- Самойлов и др. Снято также несколько колхозников, возможно для того, чтоб очистить место непристроенным бюрократам, но может быть и по более "серьезным" причинам.

    Списки эти говорят за себя. Но помимо ценной иллюстрации к "самым свободным и действительно демократическим выборам, примера которых не знает история" (Сталин), они снова показывают какого чудовищного размаха и каких темпов достигла сталинская расправа. Насчет судьбы исчезнувших "кандидатов народа" не может быть никаких иллюзий.

    --------------------------------------------------------------------------------

    Вряд ли что-нибудь так ярко характеризует кремлевское скопище клакеров, как его собственный состав. Недаром, мандатные комиссии обоих советов стараются камуфлировать данные о нынешнем социальном положении депутатов, сообщая об их "происхождении". Оказывается, что в Совете Союза рабочих, занятых на производстве, всего 46 человек или 8,4% числа депутатов. По Совету Национальностей этот процент несколько выше (около 11%). В общем депутаты-рабочие в Верховном Совете не составляют и 10%.

    Учитывая, что ряд "официальных" рабочих уже успел перейти в ряды бюрократии в качестве парт-секретарей, директоров и пр., мы произвели, со всей возможной тщательностью, самостоятельный подсчет на основе списков кандидатов в депутаты*1. Установленный нами процент рабочих составляет 7,6% общего числа депутатов. Нечего и говорить, что и в лице этих депутатов-рабочих мы имеем дело не с политическими вожаками рабочего класса, защитниками его интересов, а с представителями наиболее привилегированного слоя рабочей аристократии, знатными людьми, увешанными орденами. Именно эта -- и только эта, количественно крайне незначительная -- часть рабочего класса, тесно связанная с правящим слоем, представлена в сталинском "Совете".

    Крестьяне. По данным мандатных комиссий, в Верховном Совет<е> имеется крестьян-колхозников: в Совете Союза -- 9%, в Совете Национальностей -- 16,8%, т.-е. в среднем около 13% по обоим палатам. На самом же деле в число крестьян услужливые статистики включили и всю колхозную администрацию (председатели колхозов, заведующие фермами). Если отнести эту категорию должностных лиц колхозов к служащим, то крестьян-колхозников (включая бригадиров, звеньевых и пр.), остается всего 7,1% (4,7% по Совету Союза и 9,4% по Совету Национальностей). Опять-таки нужно иметь в виду, что в Верховном Совете представлены только наиболее богатые колхозы, колхозы-миллионеры, пользующиеся благами "радостной и зажиточной жизни". Таким образом, на сектор трудящихся (представленных самыми привилегированными и зажиточными слоями) приходится около 14,7% общего числа депутатов.

    Массивно зато представлена бюрократия. В этом отношении Верховный Совет является верным сколком с действительности. Служащих всех и всяческих аппаратов в Совете Союза -- 82,4%, в Совете Национальностей -- 71,5%. (Это на основе официальных данных, на самом же деле процент еще выше). В Верховном Совете, как повсюду в СССР, бюрократия полностью подавляет трудящихся: на одного представителя рабочей аристократии приходится 10 бюрократов*2.

    Немалый интерес представляет классификация бюрократического сектора. По вышеупомянутым спискам кандидатов мы подсчитали, что подавляющее большинство депутатов-чиновников -- ответственные работники. Их около 700 человек или 60% общего числа депутатов. Среди них: 8,5% военных, главным образом генералов и среднего командного состава (рядовых красноармейцев и младших командиров всего около десятка). Блестяще представлено ГПУ, начиная с Ежова, всех его замов, замов этих замов, и кончая начальниками почти всех местных управлений ГПУ и пограничной охраны. Число их достигает 68 человек или 6% с лишним, а если прибавить к ним прокуроров, то 7% общего состава. Представителей полиции в "самом демократическом парламенте" столько же, сколько и рабочих!

    Среди депутатов Верховного Совета мы насчитали 42 старых большевика, т.-е. 3,7% общего состава! Из членов ЦК, выбранных на последнем (XVII) с'езде, лишь 28 человек, т.-е. 41,8% попали в депутаты Верховного Совета. Если же взять ЦК XVI парт'езда, то среди его членов лишь 28% вошло в Верховный Совет. А это ведь не давно разгромленные ленинские ЦК, и не ЦК с участием правых, а самые что ни на есть подлинные сталинские ЦК. Цифры эти дают дополнительное подтверждение того, что Сталин не только полностью истребил ленинские кадры, но и ликвидировал большинство своих собственных кадров, большинство своего собственного ЦК. Когда Молотов сообщает депутатам о том, что "во всех важных вопросах СНК обратится за советом в ЦК", он забывает уточнить о каком ЦК идет речь. Ведь "сталинского" ЦК, выбранного XVII с'ездом, больше не существует в природе. Нет даже кворума. Не большинство же ЦК, которое ныне сидит в ГПУ или расстреляно имеет в самом деле, в виду Молотов?

    О размерах разгрома, учиненного Сталиным над своим собственным аппаратом, свидетельствует (если вообще нужны свидетельства) и следующий любопытный факт. Среди депутатов -- ответственных работников весьма значительно число "исполняющих обязанности", т.-е. тех, кто только что успел занять место своего предшественника, "врага народа". Достаточно сказать, что более 25% избранных депутатами партсекретарей являются "и.о.". Почти таков же процент "и. о." среди председателей обл. и окруж. исполкомов.

    Укажем еще, что из 7 председателей ЦИК СССР переизбраны лишь двое (Калинин и Петровский). Пять других председателей (71,5%) об'явлены врагами народа и расстреляны.

    М. П. Т.

    --------------------------------------------------------------------------------

    *1 В этих списках указаны занимаемые ныне кандидатами должности. Мы располагаем такими данными о 1.090 депутатов из общего числа 1.143.

    *2 Любопытно сопоставить эти цифры с данными о делегатах VIII с'езда Советов (декабрь 1936 года). Рабочих, занятых на производстве -- 19% (теперь 7,6%). Крестьян -- 14% (теперь 7,1%).


ВОРОШИЛОВ НА ОЧЕРЕДИ

    Ряд симптомов, как и отрывочные сведения из Советского Союза, уже давно указывали на то, что внутри правящего слоя растет антагонизм между военным ведомством и ГПУ. После военных реформ 1935 года, значительно увеличивших удельный вес офицерского корпуса, и тесно связавших его с верхами бюрократии, -- руководство армии почувствовало себя прочнее, сильнее, отчасти и независимее. Разгром партийного, советского и хозяйственного аппаратов, начатый Сталиным в 1936 году, не мог не вызвать беспокойства у руководителей армии. Беспокойство это диктовалось не какими-нибудь политическими соображениями, а заботой об обороноспособности страны, которой сталинская чистка наносила самые тяжкие удары. Тухачевский, Ворошилов. Гамарник не могли равнодушно взирать на то, как ГПУ массовыми арестами -- от наркомов до опытных мастеров на заводах -- разваливало промышленность, в частности военную промышленность. Руководители армии не могли не оказывать сопротивления разнузданной "чистке", поскольку она начала затрагивать кровные интересы обороны страны. Сопротивление это, -- на первых порах, вероятно, глухое, -- должно было усиливаться по мере того, как ГПУ начало расправу и с Красной армией. Аресты таких крупных военноначальников, как Шмидт, Кузьмичев, Путна, Примаков, начальников политуправлений Киевского, Кавказского, Дальневосточного округов и т. д., их помощников, друзей, окружения, несомненно рассматривались руководством армии, как акты ее дискредитации и дезорганизации. Вожди армии вошли в конфликт с ГПУ, который очень вероятно обострился и на ряде других вопросов, где интересы военного ведомства сталкивались с интересами ГПУ.

    Внешне борьба шла как бы между военным ведомством и ГПУ, по существу же -- между военным ведомством и Сталиным, хотя руководители армии вряд ли отдавали себе в этом отчет, по крайней мере в первый период. Дальнейший ход развития можно, как нам кажется, об'яснить только тем, что Сталин в первой фазе конфликта держался "в стороне", лавировал, делал вид, что соблюдает нейтралитет, а, вероятнее всего, со свойственным ему вероломством даже провоцировал военных. Такое поведение Сталина не могло не подливать масла в огонь. Борьба с ГПУ, т.-е. защита интересов обороны от произвола ГПУ, содействовала несомненно сплочению верхов армии, укрепила их взаимное доверие и солидарность, пробудила активность. Вряд ли дело пошло дальше этого. Между тем Ягода и некоторые другие наиболее одиозные гепеуры получили отставку. Тухачевскому, Якиру, Гамарнику, может быть и Ворошилову, могло показаться, что это они одолели Ягоду. Победа Ежова-Сталина над ними представлялась им, как их собственная победа над Ягодой. Сталин же, поиграв в нейтралитет и расставив капканы, дал Ежову сигнал к действию. Военное ведомство было разгромлено, руководители его и тысячи связанных с ними офицеров -- расстреляны.

    Если это об'яснение дела Тухачевского, представляющееся нам единственно вероятным, не открывает ничего нового, то в новом свете выступает, после последних событий, личная роль Ворошилова. В период дела Тухачевского можно было полагать, что Ворошилов был соучастником сталинской провокации: дублируя роль Сталина, он тоже держался до поры до времени в тени, предоставив инициативу действий Тухачевскому, Гамарнику и другим. Этому представлению содействовало и все прошлое Ворошилова, лично преданного Сталину, несамостоятельного, недалекого человека. Теперь приходится подвергнуть переоценке роль Ворошилова. Очень похоже на то, что Ворошилов и был тем лицом, которое стояло во главе, так называемого, "заговора" Тухачевского. Но в качестве члена Политбюро, ближе стоя к закулисной кухне, и более опытный в закулисной игре, Ворошилов раньше других почуял куда ведет Сталин. Он успел переметнуться в последний момент, спасая жизнь и пост предательством своих товарищей. Спасение это было, по существу, лишь отсрочкой. Сталин мнителен, злопамятен и мстителен: вернуть раз потерянное доверие еще никому не удавалось. Если Сталин не спешит расправляться с Ворошиловым, то потому, что понимает какое впечатление это произвело бы в Советском Союзе и во всем мире. Очень может быть, что именно это соображение было решающим при "помиловании" Ворошилова в июне прошлого года. Сталин не спешит, но он не бездействует. Верный своим методам, медленно, постепенно подготовлять смертельный удар, Сталин сразу же после дела Тухачевского приступил к "окружению" Ворошилова.

    Первой мерой было введение Военных Советов, т.-е. столь вредного в военном деле коллегиального принципа в руководство. Реформа эта диктовалась только политическими соображениями. Военные Советы дали Сталину возможность усилить свой контроль над высшим генералитетом Красной армии и в то же время несколько децентрализировать слишком могучий военный аппарат, значительно ослабив позиции Ворошилова в качестве главы этого аппарата.

    Ту же цель -- децентрализацию и ослабление военного ведомства -- преследует и самое последнее нововведение: выделение из военного ведомства морских сил, с образованием специального военно-морского наркомата. Уже давно наиболее привилегированная и кадровая часть вооруженных сил Союза -- войска ГПУ и пограничная охрана -- находятся вне компетенции военного ведомства. Теперь у военного ведомства отняли и морские силы. Аргументация, приводившаяся в Верховном Совете в пользу этой реформы, кажется нам весьма мало убедительной, особенно в нынешнюю эпоху, когда мы наблюдаем стремление всех великих держав сосредоточить руководство сухопутными, морскими и воздушными силами в одном центре. К тому же сила и характер военно-морского флота Советского Союза лишают его всякого самостоятельного стратегического значения, делая из него лишь подсобное средство сухопутных сил. В самом же решении усилить военно-морские силы нет ничего нового. Оно было принято -- и энергично проводилось -- уже несколько лет тому назад. В 1935 году докладчик военного ведомства на С'езде Советов -- Тухачевский -- значительную часть своего выступления посвятил необходимости создания мощного военно-морского флота. (С тех пор был сделан серьезный шаг вперед, по крайней мере, в отношение подводного флота). Но о создании специального морского ведомства, ни в 1935 году, ни позже никто никогда вопроса не поднимал. Не случайно один из московских наблюдателей сообщал, что решение это для всех было полной неожиданностью. Но даже, если бы эта мера и была целесообразна по существу, в наших глазах это доказывало бы лишь, что в данном случае об'ективные интересы (что, увы, случается не часто) совпадали с намерениями Сталина в отношении Ворошилова. Льстивые же, в связи с реформой, разглагольствования "Красной Звезды" по адресу Ворошилова, являются лишь дымовой завесой сталинского обходного движения.

    Гораздо ярче "окружение" Ворошилова выступает на примере Мехлиса, вероятного будущего преемника Ворошилова на посту наркомвоена. Назначая свою лошадь в сенаторы, Каллигула хотел унизить римский сенат. Назначая своего лакея Мехлиса в вожди Красной армии, Сталин преследует гораздо менее платонические цели. Бывший личный секретарь Сталина, бездарный карьерист, спец по закулисной интриге, исполнитель наиболее грязных дел хозяина, Мехлис силен лишь поддержкой Сталина. Мехлис -- замнаркомвоена! Кто поверил бы этому еще полгода тому назад? Чем больше "врагов народа" истребляет Сталин, подымаясь на их трупах вверх, тем большая пустота образуется вокруг него. Резервы верных ограничены сегодня суб'ектами типа Мехлиса...

    Потеряв в июне прошлого года весь свой высший генералитет, Ворошилов повис в воздухе. В дальнейшем он безропотно подчинился разгрому Красной армии, не шевельнув пальцем даже тогда, когда последние его два заместителя -- адмирал Орлов и генерал Алкснис -- были арестованы*1. Сегодня он принимает все. Не только автоматически утверждает все проекты своего нового зама, но и не гнушается красоваться на одной карточке с приставленным к нему обер-шпионом.

    В заключение укажем еще на очень интересное и вполне достоверное сообщение погибшего тов. Райсса о том, что вся корреспонденция Ворошилова давно уже перлюстрируется ГПУ. Одного этого факта достаточно, чтоб правильно оценить отношение Сталина к Ворошилову. Методически, настойчиво Сталин готовит "ликвидацию" Ворошилова. Указать какие-либо сроки, разумеется, невозможно. Сроков этих сегодня не знает и сам Сталин. Непредвиденные обстоятельства могут ускорить или замедлить эту ликвидацию, могут даже изменить очередь "ликвидируемых". Мы уже видели, как Молотову, довольно долго висевшему, можно сказать, на одном волоске, удалось все же укрепиться. Надолго ли?.. Так или иначе, ни Ворошилову, ни Молотову, ни Литвинову, ни... многим, многим другим -- участи своей не избежать!

    С.

    --------------------------------------------------------------------------------

    *1 Оба они, кстати сказать, были "судьями" Тухачевского. Ненадолго пережили они свою жертву. Вряд ли лучше положение другого "судьи" -- Каширина, слухи об аресте которого находят как будто бы подтверждение в факте неизбрания Каширина в Верховный Совет, в то время как все остальные командующие округами являются депутатами.

    (Copyright by "Bulletin de l'Opposition").


СЛЕДСТВИЕ ОБ УБИЙСТВЕ ТОВ. ИГНАТИЯ РАЙССА

    Следствие об убийстве тов. Райсса вступило в новую фазу: оно вплотную подошло к источнику преступления. После почти 5-месячного розыска швейцарские власти сделали очень важное официальное заявление: Преступление совершено агентами ГПУ, по заданию Кремля. Значение этого заявления, конечно, не в том, что оно открывает нечто новое, -- общественное мнение единодушно назвало действительных убийц непосредственно после преступления. Значение его в том, что швейцарские следственные власти, не на основании общих и политических соображений, а путем криминалистического анализа преступления, пришли к тому же выводу.

    Для следственных властей стала очевидной причастность к убийству псевдосотрудников парижского торгпредства, -- в действительности гепеуров -- Белецкого, Соколова, Грозовского и Грозовской, помощников и "связистов" парижского резидента ГПУ, восседающего в посольстве под прикрытием дипломатического иммунитета.

    Соколов, Белецкий и Грозовский успели своевременно скрыться. Никто их не задерживал. "Дружественные воздействия" сыграли свою роль. В Париже осталась только Грозовская. Это ей в одном из парижских кафе, 18 июля 1937 г., Игнатий Райсс передал свое письмо в Москву о разрыве. Это она передала письмо Райсса дальше "по начальству", находившемуся тогда в Париже заместителю начальника иностранного отдела ГПУ, Шпигельглассу, который, снесшись по телеграфу с Москвой, дал приказ об убийстве тов. Райсса и взял на себя организацию этого убийства.

    Допрошенная в Париже 15 декабря, Грозовская была арестована 17 декабря по мандату швейцарского следователя, требовавшего ее выдачи Швейцарии. Но сталинское посольство не дремало. В ход были пущены все средства и связи. 20 декабря парижская камера предания суду в срочном порядке и в полной тайне (о заседании не знал даже следователь, ведущий дело!) вынесло решение: освободить Грозовскую под залог в 50 тысяч франков и взять с нее подписку о невыезде из Франции. Специалисты говорят, что решение это не имеет прецедентов. Французские газеты назвали его "ошеломляющим", швейцарские власти не скрывали своего раздражения. Обычно камера предания суду либо выдает судебным властям другой страны преступника, либо отказывает в этой выдаче. В данном случае было найдено более "гибкое" решение.

    После освобождения, Грозовская поселилась у одного из сталинских "дипломатов", скрываясь на посольском автомобиле от полицейского наблюдения. 24 января она -- как и следовало ожидать -- исчезла. (Через неделю после ее исчезновения, власти сообщили всем пограничным постам... приметы Грозовской).

    Грозовская бежала не по своей инициативе. Те, кто внесли за нее 50.000 и предоставили в ее распоряжение посольский автомобиль увезли ее. Они прекрасно понимали какими "неприятностями" грозит этот метод действия и если все же решились на него, то потому что другого выхода у них не было. Приходилось из двух зол выбирать меньшее, надо было любой ценой уйти от швейцарского суда. Вряд ли может быть лучшее доказательство виновности! Учинив бегство Грозовской, Сталин открыто расписался через свое парижское посольство в убийстве Игнатия Райсса. Можно только пожалеть Литвинова с Сурицом, получивших -- столь несвоевременно! -- задание Верховного Совета обратиться на Quai d'Orsay с протестом против предоставления права убежища "террористам". О, разумеется не тем, которые убили Райсса, похитили Вольфа, Райна и мн. др. Не Белецкого, Грозовского и Ко имели в виду Жданов и Молотов. Террористами по сталинской терминологии называются не те, кто стреляют, а те, в кого стреляют.

    --------------------------------------------------------------------------------

    Если бы Сурицу нужны были доказательства террористической деятельности во Франции некоторых иностранцев "русского происхождения" (Жданов), мы, с удовольствием предоставили бы ему на этот счет интересные данные, хотя бы о Белецком. Это он инструктировал убийцу Шильдбах и, не доверяя ей полностью, организовал за ней наблюдение. Это он поселил Шильдбах в одной гостиннице с физическим убийцей тов. Райсса -- Росси, посетив их там всего за несколько дней до убийства. Это он передал Росси и Шильдбах (через "связиста"), конфеты и шоколад, начиненные стрихнином, предназначенные для Игнатия Райсса, его жены и ребенка. В качестве свидетелей "деятельности" Белецкого можно было бы привлечь ряд лиц, например, немецкую эмигрантку Ф., которая после убийства Райсса порвала с Белецким и Ко. Она могла бы рассказать о том, как Белецкий явился к ней в гостинницу и угрожал ей, что если она немедленно не поедет в Москву ее постигнет участь Райсса. Вряд ли эти сведения заинтересуют Сурица. Но надо думать, они заинтересуют швейцарский суд.

    Росси -- кандидат в убийцы Троцкого

    Мы располагаем данными, которые позволяют говорить о том, что физическому убийце тов. Райсса -- Росси (alias Py) предназначалась Сталиным и роль убийцы тов. Троцкого. Ограничимся сегодня сообщением о том, что в вещах Росси обнаружены: план города Мексико и его окрестностей; указатель улиц Мексико; географическая карта Мексики; ряд американских адресов, и, главное, копия заявления Росси в мексиканское консульство с просьбой предоставить ему визу на в'езд в Мексику. Мы еще вернемся к этому вопросу в ближайшем будущем.

    Е-й.


НОВАЯ ПРОВОКАЦИЯ ГПУ ПРОТИВ Л. Д. ТРОЦКОГО

    После ряда мелких провокаций против Л. Д. Троцкого, ГПУ пустилось в акцию "большого стиля", состряпанную, впрочем, столь аляповато и бездарно, что она ничего, кроме отвращения, в Мексике не вызвала.

    Через свою печать, на митингах и путем афиш, расклеенных по городу, местные сталинцы распространили слухи о том, что тов. Троцкий вместе с генералом Виллареаль и реакционерами -- генералом Седилло и профессором Висконселос, подготовляет... фашистский переворот в Мексике.

    Провокация эта получила заслуженный отпор от Диего Ривера, известного художника, друга Троцкого. На специально устроенном приеме журналистов, Диего Ривера об'яснил, что сталинцы хотели одним ударом убить нескольких зайцев. Прежде всего лишить Троцкого права убежища в Мексике -- единственной стране в мире, оказавшей ему гостеприимство; убедить далее президента Карденаса в том, что в борьбе с фашизмом единственным спасением для него является поддержка Москвы. Диего Ривера пояснил, что сталинцы не пожалели бы нескольких миллионов на инсценировку псевдо-фашистского восстания, чтоб запугать этим общественное мнение и толкнуть его в об'ятия Москвы. Мексика же Сталину нужна для того, чтоб сделать из нее базу для шантажа и давления на вашингтонское правительство, в поддержке которого Сталин так заинтересован.

    На приеме журналистов присутствовал и генерал Виллареаль, выразивший недоумение по поводу того, как могли местные сталинцы, "если они в здравом уме, выдвинуть смехотворное и невероятное обвинение, что я затеваю "политические комбинации" с Троцким, и что я фашист". Диего Ривера высказал предположение, что свою клевету сталинцы пытаются построить на том, что Комиссия о московских процессах предложила генералу Виллареалю, -- одному из вдохновителей мексиканской революции, -- принять участие в ее работах. Мексиканцы теперь, закончил Диего Ривера, на собственном опыте убедились в том, какой гнусной клеветой пользуются сталинцы для достижения своих целей.

上一页 目录页


10-ый год издания. -- Март 1938 г. Пролетарии всех стран, соединяйтесь!

    БЮЛЛЕТЕНЬ ОППОЗИЦИИ (БОЛЬШЕВИКОВ-ЛЕНИНЦЕВ) N 64

    Bulletin de l'Opposition (Bolcheviks-Leninistes)

    ЛЕВ СЕДОВ -- редактор-издатель с июля 1929 г. по февраль 1938 г.

    АДМИНИСТРАЦИЯ и РЕДАКЦИЯ -- ADMINISTRATION ET REDACTION: "Bulletin de l'Opposition", Librairie du Travail 17, Rue de Sambre-et-Meuse -- Paris (10e). Подписная плата за 12 номеров -- 34 фр. фр., за 6 номеров -- 17 фр. фр. Prix 3 fr.

    ЛЕВ СЕДОВ

    СЫН, ДРУГ, БОРЕЦ

目录页 下一页


ЛЕВ СЕДОВ

    СЫН, ДРУГ, БОРЕЦ

    Посвящается пролетарской молодежи.

    Сейчас, когда я пишу эти строки, рядом с матерью Льва Седова, из разных стран приходят телеграммы с выражением сочувствия. И каждая из этих телеграмм порождает один и тот же невыносимый вопрос: "значит все наши друзья, и во Франции, и в Голландии, и в Англии, и в Соединенных Штатах, и в Канаде, и в Южной Африке, и здесь, в Мексике, считают уже окончательно установленным, что Седова больше нет?". Каждая телеграмма -- новое доказательство его смерти. Между тем мы еще не можем этому верить. И не только потому, что он наш сын, верный, преданный, любящий. Но прежде всего потому, что он, как никто другой на свете, вошел в нашу жизнь, сросся со всеми ее корнями, как единомышленник, как сотрудник, как страж, как советник, как друг.

    То старшее поколение, в рядах которого мы выходили в конце прошлого века на дорогу революции, все, без остатка сметено со сцены. Чего не сделали каторжные тюрьмы царя, суровая ссылка, нужда эмигрантских лет, гражданская война и болезни, то доделал за последние годы Сталин, как злейший из бичей революции. Вслед за старшим поколением истреблена лучшая часть среднего, т.-е. того, которое пробудил 1917 г., и которое получало свое воспитание в 24-х армиях революционного фронта. Растоптана бесследно и лучшая часть молодежи, сверстников Льва. Сам он уцелел лишь чудом: благодаря тому, что сопровождал нас в ссылку, затем в Турцию. За годы нашей последней эмиграции мы приобрели многочисленных новых друзей, и некоторые из них близко вошли в жизнь нашей семьи, как бы став ее членами. Но все они впервые встретились с нами только за эти последние годы, когда мы приблизились к старости. Один Лев знал нас молодыми и участвовал в нашей жизни с тех пор, как знал самого себя. Оставаясь молодым, он как бы стал нашим ровесником... Он прошел с нами через нашу вторую эмиграцию: Вена, Цюрих, Париж, Барселона, Нью-Иорк, Амхерст (концентрационный лагерь в Канаде) и, наконец, Петроград. Еще совсем мальчиком -- ему шел двенадцатый год -- он уже, по своему, сознательно, проделал переход от Февральской революции к Октябрьской. Его отрочество проходило под высоким давлением. Он прибавил себе год, чтоб поскорее вступить в Комсомол, который кипел тогда всеми страстями пробужденной молодежи. Молодые булочники, среди которых он вел пропаганду, награждали его свежей булкой, и он радостно приносил ее под прорванным локтем своей куртки. Это были жгучие и холодные, великие и голодные годы. По собственной воле Лев ушел из Кремля в пролетарское студенческое общежитие, чтоб не отличаться от других. Он отказывался садиться с нами в автомобиль, чтоб не пользоваться этой привилегией бюрократов. Зато он принимал ревностное участие во всех субботниках и других "трудовых мобилизациях", счищал с московских улиц снег, "ликвидировал" неграмотность, разгружал из вагонов хлеб и дрова, а позже, в качестве студента-политехника, ремонтировал паровозы. Если он не попал на действующий фронт, то только потому, что и прибавка двух и даже трех лет не могла бы помочь ему: гражданская война закончилась, когда ему не было еще и 15 лет. Но он несколько раз сопровождал меня на фронт, впитывал в себя его суровые впечатления и твердо знал, из-за чего идет кровавая борьба.

    Последние телеграммы агентств сообщили, что Лев Седов жил в Париже в "самых скромных условиях", -- гораздо более скромно, прибавим, чем квалифицированный рабочий. Но и в Москве, в те годы, когда его отец и мать занимали высокие посты, он жил не лучше, чем в последнее время в Париже, а хуже. Было ли это правилом среди бюрократической молодежи? Нет, это и тогда уже было исключением. В этом мальчике, потом подростке и юноше, рано пробудилось чувство долга и подвига.

    В 1923 году Лев сразу и с головой окунулся в работу оппозиции. Было бы совсем неправильно видеть в этом одно лишь влияние родителей. Ведь в свое голодное, холодное и грязное общежитие он ушел из хорошей кремлевской квартиры, хотя и без сопротивления с нашей стороны, но против нашей воли. Его политическое направление определил тот самый инстинкт, который заставлял его предпочитать переполненные трамваи кремлевским лимузинам. Платформа оппозиции дала лишь политическое выражение органическим чертам его натуры. Лев непримиримо рвал с приятелями-студентами, которых бюрократические отцы когтями отдирали от "троцкизма", и находил дорогу к своим приятелям-булочникам. Так, с 17 лет началась его вполне сознательная жизнь революционера. Он скоро постиг искусство конспирации: нелегальных собраний, тайного печатания и распространения документов оппозиции. Комсомол быстро формировал кадры своих оппозиционных вождей.

    Лев отличался выдающимися математическими способностями. Он неутомимо помогал многочисленным пролетарским студентам, не прошедшим средней школы. И в эту работу он вкладывал весь свой пыл: понукал, тянул вперед, бранил ленивых, -- свое молодое учительство он ощущал, как службу своему классу. Его собственные занятия в Высшем Техническом Училище шли очень успешно. Но они отнимали у него лишь часть рабочего дня. Большая половина времени, сил и души отдавались делу революции.

    Зимою 1927 года, когда начался полицейский разгром оппозиции, Льву истекал двадцать второй год. У него был уже ребенок, и он с гордостью приносил нам его показывать в Кремль. Ни минуту не колеблясь, однако, Лев решил оторваться от своей молодой семьи и школы, чтобы разделить нашу участь в Центральной Азии. Он действовал не только, как сын, но прежде всего, как единомышленник: надо было во что бы то ни стало обеспечить нашу связь с Москвой. Его работа в Алма-Ата, в течение года, была поистине беспримерной. Мы называли его министром иностранных дел, министром полиции, министром почт и телеграфа. И во всех этих своих функциях он должен был опираться на нелегальный аппарат. По поручению московского оппозиционного центра товарищ Х., очень преданный и надежный, приобрел телегу и тройку лошадей и работал, в качестве самостоятельного ямщика, между Алма-Ата и Фрунзе (Пишпек), тогда конечным пунктом железной дороги. Его задачей было доставлять нам каждые две недели тайную московскую почту и отвозить наши письма и рукописи обратно во Фрунзе, где его дожидался московский посланец. Приезжали иногда из Москвы к нам и специальные курьеры. Встречи с ними были не простым делом. Мы были поселены в доме, со всех сторон окруженном учреждениями ГПУ и квартирами его агентов. Внешние связи лежали целиком на Льве. Он уходил из квартиры глубокой дождливой или снежной ночью или, обманув бдительность шпиков, скрывался днем из библиотеки, встречался с агентом связи в публичной бане, или в густых зарослях, под городом, или на восточном рынке, где толпились киргизы, с лошадьми, ослами и товарами. Каждый раз он возвращался возбужденный и счастливый, с воинственным огоньком в глазах и с драгоценной добычей под бельем. Так, в течение года он оставался неуловим для врагов. Мало того, он поддерживал с этими врагами, вчерашними "товарищами", самые "корректные", почти "приятельские" отношения, проявляя незаурядные такт и выдержку и бережно охраняя нас от внешних толчков.

    Идейная жизнь оппозиции тогда била ключом. Это был год VI конгресса Коминтерна. В московских пакетах приходили десятки писем, статей, тезисов, от известных и неизвестных. В первые месяцы, до резкой перемены курса ГПУ, многочисленные письма приходили также по официальной почте из разных мест ссылки. В этом пестром материале надо было тщательно разбираться. И здесь я не без изумления убеждался как, незаметно для меня, успел вырости этот мальчик, как хорошо он разбирался в людях, -- он знал гораздо большее число оппозиционеров, чем я -- как надежен был его революционный инстинкт, позволявший ему без колебаний отличать настоящее от фальшивого, прочное от поверхностного. Глаза матери, которая знала сына лучше, загорались гордостью при наших беседах.

    За апрель-октябрь получено было около 1.000 политических писем и документов и около 700 телеграмм; отправлено было нами за то же время около 550 телеграмм и не менее 800 политических писем, в том числе ряд крупных работ, как "Критика программы Коминтерна" и пр. Без сына я не выполнил бы и половины этой работы.

    Столь тесн<о>е сотрудничество не означало, однако, что между нами не возникали прения, а иногда и острые столкновения. Отношения мои с Львом, ни теперь, ни позже, в эмиграции, -- нужно сказать это прямо, -- далеко не отличались ровным и безмятежным характером. Я не только противопоставлял его категорическим суждениям, нередко малопочтительным в отношении кое-каких "стариков" из оппозиции, столь же категорические поправки и оговорки, но и проявлял по отношению к нему свойственные мне в практических вопросах педантизм и требовательность. От этих черт, может быть полезных и даже необходимых в работе большого масштаба, но достаточно несносных в личных отношениях, наиболее близким ко мне людям нередко приходилось трудно. А так как самым близким из молодежи был ко мне сын, то ему приходилось обычно труднее всего. На поверхностный взгляд могло даже казаться, что наши отношения проникнуты суровостью или отчужденностью. Но под этой видимостью жила и горела глубокая взаимная привязанность, основанная на чем то неизмеримо большем, чем общность крови: на солидарности взглядов и оценок, симпатий и ненавистей, на совместно пережитых радостях и страданиях, на общих больших надеждах. И эта взаимная привязанность вспыхивала время от времени таким согревающим пламенем, которое всех нас троих сторицей вознаграждало за мелкие трения будней.

    Так мы прожили, в 4.000 километров от Москвы, в 250 километров от железной дороги, трудный и незабвенный год, который весь остался в памяти под знаком Льва, вернее Левика или Левусятки, как мы его называли. В январе 1929 года Политбюро постановило выслать меня "из пределов СССР", -- как оказалось, в Турцию. Членам семьи предоставлено было право сопровождать меня. Опять без колебаний Лев решил ехать с нами в изгнание, оторвавшись навсегда от жены и мальчика, которых очень любил.

    В нашей жизни открылась новая глава, почти с чистой страницы: связи, знакомства, дружбы приходилось заводить заново. И снова сын стал для нас всем: посредником, секретарем, как в Алма-Ата, но на несравненно более широкой арене. Иностранные языки, которыми он в детстве владел лучше, чем русским, оказались в сутолоке революционных годов почти совершенно забыты. Пришлось изучать их заново. Началась совместная литературная работа. Архивы и библиотека были полностью в руках Льва. Он хорошо знал сочинения Маркса, Энгельса, Ленина, знал отлично мои книги и рукописи, историю партии и революции, историю термидорианских фальсификаций. Еще в хаосе алма-атинской публичной библиотеки он изучил комплекты "Правды" за советские годы и сделал из них, с безошибочной находчивостью, необходимые выборки и цитаты. Без этого драгоценного материала и без дальнейших архивных и библиотечных изысканий Льва, сперва в Турции, затем в Берлине, наконец, в Париже, невозможна была бы ни одна из написанных мною за последние десять лет работ, в частности "История русской революции". Его сотрудничество, необозримое по количеству, отнюдь не носило "технический" характер. Самостоятельный выбор фактов, цитат, характеристик предопределял зачастую, как метод моего изложения, так и выводы. В "Революции, которую предали", есть не мало страниц, написанных мною на основании нескольких строк из письма сына и присланных им иллюстраций из недоступных мне советских газет. Еще больше материалов доставил он мне для биографии Ленина. Такое сотрудничество было возможно только потому, что наша идейная солидарность перешла в кровь и нервы. Почти на всех моих книгах, начиная с 1928 года, надо было бы, по справедливости, рядом с моим именем написать и имя сына.

    В Москве Льву оставалось года полтора до завершения инженерного образования. Мы настаивали с матерью на том, чтоб он вернулся заграницей к покинутой науке. На Принкипо успела сформироваться тем временем, в тесном сотрудничестве с сыном, группа новых молодых сотрудников, из разных стран. Лев согласился на от'езд лишь под давлением того довода, что в Германии он сможет оказывать неоценимые услуги международной левой оппозиции. Возобновив в Берлине свои научные занятия (начинать приходилось сначала), Лев одновременно с головой вошел в революционную работу. Вскоре он вступил представителем русской секции в Интернациональный Секретариат. Его тогдашние письма ко мне и к матери показывают, как быстро он вростал в политическую атмосферу Германии и Западной Европы, как хорошо распознавал людей и разбирался в разногласиях и бесчисленных конфликтах того младенческого периода нашего движения. Его революционный инстинкт, обогащенный уже серьезным опытом, помогал ему почти во всех случаях самостоятельно нащупать правильную дорогу. Сколько раз мы радовались, находя в его свеже распечатанном письме те самые соображения и заключения, которые я только накануне рекомендовал его вниманию. И как хорошо -- страстно и сдержанно -- радовался он сам таким совпадением наших идей! Собрание писем Льва составит, несомненно, один из ценнейших источников для изучения внутренней пред-истории Четвертого Интернационала.

    Но в центре его внимания продолжали стоять русские дела. Уже на Принкипо он стал фактическим издателем русского "Бюллетеня Оппозиции", с самого его возникновения (середина 1929 года), и окончательно сосредоточил эту работу в своих руках с момента своего переезда в Берлин (начало 1931 года), куда вслед за ним переведен был из Парижа и "Бюллетень". Последнее полученное нами письмо Льва, написанное 4 февраля 1938 года, за 12 дней до смерти, начинается словами: "Посылаю вам оттиски "Бюллетеня", ибо следующий пароход не скоро идет, "Бюллетень" же готов будет лишь завтра утром". Выход каждого номера был маленьким событием в его жизни, -- маленьким событием, которое стоило больших усилий. Составление номера, обработка сырых материалов, писание статей, тщательная корректура, экспедиция, переписка с друзьями и корреспондентами и, не на последнем месте, собирание денежных средств. Зато как гордился он каждым "удачным" номером! В первые годы эмиграции он вел огромную переписку с оппозиционерами в СССР. Но к 1932 году ГПУ разрушило почти все наши связи. Приходилось искать свежей информации обходными путями. Лев всегда был настороже, жадно ища нитей из России, перехватывая возвращающихся туристов, советских студентов в командировке или сочувствующих чиновников заграничных представительств. Он часами бегал по Берлину, потом по Парижу, чтоб оторваться от преследовавших его шпиков ГПУ и не скомпрометировать своего осведомителя. За все эти годы не было ни одного случая, когда кто-либо пострадал бы вследствие его неосторожности, невнимания или опрометчивости.

    В списках ГПУ он значился под кличкой "сынок". Как сообщал покойный Райсс, на Лубянке не раз говорили: "ловко работает сынок; старику было бы нелегко без него". Это было истинной правдой. Нелегко было бы без него. Тяжело будет без него! Именно поэтому агенты ГПУ, проникавшие также и в организации оппозиции, окружали Льва густой сетью наблюдения, интриг, подвохов. В московских процессах имя его неизменно фигурировало рядом с моим. Москва искала случая покончить с ним во что бы то ни стало!

    После прихода Гитлера к власти "Бюллетень Оппозиции" был немедленно запрещен. Лев провел в Германии еще ряд недель, ведя нелегальную работу и укрываясь от Гестапо по чужим квартирам. Мы с матерью забили тревогу, настаивая на немедленном выезде его из Германии. Весной 1933 года Лев решился, наконец, покинуть страну, которую успел узнать и полюбить, и переселиться в Париж, куда, вслед за ним, последовал и "Бюллетень". Здесь Лев снова возобновил занятия: пришлось сдавать экзамен за французскую среднюю школу, затем в третий раз начинать с первого курса, в Сорбонне, по физико-математическому факультету. Жил он в Париже в трудных условиях, в нужде, университетской наукой занимался урывками, но благодаря выдающимся способностям, довел все же занятия до конца, т.-е. до диплома.

    Главные его силы в Париже еще в большей мере, чем в Берлине, посвящены были революции и литературному сотрудничеству со мной. В последние годы Лев сам стал более систематически писать для печати Четвертого Интернационала. По отдельным признакам, главным образом, по его записям воспоминаний для моей автобиографии, я еще на Принкипо стал подозревать у него литературные способности. Но он был перегружен всякой другой работой, а так как идеи и темы у нас были общие, то писательскую работу он предоставлял мне. В Турции он написал, помнится, только одну более крупную статью: "Сталин и Красная армия, или как пишется история", за подписью П. Маркина, матроса-революционера, с которым его в детские годы связывала окрашенная горячим обожанием дружба. Эта работа вошла в мою книгу "Сталинская школа фальсификаций". В дальнейшем статьи его все чаще появляются на страницах Бюллетеня и других изданий Четвертого Интернационала, каждый раз под давлением необходимости: Лев писал только тогда, когда имел, что сказать, и когда знал, что никто другой лучше его не скажет. Во время норвежского периода нашей жизни я с разных сторон получал требования дать анализ стахановского движения, которое застигло, до некоторой степени, наши организации врасплох. Когда выяснилось, что затянувшаяся болезнь не дает мне справиться с задачей, Лев прислал мне проект своей статьи о стахановщине, с очень скромным препроводительным письмом. Работа показалась мне прекрасной, по серьезности и всесторонности анализа, по сжатости и выразительности изложения. Помню, как обрадовал Льва мой горячий хвалебный отзыв! Статья была напечатана на нескольких языках и сразу установила правильную точку зрения на "социалистическую" сдельщину под бюрократическим кнутом. Десятки позднейших статей ничего существенного не прибавили к этому анализу.

    Главной литературной работой Льва явилась, однако, его книга "Московский процесс", посвященная суду над 16-ью (Зиновьев, Каменев, Смирнов и др.) и вышедшая на французском, русском и немецком языках. Мы с женой находились в то время в норвежском плену, связанные по рукам и ногам, под ударами самой чудовищной клеветы. При некоторых формах паралича люди все видят, слышат и понимают, но неспособны шевельнуть пальцем, чтоб отвратить смертельную опасность: такому политическому параличу подвергло нас норвежское "социалистическое" правительство. Каким неоценимым подарком явилась для нас в этих условиях книга Льва, первая сокрушительная отповедь кремлевским фальсификаторам. Начальные страницы, помню, показались мне бледными: это потому, что они лишь перелагали уже ранее данную политическую оценку общего состояния СССР. Но с того момента, как автор приступал к самостоятельному анализу самого процесса, я почувствовал себя полностью захваченным. Каждая следующая глава казалась мне лучше предшествующей. "Молодец Левусятка!", говорили мы с женой. "Есть у нас защитник!". Как радостно должны были гореть его глаза, когда он читал наши горячие похвалы! В некоторых газетах, в частности, в центральном органе датской социал-демократии, высказывалась уверенность в том, что, несмотря на строгие условия интернированья, я нашел, видимо, способ принять участие в работе, вышедшей под именем Седова. "Чувствуется перо Троцкого"... Все это -- вымысел. В книге нет ни одной моей строки... Многие товарищи, которые склонны были относиться к Седову только, как к "сыну Троцкого", -- так в Карле Либкнехте долго видели только сына Вильгельма Либкнехта! -- имели случай убедиться хотя бы из этой книжки, что он представляет не только самостоятельную, но и крупную фигуру.

    Лев писал так же, как делал все остальное, т.-е. добросовестно: изучал, обдумывал, проверял. Тщеславие писательства было ему чуждо. Агитаторская декламация его не прельщала. В то же время каждая написанная им строка согрета живым огоньком, источником которого являлся его неподдельный революционный темперамент.

    --------------------------------------------------------------------------------

    События личной и семейной жизни, в неразрывной связи с большими политическими событиями нашей эпохи, сформировали этот темперамент и закалили его. В 1905 году мать сидела в петербургской тюрьме в ожидании ребенка. Либеральное дуновение дало ей свободу осенью. Мальчик родился в феврале следующего года. В это время я уже был в тюрьме. Повидать впервые сына мне довелось только 13 месяцев спустя, после побега из Сибири. Самые ранние его впечатления овеяны были дыханием первой русской революции, поражение которой выбросило нас в Австрию. В сознание восьмилетнего мальчика постучалась война, выбросившая нас в Швейцарию. Моя высылка из Франции была для него следующим большим уроком. На пароходе он вел мимические революционные беседы с каталонцем-кочегаром. Революция означала для него все блага, прежде всего -- возвращение в Россию. На обратном пути из Америки, под Галифаксом, одиннадцатилетний Левик ударил кулачком британского офицера. Он знал кого ударить: не матросов, которые сносили меня с парохода, а офицера, который распоряжался. В Канаде, во время моего заключения в концентрационном лагере, Лев учился прятать и незаметно опускать в почтовый ящик письма, непросмотренные полицией. В Петрограде он сразу окунулся в атмосферу травли против большевиков. В буржуазной школе, куда он вначале попал, сынки либералов и эсеров избивали его, как сына Троцкого. Он пришел однажды в союз деревообделочников, где работала его мать, с окровавленной рукой: это у него было в школе политическое об'яснение с Керенским-сыном. Он примыкал на улицах ко всем большевистским демонстрациям и прятался под воротами от вооруженных сил тогдашнего Народного Фронта (коалиция кадетов, эсеров и меньшевиков). После июльских дней он, побледневший и исхудавший, посещал меня в тюрьме Керенского-Церетели. В семье знакомого полковника, за обедом, Лев и Сергей с ножами в руках набросились на офицера, заявившего, что большевики -- агенты кайзера. Также приблизительно они ответили инженеру Серебровскому, нынешнему члену сталинского ЦК, когда тот попытался убедить их, что Ленин -- немецкий шпион. Левик научился рано скрежетать молодыми зубами при чтении газетных клевет. Октябрьские дни он провел с матросом Маркиным, который, в свободные минуты, учил его в подвале искусству стрельбы.

    Так формировался будущий борец. Революция не была для него абстракцией, о, нет! Она проникала в поры его кожи. Оттого он так серьезно относился к революционному долгу, начиная с субботников и занятий с отстающими. Оттого позже он так страстно вступил в борьбу с бюрократией. Осенью 1927 года Лев совершил "оппозиционную" поездку по Уралу, вместе с Мрачковским и Белобородовым. По возвращении оба они с искренним восторгом говорили о поведении Льва во время острой и безнадежной борьбы, об его непримиримых выступлениях на собраниях молодежи, об его физической неустрашимости пред лицом хулиганских отрядов бюрократии, об его нравственном мужестве, позволявшем его встречать поражение с высоко поднятой молодой головой. Когда он вернулся с Урала, возмужавший за шесть недель, я был уже исключен из партии. Надо бы готовиться к ссылке.

    В нем не было безрассудства или щегольства удалью. Он был умен, осторожен и рассчетлив. Но он знал, что опасность есть стихия революции, как и войны. Он умел, когда нужно было, а нужно было часто, идти навстречу опасности. Жизнь его во Франции, где ГПУ имеет друзей во всех этажах государственного здания, представляла почти непрерывную цепь опасностей. Профессиональные убийцы преследовали его по пятам. Они жили рядом с его квартирой. Они воровали его письма, архивы и подслушивали его беседы по телефону. Когда он, после болезни, проводил две недели на берегу Средиземного моря, -- единственный отдых за ряд лет, -- агенты ГПУ поселились в том же пансионе. Когда он собирался выехать в Мюльхаузен для встречи с швейцарским адвокатом по делу о клевете сталинцев в печати, на вокзале в Мюльхаузене его поджидала целая шайка ГПУ, та самая, которая позже убила Игнатия Райсса. Лев избежал верной гибели только благодаря тому, что, заболев накануне, не мог, из-за температуры в 40 градусов, выехать из Парижа. Все эти факты установлены судебными властями Франции и Швейцарии. А сколько остается еще нераскрытых тайн? Его ближайшие друзья писали нам три месяца тому назад, что он подвергается в Париже слишком непосредственной опасности, и настаивали на его переезде в Мексику. Лев отвечал: опасность несомненна, но Париж сейчас слишком важный боевой пост, и покидать его было бы преступлением. Оставалось только склониться перед этим доводом.

    Когда, с осени прошлого года, открылась серия разрывов заграничных советских агентов с Кремлем и ГПУ, Лев естественно оказался в центре этих событий. Некоторые друзья протестовали против его общения с "непроверенными" новыми союзниками: возможна провокация. Лев отвечал: элемент риска несомненен; но невозможно развернуть это важное движение, если встать в стороне от него. Надо было брать Льва и на этот раз таким, каким его создали природа и политическая обстановка. Как подлинный революционер, он ценил жизнь лишь постольку, поскольку она служила освободительной борьбе пролетариата.

    --------------------------------------------------------------------------------

    16-го февраля вечерние мексиканские газеты напечатали краткую телеграмму о смерти Льва Седова, в результате хирургической операции. Занятый спешной работой, я не видел этих газет. Диего Ривера самостоятельно проверил сообщение по радио и пришел ко мне со страшной вестью. Через час я сообщил Наталье о смерти сына, -- в том же самом месяце, феврале, в котором 32 года тому назад Наталья сообщила мне в тюрьму о его рожденьи. Так закончился для нас день 16-го февраля, самый черный день в нашей личной жизни.

    Мы ждали многого, почти всего, но не этого. Ведь совсем недавно Лев писал нам о своем намереньи поступить рабочим на завод. Одновременно он выражал надежду, что будет писать для научного института историю русской оппозиции. Он был полон планов. Всего за два дня до вести о смерти мы получили от него бодрое и жизнерадостное письмо, с датой 4 февраля. Вот оно перед мною. "Готовимся к процессу в Швейцарии*1, писал он, где обстановка очень благоприятна и в отношении т. н. "общественного мнения" и в отношении властей". Он перечислял ряд других благоприятных фактов симптомов. "En somme nous marquons des points". Письмо дышало уверенностью в будущем. Откуда же эта зловещая болезнь и молниеносная смерть через 12 дней? Вопрос окутан для нас полной тайной. Будет ли она когда-нибудь раз'яснена?

    Первое и естественное предположение: его отравили. Найти доступ к Льву, к его одежде, к его пище, для агентов Сталина не представляло большого труда. Способна ли судебная экспертиза, даже свободная от "дипломатических" соображений, придти на этот счет к окончательному выводу? В связи с военной химией искусство отравления достигло ныне исключительного развития. Тайны этого искусства недоступны, правда, простым смертным. Но отравителям ГПУ доступно все. Вполне возможно допустить такой яд, который не поддается установлению после смерти даже при самом тщательном анализе. А где гарантии тщательности?

    Или же они убили его без помощи химии? Слишком много пришлось вынести этому молодому и, в глубинах своего характера, очень чуткому и нежному существу. Уже многолетняя кампания лжи против отца и лучших старших товарищей, которых Лев с детства привык уважать и любить, глубоко потрясла его нравственный организм. Длинная серия капитуляций участников оппозиции нанесла ему не менее тяжкий удар. Затем последовало самоубийство в Берлине Зины, старшей моей дочери, которую Сталин вероломно, из голой мстительности, оторвал от детей, от семьи, от среды. Лев оказался с трупом старшей сестры и ее шестилетним мальчиком на руках. Он решил попытаться вступить по телефону в связь с младшим братом, Сергеем, в Москве. Растерялось ли ГПУ перед фактом самоубийства Зины, или же надеялось подслушать какие-либо тайны, но телефонная связь была, вопреки ожиданиям, установлена, и Льву удалось живым голосом сообщить в Москву трагическую весть. Таков был последний разговор наших двух мальчиков, обреченных братьев, над еще неостывшим телом сестры. Кратки, скупы, целомудрены были сообщения Льва о пережитом к нам на Принкипо. Он слишком щадил нас. Но под каждой строкой чувствовалось невыносимое нравственное напряжение.

    Материальные трудности и лишения Лев переносил легко, с шуткой, как подлинный пролетарий, но и они, конечно, оставляли свой след. Неизмеримо разрушительнее действовали дальнейшие нравственные испытания. Московский процесс 16-ти, чудовищный характер обвинений, кошмарные показания подсудимых, в том числе Смирнова и Мрачковского, которых Лев так близко знал и любил, неожиданное интернирование отца и матери в Норвегии, четыре месяца неизвестности, похищение архивов, таинственный увоз нас с женой в Мексику, второй московский процесс, с еще более бредовыми обвинениями и признаниями, исчезновение брата Сергея по обвинению в "отравлении рабочих", бесчисленные расстрелы людей, которые были ранее близкими друзьями или оставались друзьями до конца; преследования и покушения ГПУ во Франции, убийство Райсса в Швейцарии; ложь, низость, предательство и подлог, -- нет, "сталинизм" был для Льва не абстрактным политическим понятием, а непрерывным рядом нравственных ударов и психических поражений. Пришлось ли московским мастерам еще дополнительно прибегать к химии, или же достаточным оказалось всего того, что они сделали раньше, вывод остается один и тот же: это они убили его. И весть о его смерти они отметили в календаре Термидора, как крупное торжество.

    Прежде, чем убить, они сделали все для того, чтоб оклеветать и очернить нашего сына в глазах современников и потомства. Каин Джугашвили и его помощники пытались изобразить Льва агентом фашизма, тайным сторонником капиталистической реставрации в СССР, организатором железнодорожных крушений и убийства рабочих. Тщетны усилия негодяев! Тонны термидорианской грязи отскакивают от этого молодого образа, не оставляя на нем пятна. Лев был насквозь чистым, честным, прозрачным человеческим существом. Он мог на любом рабочем собрании рассказать свою жизнь, -- увы, недолгую -- день за днем, как я ее вкратце рассказываю здесь. Ему нечего было стыдиться или скрывать. Нравственное благородство составляло основную ткань его характера. Он непоколебимо служил делу угнетенных, потому что оставался верен самому себе. Из рук природы и истории он вышел человеком героического склада. Великие и грозные события, которые надвигаются на нас, будут нуждаться в таких людях. Еслиб Лев дожил до этих событий, он показал бы в них свою подлинную меру. Но он не дожил. Нет больше нашего Льва, мальчика, сына, героического борца!

    Вместе с матерью его, которая была для него самым близким существом в мире, мы переживаем эти страшные часы, вспоминаем его образ, черту за чертой, не верим, что его больше нет, и плачем, потому что не верить нельзя. Как освоиться нам с той мыслью, что не существует более на земном шаре этой теплой человеческой точки, которая была связана с нами такими нерасторжимыми нитями общих воспоминаний, взаимного понимания, и нежной привязанности? Никто не знал и не знает нас так, как он знал, с нашими сильными и с нашими слабыми сторонами. Он был частью, молодой частью нас обоих. По сотням поводов наши мысли и чувства тянулись ежедневно к нему в Париж. Вместе с нашим мальчиком умерло все, что еще оставалось молодого в нас самих.

    Прощай, Лев! Прощай, милый и несравненный друг! Мы не думали с матерью, не ждали, что судьба возложит на нас еще и эту страшную работу: писать твой некролог. Мы жили в твердой уверенности, что еще долго после нас ты будешь продолжателем нашего общего дела. Но мы не сумели охранить тебя. Прощай, Лев! Мы завещаем твою безупречную память молодому поколению рабочих всего мира. Ты будешь жить по праву в сердцах всех тех, кто работает, страдает и борется за более светлый мир. Революционная молодежь всех стран! Прими от нас образ нашего Льва, усынови его, он заслуживает того, -- и пусть отныне он незримо участвует в твоих боях, если судьба отказала ему в счастьи участвовать в твоей последней победе.

    Л. Троцкий.

    20 февраля 1938 г.

    Койоакан.

    --------------------------------------------------------------------------------

    *1 Дело идет о процессе участников убийства Игнатия Райсса.


ОНИ УБИЛИ СЫНА ТРОЦКОГО

    Страшная весть потрясла авангард международного пролетариата. Лев Седов, наш товарищ Седов, сын Льва Троцкого, умер в среду 16 февраля в 11 час. 30 мин. утра. Перевезенный за несколько дней до этого в больницу, где его подвергли операции ("заворот кишек"), наш несчастный товарищ скончался от инфекции. Такова версия врачей.

    Чтоб пролить свет на все обстоятельства смерти нашего товарища, мы потребовали официального вскрытия и расследования. Но уже сейчас -- еще до результатов вскрытия -- ясно, что действительная причина смерти нашего товарища, погибшего во цвете лет, в 32 года, кроется в тех чудовищных и систематических преследованиях, попытках похищений, убийства, покушений и отравлений, которым он в течение долгого времени подвергался со стороны сталинской полиции. Жизнь Льва Седова разрушалась клеветой, постоянными угрозами убийства со стороны гепеуровских бандитов, которые -- как это установлено полицейским расследованием -- сопровождали его во время его летних каникул в Антибы, устроили наблюдательный пост возле его квартиры, готовили ему -- как Райссу -- ловушку в Милюзе; коротко говоря, в ожидании подходящего момента для его физического убийства, они превратили его жизнь в сплошную пытку, в постоянное ожидание смерти. В этих условиях малейший физический недуг становился для нашего товарища жизнеопасным.

    Расшатанный организм человека, находившегося под постоянной угрозой смерти за то, что он отдал свою жизнь служению идеям Ленина и Троцкого, не выдержал, -- если даже допустить (это еще покажет вскрытие), что он не был просто отравлен.

    Вот почему мы можем уже сейчас утверждать: его убили палачи и гангстеры сталинизма, это они несут ответственность за смерть этого испытанного борца, который при других обстоятельствах непременно справился бы с этой болезнью.

    Активный ответственный работник Комсомола с 1919 года, сосланный в 1928 году вместе с отцом и высланный в 1929 году заграницу, Лев Седов был ближайшим сотрудником Л. Д. Троцкого по русскому вопросу. Приговоренный дважды сталинскими "судебными" провокациями к смерти, Лев Седов, в то время, как его отец был по предписанию ГПУ интернирован норвежским правительством, взял на себя, в своей замечательной "Красной Книге" защиту московских обвиняемых. Он был -- после Троцкого -- для Сталина врагом N 1. Очень много сделал он для разоблачения убийц Райсса и для освобождения Кривицкого и Бармина из когтей ГПУ. Он был секретарем редакции "Бюллетеня Оппозиции", единственного органа в мире, высоко держащего знамя русского большевизма.

    Сталин виновен в смерти обоих дочерей Троцкого, он убил его сына Сергея, возведя на него гнусное обвинение в отравлении рабочих, а теперь Сталин погубил молодого, испытанного, талантливого большевистского борца, активного деятеля русской секции IV Интернационала, страстного разоблачителя сталинских преступлений.

    Нашему товарищу Л. Д. Троцкому и его достойной и верной спутнице, Наталии, мы, вместе с революционными товарищами всего мира, выражаем наше сочувствие и нашу товарищескую солидарность. Симпатии революционного пролетариата и возрастающая ненависть передовых рабочих к палачам большевизма, являются для нас гарантией того, что дело Льва Седова, как сотрудника Троцкого и как активного работника нашей русской секции, останется живым символом пролетарского мужества и пролетарской преданности, символом для авангарда и, через него, для всего рабочего класса. Из сталинских тюрем ему шлют братский привет и последнее прости большевики-ленинцы, революционные рабочие, большевистскую честь которых Седов защищал.

    Привет тебе, дорогой товарищ Седов!

    Да здравствует IV Интернационал, который отомстит за мучеников сталинской реакции!

    Да здравствует мировая революция!

    Да здравствуют Советы в СССР и на всем земном шаре!

    Международный Секретариат IV Интернационала.

    Политбюро Интернациональной Рабочей Партии (французская секция).

    Российская секция большевиков-ленинцев.

    17 февраля 1938 г.

    --------------------------------------------------------------------------------

    ОТ РЕДАКЦИИ

    Редакцией "Бюллетеня" получены многочисленные письма с выражением сочувствия в постигшей ее утрате. Не имея возможности ответить на все эти письма, Редакция настоящим выражает всем товарищам свою признательность.

    Редакция.

    --------------------------------------------------------------------------------

    К глубокому сожалению, Редакция лишена возможности поместить в этом номере статью Н. Маркина (Л. Седова) "Расстрел Енукидзе, Карахана, Шеболдаева и др.", написанную незадолго до его смерти. Все бумаги нашего покойного товарища находятся в распоряжении французских следственных властей.

    Редакция.


"ТОВАРИЩ ЛЕВА"

    Нельзя себе представить, что нет больше этого деятельного, живого человека, который всегда был полон новых идей и мыслей, был так активен, всегда спешил и так много работал. Неужели мы действительно никогда больше не увидим нашего товарища, нашего лучшего друга, с которым мы так часто встречались и привыкли делиться всем тем, что нас волнует. И кажется... вот он опять позвонит по телефону, спросит, что нового и начнет рассказывать что-то взволнованным голосом. Нет, этого осознать нельзя!

    Сколько часов и дней провели мы вместе за работой, в товарищеской и дружеской атмосфере. Работы всегда было по горло, времени только не хватало, особенно после того, как пошла серия московских процессов. Самым страшным ударом для Льва был первый процесс, процесс против Зиновьева-Каменева. Он ведь близко знал всех старых большевиков. С каким уважением и какой любовью отзывался он об И. Н. Смирнове и Мрачковском; как он надеялся, что они все таки крикнут на суде, что все это ложь. В глубине души он не верил, что Сталин посмеет их расстрелять, он не пойдет на убийство старых большевиков -- это ведь конец всему, конец революции, всех чаяний и надежд. Когда же он узнал, что их расстреляли, на него страшно было смотреть. На нем буквально лица не было. Таким мы его никогда не видели. А статья Крупской после процесса Зиновьева! "Неужели и она так низко пала? Нет, дальше уж действительно некуда!". Такой человек, как Муралов не сдаст, говорил он. И опять новое разочарование после второго процесса.

    Тотчас же после процесса Лев принялся за "Красную книгу". Опровержение лжи и клеветы московских обвинений стало смыслом его жизни. Надо было защищать Октябрьскую революцию, Л. Д. Троцкого и свою честь. Пришлось собирать всякого рода свидетельские показания, документы и доказательства, опровергающие эту чудовищную ложь. Он все говорил: теперь нужно хранить все, даже конверты от писем, ни одной бумажки нельзя выбросить, ни одного даже самого пустякового документа уничтожить -- все может пригодиться, совершенно неизвестно до чего они еще додумаются на следующих процессах. Как часто мы в последнее время спорили о том, будут ли еще публичные процессы. Лева всегда говорил: обязательно будут, если машина пущена в ход, она не может остановиться, Бухарина и Рыкова Сталин в живых оставить не может, а расстрелять их без суда он тоже не может. И он оказался прав. Как то не верится, что он так и не узнает ничего об этом процессе, обо всем том, что на него клевещут и не сможет лично всего этого опровергнуть.

    --------------------------------------------------------------------------------

    Для нас он был как бы живой историей оппозиции, и мы могли без конца слушать его рассказы (увы, и на это времени не хватало). Иногда, за работой, он вдруг начинал рассказывать о своей жизни, своей оппозиционной борьбе, тех людях, с которыми ему довелось сталкиваться -- лучших людях Октября; о той нелегальной работе, которую он вел, сначала в Москве, потом в Алма-Ата. Будучи ближайшим помощником и доверенным Л. Д. Троцкого, он, с одной стороны, находился в постоянном общении с руководителями оппозиции, а с другой -- работал в качестве районного организатора и был тесно связан с партийными низами. С каким удовольствием вспоминал он, как ему удалось залезть под скамейку (он тогда еще был мальчиком) во время секретного заседания ЦК, где он слушал выступления Ленина и других по важнейшим вопросам. Потом расскажет о своем исключении из партии. Он был одним из первых исключенных. А история ареста и высылки в Алма-Ата? Сколько интересных исторических подробностей он помнил! Как любил он вспоминать свою работу в Алма-Ата, где ему с таким большим трудом удалось наладить связь с внешним миром. Он все вспоминал какого то парнишку (9-тилетнего мальчика), который ловко прокрадывался через все посты гепеуров, ползая на животе. Мальченка ни разу не провалился и все время был его верным и надежным помощником. Потом рассказывал, как ему самому удавалось надувать гепеуров и пр., и пр. -- об этом можно было слушать без конца.

    --------------------------------------------------------------------------------

    Лев был революционным практиком нашего движения. Десятки писем приходили ежедневно от товарищей со всех концов света, десятки встреч с приезжими, с руководителями секций и местными товарищами. Надо было направлять их работу, предлагать новые планы, обсуждать политические вопросы, а иногда и разрешать внутренние споры. Вся жизнь его была заполнена революционной работой, все это требовало колоссальных усилий, напряжения нервов и особенной осторожности. Главной его заботой было -- не провалить товарища. Чего только он ни придумывал, чтобы освободиться от слежки: на ходу вскакивал в автобусы, никогда не ездил на одном автобусе до места встречи, менял кафе и пр. Одним словом, заметал следы. И все это -- чтоб обмануть ГПУ. Оно охотилось за ним по пятам, создав совершенно невозможные условия для существования и работы. Лев был в полном смысле этого слова "un homme traque".

    Удары на него сыпались со всех сторон (судьба сестер и брата, московские процессы, интернирование отца в Норвегии, кража архивов, Антибы, Милюз, убийство Райсса и пр., и пр.). Да, тяжелая у него была жизнь! Ведь ему еще не было 32 лет, а как много он пережил.

    Все это, конечно, не могло не отразиться на его нервной системе, на его здоровьи. И вместе с тем он сохранял бодрость, жизнерадостность, энергию, строил всякие планы, из которых, к сожалению, никогда ничего не получалось -- не было ни времени, ни денег (даже на повседневные расходы не хватало).

    Единственным отдыхом для него были занятия математикой. У него к ней действительно были большие способности, и он очень ее любил. Как часто он говорил, что хотел бы посвятить себя науке. Но долг революционера для него был выше всего. Для него не было ни дня, ни ночи, когда этого требовало дело.

    Ничто человеческое ему не было чуждо. Он любил повеселиться, пошутить, поспорить; любил спорт, футбол, тенис, лыжи, плавать, управлять автомобилем. Он часто мечтал о том, что поедет на зимний спорт, тогда ему сразу же станет лучше, пройдет бессоница, прекратятся постоянные головные боли, повышенная температура и пр. Это были мечты. В жизни же все было иначе. Надо было торопиться, работать и защищаться.

    И вот его нет. Он сгорел на революционной работе. Наш незабвенный друг, наш лучший товарищ нас покинул. Нет тех человеческих слов, которые могли бы выразить нашу скорбь и наше горе. С тобой вместе работали, вместе боролись, вместе делили радости и горести, и память о тебе всегда будет жить в наших сердцах.

    П. Т.


ПРОЩАЙ ЛЕВ СЕДОВ*1

    Лев Седов умер. Он умер для международного движения, он умер для своих родителей, для своих друзей. Это и для меня большая потеря. Когда я в первый раз собиралась на свидание с Львом Седовым -- это для меня было только свидание с сыном Троцкого. Этим для меня было все сказано. Но уже первая наша встреча мне показала, что Седов был не только сын Троцкого, но и сам по себе человек большой ценности и редкий товарищ. После постигшего меня тяжкого удара, я стала очень осторожно относиться к самому понятию дружбы и даже была близка к тому, чтобы начать рассматривать дружбу, как пустой звук. Но Лев Седов мне скоро показал, что существует и дружба, и солидарность. Может быть самой подходящей почвой для проявления дружбы и является человеческое горе?

    Когда я разговаривала с Львом Седовым, у меня никогда не было впечатления, что передо мной младший товарищ. Нет, передо мной был зрелый человек, с большим опытом и глубоким пониманием всего того, что мне пришлось пережить. Его первый порыв был -- помочь. Его беспокоило не только мое материальное существование, моя безопасность, но и мое здоровье и душевное состояние. Он, который всегда так заботился о безопасности товарищей, о собственной никогда не думал. Когда я его связала с одним товарищем, который так же, как и я, находился на распутьи, он позаботился обо всех возможных мерах безопасности для меня, но совершенно не думал о себе. Будучи решительно против моей встречи с этим товарищем в кафе, и настаивая на том, чтоб она состоялась на квартире у другого товарища, он сам в тот же вечер, несмотря на большую опасность (за тем гонялись по пятам), встретился с ним в городе. Когда же я ему сказала: вы так беспокоитесь за меня, почему же вы не считаетесь со всем этим в отношении себя? -- он мне на это ответил: за вашу жизнь я отвечаю и дрожу над ней, моя же для этого и существует. Когда речь шла о спасении товарища, он не думал ни об опасности, ни о том, что это принесет ему.

    Лев Седов умер и для тех, которые, как мы, ищут пути, для всех тех, которые ищут сына Троцкого.

    Я плачу над твоим гробом, Лев Седов, вместе с авангардом международного пролетариата, вместе с твоими несчастными родителями, вместе с твоими друзьями, я плачу над твоей молодой жизнью, над тобой, замечательным товарищем, над тобой -- преданным революционером.

    Э. Р.

    Мне хотелось бы еще привести то первое письмо, которое я получила от него по случаю смерти Людвига.

    Париж, 25 сентября 1937 г.

    Многоуважаемый и дорогой товарищ,

    С того момента -- 16 сентября -- как я узнал о трагической гибели Вашего мужа и нашего дорогого товарища, я порывался написать Вам, высказать Вам, как глубоко потрясло нас, беспримерное по злодейству, убийство, выразить Вам мое и стариков моих глубокое товарищеское сочувствие. Меня каждый раз останавливала мысль о том, что я незнакомый Вам человек, что обращение к Вам, в эти столь тяжелые дни, может еще больше расстроить Вас...

    Тщетно искал бы я слов, чтоб выразить Вам свои чувства -- скорби и ненависти -- таких слов нет в человеческом словаре. Это особенно сильно чувствуешь перед ужасным фактом самоотверженной гибели товарища-героя. А ведь наши чувства ничто по сравнению с тем, что пережили и переживаете Вы, верная спутница погибшего, многие годы рука об руку работавшая с этим -- как это ясно и нам, не знавшим его лично -- исключительным человеком и революционером. Когда я прочел письмо Игнатия Райсса в ЦК ВКП, я сразу сказал себе, что мы не только завоевали мужественного и опытного революционера, но и талантливого пролетарского публициста. Искренность, убедительность, четкость стиля -- все производит в письме большое впечатление. Убивая, наши враги не только мстили, не только -- смертельно запуганные сами -- стремились запугать других, но и стремились убить ценнейшего работника дела возрождения мирового рабочего движения. Оно понесло большую потерю.

    Долг нас всех -- сохранить образ покойного для будущих поколений, для истории... Пока рабочее движение не может судить физических убийц и убийцу действительного -- широкая гласность наше единственное оружие. Мы приложим все усилия, чтоб все материалы были напечатаны, как можно шире, в как можно большем числе изданий, "Бюллетень" же будет непосредственно отвечать убийцам.

    Мне хотелось бы также, чтобы Вы знали: если Вам нужна какая-нибудь помощь, -- в любой области, в любом отношении, будь это вопросы материальные, устройства Вашего или ребенка, средств, чего бы то ни было -- располагайте всецело мною. Для нас было бы счастьем, оказаться в состоянии хоть чем-нибудь Вам быть полезными. Распоряжайтесь мною.

    Берегите себя. Разрешите крепко по товарищески обнять Вас.

    Всегда преданный Вам

    Л. Седов.

    --------------------------------------------------------------------------------

    *1 Редакция обратилась к автору с просьбой поделиться своими воспоминаниями о Л. Седове.


ПОХОРОНЫ ТОВ. СЕДОВА

    В воскресенье, 20 февраля, революционный авангард Парижа и представители международного революционного рабочего движения собрались на кладбище Пэр-Лашез, чтоб отдать последний долг нашему дорогому товарищу Льву Седову.

    В похоронах приняло участие 2.000 человек. Это была демонстрация солидарности и сочувствия IV Интернационалу и Л. Д. Троцкому в постигшем их горе. Кроме P.O.I. (Рабочая Интернациональная Партия) и J.S.R. (Революционно-Социалистическая Молодежь) -- французские секции IV Интернационала -- присутствовали представители российской, бельгийской, немецкой, греческой, бразилийской, итальянской и литовской секций IV Интернационала. Следующие организации, не принадлежащие к IV Интернационалу, прислали своих представителей: Международная Помощь (Солидарность и Свобода), Комитет по расследованию московских процессов, Автономная Социалистическая Молодежь, Коммунистический Союз, редакция журнала "Revolution Proletarienne" и делегация Английской Независимой Рабочей Партии (I.L.P.). Присутствовали также ответственные работники Союза Техников (C.G.T.) и других профсоюзов. Социалистическая Федерация Сены прислала письмо с выражением сочувствия, ибо она была лишена возможности принять участие в похоронах (приглашение было получено слишком поздно). Среди присутствующих отметим: Альфреда и Маргариту Росмер, Виктора Сержа, Вюленса, Картье, Шарби и многих других видных деятелей революционного движения.

    Гроб с останками Л. Седова был доставлен в 14 ч. 30 мин. к главным воротам кладбища Пэр-Лашез. Его сопровождали представители Политбюро P.O.I. и Международного Секретариата IV Интернационала. Он был тотчас же окружен товарищами из молодой революционной социалистической гвардии, одетых в форму своей организации. Они покрыли гроб красным знаменем и понесли его на своих плечах. Перед гробом несли венки от P.O.I., IV Интернационала, российских большевиков-ленинцев и семьи покойного. Хор J.S.R. пел похоронный марш и революционные песни. За гробом шла семья Л. Седова, его ближайшие друзья и делегации, а затем члены P.O.I. и J.S.R. со знаменами, члены Комитета по расследованию московских процессов, Международной Помощи и все те, кто счел своим долгом проводить тело беззаветного борца за мировую революцию.

    [Фотография похорон.]

    Над открытой могилой прощальные речи произнесли т.т. Рус -- от имени Международного Бюро IV Интернационала, Жерар Розенталь -- от имени Комитета по расследованию московских процессов, Лезуаль -- от имени Революционно-Социалистической Партии -- бельгийская секция IV Интернационала, и Про -- от имени P.O.I. и J.S.R. Приводим следующие выдержки из речей:

    Жан Рус: "От имени своих 30 секций Европы, Америки, Африки, Азии и Океании, в особенности от имени своих: российской, французской, бельгийской, греческой, бразилийской, итальянской, литовской секций, здесь представленных, Международное Бюро IV Интернационала посылает свое последнее прости большевику-ленинцу, Льву Седову, члену Генерального Совета IV Интернационала, руководителю его русской секции... Все рабочие революционные борцы выражают свою глубокую и братскую солидарность Льву Троцкому и его достойной и верной подруге Наталии, последний сын которых и незаменимый сотрудник, умер в возрасте 31 года... Передовые рабочие всего мира не забудут того революционного примера, каким являлась жизнь Льва Седова. Его борьба со сталинской реакцией, против постепенного восстановления капитализма в СССР, за восстановление советской системы, за защиту принципов Октябрьской революции, является одной из форм той борьбы, которую ведет каждый сознательный рабочий на всем земном шаре против империалистической реакции... Нашим последним прости, дорогой товарищ Седов, будет тот лозунг, который вдохновлял все твои мысли и действия борца. Да здравствует мировая революция, да здравствует IV Интернационал".

    После Жерара Розенталя, подробно остановившегося на биографии Л. Седова и подчеркнувшего преследования ГПУ, которым он постоянно подвергался, выступил тов. Про, закончивший свою речь словами: "Преждевременная смерть нашего товарища, денно и нощно преследуемого, является делом рук ГПУ и сталинизма. Это последнее предостережение обманутому и преданному пролетариату Франции. Победоносная пролетарская революция будет местью за наших погибших товарищей. Она явится осуществлением самой дорогой мечты нашего тов. Седова. Борцы обеих французских организаций IV Интернационала -- P.O.I. и J.S.R. -- не сдадутся в борьбе. Они клянутся памятью погибшего".

    После этих речей и пения Интернационала все присутствовавшие продефилировали перед открытой могилой. Затем все направились к стене коммунаров, чтобы этим почтить борцов революции 1871 года -- жертв контр-революции.


ОТКЛИКИ ПЕЧАТИ НА СМЕРТЬ ТОВ. СЕДОВА

    На преждевременную смерть и трагическую кончину нашего незабвенного товарища и друга откликнулись многочисленные органы печати. Некоторые отзывы посвящены оценке его личной судьбы, другие больше подчеркивают участие и роль тов. Седова в организации IV Интернационала и в борьбе против сталинской лжи и клеветы. Всем, однако, обще признание тяжелой утраты и незаменимой потери для нового Интернационала.

    Органы всех секций IV Интернационала, среди которых отметим "Lutte Ouvriere", "Der Einzige Weg", "IV Internationale", "Militant", "De Einige Weg" и др., посвятили смерти нашего товарища обширные статьи. "Lutte Ouvriere" -- орган бельгийской секции IV Интернационала -- в номере от 26 февраля дает подробный отчет о похоронах Л. Седова. В оценке роли и значения Л. Седова он полностью присоединяется к т.т. Русу и Лезуалю, говорившему от имени бельгийской партии.

    "IV Internationale", теоретический орган IV Интернационала, посвящает памяти Льва Седова очень большую статью с подробнейшей биографией, подчеркивая его роль в руководстве революционным авангардом международного рабочего движения.

    "Socialist Appeal" в номере от 26 февраля подробно останавливается на жизни Л. Седова, его болезни и трагическом исходе операции. Особое внимание он уделяет работе Л. Седова, посвященной опровержению гнусных обвинений, выдвинутых во время московских процессов. Заканчивая статью автор замечает, что жестокая вендетта Сталина против носителя знамени Маркса и Ленина, распространяется и на его детей. Из молодого поколения семьи Троцкого остался в живых только двенадцатилетний сын Зинаиды.

    В номере от 5 марта "Socialist Appeal" помещает отчет о митинге в Нью-Иорке, посвященном памяти Седова. На митинге присутствовало свыше 700 человек. Тов. Эрбер чтит в Седове лидера молодого поколения, борющегося за идеи Маркса и Ленина. Тов. Макс Шахтман заявляет: "Мы посвятим себя защите имени Седова от той гнусной клеветы, которой они хотели его запятнать. Мы отомстим за эту смерть, но не методами палачей. Наши методы -- методы классовой борьбы". Тов. Спектор причисляет Седова к мученикам революции, сравнивая борьбу Седова за идеи Маркса и Ленина, протекавшую в период реакции, пролетарских поражений и преследований революционеров, с мужественной позицией Розы Люксембург и Карла Либкнехта во время войны.

    Участники митинга послали следующую телеграмму Л. Д. Троцкому: "700 революционеров, собравшихся сегодня в Нью-Иорке, чтобы почтить память незапятнанного солдата мировой революции Льва Седова, разделяет с Вами и его матерью глубокое горе по поводу его безвременного ухода из наших рядов. Лев навсегда останется жить в сердцах революционных борцов".

    Из отдельных откликов отметим статью Виктора Сержа в органе французских революционных синдикалистов "Revolution Proletarienne" от 25 февраля 1938 года.

    "Тяжелую жизнь вел Лев Львович Седов, посвящая все свое время борьбе против самых гнусных и грандиозных по своему размеру интриг современной истории. Его физические силы были, очевидно, на исходе Дух оставался крепким, стойкий дух молодого революционера, для которого борьба за социализм не только случайное занятие, но и смысл его жизни, обретенный в эпоху поражений и деморализации".

    Виктор Серж образно описывает свои встречи с Седовым, который так остро переживал события последнего периода: московские процессы, интернирование Л. Д. Троцкого в Норвегии, кражу архивов в Париже, убийство тов. Райсса и т. д.

    "Какой пламенной страстью наполнена была его жизнь!". Канада, Москва, Алма-Ата, Принкипо, Берлин и Париж. Жизнь в нужде и бесконечной работе, под постоянной угрозой сталинских террористов. Умер ли он естественной смертью? Несмотря на медицинское заключение, нельзя при нынешних обстоятельствах отказаться от подозрений. Убийцы жили по соседству с ним. Так или иначе циническое предупреждение Радека на процессе по адресу троцкистов во Франции и в Испании сбывается: они "платят дорогой ценой": Андрей Нин, Курт Ландау, Эрвин Вольф, а теперь смерть Седова. "Какой ужасный год!".

    "Троцкий теряет в Седове больше, чем сына по крови, сына по духу, незаменимого соратника в борьбе. Пусть он хотя бы знает, что в этот тяжелый час мы все с ним, без оговорок. Все, что нас разделяет в доктрине и истории имеет меньшее значение, чем то, что нас об'единяет на службе делу рабочего класса... Я знаю, что пишу это за многих друзей и товарищей, часто отделенных друг от друга разногласиями, но об'единенных в том, что дает смысл их жизни. Мы теряем в Седове товарища с редким закалом. Прощай, Лев Львович, мы с гордостью будем тебя вспоминать. Идем вперед!".

    Вся буржуазная печать отметила смерть Седова. Некоторые газеты поместили лишь краткие сообщения, другие уделили ему больше внимания. Отметим подробный отзыв "New-York-Herald Tribune" от 17 февраля. Американская газета приводит биографические данные и ограничивается об'ективным описанием фактов. Лондонский "Таймс" поместил некролог, в котором указывается, что Седов был одним из организаторов IV Интернационала.

    "Der oeffentliche Diens" -- орган швейцарского союза государственных служащих -- пишет в номере от 4 марта: "...Вернулись с кладбища, куда проводили последнее дитя Троцкого. Нам выпала злосчастная доля похоронить обоих детей Троцкого: дочь в 1933 году в Берлине и теперь сына. В лице Седова Троцкий потерял одного из своих преданнейших соратников. Проводило его до могилы больше 2.000 человек, и это были не только троцкисты".

上一页 目录页


10-ый год издания. -- Апрель 1938 г. Пролетарии всех стран, соединяйтесь!

    БЮЛЛЕТЕНЬ ОППОЗИЦИИ (БОЛЬШЕВИКОВ-ЛЕНИНЦЕВ) N 65

    Bulletin de l'Opposition (Bolcheviks-Leninistes)

    ЛЕВ СЕДОВ -- редактор-издатель с июля 1929 г. по февраль 1938 г.

    АДМИНИСТРАЦИЯ и РЕДАКЦИЯ -- ADMINISTRATION ET REDACTION: "Bulletin de l'Opposition", Librairie du Travail 17, Rue de Sambre-et-Meuse -- Paris (10e). Подписная плата за 12 номеров -- 34 фр. фр., за 6 номеров -- 17 фр. фр. Prix 3 fr.

    СОДЕРЖАНИЕ:

    Каин Джугашвили идет до конца.

    Новые невозвращенцы.

    Процесс 21-го (От редакции).

    Л. Троцкий: Итоги процесса.

    -- Дипломатические планы Москвы в зеркале процесса.

    -- Статья Сталина о мировой революции и нынешний процесс.

    Л. Т. Роль Генриха Ягоды

    Л. Т. Случай с профессором Плетневым.

    -- Подсудимые Зеленский и Иванов.

    -- Сталин и Гитлер. (К заключительной речи Вышинского).

    Л. Троцкий: Поправки и примечания к показаниям подсудимых.

    Правда о "заговоре" на жизнь Ленина в 1918 году.

    Из советской жизни: Завод. -- ГПУ на заводе. -- Выборы. -- Московские слухи.

目录页 下一页


KАИН ДЖУГАШВИЛИ ИДЕТ ДО КОНЦА

    Подлость последней судебной инсценировки моментами тускнеет рядом с ее глупостью. Сталин все еще думает, что при помощи изобретенного им вместе с Ягодой трюка он может обмануть все человечество. Общий замысел инсценировки, мнимые политические планы "заговорщиков", распределение ролей между ними, -- как это все грубо и низменно, даже под углом зрения судебного подлога! Из-за спины "великого" Сталина глядит на человечество тифлисский мещанин Джугашвили, ограниченный и невежественный пройдоха. Механика мировой реакции вооружила его неограниченной властью. Никто не смеет критиковать его и даже подавать ему советы. Его помощники, Вышинские и Ежовы, до мозга костей развращенные ничтожества, не случайно заняли свои высокие посты в системе тоталитарного самодурства и разврата. Подсудимые, из которых большинство выше обвинителей несколькими головами, приписывают себе планы и идеи, порожденные гением современного Кречинского и разработанные кликой гангстеров. Гонимые логикой капитуляций и падений, физически и морально раздавленные, терроризованные страхом за близких, гипнотизированные политическим тупиком, в который их загнала реакция, Бухарин, Рыков, Раковский, Крестинский и другие играют страшные и жалкие роли по безграмотным шпаргалкам Ежова. А за стеной Каин Джугашвили потирает руки и зловеще хихикает: какой трюк он придумал для обмана солнечной системы!

    Но точно ли еще продолжает хихикать за кулисами Сталин? Не спирает ли у него дыханье от непредвиденного оборота событий? Правда, он огражден от мира стеной невежества и низкопоклонства. Правда, он привык думать, что мировое общественное мнение -- ничто, а ГПУ все. Но множатся угрожающие симптомы, видимые и для него. Все меньше могут Трояновские, Майские, Сурицы и состоящие при них, в качестве контролеров, агенты Ежова доносить Кремлю отрадные вести из-за границы. Все более острая тревога охватывает рабочие массы всего мира. Все чаще и все в большем числе крысы, именуемые "друзьями", торопятся покинуть угрожаемый корабль. Сгущаются международные тучи. Фашизм одерживает победу за победой, и главным его помощником на всех мировых путях оказывается сталинизм. Грозные военные опасности стучатся во все ворота Советского Союза. А Сталин тем временем разрушает армию и попирает страну. Каин вынужден идти до конца. Он торопится окропить свои руки кровью Бухарина и Рыкова. Он еще может позволить себе сегодня эту роскошь. Но все меньше способен он вкушать "сладость" мести. Все труднее становится хихикать тифлисскому пройдохе, подброшенному мутной исторической волной на трон термидора. Безмерно накопляется вокруг него ненависть, и страшная месть нависает над его головой.

    Террористический акт? Вполне возможно, что режим, истребляющий, под предлогом борьбы с терроризмом, лучшие головы страны, вызовет против себя, в конце концов, действительный террор. Можно сказать больше: было бы противно законам истории, еслиб правящие гангстеры не воспитали против себя террористов отчаяния и мести. Но Четвертый Интернационал, партия мировой революции, не имеет ничего общего с отчаянием, а индивидуальной мести нам слишком мало. Какое политическое или моральное удовлетворение может дать пролетариату убийство Каина Джугашвили, которого без труда заменит ближайший по очереди бюрократический "гений"? Посколько вообще нас может занимать личная судьба Сталина, мы можем лишь желать, чтоб он пережил крушение своей системы. Ждать ему придется не так уж долго. Победоносные рабочие извлекут его и его сотрудников-гангстеров из-под обломков тоталитарной мерзости и заставят их сдать на действительном суде отчет в совершенных им злодеяниях. На человеческом языке не найдется слов, которые могли бы в час последнего суда оказать услугу самому зловещему из Каинов истории. Памятники, которые он построил себе, будут разрушены или сданы в музей тоталитарного гангстерства. Зато победоносный рабочий класс пересмотрит все процессы, публичные и тайные, и поставит на площадях освобожденного Советского Союза памятники несчастным жертвам сталинской системы подлости и бесчестья.


НОВЫЕ НЕВОЗВРАЩЕНЦЫ

    После ряда бешеных чисток заграничного советского персонала четверо крупных агентов Кремля превратились за последние месяцы в невозвращенцев: Игнатий Райсс, Александр Бармин, Вальтер Кривицкий и, наконец, Феодор Бутенко. Если учесть условия воспитания, отбора, контроля и особенно систему заложников, этот процент надлежит признать чрезвычайно высоким. Он свидетельствует о могуществе центробежных сил, раздирающих самую бюрократию. Еще ярче этот факт выступает, если присмотреться к политической ориентации новых "невозвращенцев".

    Игнатий Райсс сразу стал под знамя большевиков-ленинцев. Этим безошибочно определился его политический и моральный вес. Решиться в нынешних условиях на такой шаг мог только подлинный революционер. На первых же шагах своего нового пути Райсс пал, как один из героев Четвертого Интернационала. Он оставил подругу и сына, которые были неразрывно связаны с ним при жизни и остаются верны памяти его после смерти. Когда сын его достаточно выростет, чтобы подхватить знамя, выпавшее из рук отца, Четвертый Интернационал будет уже великой исторической силой.

    Александр Бармин отошел от бюрократии влево, но еще, повидимому, не выбрал окончательно свой путь. У нас нет ни основания, ни права торопить его. Мы слишком хорошо понимаем трудность и ответственность выбора после ряда лет пребывания в казарме сталинской бюрократии. Пожелаем ему не ошибиться!

    Вальтера Кривицкого, если нас не обманывают признаки, влечет в лагерь буржуазной демократии. Мы не хотим этим сказать, что он отходит от сталинской бюрократии вправо. Ряды советского аппарата заполнены чиновниками буржуазного образа мыслей. Когда они сбрасывают с себя мундир сталинизма, они просто обнаруживают свою действительную политическую природу. Если наше предположение о Кривицком окажется ошибочным, мы первые обрадуемся этому.

    Феодор Бутенко совершил скачок к фашизму. От многого ли ему приходилось отказываться? Многое ли ломать в себе? Мы этого не думаем. Очень значительная и притом растущая часть сталинского аппарата состоит из еще не сознавших себя фашистов. Отождествлять советский режим в целом с фашизмом есть грубая историческая ошибка, в которую склонны впадать ультра-левые дилетанты, игнорирующие разницу социальных фундаментов. Но симметрия политических надстроек, сходство тоталитарных методов и психологических типов бросаются в глаза. Бутенко есть симптом огромной важности: он показывает нам карьеристов сталинской школы в натуральном виде.

    Еслиб можно было политически просветить насквозь весь советский аппарат, мы нашли бы в нем: затаившихся большевиков; растерянных, но честных революционеров; буржуазных демократов; наконец, кандидатов фашизма. Можно сказать с уверенностью, что, чем более реакционный характер имеет группировка, тем быстрее она развивается внутри бюрократии.

    Политическая разгадка московских процессов в том, что аппарат, который поднял Сталина к власти, не хочет больше нести его на себе. Центробежные силы внутри бюрократии лишь отражают, в свою очередь, глубокие социальные антагонизмы в "бесклассовом" обществе, как и общую ненависть масс к бюрократии. Собственная фракция Сталина немногочисленна и состоит из наиболее законченных прохвостов, типа Вышинского и Ежова. Большевизм стремился к государству без бюрократии, "типа Коммуны". Сталин создал государство пожирающей себя бюрократии, "типа ГПУ". Вот почему агония сталинизма представляет самое ужасное и отвратительное зрелище в человеческой истории!


ПРОЦЕСС 21-ГО

    Накануне последнего процесса (Бухарина, Рыкова, Раковского и др.) можно было ждать, что он окажется, со стороны "техники", лучше подготовленным, чем предшествующие. Но уже первый день обнаружил полную ошибочность таких ожиданий. Глупость обвинений стоит на уровне их подлости. Сталин показал себя миру, каков он есть. И мир с отвращением отвернулся от него. Если во время процесса Радека-Пятакова значительная часть мировой печати колебалась и недоумевала, то во время последнего процесса единодушный вывод общественного мнения гласил: наиболее грандиозный и наиболее наглый подлог в политической истории мира!

    В течение последнего процесса Л. Д. Троцкий дал мировой печати, преимущественно "The New York Times", около двух десятков статей и заметок. Мы публикуем ниже те из них, которые сохраняют наиболее длительный интерес.

    Не можем здесь же не отметить с новой скорбью, что еслиб жив был Л. Л. Седов, который лучше кого бы то ни было знал факты, документы и материалы, связанные с преступлениями ГПУ, он нанес бы фальсификаторам не мало жестоких ударов. Не потому ли он погиб накануне процесса?

    РЕДАКЦИЯ.


ИТОГИ ПРОЦЕССА

    1.

    Московский процесс утомил общественное мнение своими сенсационными несообразностями еще прежде, чем был доведен до конца. Всякий средний журналист способен заранее написать текст завтрашней обвинительной речи Вышинского, может быть лишь с меньшим количеством площадных ругательств. Вышинский сочетает с политическим процессом свой личный процесс. В годы революции он был в лагере белых. Переменив после окончательной победы большевиков ориентацию, он долго чувствовал себя униженным и подозреваемым. Теперь он берет реванш. Он может глумиться над Бухариным, Рыковым, Раковским, имена которых он в течение ряда лет произносил с преувеличенной почтительностью. Тем временем господа послы: Трояновский, Майский, Суриц, у которых то же приблизительно прошлое, что у Вышинского, раз'ясняют общественному мнению цивилизованного человечества, что именно они выполняют заветы Октябрьской революции, тогда как Бухарин, Рыков, Раковский, Троцкий и др. предают ее, как предавали всегда. Все опрокинуто на голову.

    Из тех итогов, которые Вышинский должен подвести последней серии процессов, советское государство выступает, как централизованный аппарат государственной измены. Глава правительства и большинство народных комиссаров (Рыков, Каменев, Рудзутак, Смирнов, Яковлев, Розенгольц, Чернов, Гринько, Иванов, Осинский и др.); важнейшие советские дипломаты (Раковский, Сокольников, Крестинский, Карахан, Богомолов, Юренев и др.); все руководители Коминтерна (Зиновьев, Бухарин, Радек); главные руководители хозяйства (Пятаков, Смирнов, Серебряков, Лифшиц и пр.); лучшие полководцы и руководители Красной армии (Тухачевский, Гамарник, Якир, Уборевич, Корк, Муралов, Мрачковский, Алкснис, адмирал Орлов и пр.); наиболее выдающиеся рабочие-революционеры, выдвинутые большевизмом за 35 лет (Томский, Евдокимов, Смирнов, Бакаев, Серебряков, Богуславский, Мрачковский); глава и члены правительства Российской советской республики (Сулимов, Варвара Яковлева); все без исключения главы трех десятков советских республик, т.-е. вожди, выдвинутые движением освобожденных национальностей (Буду Мдивани, Окуджава, Кавтарадзе, Червяков, Голодед, Скрыпник, Любченко, Нестор Лакоба, Файзула Ходжаев, Икрамов и десятки других); руководители ГПУ в течение последних десяти лет, Ягода и его сотрудники; наконец, и это важнее всего, члены всемогущего Политбюро, фактической верховной власти страны: Троцкий, Зиновьев, Каменев, Томский, Рыков, Бухарин, Рудзутак, -- все они состояли в заговоре против советской власти, даже в те годы, когда она находилась в их руках. Все они, в качестве агентов иностранных держав, стремились разорвать построенную ими советскую федерацию в клочья и закабалить фашизму народы, за освобождение которых они боролись десятки лет.

    В этой преступной деятельности премьеры, министры, маршалы и послы неизменно подчинялись одному лицу. Не официальному вождю, нет -- изгнаннику. Достаточно было Троцкому пошевелить пальцем, и ветераны революции становились агентами Гитлера и Микадо. По "инструкции" Троцкого, через случайного корреспондента Тасс, руководители промышленности, транспорта и сельского хозяйства разрушали производительные силы страны и ее культуру. По пересланному из Норвегии или Мексики приказу "врага народа", железнодорожники Дальнего Востока устраивали крушение воинских поездов, и маститые врачи Кремля отравляли своих пациентов. Вот какую поразительную картину советского государства вынужден дать Вышинский на основании разоблачений последних процессов! Но здесь возникает затруднение. Тоталитарный режим есть диктатура аппарата. Если все узловые пункты аппарата заняты троцкистами, состоящими в моем подчинении, почему, в таком случае, Сталин находится в Кремле, а я в изгнании?

    Все опрокинуто на голову в этих процессах. Враги Октябрьской революции драпируются ее душеприказчиками, карьеристы бьют себя в грудь, как рыцари идеи, специалисты подлога выступают, как следователи, прокуроры и судьи.

    2.

    И все-же, -- говорит человек "здравого смысла", -- трудно поверить, чтоб сотни обвиняемых, взрослых и нормальных людей, наделенных к тому же, в значительном числе своем, сильным характером и выдающимся интеллектом, сами на себя возводили зря обвинения в ужасных и отвратительных преступлениях пред лицом всего человечества.

    Как часто бывает в жизни, "здравый смысл" оцеживает комаров, но проглатывает верблюдов. Конечно, нелегко поверить тому, что сотни людей сами клевещут на себя. Но разве легче поверить тому, что те же сотни людей совершают ужасающие преступления, которые противоречат их интересам, их психологии, всему делу их жизни? Судить и оценивать надо, исходя из конкретных условий. Свои показания эти люди дают уже после ареста, под дамокловым мечом, когда сами они, их жены, матери, отцы, дети, друзья попадают полностью в когти ГПУ; когда у них нет ни защиты, ни просвета; когда они находятся под нравственным давлением, которое неспособны вынести никакие человеческие нервы. Между тем, те невероятные злодеяния, которые они сами вменяют себе в вину, они совершили -- если верить им -- в то время, когда были вполне свободны, когда занимали высокие посты, когда у них была полная возможность спокойного размышления, обсуждения и выбора. Разве можно оспаривать, что самая абсурдная ложь под дулом револьвера неизмеримо естественнее, чем цепь бессмысленных преступлений, совершенных по доброй воле? Что более вероятно, спросим мы далее: то ли, что лишенный власти и средств политический изгнанник, отделенный от СССР химической завесой клеветы, одним движением мизинца побуждал в течение ряда лет министров, генералов и дипломатов изменять государству и себе самим во имя неосуществимых и абсурдных целей; или же то, что Сталин, располагая неограниченной властью и неисчерпаемой массой, т.-е. всеми средствами устрашения и развращения, заставлял подсудимых давать показания, которые отвечают его, Сталина, целям?

    Чтоб окончательно победить близорукие сомнения "здравого смысла", можно поставить еще один вопрос, последний: что более вероятно, -- то ли, что средневековые ведьмы действительно находились в связи с адскими силами и напускали на свои деревни холеру, чуму и падеж скота после ночных консультаций с дьяволом ("врагом народа")?, или же то, что несчастные женщины просто клеветали на себя под каленным железом инквизиции? Достаточно конкретно, жизненно поставить вопрос, чтоб вся постройка Сталина-Вышинского рассыпалась прахом.

    3.

    Среди бредовых признаний подсудимых есть одно, которое, насколько могу судить издалека, прошло малозамеченным, но которое, даже изолированно взятое, дает ключ не только к загадкам московских процессов, но и ко всему режиму Сталина в целом. Я имею в виду показание д-ра Левина, бывшего начальника кремлевской больницы. 68-летний старик заявил на суде, будто он преднамеренно содействовал смерти Меньжинского, Пешкова (сына Горького), Куйбышева и самого Максима Горького. Профессор Левин не говорит о себе, как о тайном "троцкисте", и никто в этом не обвиняет его; даже прокурор Вышинский не приписывает ему стремления захватить власть в интересах Гитлера. Нет, Левин убивал своих пациентов по приказу Ягоды, тогдашнего начальника ГПУ, который грозил ему в случае неподчинения тяжкими репрессиями. Левин боялся "истребления" своей семьи. Таково буквальное показание, легшее в основу обвинения. Убийство Кирова, совершавшееся, по очереди, всеми "центрами"; планы расчленения СССР; злонамеренные крушения поездов; массовые отравления рабочих, -- все это ничто по сравнению с показанием старика Левина. Виновники перечисленных злодеяний руководствовались будто бы жаждой власти, ненавистью, корыстью, словом, каким то подобием личных целей. Левин, совершая самое гнусное из всех преступлений: вероломное убийство доверившихся ему больных, не имел никаких личных побуждений. Наоборот, он "любил Горького и его семью". Он убил сына и отца из страха за свою собственную семью. Он не нашел другого способа спасти своего сына или свою дочь, как согласившись отравить дряхлого писателя, гордость страны. Что же это такое? В "социалистическом" государстве, при "самой демократической" из всех конституций, старый врач, чуждый политических амбиций и интриг, отравляет своих пациентов из страха перед начальником секретной полиции. Организатором преступлений является тот, кому вручена высшая власть для борьбы с преступлениями. Убивает тот, чье призвание состоит в охранении жизни. Убивает из страха.

    Допустим на минуту, что все это правда. Что сказать в таком случае обо всем режиме? Левин не случайное лицо. Он лечил Ленина, Сталина всех членов правительства. Я хорошо знал этого спокойного и добросовестного человека. Как у всякого авторитетного врача, у него установились интимные, почти покровительственные отношения с высокими пациентами. Он хорошо знает, как выглядят позвоночники господ "вождей", и как функционируют их авторитарные почки. Левин имел свободный доступ к любому сановнику. Разве не мог он рассказать о кровавом шантаже Ягоды Сталину, Молотову, любому члену Политбюро и правительства? Выходит, что не мог. Вместо того, чтоб разоблачить негодяя из ГПУ, доктор увидел себя вынужденным, в интересах спасения своей семьи, отравлять своих пациентов. Так выглядит в московской судебной панораме сталинский режим на самой своей верхушке, в Кремле, в самой интимной части Кремля, в больнице для членов правительства! Что же в таком случае творится во всей остальной стране?

    "Но ведь все это ложь, воскликнет читатель, доктор Левин никого не отравлял! Он просто дал ложные показания под маузером ГПУ". Совершенно правильно, отвечаю я. Но физиономия режима становится от этого еще более зловещей. Еслиб врач, под угрозами начальника полиции, действительно совершил тяжкое преступление, можно было бы еще, забыв обо всем остальном, сказать: патологический случай, мания преследования, старческое слабоумие, все что угодно. Но нет, показания Левина составляют интегральную часть судебного плана, вдохновленного Сталиным и разработанного прокурором Вышинским совместно с новым начальником ГПУ, Ежовым. Эти люди не побоялись прибегнуть к такого рода кошмарной выдумке. Они не считали ее невозможной. Наоборот, из всех возможных вариантов они выбрали наиболее вероятный, т.-е. наиболее отвечающий условиям, отношениям и нравам. Все участники суда, вся советская пресса, все носители власти молчаливо признали полную правдоподобность того, что начальник ГПУ может любое лицо заставить совершить любое преступление, даже когда это лицо находится на свободе, занимает высокий пост и пользуется покровительством правящей верхушки. Но раз дело обстоит так, то можно ли усомниться хоть на минуту, что всемогущее и всепроникающее ГПУ способно любого заключенного во внутренней тюрьме Лубянки заставить "добровольно" сознаться в преступлениях, которых тот никогда не совершал? Показание доктора Левина -- ключ ко всему процессу. Этот ключ открывает все кремлевские тайны и вместе с тем окончательно запирает рты адвокатам сталинского правосудия во всем мире.

    --------------------------------------------------------------------------------

    Пусть не говорят нам: вот к чему привела Октябрьская революция! Это почти то же, что, при виде разрушенного в январе моста над Ниагарой, воскликнуть: вот к чему приводят водопады!.. Октябрьская революция привела не только к судебным подлогам. Она дала могущественный толчок экономике и культуре великой семьи народов. Но она породила также, на более высоком уровне, новые социальные антагонизмы. Отсталость и варварство, наследие прошлого, нашли свое наиболее сгущенное выражение в новой бюрократической диктатуре. В борьбе с живым и растущим обществом эта диктатура, без идей, без чести и без совести, дошла до беспримерных преступлений и вместе с тем до смертельного кризиса.

    Обвинение врача Плетнева в садизме, как эпизод в подготовке нынешнего процесса; романические интересы Ягоды, как причина смерти сына Горького; религиозный талисман жены Розенгольца и особенно "признания" доктора Левина -- ото всех этих эпизодов разит запах тления, тот самый, который исходил от дела Распутина в последний период царской монархии. Правящий слой, который способен выделять такие газы, обречен. Нынешний процесс есть трагическая конвульсия сталинской диктатуры. От воли народов СССР, как и от мирового общественного мнения зависит, чтоб в своем неизбежном падении этот режим не унес на дно исторической пропасти все те социальные завоевания, которые ряд поколений русского народа оплатил ценою неисчислимых жертв.

    Койоакан, 10 марта, 1938 г.


ДИПЛОМАТИЧЕСКИЕ ПЛАНЫ МОСКВЫ В ЗЕРКАЛЕ ПРОЦЕССА

    Еслиб людская память была крепче, московские процессы были бы абсолютно невозможны. ГПУ ломает позвоночники подсудимых, и к этому привыкли. Но попутно ГПУ пытается сломать позвоночник исторического процесса: это труднее.

    По делу Зиновьева-Каменева (август 1936 года) подсудимые обвинялись в чисто полицейской связи с Гестапо. Главные обвиняемые отрицали это обвинение. Общественное мнение не хотело ему верить. Радек и Пятаков были призваны в январе 1937 года перестроить слишком примитивную схему Вышинского. В их показаниях дело шло уже не о низменном шпионаже, а о международном блоке Троцкого с германским и японским фашизмом, с целью низвержения СССР и западных демократий. Эта постановка обвинения не случайно совпадала с моментом расцвета политики Народного фронта. На знамени советской дипломатии и, тем самым, Коминтерна было написано создание военного блока демократий против союза фашистских стран. В этой кон'юнктуре троцкисты не могли не являться агентами фашистского блока. Картина была ясна и проста.

    С фашистской Италией троцкисты, однако, в связь не вступали, так как советская дипломатия не хотела затруднять попыток Англии и Франции оторвать Италию от Германии, и допускала, что завтра ей самой может быть придется улыбаться по адресу Рима. То же самое соображение распространялось в значительной мере на Польшу: предполагалось, что Франция удержит ее в своей орбите. В своих международных интригах подсудимые тщательно сообразовались с видами и расчетами советской дипломатии. Они могли покушаться на жизнь Сталина, но не на политику Литвинова.

    Подготовка нового процесса совпала с периодом увядания надежд и иллюзий Народных фронтов и блока демократических держав. Политика Англии в отношении Испании, визит лорда Галифакса в Берлин, поворот Лондона в сторону Рима, наконец, замена Идена Галифаксом -- таковы дипломатические вехи, определившие новое содержание "добровольных" признаний подсудимых. Схема Радека-Пятакова, в силу которой троцкисты оказывались агентами фашистского блока (минус Италия) отброшена, как несвоевременная. Подсудимые выступают ныне, как агенты Германии, Японии, Польши и Англии.

    Связь с Германией утратила фашистскую окраску, ибо началась, как оказывается, еще в 1921 году, когда Германия стояла под знаком веймарской демократии. Сотрудничество с Англией установилось в 1926 году, за 11 лет до процесса Радека-Пятакова. Но как Радек, кандидат в троцкистские министры иностранных дел, по определению прокурора Вышинского, ничего не знал о союзе Троцкого с британским правительством? В начале 1937 года Англия была "демократией". После отставки Идена она снова стала очагом империализма. Литвинов решил показать Лондону зубы. Подсудимые немедленно принимают это к сведению. Еще совсем недавно война на Дальнем Востоке означала поход японского фашизма против англо-саксонских демократий. Сейчас Москва дает понять, что она готова стереть разграничительную линию между Японией и Великобританией: ведь обе они состоят в заговоре с троцкистами против советского режима! Показание Раковского, превращающее его самого и меня в агентов Интеллидженс Сервис, есть, на самом, деле, дипломатическое предостережение по адресу Чемберлена!

    Запоздалость включения Польши в число стран, скомпрометировавших себя связью с троцкистами, об'ясняется двумя причинами, большой и малой. Германская ориентация Польши, со времени последнего поворота британской политики, получила более устойчивый характер. Забыты времена (1933 г.), когда Сталин приглашал Пилсудского на праздник Октябрьской революции. Москва хочет показать Варшаве, что не делает себе никаких иллюзий насчет ее нейтралитета, и что в будущей войне Польша должна быть готова стать ареной столкновения между СССР и Германией. Устами подсудимых Литвинов угрожает полковнику Беку.

    Вторая причина, почему имя Польши могло быть названо только в нынешнем процессе, состоит в том, что главный "дипломат" второго процесса, Радек, никак не мог включить свое польское полу-отечество в список "троцкистских" стран. В 1933 году сам Радек совершил торжественную поездку в Варшаву, был чествуем Пилсудским, говорил патетически о будущем счастливом сотрудничестве двух стран, вышедших из революции. Мировая печать писала о подготовляющемся военном союзе между СССР и Польшей. Так как свой сенсационный визит Радек нанес, не как агент Троцкого, а как посол Сталина, то Радеку было особенно трудно связать Польшу с троцкизмом. Задача эта легла ныне на подсудимого Шаранговича.

    Имя Франции, как и имя Соединенных Штатов, разумеется, не названы. Эти две страны еще уцелели от концепции "блока демократий" против фашистского блока. Правда, Раковский кается в своих преступных связях с некоторыми французскими промышленниками и журналистами; но дело идет, в данном случае, о противниках Народного фронта. Если показаниями Раковского об Интеллидженс Сервис Литвинов пытается скомпрометировать правительство Чемберлена, то показаниями того же Раковского о французском промышленнике Николе и о журналисте Бюре, Литвинов, наоборот, хочет оказать дружескую услугу правительству Народного фронта. Подсудимые, во всяком случае, оставались верны себе: даже в самых своих "предательских" сделках с иностранными государствами они тщательно оберегали дипломатические планы Кремля.

    Умолчание о Франции особенно красноречиво по своей абсурдности. Почти до конца 1933 года Франция считалась в Москве главным врагом СССР. Второе место занимала Великобритания. Германия числилась другом. В судебных процессах промышленной партии (1930 г.) и меньшевиков (1931 г.) очагом враждебных интриг неизменно оказывалась Франция. Между тем, троцкисты, которые начали завязывать свои связи с врагами СССР с 1921 года (когда они все были у власти, вернее сказать, когда они с Лениным составляли власть), совершенно обошли Францию, как бы забыли об ее существовании. Нет, они ничего не забыли; они просто предвидели будущий франко-советский пакт и остерегались создать Литвинову затруднения в 1938 году.

    Какое счастье для Вышинского, что у людей короткая память! После моей высылки в Турцию советская печать называла меня не иначе, как "мистер Троцкий". "Правда" посвятила 8 марта 1929 года почти целую страницу доказательству того, что "мистер Троцкий" (не Herr Троцкий!) состоит фактически в союзе с Винстоном Черчилем и Wall Street. Статья заканчивалась словами: "Ясно почему буржуазия платит ему десятки тысяч долларов!". Дело шло о долларах, не о марках. 2 июля 1931 года "Правда" напечатала фальшивое факсимиле, которое должно было доказать, что я являюсь союзником Пилсудского и защитником Версальского мира против СССР и против Германии. Это было в момент обострения отношений с Варшавой, за два года до того, как возник план советско-польского союза!

    4 марта 1933 года, когда Гитлер уже прочно сидел в седле, "Известия", официальный орган правительства, заявляли, что СССР -- единственная страна в мире, не испытывающая никакой вражды к Германии "и это независимо от формы и состава правительства Рейха". Французский официоз "Тан" писал 8 апреля: "В то время, как приход к власти Гитлера сильно занимал европейское мнение и везде живо комментировался, московские газеты хранили молчание". Сталин все еще надеялся на дружбу с фашистской Германией! Немудрено, если я продолжал в это время оставаться агентом Антанты.

    24 июля 1933 года я, с разрешения правительства Даладье, прибыл во Францию. Немедленно же коммунистическая газета "Юманите", парижский орган советской дипломатии, провозгласила: "Из Франции, этого анти-советского очага, он (Троцкий) будет атаковать СССР, -- здесь стратегический пункт, и вот почему прибывает сюда г. Троцкий". А в это время я уже мог справлять двенадцатую годовщину моей службы Германии!

    Таковы некоторые дипломатические вехи на пути к нынешнему процессу. Число дат и цитат можно бы увеличить без конца. Но вывод уже ясен и так. Изменнические действия подсудимых представляют собою только негативное дополнение к международным комбинациям правительства. Обстановка менялась, менялись дипломатические расчеты Кремля. Параллельно с этим изменялось содержание "измен" троцкистов, т.-е. содержание их показаний о мнимых изменах. Причем, и это самое замечательное, сегодняшние комбинации и интересы получали силу полностью перестраивать события за последние 20 лет.

    В 1937 году моя старая дружба с Винстоном Черчилем, Пилсудским и Даладье оказалась забыта. Я стал союзником Рудольфа Гесса и кузеном Микадо. Для обвинительного акта 1938 года мое старое звание агента Франции и Соединенных Штатов оказалось совершенно неуместным; зато забытая дружба с британским империализмом получила исключительную актуальность. Можно предсказать, что, если в последние дни нынешнего процесса, я буду еще приведен в связь с Соединенными Штатами, то наверняка не как агент президента Рузвельта, а как союзник его злейших врагов, "economic royalists" (экономических роялистов). Таким образом, даже в своих "изменах" я продолжаю выполнять патриотическую функцию.

    Койоакан, 8 марта 1938 г.


СТАТЬЯ СТАЛИНА О МИРОВОЙ РЕВОЛЮЦИИ И НЫНЕШНИЙ ПРОЦЕСС

    В феврале вся мировая печать уделяла немало внимания статье Сталина, посвященной вопросу о зависимости Советского Союза от поддержки международного пролетариата. Статья истолковывалась, как отказ Сталина от мирного сотрудничества с западными демократиями во имя международной революции. Печать Геббельса провозгласила: "Сталин сбросил маску. Сталин показал, что не отличается от Троцкого по своим целям", и т. д. Та же мысль развивалась и в более критических изданиях демократических стран. Нужно ли сейчас опровергать это толкование? Факты весят больше, чем слова. Еслиб Сталин собирался вернуться на путь революции, он не истреблял бы и не деморализовал бы революционеров. В конце концов Муссолини прав, когда говорит в "Джорнале д'Италиа", что никто до сих пор не наносил идее коммунизма (пролетарской революции) таких ударов и не истреблял коммунистов с таким ожесточением, как Сталин.

    Статья от 12 февраля, если рассматривать ее, как это ни трудно, в чисто теоретической плоскости, представляет простое повторение тех формул, которые Сталин ввел впервые в употребление осенью 1924 года, когда порвал с традицией большевизма: внутри СССР "мы" установили социализм, поскольку ликвидировали национальную буржуазию и организовали сотрудничество пролетариата с крестьянством; но СССР окружен буржуазными государствами, которые угрожают интервенцией и восстановлением капитализма; надо, поэтому, укреплять оборону и заботиться о поддержке мирового пролетариата. Сталин никогда не отказывался от этих абстрактных формул. Он лишь давал им постепенно новое истолкование. В 1924 году "помощь" западного пролетариата понималась еще иногда, как международная революция. В 1938 году она стала означать политическое и военное сотрудничество Коминтерна с теми буржуазными правительствами, которые могут оказать прямую или косвенную поддержку СССР в случае войны. Правда, эта формула предполагает, с другой стороны, революционную политику, так называемых, "коммунистических партий" в Германии или в Японии. Но как раз в этих странах значение Коминтерна близко к нулю.

    Тем не менее Сталин не случайно опубликовал свой "манифест" 12 февраля. Сама статья, как и вызванный ею резонанс, составляли весьма существенный элемент в подготовке нынешнего процесса. Возобновляя после перерыва в год судебный поход против остатков старого поколения большевиков, Сталин естественно стремился вызвать у рабочих СССР, как и всего мира, впечатление, что он действует не в интересах собственной клики, а в интересах международной революции. Отсюда сознательная двусмысленность некоторых выражений статьи: не пугая консервативной буржуазии, они должны были успокоить революционных рабочих.

    Совершенно ложно, таким образом, утверждение, будто Сталин в этой статье сбросил мирную маску. На самом деле, он временно надел полу-революционную маску. Международная политика полностью подчинена для Сталина внутренней. Внутренняя политика означает для него, прежде всего, борьбу за самосохранение. Политические проблемы подчинены, таким образом, полицейским. Только в этой области мысль Сталина работает непрерывно и неутомимо.

    Тайно подготовляя в 1936 году массовую чистку, Сталин лансировал идею новой конституции, "самой демократической в мире". Поистине, не было недостатка в славословиях по поводу столь счастливого поворота в политике Кремля! Если бы издать сейчас сборник статей, написанных патентованными друзьями Москвы по поводу "самой демократической конституции", то многим из авторов не осталось бы ничего иного, как сгореть со стыда. Шумиха вокруг конституции преследовала одновременно несколько целей; но главной из них, безраздельно господствовавшей над другими, являлась обработка общественного мнения перед процессом Зиновьева-Каменева.

    1-го марта 1936 года Сталин дал пресловутое интервью Ховард-Скринсу. Один маленький пункт этой беседы прошел тогда совершенно незамеченным: будущие демократические свободы, говорил Сталин, предназначены для всех, но террористам не будет пощады. Ту же зловещую оговорку сделал Молотов в интервью, данном директору "Тан", Шастенэ. "Нынешнее положение, говорил глава правительства, делает все более и более ненужными некоторые суровые административные меры, применявшиеся раньше. Однако, прибавлял Молотов вслед за Сталиным, правительство обязано (se doit) оставаться сильным против террористов...". ("Тан", 24 марта 1936 г.). "Террористов?". Но после эпизодического убийства Кирова, при содействии ГПУ, 1 декабря 1934 года, никаких террористических актов не было. "Террористические" планы? Но о троцкистских "центрах" никто тогда еще ничего не подозревал. ГПУ узнало об этих "центрах" и их "планах" только из покаяний. Между тем Зиновьев, Каменев и другие начали каяться в своих мнимых преступлениях только в июле 1936 года: Лев Седов тогда же доказал это, на основании официальных материалов, в своей "Красной Книге" (Париж, 1936 года).

    Таким образом, в названных выше интервью, Сталин и Молотов упоминали о террористах в порядке "предвидения" т.-е. инквизиционной подготовки будущих покаяний. Разглагольствования о демократических свободах и гарантиях представляли лишь пустую оболочку. Ядром являлась чуть заметная ссылка на анонимных "террористов". Эту ссылку расшифровали вскоре расстрелы нескольких тысяч человек.

    Параллельно с рекламной подготовкой "сталинской конституции" шла в Кремле полоса банкетов, в которых члены правительства обнимались с представителями рабочей и колхозной аристократии ("стахановцы"). На банкетах провозглашалось, что для СССР наступила, наконец, эпоха "счастливой жизни". Сталин был окончательно утвержден в звании "отца народов", который любит человека и нежно заботится о нем. Каждый день советская печать публиковала фотографии, где Сталин изображался в кругу счастливых людей, нередко со смеющимся ребенком на руках или на коленях. Да будет мне позволено сослаться на то, что, при виде этих идиллических фотографий, я, не раз говорил друзьям: "Очевидно, готовится что-то страшное".

    Замысел режиссера состоял в том, чтоб дать мировому общественному мнению картину страны, которая, после суровых лет борьбы и лишений, вступает, наконец, на путь "самой демократической" конституции, созданной "отцом народов", который любит людей, особенно детей... и на этом, радующем глаз, фоне представить внезапно дьявольские фигуры троцкистов, которые саботируют хозяйство, организуют голод, отравляют рабочих, покушаются на "отца народов" и предают счастливую страну на растерзание фашистским насильникам.

    Опираясь на тоталитарный аппарат и неограниченные материальные средства, Сталин замыслил единственный в своем роде план: изнасиловать совесть мира, и с одобрения всего человечества, навсегда расправиться со всякой оппозицией против кремлевской клики. Когда эта мысль высказывалась в 1935-1936 г.г., в порядке предупреждения, слишком многие об'ясняли ее "ненавистью Троцкого к Сталину". Личная ненависть в вопросах и отношениях исторического масштаба вообще ничтожное и презренное чувство. Кроме того, ненависть слепа. А в политике, как и в личной жизни, нет ничего страшнее слепоты. Чем труднее обстановка, тем обязательнее следовать совету старика Спинозы: "Не плакать, не смеяться, а понимать".

    В течение подготовки нынешнего процесса "самая демократическая конституция" успела обнаружить себя, как бюрократический фарс, как провинциальный плагиат у Геббельса. Либеральные и демократические круги на Западе начали уставать быть обманываемыми. Недоверие к советской бюрократии, которое, к несчастью, нередко совпадает с охлаждением к СССР, стало охватывать все более широкие слои. С другой стороны, острая тревога стала проникать в рабочие организации. В практической политике Коминтерн стоит вправо от Второго Интернационала. В Испании коммунистическая партия методами ГПУ душит левое крыло рабочего класса. Во Франции коммунисты стали, по выражению "Тан", представителями "ярмарочного шовинизма". Тоже наблюдается, более или менее, в Соединенных Штатах и ряде других стран. Традиционная политика сотрудничества классов, на борьбе с которой возник Третий Интернационал, стала теперь, в сгущенном виде, официальной политикой сталинизма, причем на защиту этой политики призваны кровавые репрессии ГПУ. Статьи и речи призваны лишь служить для маскировки этого факта. Вот почему в уста подсудимых вкладываются театральные монологи о том, какими они, троцкисты, были реакционерами, контр-революционерами, фашистами, врагами рабочих масс, в течение двадцати лет, и как, наконец, в тюрьме ГПУ они поняли спасительный характер политики Сталина. С другой стороны, самому Сталину, накануне новой кровавой гекатомбы, понадобилось сказать рабочему классу: "если я вынужден уничтожать старое поколение большевиков, то исключительно в интересах социализма. Я истребляю ленинцев на основе доктрины Ленина".

    Таков действительный смысл статьи от 12 февраля. Другого смысла она не имеет. Перед нами сокращенное повторение маневра с "демократической" конституцией. Первый шантаж (надо называть вещи их именами) был расчитан, главным образом, на буржуазные демократические круги Запада. Новейший шантаж имел в виду преимущественно рабочих. Консервативные государственные люди Европы и Америки могут, во всяком случае, не тревожиться. Для революционной политики нужна революционная партия. У Сталина ее нет. Большевистская партия убита. Коминтерн в конец деморализован. Муссолини по своему прав: никто не наносил еще идее пролетарской революции таких ударов, как автор статьи 12 февраля.

    Койоакан, 9 марта 1938 г.


РОЛЬ ГЕНРИХА ЯГОДЫ

    Самой, пожалуй, фантастической, частью всей серии московских судебных фантасмагорий является включение Генриха Ягоды, долголетнего руководителя ГПУ, в число "заговорщиков" троцкистско-бухаринского центра. Можно было ждать всего, только не этого.

    Сталину пришлось долго маневрировать в Политбюро, пока ему удалось навязать Ягоду, свое наиболее доверенное лицо, в качестве главы ГПУ. С 1923 года борьба со всеми видами оппозиции была сосредоточен<а> в руках Ягоды. Он был не только ближайшим исполнителем всех фальсификаций и подлогов, но и организатором первых расстрелов оппозиционеров, еще в 1929 году: Блюмкина, Силова и Рабиновича. На страницах "Бюллетеня Оппозиции", издававшегося Львом Седовым в Париже, имя Ягоды цитируется десятки раз в таком же примерно тоне, в каком цитировалось некогда в революционных изданиях имя царского шефа охраны, Зубатова. Именно Ягода, рука об руку с прокурором Вышинским, подготовил все сенсационные процессы со времени убийства Кирова, кончая процессом Зиновьева-Каменева в августе 1936 года. Система чистосердечных покаяний войдет в историю, как изобретение Генриха Ягоды. Еслиб кто-нибудь сказал, что Геббельс является агентом римского папы, это звучало бы гораздо менее абсурдно, чем утверждение, что Ягода являлся агентом Троцкого.

    Факт, однако, таков, что для новой судебной конструкции Ягода понадобился уже не как зодчий, а как материал. Судьба всесильного шефа тайной полиции была взвешена и решена там, где решаются все такие вопросы: в кабинете Сталина. Ягода был намечен на известное место в процессе, как фигура в шахматной игре. Оставалась задача: заставить его принять на себя указанную ему роль. Это было не так уж трудно. В первые месяцы после ареста Ягоды не было и речи об его участии в заговоре Тухачевского, троцкистов и правых. Ни Ягода, ни общественное мнение для этого еще не созрели, и не было уверенности, что Вышинский сможет с успехом показать нового клиента публике. Первые обвинения, разнесенные советской и мировой печатью, гласили: разнузданный образ жизни, расхищение государственных средств, дикие оргии. Верны ли были эти обвинения? В отношении Ягоды это можно допустить вполне. Карьерист, циник, мелкий деспот, он не был, конечно, образцом добродетели и в личной жизни. Надо лишь прибавить, что, если он позволил своим инстинктам разнуздаться до пределов преступности, то только потому, что был уверен в полной своей безнаказанности. Образ жизни Ягоды был, к тому же, известен в Москве давно, в том числе и самому Сталину. Все факты, порочащие советских сановников, собираются Сталиным с научной тщательностью и составляют особый архив, откуда извлекаются по частям, в меру политической необходимости. Пробил час, когда Ягоду надо было нравственно сломить. Это было достигнуто скандальными разоблачениями относительно его личной жизни. После такого рода обработки в течение нескольких месяцев бывший глава ГПУ оказался перед альтернативой: быть расстрелянным, в качестве расхитителя государственных средств, или, может быть, спасти свою жизнь, в качестве мнимого заговорщика. Ягода сделал свой выбор и был включен в список 21-го. Мир узнал, наконец, что Ягода расстреливал троцкистов только для "маскировки"; на самом же деле был их союзником и агентом.

    Кому и зачем понадобилось, однако, столь невероятное и столь компрометирующее усложнение и без того запутанной судебной амальгамы? Включение Ягоды в список обвиняемых слишком фантастично, чтобы можно было удовлетвориться общими об'яснениями. Должна была быть какая-то конкретная, непосредственная и крайне острая причина, которая заставила Сталина не остановиться перед превращением своего агента N 1 в агента Троцкого. Эту причину раскрывает ныне сам Ягода.

    По его словам (заседание 5 марта) он отдал своим подчиненным в Ленинграде распоряжение, разумеется, "по инструкции Троцкого", не препятствовать террористическому акту против Кирова. Исходя от шефа ГПУ, такое распоряжение было равносильно приказанию организовать убийство Кирова. Самое естественное предположение: Ягода взваливает на себя преступление, к которому не имел никакого отношения. Но кому и зачем понадобилось правдивое или ложное признание бывшего шефа ГПУ в убийстве Кирова? Quid prodest?

    Напомним, вкратце, важнейшие факты. Киров был убит 1 декабря 1934 года никому неизвестным Николаевым. Процесс убийцы и его предполагаемых сообщников слушался при закрытых дверях. Все 14 обвиняемых были расстреляны. Из обвинительного акта, частично опубликованного в советской печати, и дополнительных данных официального характера, видно было, что латышский консул Биссенекс дал Николаеву 5.000 рублей на будущий террористический акт и требовал от него, взамен, какого-нибудь "письма для Троцкого". 30 декабря 1934 года я высказал в печати уверенность в том, что консул Биссенекс был агентом Ягоды. ("Бюллетень Оппозиции", январь 1935 года). Я не предполагал тогда и не думаю теперь, что ГПУ имело в виду действительное убийство Кирова. Задача состояла в том, чтоб подготовить "заговор", запутать в него оппозицию, в частности меня, и в последний момент раскрыть покушение. Эта гипотеза оказалась менее, чем через месяц официально подтвержденной. 23 января 1935 г. военный трибунал приговорил 12 ответственных ленинградских чиновников ГПУ, во главе с их шефом, Медведем, к тюремному заключению от 2 до 10 лет. Опубликованный приговор гласил буквально: "они были осведомлены о подготовлявшемся покушении на Кирова, но обнаружили... преступную небрежность (!)... не приняв необходимых мер охраны". Более откровенно нельзя было выразиться. "Преступная небрежность" означает здесь не что иное, как прямое участие ГПУ в подготовке покушения на Кирова. В связи с ролью консула Биссенекса становится еще более очевидно, что Николаев являлся только инструментом в руках официальных агентов-провокаторов. Но инструмент оказался непокорным. Имея, очевидно, личные причины отнестись к замыслу серьезно, Николаев воспользовался благоприятным моментом и выстрелил в Кирова прежде, чем Ягода успел получить "письмо для Троцкого".

    Самая необходимость опубликовать во всеуслышание, что двенадцать ответственных агентов ГПУ знали заранее о готовящемся покушении, может быть об'яснена только тем, что очень высоким лицам необходимо было во что бы то ни стало установить свое алиби. Обстоятельства убийства Кирова не могли не вызвать на верхах бюрократии шушуканья о том, что в борьбе с оппозицией "вождь" начал играть головами своих ближайших сотрудников. Ни один осведомленный человек не сомневался в том, что Медведь, шеф ленинградского ГПУ, ежедневно доносил Ягоде о ходе ответственной операции, как и о том, что Ягода держал в курсе Сталина и получал от него инструкции. Дать отпор этим крайне опасным слухам нельзя было иначе, как пожертвовав ленинградскими исполнителями московского плана.

    26 января 1935 года я писал: "Без прямого согласия Сталина -- вернее всего, без его инициативы -- ни Ягода, ни Медведь никогда не решились бы на такое рискованное предприятия". ("Бюллетень Оппозиции", февраль 1935 года).

    Смерть Кирова стала исходным пунктом в деле систематического истребления старого поколения большевиков. Но чем больше ГПУ ставило процессов вокруг трупа Кирова, тем настойчивее стучался во все головы вопрос: Quid prodest? Кому это нужно было? Истребление старой гвардии есть явная и очевидная политическая цель Сталина. Московские верхи ни на минуту не сомневались поэтому, что Ягода не мог действовать без инструкций Сталина. Подозрение проникало во все более широкие круги, превращаясь в уверенность. Сталину стало совершенно необходимо оторваться от Ягоды, создать между собою и Ягодой глубокий ров и, по возможности, свалить в этот ров труп Ягоды.

    Можно было бы привести десятки дополнительных фактов, цитат и соображений (они имеются в архиве Комиссии Джона Дюи), неопровержимо подтверждающих наш вывод. Убийство Кирова было ничем иным, как побочным продуктом полицейской амальгамы, строившейся Сталиным-Ягодой для того, чтоб обвинить лидеров оппозиции в терроризме. Чтоб замаскировать это сотрудничество, Сталин пытался сперва выдать общественному мнению только второстепенных агентов (Медведя и других). Однако, рост разоблачений и внутренняя логика самих фактов вынудили Сталина, в конце концов, пожертвовать своим сотрудником N 1. Так об'ясняется наиболее необ'яснимое в нынешнем процессе: показание бывшего шефа ГПУ о том, что он участвовал в убийстве Кирова "по инструкциям Троцкого". Кто поймет эту наиболее скрытую из всех пружин процесса, тот без труда поймет все остальное.

    Койоакан, 7 марта 1938 г.


СЛУЧАЙ С ПРОФ. ПЛЕТНЕВЫМ

    Обвиняемому Плетневу, профессору медицины, сейчас 66 лет. Врачем Кремля он состоит почти со дня Октябрьского переворота. К политике не имел никакого отношения. Услугами Плетнева пользовались Ленин, Крупская и все сановники Кремля. Плетнев имел не мало отличий. Советская пресса не раз расточала ему хвалы. Но положение внезапно изменилось в середине 1937 года: Плетнев был публично об'явлен "насильником и садистом". В "Правде" от 8 июня 1937 года появилась большая статья, которая с необычными подробностями описывала зверское насилие, будто бы совершенное Плетневым над "пациенткой Б.". В статье приводилось письмо г-жи Б. Плетневу, заключавшее такие строки: "Будьте прокляты, подлый преступник, наградивший меня неизлечимой болезнью, обезобразивший мое тело..." и пр. "Правда" рассказывала, будто Плетнев, в виду жалоб г-жи Б., пытался посадить ее в сумасшедший дом, а на ее упреки отвечал: "достаньте яду и отравитесь". Статья производила тем более странное впечатление, что была напечатана до какого бы то ни было суда над Плетневым. Для всякого, кто знает нравы советской бюрократии, было совершенно ясно, что подобная статья против высокопоставленного кремлевского врача могла быть напечатана в "Правде" только с разрешения Сталина или по его прямому распоряжению. Уже тогда естественно возникало подозрение, что дело идет о какой-то большой интриге против Плетнева, и что таинственная "пациентка Б." являлась, по всей вероятности, агентом ГПУ.

    Немедленно, т.-е. до всякого суда, из невидимого центра было мобилизовано, так называемое, "общественное мнение", т.-е. врачам Москвы, Киева, Тулы, Свердловска и пр. было приказано выносить резолюции, требующие "самого сурового приговора этому извергу". Резолюции печатались, разумеется, в "Правде". Соответственные номера "Правды" у нас в руках.

    17-18 июля 1937 года дело Плетнева разбиралось в закрытом заседании московского суда. В СССР приговаривают нередко к расстрелу за кражу мешка муки. Тем более можно было ждать беспощадного приговора над врачом-насильником, который наградил пациентку "неизлечимой болезнью", "обезобразил" ее тело и пр. Между тем, из той же "Правды" от 19 июля читатели узнали, что Плетнев был "условно приговорен к 2 годам лишения свободы", т.-е. фактически освобожден от всякого наказания. Приговор казался таким же неожиданным, как раньше -- обвинение.

    Через 7 месяцев мы встречаем Плетнева в качестве обвиняемого в сознательном ускорении смерти Меньжинского, Куйбышева и Максима Горького. Плетнев, разумеется, признает свою вину. Он совершал, оказывается, эти чудовищные преступления "по приказанию" Ягоды, бывшего начальника ГПУ. Почему он подчинялся Ягоде? Из страха. Врач Кремля, знающий всех членов правительства, не смел донести на преступника, а стал его покорным орудием. Невероятно? Таково показание. Мы ничего не слышим больше о садисте-Плетневе. "Пациентка Б." не была вызвана на суд. Она выполнила свою роль до суда. "Садизм" не интересует больше никого. Теперь Плетнев, врач царских времен, оказывается террористическим агентом "троцкистско-бухаринского блока", под непосредственным руководством Ягоды, бывшего главы ГПУ.

    Можно ли сомневаться в том, что между двумя процессами Плетнева существует тесная внутренняя связь? Чтоб приписать троцкистам террористические акты, надо было изобрести их. С этой целью Ягода, палач троцкистов, был превращен в агента троцкистов, а врач был превращен в отравителя. Обвинение в садизме было с таким оглушительным шумом выдвинуто семь месяцев тому назад только для того, чтоб сломить волю старого врача, отца семьи, и сделать из него послушное орудие в руках ГПУ для будущего политического процесса. По обвинению в насилиях над "пациенткой Б." Плетневу грозил расстрел. За кулисами было, однако, достигнуто соглашение, в результате которого Плетнев отделался условным осуждением. Такова цена его фантастических признаний на процессе 21-го. Случай с Плетневым особенно поучителен потому, что здесь все пружины торчат наружу.

    Койоакан, 10 марта 1938 г.


ПОДСУДИМЫЕ ЗЕЛЕНСКИЙ И ИВАНОВ

    Фигура Зеленского прошла во время процесса бледной тенью. Между тем это крупная фигура. В течение нескольких лет Зеленский был секретарем Московского Комитета, главной организации партии, и членом Центрального Комитета. В дальнейшем он стал главою кооперативной организации СССР, мощного распределительного аппарата, который ворочает миллиардами. Он был лет 12 тому назад дружен с покойным Каменевым, членом Политбюро и председателем Совета Труда и Обороны; но с момента открытого разрыва между Каменевым и Сталиным (1926 г.) Зеленский стал на сторону Сталина. По всей вероятности, он не мог молча принять истребление старых большевиков, к которым сам принадлежал. Это и погубило его. В этих рамках судьба Зеленского не отличается от судьбы многих других обвиняемых. Что представляется поразительным, это характер пред'явленного ему обвинения. Если верить обвинительному акту и самому Зеленскому, этот последний состоял агентом царской полиции в 1911 году, в Самаре. В том же самом обвиняется Иванов. Для бывшего члена ЦК партии и для бывшего народного комиссара лесной промышленности обвинение поистине потрясающее!

    Верно ли оно? Мы не станем заниматься психологическими догадками, которые всегда в таких случаях имеют шаткий характер, а будем исходить из незыблемых фактов. Немедленно после завоевания большевиками власти партийные комитеты, а затем отделы Чека приступили к изучению архивов царского Департамента Полиции и местных органов царской охраны. Раскрыты были многочисленные провокаторы, которые предавались народным судам, причем наиболее злостные были расстреляны. Изучение архивов, классификация материалов, их детальная проверка были уже полностью закончены в 1923 году. Каким же образом "провокаторское" прошлое Зеленского и Иванова могло оставаться под спудом? Как могли они занимать столь ответственные посты? И почему тайна раскрылась внезапно только теперь, в связи с нынешним процессом, т.-е. с запозданием на двадцать лет? Мы считаем нужным сказать здесь то, о чем, конечно, умолчит прокурор.

    Среди молодых революционеров царской эпохи было немало таких, которые на допросах держали себя без достаточного мужества, или необходимой осторожности. Одни отрекались от своих взглядов, другие называли своих сообщников. Эти люди не были ни агентами полиции, ни -- тем более -- провокаторами. Они просто проявили в известный момент малодушие. Многие из них, по выходе из тюрьмы, откровенно сообщали о своей ошибке руководителям партийной организации. В зависимости от размеров ошибки и от их дальнейшего поведения партия либо изгоняла их навсегда, либо снова принимала их в свои ряды.

    С 1923 года Сталин, в качестве генерального секретаря партии, сосредоточивал все такие материалы в своем архиве, и они стали в его руках могучим орудием против сотен старых революционеров. Угрозой разоблачения, компрометации или исключения из партии Сталин добивался от этих лиц рабского послушания и доводил их, шаг за шагом, до полной деморализации.

    Можно вполне допустить, что в политическом прошлом члена ЦК Зеленского и народного комиссара Иванова были погрешности охарактеризованного выше типа. Сталин не мог не знать об этих фактах 15 лет тому назад, ибо при всех ответственных назначениях наводились самые тщательные справки в архивах. Можно, следовательно, сказать с абсолютной уверенностью, что ни Зеленский, ни Иванов никогда не были агентами царской полиции. Но у Сталина были какие-то документы, которые дали ему возможность сломить волю этих жертв и довести их до последней степени морального унижения. Такова система Сталина!

    Койоакан, 11 марта 1938 г.


СТАЛИН И ГИТЛЕР

    (К заключительной речи Вышинского)

    Есть трагический символизм в том факте, что московский процесс заканчивается под звуки фанфар, возвещающих вступление Гитлера в Австрию. Совпадение не случайно. Берлин, разумеется, отлично осведомлен о той деморализации, которую правящая клика Кремля, в борьбе за самосохранение, внесла в армию и население страны. Сталин пальцем о палец не ударил в прошлом году, когда Япония захватила два русских острова на Амуре: он подготовлял тогда расстрел лучших красных генералов. Тем увереннее может Гитлер теперь, во время нового процесса, вводить свои войска в Австрию.

    Как бы ни относиться к обвиняемым московских процессов, как бы ни оценивать их поведение в когтях ГПУ, все они -- Зиновьев, Каменев, Смирнов, Пятаков, Радек, Рыков, Бухарин, Раковский и многие другие -- всем делом своей жизни доказали свою бескорыстную преданность русскому народу и его освободительной борьбе. Расстреливая их и тысячи менее известных, но не менее преданных делу трудящихся, Сталин продолжает ослаблять моральную силу сопротивления страны в целом. Карьеристы без чести и совести, на которых он все больше вынужден опираться, предадут страну в трудный час. Наоборот, так называемые "троцкисты", которые служат народу, а не бюрократии, займут в случае нападения на СССР боевые посты, как они занимали их в прошлом.

    Но какое до всего этого дело Вышинскому, который в годы революции скрывался в лагере белых, и примкнул к большевикам лишь после их окончательной победы, когда открылась возможность карьеры? Вышинский требует 19 голов, и прежде всего головы Бухарина, которого Ленин не раз именовал "любимцем партии" и которого он в своем завещании назвал "лучшим теоретиком партии". С каким неистовством агенты Коминтерна апплодировали докладам Бухарина, когда он был еще в зените! Но стоило кремлевской клике низвергнуть его, как вчерашние "бухаринцы" почтительно склонились пред чудовищными фальсификациями Вышинского.

    Обвинитель требует головы Ягоды. Из всех обвиняемых Ягода один заслужил несомненно суровой кары, хотя совсем не за те преступления, в каких обвиняется. Вышинский сравнивает Ягоду с американским гангстером Ал Капоне и прибавляет: "Но мы, слава богу, не в Соединенных Штатах". Никакой вредитель не мог бы сделать более опасного сопоставления! Ал Капоне не был в Соединенных Штатах начальником полиции. Между тем Ягода свыше 10 лет стоял во главе ГПУ и был ближайшим сотрудником Сталина. По словам Вышинского, Ягода "организатор и вдохновитель чудовищных преступлений". Но ведь все аресты, высылки и убийства оппозиционеров, включая процесс Зиновьева-Каменева, совершены были под руководством московского Ал Капоне. Не нужно ли заново пересмотреть десятки тысяч репрессий? Или же действия тайного "троцкиста" Ягоды переставали быть "чудовищными преступлениями", когда направлялись против троцкистов? Нет возможности разобраться в этом клубке противоречий и лжи.

    Вышинский требует головы Левина и других врачей Кремля, которые, вместо продления жизни, занимались будто бы ускорением смерти. Но, ведь, если верить судебному следствию, они совершали эти преступления не ради политических или личных видов, а из страха перед тем же Ягодой. Начальник ГПУ, мажордом Сталина, угрожал врачам истребить их семьи, если они не отравят определенных пациентов. И так велика была власть Ягоды, что даже высокопоставленные врачи Кремля не решались разоблачить Капоне, а покорно выполняли его приказания. Вышинский строит на этих "покаяниях" свое обвинение. Выходит, что Советским Союзом неограниченно правил Капоне. Правда, сейчас его место занял Ежов. Но где гарантия, что он лучше? В обстановке тоталитарного деспотизма, при задушенном общественном мнении, при полном отсутствии контроля меняются только имена гангстеров, но система остается.

    Пять с половиной часов говорил Вышинский, требуя 19 расстрелов, по 17 минут на голову. Для Раковского и Бессонова великодушный прокурор требовал "всего" лишь 25 лет тюрьмы. Таким образом, Раковский, отдавший 50 лет делу борьбы за освобождение трудящихся, может надеяться искупить свои мнимые преступления к 90-ой годовщине своего рождения!

    Единственное утешение пред лицом этого страшного и вместе шутовского процесса -- это радикальный поворот общественного мнения. Голос мировой печати совершенно единодушен. Нигде никто не верит больше обвинителям. Все понимают действительный смысл процесса. Не может быть сомнения в том, что и население СССР не состоит из слепых и глухих. Организаторы подлога изолировали себя от всего человечества. Нынешний процесс есть одна из последних конвульсий политического кризиса в СССР. Чем скорее диктатура Ал Капоне сменится самоуправлением рабочих и крестьян, тем крепче СССР будет стоять перед угрозами фашизма извне, как и извнутри. Час возрождения советской демократии прозвучит похоронным звоном для Гитлера, Муссолини и Франко!

    Койоакан, 12 марта 1938 г.


ПОПРАВКИ И ПРИМЕЧАНИЯ К ПОКАЗАНИЯМ ПОДСУДИМЫХ

    1. В 1927 году Крестинский написал мне из Берлина в Москву письмо, в котором извещал меня о своем намерении капитулировать перед Сталиным и советовал мне сделать то же самое. Я ответил гласным письмом о разрыве всяких отношений с Крестинским, как и со всеми другими капитулянтами. Огромный материал о непримиримой борьбе между оппозиционерами ("троцкистами") и капитулянтами пред'явлен был мною в апреле 1937 года следственной комиссии, д-ра Джон Дюи. Но ГПУ продолжает строить свои фальшивые процессы исключительно на капитулянтах, которые уже в течение многих лет являются игрушками в его руках. Отсюда необходимость для прокурора Вышинского доказать, что мой разрыв с Крестинским имел "фиктивный характер". Доказать это возложено было на другого капитулянта, 65-летнего Раковского, который заявил, что капитуляции были "маневром", и что этот маневр производился будто бы с моего одобрения. Раковский не об'яснил, однако, а прокурор его, конечно, не спросил, почему сам он, Раковский, в течение семи лет не производил этого "маневра", а предпочитал оставаться в тяжелых условиях ссылки в Барнауле (Алтай), изолированный от всего мира. Почему осенью 1930 года Раковский написал из Барнаула в негодующем письме против капитулянтов свою знаменитую фразу: "самое страшное -- не ссылка и не изолятор, а капитуляция". Почему, наконец, сам он капитулировал только в 1934 году, когда физические и моральные силы его иссякли окончательно?

    2. После отрицания своей вины (в полном соответствии с либретто ГПУ), Крестинский признал правильность всех возведенных на него обвинений и рассказал о мифическом свидании со мной в Меране, в октябре 1933 года. Заявляю: после 1926 года я никогда не встречал Крестинского и не имел с ним никаких связей. Я никогда в жизни не был в Меране. Октябрь 1933 года я, в качестве больного, провел во Франции на глазах друзей, врача и под наблюдением французской полиции. Относящиеся сюда факты совершенно точно установлены следственной комиссией доктора Дюи в Нью-Иорке. Если прокурор Вышинский обратится к французским властям, они дадут ему точную справку о том, где я находился в октябре 1933 года. Но именно поэтому Вышинский не обратится к французским властям!

    3. Подсудимый Розенгольц показал, будто встретился с моим сыном, Львом Седовым, в Карлсбаде и получил через него от меня всякого рода преступные инструкции. Дезертирство г. Розенгольца из рядов оппозиции 12 лет тому назад имело столь постыдный характер, что о каких бы то ни было дальнейших моих сношениях с ним не могло быть и речи. Лев Седов ни в 1934 году, ни в какое другое время не бывал в Карлсбаде, и это на основании писем и документов, характеризующих его короткую жизнь день за днем, можно доказать с такой же неопровержимостью, как было доказано Комиссией доктора Дюи, что в ноябре 1932 года Седов не был в Копенгагене. Календарь Льва Седова никогда, как видим, не совпадал с календарем ГПУ. Именно поэтому ГПУ довело Льва Седова до безвременной смерти.

    4. Крестинский, как и Розенгольц, показали, будто я давал им указания о необходимости заключения союза с Тухачевским и другими генералами, в целях "низвержения советской власти". Призрак казненного маршала Тухачевского вообще, видимо, витает над судебными прениями. В страхе перед недовольством лучших генералов, Сталин обезглавил Красную армию и вызвал этим глубокое возмущение во всем мире. Теперь, задним числом, он пытается доказать общественному мнению СССР и всего человечества, что расстрелянные генералы действительно были изменниками.

    Заявляю: в показаниях Крестинского и Розенгольца о Тухачевском нет ни слова правды. У меня с Тухачевским не было ни личных встреч, ни переписки, ни какой-либо косвенной связи с весны 1925 года, т.-е. с того часа, когда я покинул руководство Красной армией. Тухачевский, как и остальные казненные генералы, несмотря на тесную боевую связь со мною, политически никогда не были троцкистами. Они были солдатами. Если в последний период Тухачевский встал в оппозицию к Сталину, то руководили им исключительно чувства патриотизма. Тухачевский, как и другие генералы, не мог не видеть, что политика Сталина наносит непоправимые удары интересам обороны СССР.

    Койоакан, 4 марта 1938 г.


ПРАВДА О "ЗАГОВОРЕ" НА ЖИЗНЬ ЛЕНИНА В 1918 Г.

    Одним из центральных пунктов процесса было обвинение Бухарина и левых коммунистов в организации заговора на жизнь Ленина. Нижеприводимое письмо в редакцию "Правды" дает картину того, что произошло в действительности. Любопытно отметить, что автором легенды о заговоре был Бухарин, который сам пал жертвой этой версии. -- Ред.

    Письмо в редакцию

    Уважаемые товарищи!

    С легкой руки тов. Бухарина, в партии распространяется легенда о переговорах левых коммунистов с левыми эсерами в 1918 году относительно свержения и ареста тов. Ленина и избрания нового Совета Народных Комиссаров. Тов. Зиновьев в своей речи 11 декабря излагает дело следующим образом:

    "Тов. Бухарин на-днях рассказал на собрании красно-пресненского района то, что должно стать известным всей партии, ибо это факт гигантского исторического значения. Описав период нашей внутренней борьбы в связи с Брестским миром, тов. Бухарин сообщает, что в ту пору к ним, к фракции "левых" коммунистов, левые эсеры... обратились с официальным предложением не больше и не меньше, как о том, чтобы арестовать Совет Народных Комиссаров с тов. Лениным во главе. А в кругах "левых" коммунистов серьезно обсуждался вопрос о новом составе Совета Народных Комиссаров, причем председателем имели в виду назначить тов. Пятакова. Это, товарищи, не анекдот, фракционная борьба внутри нашей партии была доведена до того, что левые эсеры, эти взбесившиеся мелкие буржуа, могли с известной надеждой на успех обращаться к части нашей партии с такими предложениями... Наши товарищи "левые" коммунисты, как рассказывает тов. Бухарин, отвергли предложение левых эсеров с негодованием. Однако, своему Центральному Комитету "левые" коммунисты об этом тогда не сообщили, и партия узнает об этом немаловажном факте только теперь, шесть лет спустя". (См. "Правда", N 286, от 16 декабря 1923 года).

    Тов. Сталин в своей статье в "Правде", N 285, от 15 декабря, пишет:

    "Известно, например, что левые коммунисты, составлявшие тогда отдельную фракцию, дошли до такого ожесточения, что серьезно поговаривали о замене существовавшего тогда Совнаркома новым Совнаркомом из новых людей, входивших в состав фракции левых коммунистов. Часть нынешних оппозиционеров т.т. Преображенский, Пятаков, Стуков и др. входили в состав фракции левых коммунистов".

    В виду того, что дело изображается совершенно не так, как оно было на самом деле, в интересах восстановления исторической истины и в целях противодействия извращению истории нашей партии, мы, бывшие активные участники фракции левых коммунистов, считаем себя обязанными изложить те два совершенно незначительных инцидента, которые могли бы подать тов. Бухарину, а за ним, т.т. Зиновьеву и Сталину, мысль о якобы имевших место переговорах о свержении Совнаркома и об аресте тов. Ленина.

    Фракция левых коммунистов действительно существовала. Эта фракция вела борьбу за изменение политики партии, как по внешним вопросам (Брестский мир), так и по внутренним вопросам (особенно по вопросам экономической политики). По вопросу о Брестском мире, как известно, одно время положение в ЦК партии было таково, что противники Брестского мира имели в ЦК большинство. Тов. Ленин грозил на заседании ЦК, что в случае, если ЦК примет решение против заключения Брестского мира, то он сложит с себя обязанности председателя Совнаркома и члена ЦК. Когда дело дошло до решительного голосования, часть противников Брестского мира воздержалась от голосования и, в результате, сторонники Брестского мира провели в ЦК решение -- Брестский мир подписать. Борьба фракций в партии продолжалась и после решения ЦК, причем часть противников Бреста вышла из состава ЦК.

    Во время заседания ЦИК, происходившего в Таврическом дворце, когда Ленин делал доклад о Бресте, к Пятакову и Бухарину во время речи Ленина подошел левый эсер Камков. Во время разговора, который не только не имел характера каких-либо официальных переговоров, но не имел даже характера предварительного делового взаимно нащупывающего разговора, Камков, между прочим, полушутя сказал: "Ну, что же вы будете делать, если получите в партии большинство. Ведь Ленин уйдет и тогда нам с вами придется составлять новый Совнарком. Я думаю, что председателем Совнаркома мы выберем тогда тов. Пятакова".

    Разумеется, это не есть стенографическая запись слов Камкова, но они восстановлены в той мере, в какой вообще можно восстановить по памяти чужие слова, которым участники разговора и в момент разговора не придавали никакого серьезного значения. "Предложение" левых эсеров не только не было с негодованием отвергнуто, но оно вообще не отвергалось, так как не обсуждалось, ибо никакого предложения левых эсеров левым коммунистам не было.

    Это первый случай. В этом случае ни о каком аресте или свержении Совнаркома даже левыми эсерами не упоминалось.

    Позже, уже после заключения Брестского мира, тогда, когда Пятаков, Бубнов и Коссиор уехали на Украину, имел место второй случай, точно также не имевший абсолютно никакого значения. Тов. Радек зашел к тогдашнему Наркомпочтелю -- левому эсеру Прошьяну для отправки по радио какой-то резолюции левых коммунистов. Прошьян смеясь сказал тов. Радеку: "Все вы резолюции пишете. Не проще ли было бы арестовать на сутки Ленина, об'явить войну немцам и после этого снова единодушно избрать тов. Ленина председателем Совнаркома". Прошьян тогда говорил, что, разумеется, Ленин, как революционер, будучи поставлен в необходимость защищаться от наступающих немцев, всячески ругая нас и вас (вас -- левых коммунистов), тем не менее лучше кого бы то ни было поведет оборонительную войну. Опять-таки это "предложение" не только не было левыми коммунистами отвергнуто, но оно также не обсуждалось, как совершенно анекдотическая и смехотворная фантазия Прошьяна. Любопытно отметить, что еще в 1918 году, до восстания левых эсеров, когда после смерти Прошьяна тов. Ленин писал о последнем некролог, тов. Радек рассказывал об этом случае тов. Ленину и последний хохотал по поводу такого "плана".

    Необходимо отметить, что оба эти случая до сих пор были неизвестны многим из нижеподписавшихся, хотя почти все из них входили в бюро фракции левых коммунистов и все были активными деятелями фракции. Это лучше всего свидетельствует о значении, которое имели эти "факты".

    Бывшие левые коммунисты: Г. Пятаков, Ин. Стуков, К. Радек, В. Яковлева, В. Смирнов, М. Покровский, Е. Преображенский, Шевердин, В. Максимовский.

    20 декабря 1923 г.

    ("Правда", N 2, от 3-го января 1924 г.).


ИЗ СОВЕТСКОЙ ЖИЗНИ*1

    --------------------------------------------------------------------------------

    ЗАВОД

    Завод, о котором идет речь, один из сравнительно крупных (2.000 рабочих, преимущественно женщины). Директор завода обладает неограниченной властью. Только спецчасть -- отделение ГПУ на заводе -- может себе позволить выступить против него. Директор, его заместители, помощники и все его ближайшее окружение связаны между собой круговой порукой. Переходя на другой завод, директор берет с собой все свое окружение и устраивает их на теплых местечках. Все они всегда покрывают друг друга. К этой же теплой компании относится и аппарат фабзавкома. Достаточно сказать, что на данном заводе директор уволил старого секретаря фабзавкома и назначил на его место своего приятеля. Фабзавком никакой роли не играет. Функции его сводятся к тому, чтоб от времени до времени, когда происходят процессы, выборы и т. п., созывать собрания рабочих для принятия верноподданнических резолюций.

    Работающие на заводе делятся на две категории: рабочие и аппарат, к которому относятся также инженеры, мастера и высококвалифицированный технический персонал. Последние пользуются всеми привилегиями, рабочие -- никакими. Ставка инженера -- до 2.000 рублей, слесаря -- 400 рублей, а неквалифицированного рабочего -- 150 рублей. При этом нужно иметь в виду, что, помимо своей высокой ставки, ответственный работник имеет еще до полутора тысяч рублей побочного дохода в месяц: премии, наградные, отпускные, сверхурочные и т. д. -- в зависимости от степени хороших отношений с дирекцией завода. Как получается это дополнительное вознаграждение? На 2.000 рублей можно жить хорошо, т.-е. очень хорошо питаться, но не хватает на одежду и другие расходы. Идешь к директору и говоришь: Иван Васильевич, мне бы тысячу рублей получить, чтоб приодеться. Директор спрашивает: когда будет пущена в серийное производство новая деталь? -- Через две недели. -- Ну, хорошо, получай премию, и тут же подписывает приказ на премирование в тысячу рублей. -- Другая привилегия: социальное страхование. Рабочий имеет право на полное социальное страхование в случае болезни (100 процентов зарплаты) только после того, как он проработал два года на одном и том же заводе. Медикаменты он, по последним законам, должен сам оплачивать. Инженер же имеет право на соцстрахование в полном размере немедленно по поступлении на завод. По закону рабочий, в случае тяжелой болезни, имеет право на больничную койку. Но больницы так переполнены, что больному приходится ждать 10-15 дней очереди (больному гнойным аппендицитом на данном заводе пришлось ждать три дня -- он лежал дома -- пока его приняли в больницу). Если же заболеет кто-нибудь из заводской бюрократии, то для него сразу же найдется койка в специальной палате (особые отделы -- ИТС -- заботятся об обеспечении инженерно-технического персонала).

    Тоже относится и к путевкам в санаторий. О путевках для рабочих в Крым и на Кавказ и речи быть не может. Те несколько путевок, которые попадают на завод, немедленно распределяются среди своих. Рассказчик был в рабочей санатории и не видел там ни одного рабочего. Да это и понятно. Еслиб рабочий и получил путевку в такой санаторий, он туда ехать не может: у него нет ни подходящего костюма, ни денег на проезд. В санаториях "отдыхают" только бюрократы и их жены.

    Заработка рабочего хватает на то, чтоб утром с'есть кусок черного хлеба (кило стоит 90 копеек) и выпить кипятку (без чая и сахара). К обеду он может с'есть в заводской столовой порцию борща (60 копеек) -- да и то не каждый день -- или же сварить себе картошку. Вечером -- черный хлеб и кипяток. Живут по 6-7 человек в комнате (семейные часто живут также в семейных общежитиях), а холостые в общежитии, где койки находятся на расстоянии 50 сантиметров друг от друга. Нищета среди рабочих невероятная. Даже такая дешевая вещь, как водка, рабочему совершенно недоступна. Приходится пить денатурат. Они говорят: буржуи пьют коньяк три звездочки, а мы коньяк три косточки (на бутылках знак яда -- череп и две перекрещенные кости). Последствия употребления денатурата ужасны: люди отравлены, слепнут и гибнут от этого.

    Каковы отношения между рабочими и средним техническим персоналом (начальники цехов, электротехники, монтеры)? Положение среднего технического персонала чрезвычайно тяжелое. Когда директор замечает недовольство среди рабочих в связи с недостаточным заработком или недостатком работы, он говорит -- это начальник цеха виноват. И рабочие на него злы. С другой стороны, средне-технический персонал ответственен перед директором за выполнение плана, на что ему отпускается определенная -- никогда не хватающая сумма. Приходится как то сводить концы с концами, сокращая количество рабочих и экономя на заработной плате, что вызывает недовольство со стороны рабочих. Рабочие всячески стараются отомстить: ругают на чистке, портят машины, срывают промфинплан. Нужно жить в мире с рабочими, но и ладить с дирекцией и выполнять план. Чтобы хорошо жить с рабочими надо стараться повысить их зарплату, выдавая им премии и наградные, не сокращать числа рабочих и в то же время всех обеспечить работой. Что же он делает? Составляет фиктивные сметы. Скажем, ежемесячная ассигновка его 80.000 рублей, а он подает смету на 160.000 руб. В эту смету он включает расходы на капитальный ремонт, который не производится, на сохранение инвентаря в хорошем состоянии, смену проводов -- чего он не делает и т. п. Он знает, что смету эту никто проверять не будет. Директор завода ее подпишет, но снимет тысяч 10-15. Директор треста тоже урежет. И наркомат сократит общую сумму. В конце концов он получает 110-115.000 руб. Остается лишних 30-35.000 рублей. "На эти деньги мы и танцуем", говорит он.

    ГПУ НА ЗАВОДЕ

    Роль ГПУ на заводе выполняет спецчасть. Начальник спецчасти и секретарь парткома в большинстве случаев одно и тоже лицо. В чем заключается деятельность спецчасти на заводе? Прежде всего она следит за рабочими, за их разговорами, за посещаемостью собраний и за поведением на собраниях. Всякая мелочь регистрируется, все записывается -- на всякий случай, все может пригодиться. Вербует она своих сотрудников везде: среди рабочих, партийного и производственного аппарата и т. д. С одним иностранным коммунистом, другом рассказчика, произошел следующий случай. Работающая у него машинистка была вызвана в спецчасть, и ей было предложено следить за деятельностью шефа. О том, чтоб отказаться не может быть и речи. Да и дополнительный заработок в 300 рублей ежемесячно может пригодиться. К счастью, иностранный коммунист был в близких отношениях с ней, и она сообщала только то, что ему было угодно. Иначе дело кончилось бы для него плохо.

    При такой обстановке и речи быть не может о каких бы то ни было политических разговорах. При встречах сплетничают, говорят на обывательские темы, интересуются тем, чья жена с кем сбежала и т. п. За все время своего пребывания на заводах рассказчик слышал только об одном случае политической пропаганды. В 1935 году ему рассказали, что на Первом Московском Шарикоподшипниковом заводе были распространены печатные оппозиционные листовки. На следующий день было арестовано от 300 до 500 рабочих. Этим дело и кончилось. -- На вопрос: как относятся к Сталину?, рассказчик ответил: а я почем знаю, никто никогда ничего не говорит, а что думает -- неизвестно. На собраниях каждый старается перещеголять соседа в восхвалениях Сталина.

    Собрания созываются только в экстренных случаях, скажем после процесса. Созываются они парткомом. Приходят все. За этим уже следит спецчасть. Секретарь парткома оглашает специальное сообщение, затем он говорит 20-30 слов о необходимости расстрела фашистских собак. Потом выступает несколько рабочих. Они говорят, примерно, в том же духе, причем обычно выступают и больше всего горланят те, которые имеют основания бояться больше других. Резолюция принимается единогласно и собрание закрывается. Нужно отметить, что рассказчик откровенно признался, что вместе со всеми голосовал за резолюцию парткома.

    Об активности спецчасти можно судить по тому, сколько человек исчезает на заводе. Всем известно, что исчезнувшие арестованы, но за что и почему -- неизвестно, да никто и не осмеливается спросить. Пришел рассказчик на работу, а заместителя его нет. Он и не спрашивает.

    ВЫБОРЫ

    За две недели до выборов пошли аресты. Об этом говорилось открыто, этого ждали. Каждый мало-мальски "неблагонадежный" ждал своей очереди. Многие иностранцы, работавшие на заводах, предпочли на время выборов уйти в отпуск подальше от своего избирательного пункта. Так, один из близких друзей рассказчика попросил у директора своего завода путевку в санаторий. Он надеялся таким путем избавиться от обязанности голосовать. Но ему все же пришлось голосовать (в Севастополе). Избирательный пункт помещается в роскошной гостиннице. Перед домом -- музыка и танцы. Очень хорошо обставленный зал, где помещается избирательное бюро. Имеются два окошка: одно для местных, другое для приезжих. У него попросили паспорт, затем дали два бюллетеня, на которых в примечании было сказано, что предлагается вычеркнуть имя нежелательного кандидата. А кандидат всего один. Кого же вычеркивать? С бюллетенем он пошел в изоляционную кабину. Там красивая бронзовая чернильница и несколько ручек, а... чернил нет. Чем же вычеркивать нежелательного кандидата? Пометки карандашом считаются недействительными. После того, как он опустил в запечатанную урну -- единственный символ демократизма выборов -- свой бюллетень, ему, как и всем голосовавшим, при выходе были выданы бесплатные билеты в кино и театр.

    По возвращении в Москву ему рассказали, что на соседнем заводе произошел невероятный случай. Когда одному из рабочих -- предварительно выпившему -- в избирательном пункте предложили избирательный бюллетень, он крикнул: не хочу депутата, лучше давайте хлеба. Ко всеобщему удивлению он несколько дней продолжал спокойно работать на заводе. Лишь на 11-ый день он бесследно исчез...

    МОСКОВСКИЕ СЛУХИ

    В Москве ходят слухи, что жена Литвинова находится в ссылке в Свердловске, откуда ее привозят на каждый дипломатический прием. -- Говорят, что расстреляна семья Мдивани за то, что он отказался "сознаться". -- Расстрелян Преображенский. -- Расстреляны Туполев и его жена. -- Арестованы Рухимович и два его заместителя.

    Тюрьмы до того переполнены (иностранцами и русскими), что арестованных помещают уже не в тюрьму, а в подвалы вокзалов и в вагоны, стоящие на запасных путях и огороженных проволочными заграждениями. В Москве говорят поставить в тюрьму, так как сидеть там негде.

    --------------------------------------------------------------------------------

    *1 Рассказчик иностранный коммунист, проживший пять лет в СССР и работавший на производстве в Москве и Ленинграде. -- Ред.

上一页 目录页


10-ый год издания. -- Май-июнь 1938 г. Пролетарии всех стран, соединяйтесь!

    БЮЛЛЕТЕНЬ ОППОЗИЦИИ (БОЛЬШЕВИКОВ-ЛЕНИНЦЕВ) N 66-67

    Bulletin de l'Opposition (Bolcheviks-Leninistes)

    ЛЕВ СЕДОВ -- редактор-издатель с июля 1929 г. по февраль 1938 г.

    АДМИНИСТРАЦИЯ и РЕДАКЦИЯ -- ADMINISTRATION ET REDACTION: "Bulletin de l'Opposition", Librairie du Travail 17, Rue de Sambre-et-Meuse -- Paris (10e). Подписная плата за 12 номеров -- 34 фр. фр., за 6 номеров -- 17 фр. фр. Prix 6 fr.

    СОДЕРЖАНИЕ:

    Агония капитализма и задачи Четвертого Интернационала.

    Л. Т.: Продолжает ли еще советское правительство следовать принципам, усвоенным 20 лет тому назад?

    Л. Троцкий: Шумиха вокруг Кронштадта.

    Социальное страхование в СССР.

    Вокруг процесса 21-го (Молчанов и др.).

    Итоги разгрома "братских" компартий.

    Уход из Коминтерна.

    Жизнь Л. Д. Троцкого в опасности.

目录页 下一页


АГОНИЯ КАПИТАЛИЗМА И ЗАДАЧИ ЧЕТВЕРТОГО ИНТЕРНАЦИОНАЛА*1

    (Мобилизация масс вокруг переходных требований как подготовка к завоеванию власти)

    --------------------------------------------------------------------------------

    ОБ'ЕКТИВНЫЕ ПРЕДПОСЫЛКИ СОЦИАЛИСТИЧЕСКОЙ РЕВОЛЮЦИИ

    Мировое политическое положение в целом характеризуется прежде всего историческим кризисом пролетарского руководства.

    Экономическая предпосылка пролетарской революции давно уже достигла наивысшей точки, какая вообще может быть достигнута при капитализме. Производительные силы человечества перестали расти. Новые изобретения и усовершенствования не ведут уже к повышению материального богатства. Кон'юнктурные кризисы, в условиях социального кризиса всей капиталистической системы, обрушивают на массы все более тяжкие лишения и страдания. Рост безработицы углубляет, в свою очередь, финансовый кризис государства и подкапывает расшатанные денежные системы. Демократические правительства, как и фашистские, шествуют от одного банкротства к другому.

    Сама буржуазия не видит выхода. В странах, где она уже оказалась вынужденной поставить свою последнюю ставку на карту фашизма, она теперь с закрытыми глазами скользит навстречу экономической и военной катастрофе. В исторически привилегированных странах, т.-е. в тех, где она еще может позволить себе в течение некоторого времени роскошь демократии за счет старых национальных накоплений (Великобритания, Франция, Соединенные Штаты и пр.), все традиционные партии капитала находятся в состоянии растерянности, граничащей моментами с параличем воли. "Нью Дил", несмотря на его показную решительность в первый период, представляет только особую форму растерянности, возможную в стране, где буржуазия успела накопить неисчислимые богатства. Нынешний кризис, еще далеко не сказавший своего последнего слова, успел уже показать, что политика "Нью Дил" в Соединенных Штатах, как и политика Народного фронта во Франции, не открывают никакого выхода из экономического тупика.

    Нисколько не лучше картина международных отношений. Под возростающим давлением капиталистического распада империалистские антагонизмы достигли той грани, за которой отдельные столкновения и кровавые вспышки (Абиссиния, Испания, Дальний Восток, Центральная Европа...) должны неминуемо слиться в мировой пожар. Буржуазия отдает себе, разумеется, отчет в смертельной опасности, какую новая война представит для ее господства. Но она ныне неизмеримо менее способна предотвратить войну, чем накануне 1914 года.

    Всякие разговоры о том, что исторические условия еще "не созрели" для социализма, представляют собою продукт невежества или сознательного обмана. Об'ективные предпосылки пролетарской революции не только "созрели", но начали подгнивать. Без социалистической революции, притом в ближайший исторический период, всей культуре человечества грозит катастрофа. Остановка только за пролетариатом, т.-е. в первую голову -- за его революционным авангардом. Исторический кризис человечества сводится к кризису революционного руководства.

    --------------------------------------------------------------------------------

    *1 Программа действия, предложенная к обсуждению Международным Секретариатом секциям IV Интернационала.

    ПРОЛЕТАРИАТ И ЕГО РУКОВОДСТВА

    Хозяйство, государство, политика буржуазии и ее международные отношения поражены насквозь социальным кризисом, характеризующим пред-революционное состояние общества. Главным препятствием на пути превращения пред-революционного состояния в революционное является оппортунистический характер пролетарского руководства, его мелкобуржуазная трусость перед крупной буржуазией и его предательская связь с нею, даже в ее агонии.

    Пролетариат охвачен глубокой тревогой во всех странах. Миллионные массы снова и снова приходят в революционное движение. Но каждый раз они на этом пути наталкиваются на свои собственные консервативные бюрократические аппараты.

    Пролетариат Испании сделал, с апреля 1931 года, ряд героических попыток захватить в свои руки власть и руководство судьбами общества. Однако, его собственные партии -- социал-демократы, сталинцы, анархисты и ПОУМ -- каждая по своему, сыграли роль тормоза и тем подготовили торжество Франко.

    Во Франции могущественная волна "сидячих" стачек, особенно в июне 1936 года, обнаружила полную готовность пролетариата низвергнуть капиталистическую систему. Однако, руководящим организациям: социалистам, сталинцам и синдикалистам, удалось, под фирмой Народного фронта, канализировать и приостановить, по крайней мере временно, революционный поток.

    Небывалая волна "сидячих" стачек и сказочно быстрый рост индустриальных союзов в Соединенных Штатах (СИО) являются наиболее неоспоримым выражением инстинктивного стремления американских рабочих подняться на уровень поставленной перед ними историей задачи. Однако, и здесь руководящие организации, в том числе и новосозданная СИО, делают все, что могут, чтобы задержать и парализовать революционный напор масс.

    Окончательный переход Коминтерна на сторону буржуазного порядка, его цинично контр-революционная роль во всем мире, особенно в Испании, Франции, Соединенных Штатах и других "демократических" странах, создали чрезвычайные дополнительные затруднения для мирового пролетариата. Под знаком Октябрьской революции соглашательская политика "Народных фронтов" обрекает рабочий класс на бессилие и расчищает дорогу фашизму.

    "Народные фронты", с одной стороны, фашизм -- с другой, являются последними политическими рессурсами империализма в борьбе против пролетарской революции. С исторической точки зрения оба эти рессурса представляют, однако, фикцию. Загнивание капитализма продолжается под знаком фригийского колпака во Франции, как и под знаком свастики в Германии. Только низвержение буржуазии может открыть выход.

    Ориентация масс определяется, с одной стороны, об'ективными условиями загнивающего капитализма, с другой стороны, -- предательской политикой старых рабочих организаций. Из этих двух факторов решающим является, разумеется, первый: законы истории сильнее бюрократических аппаратов. Каким бы разнообразием ни отличились методы социал-предателей -- от "социального" законодательства Леона Блюма до судебных подлогов Сталина -- им не удастся сломить революционную волю пролетариата. Чем дальше, тем больше их отчаянные усилия задержать колесо истории будут показывать массам, что кризис пролетарского руководства, ставший кризисом человеческой культуры, может быть разрешен только Четвертым Интернационалом.

    ПРОГРАММА-МИНИМУМ И ПЕРЕХОДНАЯ ПРОГРАММА

    Стратегическая задача ближайшего периода -- пред-революционного периода агитации, пропаганды и организации -- состоит в том, чтоб преодолеть противоречие между зрелостью об'ективных условий для революции и незрелостью пролетариата и его авангарда (растерянностью и разочарованием старшего поколения, неопытностью младшего). Надо помочь массе, в процессе ее повседневной борьбы, найти мост между ее нынешними требованиями и программой социалистической революции. Этот мост должен заключать в себе систему переходных требований, которые исходят из сегодняшних условий и сегодняшнего сознания широких слоев рабочего класса и неизменно ведут к одному и тому же выводу: завоеванию власти пролетариатом.

    Классическая социал-демократия, действовавшая в эпоху прогрессивного капитализма, делила свою программу на две независимые друг от друга части: программу-минимум, которая ограничивалась реформами в рамках буржуазного общества, и программу-максимум, которая обещала в неопределенном будущем замену капитализма социализмом. Между программой-минимум и программой-максимум не было никакого моста. Социал-демократия и не нуждается в этом мосте, ибо о социализме она лишь разговаривает по большим праздникам. Коминтерн встал на путь социал-демократии в эпоху загнивающего капитализма, когда вообще не может быть речи о систематических социальных реформах и повышении жизненного уровня масс; когда буржуазия правой рукой отнимает каждый раз вдвое больше, чем дает левой (налоги, таможенные пошлины, инфляция, "дезинфляция", высокие цены, безработица, полицейская регламентация стачек и пр.); когда каждое серьезное требование пролетариата и даже каждое прогрессивное требование мелкой буржуазии неизбежно ведут за пределы капиталистической собственности и буржуазного государства.

    Стратегическая задача Четвертого Интернационала состоит не в реформировании капитализма, а в его низвержении. Политическая цель: завоевание власти пролетариатом в целях экспроприации буржуазии. Однако, разрешение этой стратегической задачи немыслимо без самого внимательного отношения ко всем, даже мелким и частным вопросам тактики. Все части пролетариата, все его слои, профессии, группы должны быть вовлечены в революционное движение. Отличие нынешней эпохи состоит не в том, что она освобождает революционную партию от будничной черной работы, а в том, что она позволяет вести эту борьбу в неразрывной связи с задачами революции.

    Четвертый Интернационал не отбрасывает требований старой "минимальной" программы, где и поскольку они сохранили хоть часть жизненной силы. Он неутомимо защищает демократические права рабочих и их социальные завоевания. Но он вводит эту будничную работу в рамки правильной, реальной, т.-е. революционной перспективы. Поскольку старые частичные, "минимальные" требования масс сталкиваются с разрушительными и деградирующими тенденциями упадочного капитализма, -- а это происходит на каждом шагу, -- Четвертый Интернационал выдвигает систему переходных требований, смысл которых состоит в том, что они все более открыто и решительно направляются против самых основ буржуазного режима. Старая "минимальная программа" оттесняется назад переходной программой, задача которой состоит в систематической мобилизации масс для пролетарской революции.

    СКОЛЬЗЯЩАЯ СКАЛА ЗАРАБОТНОЙ ПЛАТЫ И СКОЛЬЗЯЩАЯ СКАЛА РАБОЧИХ ЧАСОВ

    Массы продолжают и в условиях распадающегося капитализма жить будничной жизнью угнетенных, которым ныне больше, чем когда-либо, угрожает опасность быть отброшенными на дно пауперизма. Они вынуждены оборонять свой кусок хлеба, если не могут увеличить или улучшить его. Нет ни возможности ни нужды перечислять здесь отдельные, частные требования, выростающие каждый раз из конкретных обстоятельств, национальных, местных, профессиональных. Но два основных экономических бедствия, в которых резюмируется возростающая бессмыслица капиталистической системы, именно: безработица и дороговизна, требуют обобщенных лозунгов и методов борьбы.

    Четвертый Интернационал об'являет непримиримую войну политике капиталистов, которая, как в значительной мере и политика их агентов, реформистов, направлена на то, чтобы переложить на трудящихся всю ношу милитаризма, кризиса, расстройства денежных систем и прочих бедствий капиталистической агонии. Он требует работы и достойного существования для всех.

    Ни денежная инфляция ни стабилизация не могут служить лозунгами пролетариата, ибо это два конца одной и той же палки. Против скачки цен, которая, по мере приближения войны, будет принимать все более разнузданный характер, можно бороться только под лозунгом скользящей скалы заработной платы. Коллективные договоры должны обеспечить автоматическое повышение оплаты труда, в соответствии с ростом цен на предметы потребления.

    Под страхом собственного вырождения пролетариат не может допустить превращения возростающей части рабочих в хронических безработных, в пауперов, живущих подачками разлагающегося общества. Право на работу есть единственное серьезное право, какое рабочий имеет в обществе, основанном на эксплоатации. Между тем это право у него конфискуется на каждом шагу. Против безработицы, "структурной", как и "кон'юнктурной", пора, наряду с лозунгом общественных работ, выдвинуть лозунг скользящей скалы рабочих часов. Профессиональные союзы и другие массовые организации должны связать работающих и безработных круговой порукой солидарности. Наличная работа распределяется между всеми наличными рабочими руками, в соответствии с чем определяется размер рабочей недели. Средний заработок каждого рабочего остается тот же, что и при старой рабочей неделе. Заработная плата, при строго обеспеченном минимуме, следует за движением цен. Никакой другой программы для нынешнего катастрофического периода принять нельзя.

    Собственники и их адвокаты будут доказывать "неосуществимость" этих требований. Более мелкие, особенно разоряющиеся капиталисты будут при этом ссылаться на свои бухгалтерские книги. Рабочие категорически отвергают эти доводы и ссылки. Дело идет не о "нормальном" столкновении противоположных материальных интересов. Дело идет об ограждении пролетариата от распада, деморализации и гибели. Дело идет о жизни и смерти единственного творческого и прогрессивного класса и, тем самым, о будущности человечества. Если капитализм неспособен удовлетворить требования, неотвратимо выростающие из порожденных им самим бедствий, пусть погибает. "Осуществимость" или "неосуществимость" есть в данном случае вопрос соотношения сил, который может быть решен только борьбой. На основе этой борьбы, каковы бы ни были ее непосредственные практические успехи, рабочие лучше всего поймут необходимость ликвидации капиталистического рабства.

    ПРОФЕССИОНАЛЬНЫЕ СОЮЗЫ В ПЕРЕХОДНУЮ ЭПОХУ

    Для борьбы за частичные и переходные требования рабочим нужны ныне более, чем когда-либо, массовые организации, прежде всего профессиональные союзы. Могущественный рост союзов во Франции и в Соединенных Штатах есть лучший ответ тем ультра-левым доктринерам пассивности, которые учили, что профессиональные союзы "отжили свой век".

    Большевики-ленинцы стоят в первых рядах всех видов борьбы, где дело идет хотя бы о самых скромных материальных интересах или демократических правах рабочего класса. Они активно участвуют в массовых профессиональных союзах, заботясь об их упрочении и повышении их боевого духа. Они непримиримо борются против всяких попыток подчинить союзы буржуазному государству и связать пролетариат "принудительным арбитражем" и всякими другими формами полицейской опеки, не только фашистской, но и "демократической". Только на основе такой работы возможна успешная борьба внутри союзов против реформистской, в том числе сталинской бюрократии. Сектантские попытки строить или сохранять мелкие "революционные" союзы, как второе издание партии, означают на деле отказ от борьбы за руководство рабочим классом. Нужно установить, как незыблемое правило: капитулянтская самоизоляция от массовых профессиональных союзов, равносильная измене революции, несовместима с принадлежностью к Четвертому Интернационалу.

    --------------------------------------------------------------------------------

    В то же время Четвертый Интернационал решительно отвергает и осуждает всякого рода фетишизм профессиональных союзов, одинаково свойственный как трэд-юнионистам, так и синдикалистам.

    а) Профессиональные союзы не имеют и, по своим задачам, составу и характеру рекрутирования, не могут иметь законченной революционной программы и потому не могут заменить партию. Строительство национальных революционных партий, как секций Четвертого Интернационала, является центральной задачей переходной эпохи.

    б) Профессиональные союзы, даже наиболее могущественные, охватывают не более 20-25% рабочего класса, притом преимущественно его более квалифицированные и лучше оплачиваемые слои. Наиболее угнетенное большинство рабочего класса вовлекается в борьбу только эпизодически, во время исключительных под'емов рабочего движения. В такие моменты необходимо создавать организации ad hoc, охватывающие всю борющуюся массу; стачечные комитеты, заводские комитеты и, наконец, советы.

    в) В качестве организации верхних слоев пролетариата, профессиональные союзы, как свидетельствует весь исторический опыт, в том числе и свежий опыт анархо-синдикалистских союзов Испании, развивают могущественные тенденции к примирению с демократическим буржуазным режимом. В периоды острой классовой борьбы руководящие аппараты профессиональных союзов стремятся овладеть массовым движением, чтоб обезвредить его. Так происходит уже во время простых стачек; особенно же -- во время массовых "сидячих" стачек, потрясающих принцип буржуазной собственности. Во время войны или революции, когда положение буржуазии становится особенно трудным, вожди профсоюзов становятся обычно буржуазными министрами.

    Секции Четвертого Интернационала должны, поэтому, неизменно стремиться не только обновлять аппарат профессиональных союзов, смело и решительно выдвигая в критические моменты новых, боевых лидеров на место рутинеров-чиновников и карьеристов, но и создавать во всех случаях, где это возможно, самостоятельные боевые организации, более отвечающие задачам массовой борьбы против буржуазного общества, и не останавливаться, в случае необходимости, даже перед прямым разрывом с консервативным аппаратом профессиональных союзов. Если преступно поворачиваться спиною к массовым организациям ради сектантских фикций, то не менее преступно пассивно терпеть подчинение революционного массового движения контролю открыто-реакционных или замаскированно-консервативных ("прогрессивных") бюрократических клик. Профессиональные союзы -- не самоцель, а только одно из средств на пути к пролетарской революции.

    ЗАВОДСКИЕ КОМИТЕТЫ

    Рабочее движение переходной эпохи имеет не планомерный и уравновешенный, а лихорадочный и взрывчатый характер. Лозунги, как и организационные формы, должны подчиняться этому характеру движения. Остерегаясь рутины, как чумы, руководство должно чутко прислушиваться к инициативе самих масс.

    Сидячие стачки (sit-down strikes), одно из новейших проявлений этой инициативы, выходят за пределы "нормального" капиталистического режима. Независимо от требований стачечников, временный захват предприятий наносит удар идолу капиталистической собственности. Каждая "сидячая" стачка ставит практически вопрос о том, кто хозяин на заводе: капиталист или рабочие?

    Если "сидячая" стачка поднимает этот вопрос эпизодически, то заводской комитет придает тому же вопросу организованное выражение. Выбранный всеми рабочими и служащими предприятия, заводской комитет сразу создает противовес воле администрации.

    Реформистской критике хозяев старого типа, так называемых "экономических роялистов", вроде Форда, в отличие от "хороших", "демократических" эксплоататоров, мы противопоставляем лозунг фабрично-заводских комитетов, как центров борьбы против тех и других.

    Бюрократы профессиональных союзов будут, по общему правилу, сопротивляться созданию комитетов, как они сопротивляются всякому смелому шагу на пути мобилизации масс. Сломить их сопротивление будет, однако, тем легче, чем шире будет размах движения. Где все рабочие предприятия уже в "мирное" время охвачены профессиональным союзом (closed shop), там комитет формально совпадет с органом союза, но обновит его состав и расширит его функции. Главное значение комитетов, однако, в том, что они становятся боевыми штабами для таких рабочих слоев, до которых профессиональный союз обычно не способен добраться. Между тем именно из этих наиболее угнетенных слоев выйдут самые самоотверженные отряды революции.

    С момента возникновения комитета на заводе устанавливается фактически двоевластие. По самому существу своему оно является переходным состоянием, ибо заключает в себе два непримиримых режима: капиталистический и пролетарский. Принципиальное значение заводских комитетов в том именно и состоит, что они открывают, если не прямо революционный, то пред-революционный период -- между буржуазным и пролетарским режимом. Что пропаганда заводских комитетов не является ни преждевременной, ни искусственной, об этом лучше всего свидетельствуют волны "сидячих" стачек, прокатившиеся по ряду стран. Новые волны такого типа неизбежны в близком будущем. Необходимо своевременно открыть кампанию в пользу заводских комитетов, чтоб не оказаться застигнутыми врасплох.

    "КОММЕРЧЕСКИЙ СЕКРЕТ" И РАБОЧИЙ КОНТРОЛЬ НАД ПРОМЫШЛЕННОСТЬЮ

    Либеральный капитализм, основанный на конкуренции и свободе торговли, отошел полностью в прошлое. Пришедший ему на смену монополистский капитализм не только не смягчил анархию рынка, но, наоборот, придал ей особенно конвульсивный характер. Необходимость "контроля" над хозяйством, государственного "руководства" промышленностью, и "планирования" признается ныне -- по крайней мере, на словах -- почти всеми течениями буржуазной и мелкобуржуазной мысли, от фашизма до социал-демократии. У фашистов дело идет, главным образом, о "плановом" ограблении народа в военных целях. Социал-демократы собираются вычерпать океан анархии ложками бюрократического "планирования". Инженеры и профессора пишут статьи о "технократии". Демократические правительства наталкиваются в своих трусливых опытах "регулирования" на непреодолимый саботаж крупного капитала.

    Действительное отношение между эксплоататорами и демократическими "контролерами" лучше всего характеризуется тем, что господа "реформаторы" в благочестивом трепете останавливаются у порога треста, с его промышленными и коммерческими "секретами". Здесь господствует принцип "невмешательства". Расчеты между отдельным капиталистом и обществом составляют секрет капиталиста: обществу до них дела нет. Коммерческая "тайна" все еще мотивируется, как и в эпоху либерального капитализма, интересами "конкуренции". На самом деле у трестов друг от друга секретов нет. Коммерческая тайна нынешней эпохи есть постоянный заговор монопольного капитала против общества. Проекты ограничения самодержавия "экономических роялистов" остаются жалкими фарсами до тех пор, пока частные собственники общественных средств производства могут скрывать от производителей и потребителей механику эксплоатации, грабежа, обмана. Уничтожение "коммерческой тайны" есть первый шаг к действительному контролю над промышленностью.

    Рабочие имеют не меньше прав, чем капиталисты, знать "секреты" предприятия, треста, отрасли промышленности, всего народного хозяйства в целом. Банки, тяжелая промышленность и централизованный транспорт должны быть прежде всего поставлены под стеклянный колпак.

    Ближайшие задачи рабочего контроля состоят в том, чтоб выяснить приходы и расходы общества, начиная с отдельного предприятия; определить действительную долю отдельного капиталиста и всех эксплоататоров вместе в национальном доходе; обнаружить закулисные сделки и мошенничества банков и трестов; наконец, раскрыть пред всем обществом то ужасающее расточение человеческого труда, которое является результатом капиталистической анархии и голой погони за барышом.

    Никакой чиновник буржуазного государства не в состоянии выполнить эту работу, какими бы полномочиями ни наделить его. Весь мир наблюдал бессилие президента Рузвельта и премьера Леона Блюма пред лицом заговора "60" или "200 семейств". Чтоб сломить сопротивление эксплоататоров, нужно давление пролетариата. Заводские комитеты и только они, могут осуществить действительный контроль над производством, привлекая, -- в качестве консультантов, а не "технократов", -- честных и преданных народу специалистов: счетоводов, статистиков, инженеров, ученых и пр.

    --------------------------------------------------------------------------------

    Борьба с безработицей немыслима, в частности, без широкой и смелой организации общественных работ. Но общественные работы только в том случае могут иметь длительное и прогрессивное значение, для общества, как и для самих безработных, если они составляют часть общего плана, рассчитанного на ряд лет. В рамках такого плана рабочие будут требовать возобновления, за общественный счет, работ на частных предприятиях, закрытых вследствие кризиса. Рабочий контроль заменится в таких случаях непосредственным рабочим управлением.

    Выработка хотя бы самого элементарного хозяйственного плана -- под углом зрения трудящихся, а не эксплоататоров -- немыслима без рабочего контроля, без проникновения рабочего глаза во все явные и скрытые пружины капиталистического хозяйства. Комитеты отдельных предприятий должны на соответственных конференциях выбирать комитеты трестов, отраслей промышленности, хозяйственных районов, наконец, всей национальной промышленности в целом. Так, рабочий контроль станет школой планового хозяйства. На опыте контроля пролетариат подготовится к прямому управлению национализованной промышленностью, когда пробьет для этого час.

    Тем капиталистам, преимущественно мелким и средним, которые сами предлагают иногда раскрыть перед рабочими свои бухгалтерские книги -- главным образом, для доказательства необходимости снижения заработной платы, -- рабочие отвечают, что их интересует не бухгалтерия отдельных банкротов или полубанкротов, а бухгалтерия всех эксплоататоров. Рабочие не могут и не хотят приспособлять уровень своей жизни к интересам отдельных капиталистов, становящихся жертвами собственного режима. Задача состоит в том, чтоб перестроить всю систему производства и распределения на более разумных и достойных началах. Если отмена коммерческой тайны есть необходимое условие рабочего контроля, то контроль есть первый шаг на пути социалистического руководства хозяйством.

    ЭКСПРОПРИАЦИЯ ОТДЕЛЬНЫХ ГРУПП КАПИТАЛА

    Социалистическая программа экспроприации экспроприаторов, т.-е. политического низвержения буржуазии и ликвидации ее экономического господства, ни в каком случае не должна препятствовать в нынешний переходный период выдвигать, по различным поводам, требование экспроприации отдельных, наиболее важных для национального существования отраслей промышленности или отдельных наиболее паразитических групп буржуазии.

    Так, жалобным причитаниям господ демократов о диктатуре "60 семейств" в Соединенных Штатах или "200 семейств" во Франции, мы противопоставляем требование экспроприации этих 60 или 200 капиталистических феодалов.

    Точно также мы требуем экспроприации монопольных компаний военной промышленности, железных дорог, важнейших источников сырья и пр.

    Отличие этих требований от расплывчатого реформистского лозунга "национализации" состоит в том, что: 1) мы отвергаем выкуп; 2) предостерегаем массы от шарлатанов Народного фронта, которые, проповедуя национализацию на словах, остаются агентами капитала на деле; 3) призываем массы полагаться только на свою революционную силу; 4) связываем проблему экспроприации с вопросом о власти рабочих и крестьян.

    Необходимость выдвигать лозунг экспроприации в повседневной агитации, следовательно по частям, а не только пропагандистски, в его общем виде, вызывается тем, что разные отрасли промышленности находятся на разном уровне развития, занимают разное место в жизни общества и проходят через разные стадии классовой борьбы. Только общий революционный под'ем пролетариата может поставить общую экспроприацию буржуазии в порядок дня. Задача переходных требований -- подготовить пролетариат к разрешению этой задачи.

    ЭКСПРОПРИАЦИЯ ЧАСТНЫХ БАНКОВ И ОГОСУДАРСТВЛЕНИЕ СИСТЕМЫ КРЕДИТА

    Империализм означает господство финансового капитала. Рядом с синдикатами и трестами, и часто -- над ними, банки сосредоточивают в своих руках фактическое командование хозяйством. По своей структуре банки, в концентрированном виде, отражают всю структуру современного капитализма: они сочетают тенденции монополии с тенденциями анархии. Они организуют чудеса техники, гигантские предприятия, могущественные тресты, и они же организуют высокие цены, кризисы и безработицу. Нельзя сделать ни одного серьезного шага в борьбе с монополистским произволом и с капиталистической анархией, которые в своей разрушительной работе дополняют друг друга, если оставить командные высоты банков в руках хищников-капиталистов. Чтоб создать единую систему инвестирования и кредитования, по разумному плану, отвечающему интересам всего народа, нужно об'единить все банки в единое национальное учреждение. Только экспроприация частных банков и сосредоточение всей системы кредита в руках государства передаст в его руки необходимые реальные, т.-е. материальные, а не только бумажные и бюрократические средства для хозяйственного планирования.

    Экспроприация банков ни в каком случае не означает экспроприацию банковских вкладов. Наоборот, для мелких вкладчиков единый государственный банк сможет создать более благоприятные условия, чем частные банки. Равным образом, только государственный банк сможет установить для фермеров, ремесленников и мелких торговцев условия льготного, т.-е. дешевого кредита. Еще важнее, однако, то, что все хозяйство, прежде всего крупная промышленность и транспорт, направляемые из единого финансового штаба, будут служить жизненным интересам рабочих и всех других труженников.

    Однако, огосударствление банков даст эти благотворные результаты лишь в том случае, если сама государственная власть из рук эксплоататоров полностью перейдет в руки трудящихся.

    РАБОЧИЕ ПИКЕТЫ; ОТРЯДЫ ОБОРОНЫ; РАБОЧАЯ МИЛИЦИЯ; ВООРУЖЕНИЕ ПРОЛЕТАРИАТА

    "Сидячие" стачки -- серьезнейшее предостережение со стороны масс по адресу не только буржуазии, но и рабочих организаций, в том числе и Четвертого Интернационала. В 1919-1920 г.г. итальянские рабочие захватывали, по собственной инициативе, предприятия, сигнализуя тем своим "вождям" наступление социальной революции. "Вожди" не вняли сигналу. Результатом явилась победа фашизма.

    "Сидячие" стачки еще не захват предприятий, по итальянскому образцу; но это -- решительный шаг к такому захвату. Нынешний кризис может чрезвычайно обострить ход классовой борьбы и приблизить момент развязки. Не надо, однако, думать, что революционная ситуация наступит сразу. На самом деле приближение ее будет ознаменовано целой серией конвульсий. Одной из них и является волна "сидячих" стачек. Задача секций Четвертого Интернационала состоит в том, чтоб помочь пролетарскому авангарду понять общий характер и темпы нашей эпохи и своевременно оплодотворять борьбу масс все более решительными лозунгами и боевыми организационными мерами.

    Обострение борьбы пролетариата означает обострение методов отпора со стороны капитала. Новые волны "сидячих" стачек могут вызвать и несомненно вызовут решительные контр-меры со стороны буржуазии. В штабах трестов уже сейчас ведется подготовительная работа. Горе революционным организациям, горе пролетариату, если они снова окажутся застигнуты врасплох!

    Буржуазия нигде не довольствуется официальной полицией и армией. В Соединенных Штатах она и в "мирные" времена содержит милитаризованные отряды скэбов и приватные вооруженные шайки на заводах. К ним надо ныне прибавить банды американских наци. Французская буржуазия, при первом приближении опасности, мобилизовала полулегальные и нелегальные фашистские отряды, в том числе и внутри официальной армии. Стоит снова усилиться напору английских рабочих, как банды лорда Мосли немедленно удвоятся, утроятся, удесятерятся и выступят в кровавый поход против рабочих. Буржуазия отдает себе безошибочный отчет в том, что в нынешнюю эпоху классовая борьба имеет непреодолимую тенденцию к превращению в гражданскую войну. Примеры Италии, Германии, Австрии, Испании и других стран гораздо большему научили магнатов и лакеев капитала, чем официальных вождей пролетариата.

    Политики Второго и Третьего Интернационалов, как и бюрократы трэд-юнионов, сознательно закрывают глаза на приватную армию буржуазии: иначе они не могли бы сохранить свой союз с ней и в течение 24-х часов. Реформисты систематически прививают рабочим ту мысль, что священная демократия лучше всего обеспечена тогда, когда буржуазия вооружена до зубов, а рабочие безоружны.

    Долг Четвертого Интернационала -- раз навсегда покончить с этой рабской политикой. О борьбе против фашизма мелко-буржуазные демократы -- в том числе, социал-демократы, сталинцы, анархисты, -- кричат тем громче, чем трусливее они перед ним капитулируют на деле. Бандам фашизма могут с успехом противостоять только вооруженные рабочие отряды, чувствующие за своей спиной поддержку десятков миллионов трудящихся. Борьба против фашизма начинается не в либеральной редакции, а на заводе и кончается на улице. Скэбы и приватные жандармы на заводах являются основными ячейками армии фашизма. Рабочие стачечные пикеты являются основными ячейками армии пролетариата. Из этого надо исходить. В связи с каждой стачкой и уличной манифестацией надо пропагандировать мысль о необходимости создания рабочих отрядов самообороны. Надо вписать этот лозунг в программу революционного крыла трэд-юнионов. Надо практически строить отряды самообороны везде, где возможно, начиная с организации молодежи, и обучать их владеть оружием.

    Новая волна массового движения должна послужить не только для увеличения числа таких отрядов, но и для их об'единения -- по кварталам, по городам, по районам. Законной ненависти рабочих к скэбам, шайкам гангстеров и фашистов надо дать организованное выражение. Надо выдвинуть лозунг рабочей милиции, как единственной серьезной гарантии неприкосновенности рабочих организаций, собраний и печати.

    Только при помощи такой систематической, настойчивой, неутомимой, мужественной агитационной и организационной работы, всегда в связи с опытом самой массы, можно вытравить из ее сознания традиции покорности и пассивности; воспитать отряды героических борцов, способных показать пример всем трудящимся; нанести ряд тактических поражений бандам контр-революции; повысить самоуверенность эксплоатируемых; скомпрометировать фашизм в глазах мелкой буржуазии и проложить дорогу к завоеванию власти пролетариатом.

    Энгельс определил государство, как "отряды вооруженных людей". Вооружение пролетариата есть необходимый составной элемент его освободительной борьбы. Когда пролетариат захочет, он найдет пути и средства к вооружению. Руководство и в этой области естественно ложится на секции Четвертого Интернационала.

    СОЮЗ РАБОЧИХ И КРЕСТЬЯН

    Собратом и соратником промышленного рабочего в деревне является сельский рабочий. Это две части одного и того же класса. Их интересы нераздельны. Программа переходных требований промышленных рабочих является, с теми или другими изменениями, также и программой для сельского пролетариата.

    Крестьяне (фермеры) представляют другой класс: это мелкая буржуазия деревни. Мелкая буржуазия состоит из различных слоев: от полупролетарских до эксплоататорских. Сообразно с этим политическая задача промышленного пролетариата состоит во внесении классовой борьбы в деревню: только так он сможет отделить союзников от врагов.

    Особенности национального развития каждой страны находят наиболее яркое выражение в положении крестьян и отчасти -- городской мелкой буржуазии (ремесленников и торговцев), так как эти классы, как бы многочисленны они ни были, представляют собою по существу пережитки докапиталистических форм производства. Секции Четвертого Интернационала должны, со всей возможной конкретностью, разработать программы переходных требований в отношении крестьян (фермеров) и городской мелкой буржуазии, применительно к условиям каждой страны. Передовые рабочие должны научиться давать ясные и конкретные ответы на вопросы своих будущих союзников.

    Пока крестьянин остается "независимым" мелким производителем, он нуждается в дешевом кредите, в доступных ценах на сельско-хозяйственные машины и удобрения, в выгодных условиях транспорта, в добросовестной организации сбыта сельско-хозяйственных продуктов. Между тем банки, тресты, торговцы грабят крестьянина со всех сторон. Обуздать этот грабеж могут только сами крестьяне, при помощи рабочих. На сцену должны выступить комитеты мелких фермеров, которые, совместно, с рабочими комитетами и комитетами банковских служащих, должны взять в свои руки контроль над транспортными, кредитными и торговыми операциями, интересующими сельское хозяйство.

    Ложно ссылаясь на "непомерную" требовательность рабочих, крупная буржуазия искусно превращает вопрос о ценах на товары в клин, который она затем вгоняет между рабочими и крестьянами, между рабочими и мелкой буржуазией городов. Крестьянин, ремесленник, мелкий торговец, в отличие от рабочего, служащего, мелкого чиновника, не могут требовать повышения заработной платы в соответствии с ростом цен. Официальная бюрократическая борьба с дороговизной служит только для обмана масс. Крестьяне, ремесленники, торговцы могут, однако, в качестве потребителей, рука об руку с рабочими, активно вмешаться в политику цен. На причитания капиталистов об издержках производства, транспорта и торговли, потребители отвечают: "покажите ваши книги, мы требуем контроля над политикой цен". Органами такого контроля должны стать комитеты цен, из делегатов от заводов, профессиональных союзов, кооперативов, организаций фермеров, мелкого городского люда, домашних хозяек и пр. На этом пути рабочие сумеют доказать крестьянам, что причиною высоких цен является не высокая заработная плата, а непомерные барыши капиталистов и накладные расходы капиталистической анархии.

    --------------------------------------------------------------------------------

    Программа национализации земли и коллективизации сельского хозяйства должна быть построена так, чтоб в корне исключать мысль об экспроприации мелких фермеров или об их принудительной коллективизации. Фермер будет оставаться собственником своего участка до тех пор, пока сам найдет это нужным и возможным. Чтоб реабилитировать в глазах крестьянства социалистическую программу, нужно беспощадно разоблачить сталинские методы коллективизации, которые диктуются интересами бюрократии, а не интересами крестьян или рабочих.

    Экспроприация экспроприаторов не означает также принудительного отчуждения мелких ремесленников и лавочников. Наоборот, рабочий контроль над банками и трестами, тем более национализация этих предприятий, могут создать для городской мелкой буржуазии несравненно более благоприятные условия кредита, закупки и сбыта, чем при неограниченном господстве монополий. Зависимость от частного капитала заменится зависимостью от государства, которое будет тем внимательнее к своим маленьким сотрудникам и агентам, чем крепче сами трудящиеся будут держать государство в своих руках.

    Практическое участие эксплоатируемых фермеров в контроле над разными областями хозяйства позволит самим фермерам решить вопрос, выгодно ли им переходить к коллективной обработке земли, в какие сроки и в каком масштабе. Промышленные рабочие обязуются на этом пути оказывать фермерам всякое содействие: через профессиональные союзы, через заводские комитеты и, особенно, через рабочее и крестьянское правительство.

    Союз, который пролетариат предлагает не "средним классам" вообще, а эксплоатируемым слоям мелкой буржуазии города и деревни против всех эксплоататоров, в том числе и "средних", может быть основан не на принуждении, а только на свободном соглашении, которое должно быть закреплено в особом "договоре". Этот "договор" и есть программа переходных требований, добровольно принятая обеими сторонами.

    БОРЬБА ПРОТИВ ИМПЕРИАЛИЗМА И ВОЙНЫ

    Вся мировая обстановка, а следовательно, и внутренняя политическая жизнь отдельных стран, стоят под угрозой мировой войны. Надвигающаяся катастрофа захватывает за живое уже сейчас самые глубокие массы человечества.

    Второй Интернационал повторяет свою изменническую политику 1914 года с тем большей уверенностью, что первую скрипку шовинизма играет ныне Коминтерн. Как только опасность войны приняла конкретные очертания, сталинцы, далеко опережая буржуазных и мелко-буржуазных пацифистов, стали глашатаями, так называемой, "национальной обороны". Они делают исключение только для фашистских стран, т.-е. для тех, где сами они не играют никакой роли. Революционная борьба против войны ложится, таким образом, целиком на плечи Четвертого Интернационала.

    Политика большевиков-ленинцев в этом вопросе формулирована в программных тезисах И. С., сохраняющих всю свою силу и сейчас ("Четвертый Интернационал и война", 1 мая 1934 года)*1. Успех революционной партии в ближайший период будет зависеть прежде всего от ее политики в вопросе о войне. Правильная политика слагается из двух элементов: из непримиримого отношения к империализму и к его войнам и из уменья опереться на опыт самих масс.

    В вопросе о войне больше, чем в каком-либо другом вопросе, буржуазия и ее агенты обманывают народ абстракциями, общими формулами, патетическими фразами: "нейтралитет", "коллективная безопасность", "вооружение для защиты мира", "национальная оборона", "борьба против фашизма" и пр., и пр. Все такие формулы сводятся, в конце концов, к тому, что вопрос о войне, т.-е. о судьбе народов, должен остаться в руках империалистов, их правительств, их дипломатии, их штабов, со всеми их интригами и заговорами против народов.

    Четвертый Интернационал с негодованием отбрасывает все эти абстракции, играющие у демократов ту же роль, что у фашистов: "честь", "кровь", "раса". Но негодования мало. Нужно помочь массе, при помощи переходных и проверочных критериев, лозунгов и требований распознать конкретную сущность мошеннических абстракций.

    "Разоружение"? Но весь вопрос в том, кто кого будет разоружать. Единственное разоружение, которое способно предотвратить или приостановить войну, это разоружение буржуазии рабочими. Но для разоружения буржуазии, нужно, чтоб рабочие сами вооружились.

    "Нейтралитет"? Но пролетариат вовсе не нейтрален в войне между Японией и Китаем, или Германией и СССР. Значит, защита Китая и СССР? Конечно, но только не руками империалистов, которые задушат и Китай и СССР.

    "Защита отечества"? Но под этой абстракцией буржуазия понимает защиту ее барышей и грабежей. Мы готовы защищать отечество от чужих капиталистов, если свяжем своих собственных и помешаем им нападать на чужие отечества; если рабочие и крестьяне нашей страны станут ее действительными хозяевами; если богатства страны из рук маленького меньшинства перейдут в руки народа; если армия из орудия эксплоататоров станет орудием эксплоатируемых.

    Эти основные идеи надо уметь разменивать на более частные и конкретные, в зависимости от хода событий и направления мысли масс. Надо при этом строго различать между пацифизмом дипломата, профессора, журналиста и пацифизмом плотника, сельско-хозяйственного рабочего или прачки. В одном случае пацифизм -- прикрытие империализма. В другом случае -- смутное выражение недоверия к империализму. Когда о защите отечества говорит маленький фермер или рабочий, они представляют себе защиту своего дома, своей семьи и других таких же семей от нашествия, от бомб, от ядовитых газов. Капиталист и его журналист под защитой отечества понимают захват колоний и рынков, грабительское расширение "национальной" доли в мировом доходе. Буржуазные пацифизм и патриотизм -- насквозь обман. В пацифизме и даже патриотизме угнетенных есть прогрессивное ядро, за которое нужно уметь ухватиться, чтоб сделать необходимые революционные выводы. Надо уметь эти два вида пацифизма и патриотизма враждебно столкнуть друг с другом.

    Исходя из этих соображений, Четвертый Интернационал поддерживает всякое, даже и недостаточное требование, если оно способно хоть до некоторой степени привлечь массы к активной политике, пробудить их критику, усилить их контроль над махинациями буржуазии.

    Под этим углом зрения наша американская секция, например, критически поддерживает предложение об установлении референдума по вопросу об открытии войны. Никакая демократическая реформа не может, разумеется, сама по себе помешать правящим вызвать войну, когда они того захотят. Об этом надо предупреждать открыто. Но каковы бы ни были иллюзии масс в отношении референдума, требование это отражает недоверие рабочих и фермеров к буржуазному правительству и парламенту. Не поддерживая и не щадя иллюзий, надо изо всех сил поддерживать прогрессивное недоверие угнетенных к угнетателям. Чем больше движение за референдум будет расти, тем скорее буржуазные пацифисты отшатнутся от него, тем глубже окажутся скомпрометированы предатели Коминтерна, тем острее станет недоверие трудящихся к империалистам.

    Под тем же углом зрения надлежит выдвинуть требование избирательных прав с 18-летнего возраста, для мужчин и женщин. Кто завтра будет призван умирать за отечество, должен иметь право подать свой голос сегодня. Борьба против войны должна стать прежде всего революционной мобилизацией молодежи.

    Проблему войны надо освещать со всех сторон, в зависимости от того, какой стороной она поворачивается в данный момент к массам.

    Война есть гигантское коммерческое предприятие, особенно для военной промышленности. "60 семейств" являются, поэтому, первыми патриотами и главными провокаторами войны. Рабочий контроль над военной промышленностью является первым шагом в борьбе против фабрикантов войны.

    Лозунгу реформистов: налог на военную прибыль, мы противопоставляем лозунги: конфискация военной прибыли и экспроприация предприятий военной промышленности. Где военная промышленность "национализована", как во Франции, лозунг рабочего контроля сохраняет всю свою силу: пролетариат также мало доверяет государству буржуазии, как и отдельным буржуа.

    Ни одного человека и ни одного гроша буржуазному правительству!

    Не программа вооружений, а программа полезных общественных работ!

    Полная независимость рабочих организаций от военно-полицейского контроля!

    Нужно раз навсегда вырвать распоряжение судьбами народов из рук жадных и беспощадных империалистских клик, действующих за спиною народов.

    В соответствии с этим мы требуем:

    Полного уничтожения тайной дипломатии; все договоры и соглашения должны быть доступны каждому рабочему и крестьянину;

    Военного обучения и вооружения рабочих и крестьян под непосредственным контролем рабочих и крестьянских комитетов;

    Создания военных школ для воспитания командиров из трудящихся по отбору рабочих организаций;

    Замены постоянной, т.-е. казарменной армии, народной милицией, находящейся в неразрывной связи с заводами, шахтами, фермами и пр.

    --------------------------------------------------------------------------------

    Империалистская война есть продолжение и обострение грабительской политики буржуазии. Борьба пролетариата против войны есть продолжение и обострение его классовой борьбы. Наступление войны меняет обстановку и отчасти приемы борьбы между классами, но не меняет ее цели и ее основного направления.

    Империалистская буржуазия господствует над миром. По своему основному характеру грядущая война будет, поэтому, империалистской войной. Основным содержанием политики международного пролетариата будет, следовательно, борьба против империализма и его войны. Основной принцип этой борьбы: "главный враг в собственной стране", или: "поражение собственного (империалистского) правительства есть меньшее зло".

    Но не все страны мира являются империалистскими странами. Наоборот, большинство стран являются жертвами империализма. Некоторые из колониальных или полуколониальных стран попытаются, несомненно, воспользоваться войной, чтоб сбросить с себя иго рабства. На их стороне война будет не империалистской, а освободительной. Обязанностью международного пролетариата будет помочь угнетенным странам в войне против угнетателей. Та же его обязанность распространяется на СССР или другое рабочее государство, которое может возникнуть до войны или во время войны. Поражение каждого империалистского правительства в борьбе с рабочим государством или с колониальной страной есть меньшее зло.

    Рабочие империалистской страны не могут, однако, помогать анти-империалистской стране через свое правительство, каковы бы ни были в данный момент дипломатические и военные отношения между обеими странами. Если правительства находятся во временном и, по существу дела, ненадежном союзе, то пролетариат империалистской страны продолжает оставаться в классовой оппозиции к своему правительству и оказывает поддержку его неимпериалистскому "союзнику" своими методами, т.-е. методами международной классовой борьбы (агитация в пользу рабочего государства и колониальной страны не только против их врагов, но и против их вероломных союзников; бойкот и стачка в одних случаях, отказ от бойкота и стачки в других, и пр.).

    Поддерживая колониальную страну или СССР в войне, пролетариат ни в малейшей мере не солидаризуется ни с буржуазным правительством колониальной страны, ни с термидорианской бюрократией СССР. Наоборот, он сохраняет полную политическую независимость как от одного, так и от другой. Помогая справедливой и прогрессивной войне, революционный пролетариат завоюет симпатии трудящихся в колониях и в СССР, упрочит там авторитет и влияние Четвертого Интернационала и сможет тем лучше помочь низвержению буржуазного правительства в колониальной стране, реакционной бюрократии -- в СССР.

    --------------------------------------------------------------------------------

    В начале войны секции Четвертого Интернационала неизбежно почувствуют себя изолированными: каждая война застигает народные массы врасплох и толкает их в сторону государственного аппарата. Интернационалистам придется плыть против течения. Однако, опустошения и бедствия новой войны, которые уже в первые месяцы оставят далеко позади кровавые ужасы 1914-1918 г.г., скоро принесут отрезвление. Недовольство масс и их возмущение будут расти скачками. Секции Четвертого Интернационала окажутся во главе революционного прибоя. Программа переходных требований получит жгучую актуальность. Проблема завоевания власти пролетариатом встанет во весь рост.

    --------------------------------------------------------------------------------

    Прежде, чем издохнуть или утопить человечество в крови, капитализм отравляет мировую атмосферу ядовитыми парами национальной и расовой ненависти. Антисемитизм является ныне одной из наиболее злокачественных конвульсий капиталистической агонии.

    Непримиримое разоблачение расовых предрассудков и всех видов и оттенков национального высокомерия и шовинизма, в частности, антисемитизма, должно войти в повседневную работу всех секций Четвертого Интернационала, как важнейшая воспитательная работа в борьбе против империализма и войны. Основным нашим лозунгом остается: пролетарии всех стран, соединяйтесь!

    --------------------------------------------------------------------------------

    *1 Тезисы эти в ограниченном количестве можно получить через администрацию "Бюллетеня Оппозиции" (цена 5 франков).

    ПРАВИТЕЛЬСТВО РАБОЧИХ И КРЕСТЬЯН

    Впервые эта формула: "правительство рабочих и крестьян" появилась в течение 1917 года, в агитации большевиков, и окончательно утвердилась после Октябрьского переворота. В этом последнем случае она представляла собою ничто иное, как популярное наименование уже установленной диктатуры пролетариата. Значение этого наименования состояло, главным образом, в том, что оно выдвигало на первый план идею союза пролетариата и крестьянства, положенную в основу советской власти.

    Когда Коминтерн эпигонов попытался воскресить похор<о>ненную историей формулу "демократической диктатуры пролетариата и крестьянства", он придал формуле "правительства рабочих и крестьян" совершенно иное, чисто "демократическое", т.-е. буржуазное содержание, противопоставляя ее диктатуре пролетариата. Большевики-ленинцы решительно отвергли лозунг "правительства рабочих и крестьян" в буржуазно-демократическом истолковании. Они утверждали и утверждают, что поскольку партия пролетариата отказывается выходит за рамки буржуазной демократии, ее союз с крестьянством превращается попросту в опору капитала, как это было с меньшевиками и эс-эрами в 1917 году, с китайской компартией в 1925-1927 г.г., как это происходит ныне с "Народными фронтами" в Испании, во Франции и других странах.

    В апреле-сентябре 1917 года большевики требовали, чтоб эс-эры и меньшевики порвали связь с либеральной буржуазией и взяли власть в собственные руки. При этом условии большевики обещали меньшевикам и эс-эрам, как мелкобуржуазным представителям рабочих и крестьян, свою революционную помощь против буржуазии, категорически отказываясь, однако, как вступать в правительство меньшевиков и эс-эров, так и нести за него политическую ответственность. Еслиб меньшевики и эс-эры действительно порвали с кадетами и с иностранным империализмом, то созданное ими "правительство рабочих и крестьян", могло бы только ускорить и облегчить установление диктатуры пролетариата. Но именно поэтому верхи мелко-буржуазной демократии изо всех сил сопротивлялись установлению своей собственной власти. Опыт России показал, опыт Испании и Франции снова подтверждает, что даже в очень благоприятных условиях партии мелко-буржуазной демократии (эс-эры, социал-демократы, сталинцы, анархисты) неспособны создать правительство рабочих и крестьян, т.-е. правительство, независимое от буржуазии.

    Тем не менее требование большевиков, обращенное к меньшевикам и эс-эрам: "порвите с буржуазией, возьмите в свои руки власть!" имело для масс огромное воспитательное значение. Упорное нежелание меньшевиков и эс-эров взять власть, так драматически обнаружившееся в июльские дни, окончательно погубило их во мнении народа и подготовило победу большевиков.

    Центральная задача Четвертого Интернационала состоит в том, чтоб освободить пролетариат от старого руководства, консерватизм которого находится в полном противоречии с катастрофической обстановкой капиталистического распада и является главным тормозом исторического прогресса. Главное обвинение, которое Четвертый Интернационал выдвигает против традиционных организаций пролетариата состоит в том, что они не хотят оторваться от политического полутрупа буржуазии. В этих условиях требование, систематически обращаемое к старому руководству: "порвите с буржуазией, возьмите власть!", является чрезвычайно важным орудием разоблачения предательского характера партий и организаций Второго, Третьего и Амстердамского Интернационалов.

    Лозунг "правительство рабочих и крестьян" приемлем для нас только в том смысле, какой он имел в 1917 году в устах большевиков, т.-е. как анти-буржуазный, анти-капиталистический лозунг, но ни в каком случае не в том "демократическом" смысле, какой ему придали позже эпигоны, превратив его из моста к социалистической революции в главный барьер на ее пути.

    От всех тех партий и организаций, которые опираются на рабочих и крестьян и говорят от их имени, мы требуем, чтоб они политически порвали с буржуазией и вступили на путь борьбы за власть рабочих и крестьян. На этом пути мы обещаем им полную поддержку против капиталистической реакции. В то же время мы неутомимо развиваем агитацию вокруг тех переходных требований, которые должны были бы, по нашему мнению, составить программу "рабочего и крестьянского правительства".

    Возможно ли создание такого правительства традиционными рабочими организациями? Предшествующий опыт показывает, как уже сказано, что это, по крайней мере, маловероятно. Однако, нельзя категорически отрицать заранее теоретическую возможность того, что, под влиянием совершенно исключительного сочетания обстоятельств (войны, поражения, финансового краха, массового революционного напора и пр.), мелко-буржуазные партии, включая сталинцев, могут зайти дальше, чем сами хотели бы, по пути разрыва с буржуазией. Несомненно, во всяком случае, одно: еслиб даже этот маловероятный вариант где-либо и когда-либо осуществился бы, и еслиб даже "правительство рабочих и крестьян", в указанном выше смысле, установилось бы на деле, оно представляло бы лишь короткий эпизод на пути к действительной диктатуре пролетариата.

    Незачем, однако, заниматься гаданиями. Агитация под лозунгом рабоче-крестьянского правительства сохраняет при всех условиях огромное воспитательное значение. И не случайно: этот обобщающий лозунг идет полностью по линии политического развития нашей эпохи (банкротство и разложение старых буржуазных партий, крушение демократии, рост фашизма, возростающая тяга трудящихся к более активной и наступательной политике). Каждое из наших переходных требований должно, поэтому, вести к одному и тому же политическому выводу: рабочие должны порвать со всеми традиционными партиями буржуазии, чтобы совместно с крестьянами установить свою собственную власть.

    Нельзя заранее предвидеть, каковы будут конкретные этапы революционной мобилизации масс. Секции Четвертого Интернационала должны критически ориентироваться на каждом новом этапе и выдвигать такие лозунги, которые содействуют стремлению рабочих к самостоятельной политике, углубляют классовый характер этой политики, разрушают реформистские и пацифистские иллюзии, укрепляют связь авангарда с массами и подготовляют революционный захват власти.

    СОВЕТЫ

    Заводские комитеты являются, как сказано, элементом двоевластия на заводе. Существование их мыслимо, следовательно, лишь в условиях возростающего напора масс. То же относится к специальным массовым группировкам для борьбы против войны, к комитетам цен и всем другим новым центрам движения, самое возникновение которых свидетельствует, что классовая борьба переросла через рамки традиционных организаций пролетариата.

    Эти новые органы и центры скоро почувствуют, однако, свою разобщенность и недостаточность. Ни одно из переходных требований не может быть полностью осуществлено при сохранении буржуазного режима. Между тем углубление социального кризиса будет повышать не только страдания масс, но и их нетерпение, их настойчивость, их натиск. Новые и новые слои угнетенных будут поднимать голову и выдвигать свои требования. Миллионы мелких тружеников, о которых реформистские вожди никогда не думают, начнут стучаться в двери рабочих организаций. Придут в движение безработные. Сельско-хозяйственные рабочие, разоренные и полу-разоренные крестьяне, городские низы, женщины-работницы, домашние хозяйки, пролетаризованные слои интеллигенции, все будут искать сплочения и руководства.

    Как согласовать различные требования и формы борьбы хотя бы только в рамках одного города? История уже ответила на этот вопрос: через советы, об'единяющие представителей всех борющихся групп. Никакой другой формы организации никто до сих пор для этого не предложил, да вряд ли и можно ее придумать. Советы не связаны априорной программой. Они открывают дверь всем эксплоатируемым. В эту дверь проходят представители тех слоев, которые вовлечены в общий поток борьбы. Организация расширяется вместе с движением и обновляется из недр его. Все политические течения в пролетариате могут бороться за руководство советом на основе самой широкой демократии. Лозунг советов является, поэтому, увенчанием программы переходных требований.

    Советы могут возникнуть только тогда, когда массовое движение входит в открыто революционную стадию. В качестве стержня, вокруг которого об'единяются десятки миллионов трудящихся в своей борьбе против эксплоататоров, советы, с момента своего возникновения, становятся соперниками и противниками местных властей, а затем и центрального правительства. Если заводской комитет создает элементы двоевластия на заводе, то советы открывают период двоевластия в стране.

    Двоевластие есть, в свою очередь, кульминационный пункт переходного периода. Два режима: буржуазный и пролетарский, стоят враждебно друг против друга. Схватка между ними неизбежна. От исхода ее зависит судьба общества. В случае поражения революции -- фашистская диктатура буржуазии. В случае победы -- власть советов, т.-е. диктатура пролетариата и социалистическая перестройка общества.

    ОТСТАЛЫЕ СТРАНЫ И ПРОГРАММА ПЕРЕХОДНЫХ ТРЕБОВАНИЙ

    Колониальные и полуколониальные страны являются, по самому существу своему, отсталыми странами. Но эти отсталые страны живут в условиях мирового господства империализма. Их развитие имеет, поэтому, комбинированный характер: оно соединяет в себе наиболее первобытные экономические формы с последним словом капиталистической техники и культуры. Этим определяется политика пролетариата отсталых стран: он вынужден комбинировать борьбу за самые элементарные задачи национальной независимости и буржуазной демократии с социалистической борьбой против мирового империализма. Требования демократии, переходные требования и задачи социалистической революции не отделены в его борьбе историческими эпохами, а непосредственно выростают одни из других. Едва начав строить профессиональные союзы, китайский пролетариат уже должен был думать о советах. В этом смысле настоящая программа вполне применима к колониальным и полу-колониальным странам, по крайней мере, к тем, в которых пролетариат способен уже на самостоятельную политику.

    Центральными проблемами колониальных и полуколониальных стран являются: аграрная революция, т.-е. ликвидация феодального наследства, и национальная независимость, т.-е. низвержение империалистского ига. Обе задачи тесно связаны между собою.

    Демократическую программу нельзя просто отбросить: надо, чтоб массы в борьбе переросли эту программу. Лозунг Национального (или Учредительного) Собрания сохраняет полностью свою силу для таких стран, как Китай или Индия. Этот лозунг надо неразрывно связать с задачей национального освобождения и аграрной реформой. Этой демократической программой надо, прежде всего, вооружить рабочих. Только они смогут поднять и сплотить крестьян. На основе революционной демократической программы надо противопоставлять рабочих "национальной" буржуазии.

    На известном этапе мобилизации масс под лозунгами революционной демократии могут и должны возникнуть советы. Их историческая роль в каждый данный период, в частности их взаимоотношение с Национальным Собранием, определяется политическим уровнем пролетариата, связью между ним и крестьянством, характером политики пролетарской партии. Раньше или позже советы должны опрокинуть буржуазную демократию. Только они способны довести демократическую революцию до конца и вместе с тем открыть эру социалистической революции.

    Относительный вес отдельных демократических и переходных требований в борьбе пролетариата, их взаимная связь, их чередование определяются особенностями и специфическими условиями каждой отсталой страны, в значительной мере -- степенью ее отсталости. Однако, общее направление революционного развития может быть определено формулой перманентной революции, в том смысле, какой окончательно придан этой формуле тремя революциями в России (1905 год, февраль 1917 года, октябрь 1917 года).

    Коминтерн дал отсталым странам классический образец того, как можно погубить полную сил и многообещающую революцию. Во время бурного массового под'ема в Китае в 1925-1927 г.г. Коминтерн не выдвигал лозунг Национального Собрания и в то же время запрещал создание советов. Буржуазная партия Гоминдан должна была, по плану Сталина, "заменить" и Национальное Собрание и советы. После разгрома масс Гоминданом Коминтерн организовал в Кантоне карикатуру совета. После неизбежного крушения кантонского восстания Коминтерн встал на путь партизанской войны и крестьянских советов, при полной пассивности промышленного пролетариата. Зайдя на этом пути в тупик, Коминтерн воспользовался японо-китайской войной, чтоб ликвидировать росчерком пера "советский" Китай, подчинив не только крестьянскую "Красную армию", но и, так называемую, "Коммунистическую" партию тому же Гоминдану, т.-е. буржуазии.

    Предав международную пролетарскую революцию во имя дружбы с "демократическими" рабовладельцами, Коминтерн не мог не предать заодно и освободительную борьбу колониальных народов, притом с еще большим цинизмом, чем это сделал до него Второй Интернационал. Политика Народных фронтов и "национальной защиты" имеет одной из своих задач превращение сотен миллионов душ колониального населения в пушечное мясо для "демократического" империализма. Знамя освободительной борьбы колониальных и полуколониальных народов, т.-е. большей половины человечества, переходит окончательно в руки Четвертого Интернационала.

    ПРОГРАММА ПЕРЕХОДНЫХ ТРЕБОВАНИЙ В СТРАНАХ ФАШИЗМА

    Те дни, когда стратеги Коминтерна провозглашали, что победа Гитлера будет только ступенькой к победе Тельмана, остались далеко позади. Тельман не выходит из тюрьмы Гитлера уже свыше пяти лет. Муссолини держит Италию в цепях фашизма свыше 16 лет. За все эти годы партии Второго и Третьего Интернационалов оказались бессильны не только вызвать массовое движение, но и создать серьезную нелегальную организацию, которая могла бы идти хоть в какое-нибудь сравнение с русскими революционными партиями эпохи царизма.

    Нет ни малейшего основания видеть причину этих неудач в могуществе фашистской идеологии. У Муссолини никогда никакой идеологии, в сущности, не было. "Идеология" Гитлера никогда серьезно не захватывала рабочих. Те слои населения, в головы которых в свое время ударил хмель фашизма, т.-е. главным образом, средние классы, имели достаточно времени, чтоб протрезвиться. Если тем не менее сколько-нибудь заметная оппозиция ограничивается протестантскими и католическими церковными кругами, то причина -- не в могуществе полубредовых, полушарлатанских теорий "расы" и "крови", а в ужасающем крушении идеологий демократии, социал-демократии и Коминтерна.

    После разгрома парижской Коммуны глухая реакция длилась около 8 лет. После поражения русской революции 1905 года рабочие массы оставались в оцепенении почти столько же времени. Между тем в обоих этих случаях дело шло лишь о физических поражениях, обусловленных соотношением сил. В России дело шло, к тому же, о почти девственном пролетариате. Фракция большевиков не насчитывала тогда и трех лет от роду. Совершенно иначе обстояло дело в Германии, где руководство принадлежало могущественным партиям, из которых одна насчитывала 70 лет существования, другая -- около 15 лет. Обе эти партии, имевшие миллионы избирателей, оказались морально парализованы до боя и сдались без боя. Такой катастрофы еще не было в истории. Немецкий пролетариат не был разбит врагом в бою. Он был сокрушен трусостью, низостью, предательством собственных партий. Немудрено, если он потерял веру во все то, чему привык верить в течение почти трех поколений. Победа Гитлера укрепила, в свою очередь, Муссолини.

    Действительный неуспех революционной работы в Италии и Германии есть не что иное, как расплата за преступную политику социал-демократии и Коминтерна. Для нелегальной работы нужно не только сочувствие массы, а прямой энтузиазм ее передовых слоев. Но можно ли ждать энтузиазма в отношении исторически обанкротившихся организаций? В качестве эмигрантских вождей выступают, главным образом, деморализованные до мозга костей, агенты Кремля и ГПУ, либо социал-демократические экс-министры буржуазии, мечтающие о том, чтоб рабочие каким-либо чудом вернули им их утерянные посты. Можно ли хоть на минуту представить себе этих господ в виде вождей будущей "анти-фашистской" революции?

    Не могли содействовать до сих пор революционному под'ему в Италии или Германии и события на мировой арене: разгром австрийских рабочих, поражение испанской революции, перерождение советского государства. Поскольку итальянские и германские рабочие в отношении политической информации зависят, в решающей степени, от радио, можно с уверенностью сказать, что московская радиостанция, сочетающая термидорианскую лживость с глупостью и наглостью, стала могущественным фактором деморализации рабочих в тоталитарных государствах. В этом отношении, как и в других, Сталин является только помощником Геббельса.

    Тем временем классовые антагонизмы, которые привели к победе фашизма, продолжают свою работу и при господстве фашизма, постепенно подтачивая его. Массы все более недовольны. Сотни и тысячи самоотверженных рабочих продолжают, несмотря на все, вести осторожную работу революционных кротов. Поднимаются новые поколения, которые непосредственно не пережили крушения великих традиций и надежд. Молекулярная подготовка пролетарской революции идет под тяжелой тоталитарной плитой. Но для того, чтоб скрытую энергию превратить в открытое движение, нужно, чтоб авангард пролетариата нашел новую перспективу, новую программу, новое незапятнанное знамя.

    Здесь главное затруднение. Рабочим фашистских стран труднее всего ориентироваться в новых программах. Проверка программы дается опытом. Между тем именно опыт массового движения отсутствует в странах тоталитарного деспотизма. Весьма возможно, что понадобится крупный успех пролетариата в одной из "демократических" стран, чтоб дать толчок революционному движению на территории фашизма. Подобное же действие может оказать финансовая или военная катастрофа. Сейчас приходится вести преимущественно пропагандистскую подготовительную работу, которая лишь в будущем принесет крупные плоды. Одно можно сказать с полной уверенностью уже сейчас: раз прорвавшись наружу, революционное движение в фашистских странах примет сразу грандиозный размах и ни в каком случае не остановится на экспериментах оживления какого-нибудь веймарского трупа.

    С этого пункта начинается непримиримое расхождение между Четвертым Интернационалом и старыми партиями, физически пережившими свое банкротство. Эмигрантский "Народный фронт" есть самая злокачественная и предательская разновидность всех возможных Народных фронтов. По существу он означает бессильную тоску по коалиции с несуществующей либеральной буржуазией. Еслиб он имел успех, он подготовил бы лишь ряд новых крушений пролетариата, по испанскому образцу. Беспощадное разоблачение теории и практики "Народного фронта" есть, поэтому, первое условие революционной борьбы с фашизмом.

    Это не значит, конечно, что Четвертый Интернационал отвергает демократические лозунги. Наоборот, они могут сыграть в известный момент крупную роль. Но формулы демократии (свобода союзов, печати и пр.) означают для нас лишь этапные или эпизодические лозунги в самостоятельном движении пролетариата, а не демократическую петлю, надетую на шею пролетариата агентами буржуазии (Испания!). Как только движение примет сколько-нибудь массовый характер, демократические лозунги переплетутся с переходными; заводские комитеты возникнут, надо думать, прежде, чем старые бонзы приступят, из своих канцелярий, к строительству профессиональных союзов; советы покроют Германию раньше, чем в Веймаре соберется новое Учредительное Собрание. То же относится к Италии и к остальным тоталитарным и полутоталитарным странам.

    Фашизм отбросил эти страны в политическое варварство. Но он не изменил их социальной структуры. Фашизм -- орудие финансового капитала, а не феодального землевладения. Революционная программа должна опираться на диалектику классовой борьбы, обязательную и для стран фашизма, а не на психологию перепуганных банкротов. Четвертый Интернационал с отвращением отбрасывает методы политического маскарада, которые побуждают сталинцев, бывших героев "третьего периода", выступать поочереди под масками католиков, протестантов, евреев, немецких националистов, либералов, -- только чтоб скрыть свое собственное малопривлекательное лицо. Четвертый Интернационал всегда и везде выступает под собственным знаменем. Он открыто предлагает свою программу пролетариату фашистских стран. Уже сейчас передовые рабочие всего мира непоколебимо убеждены, что низвержение Муссолини, Гитлера, их агентов и подражателей произойдет под руководством Четвертого Интернационала.

    ПОЛОЖЕНИЕ СССР И ЗАДАЧИ ПЕРЕХОДНОЙ ЭПОХИ

    Советский Союз вышел из Октябрьской революции, как рабочее государство. Огосударствление средств производства, необходимое условие социалистического развития, открыло возможность быстрого роста производительных сил. Аппарат рабочего государства подвергся тем временем полному перерождению, превратившись из орудия рабочего класса в орудие бюрократических насилий над рабочим классом и, чем дальше, тем больше, в орудие саботажа хозяйства. Бюрократизация отсталого и изолированного рабочего государства и превращение бюрократии во всесильную привилегированную касту являются самым убедительным -- не теоретическим только, а практическим -- опровержением теории социализма в отдельной стране.

    Режим СССР заключает в себе, таким образом, ужасающие противоречия. Но он продолжает оставаться режимом переродившегося рабочего государства. Таков социальный диагноз. Политический прогноз имеет альтернативный характер: либо бюрократия, все более становящаяся органом мировой буржуазии в рабочем государстве, опрокинет новые формы собственности и отбросит страну к капитализму; либо рабочий класс разгромит бюрократию и откроет выход к социализму.

    Для секций Четвертого Интернационала московские процессы явились не неожиданностью, не результатом личного помешательства кремлевского диктатора, а закономерным детищем Термидора. Они выросли из нестерпимых трений внутри советской бюрократии, которые, в свою очередь, отражают противоречия между бюрократией и народом, как и углубляющиеся антагонизмы в самом "народе". Кровавая "фантастичность" процессов является показателем силы напряжения противоречий и предвещает тем самым приближение развязки.

    Публичные выступления бывших заграничных агентов Кремля, отказавшихся вернуться в Москву, неопровержимо подтвердили, с своей стороны, что в составе бюрократии имеются все оттенки политической мысли: от подлинного большевизма (И. Райсс) до законченного фашизма (Ф. Бутенко). Революционные элементы бюрократии, составляющие небольшое меньшинство, отражают, пассивно, правда, социалистические интересы пролетариата. Фашистские, вообще контр-революционные элементы, непрерывно растущие, выражают все более последовательно интересы мирового империализма. Эти кандидаты на роль компрадоров не без основания считают, что новый правящий слой может застраховать свои привилегированные позиции лишь путем отказа от национализации, коллективизации и монополии внешней торговли, во имя усвоения "западной цивилизации", т.-е. капитализма. Между этими двумя полюсами располагаются промежуточные, расплывчатые меньшевистски -- эс-эровски -- либеральные тенденции, которые тяготеют к буржуазной демократии.

    В самом, так называемом, "бесклассовом" обществе имеются несомненно те же группировки, что и в бюрократии, только менее ярко выраженные и в обратной пропорции: сознательные капиталистические тенденции, свойственные, главным образом, преуспевающей части колхозников, характерны лишь для небольшого меньшинства населения. Но они находят себе широкую базу в мелко-буржуазных тенденциях личного накопления, которые выростают из общей нужды и сознательно поощряются бюрократией.

    На этой системе растущих антагонизмом, все более нарушающих социальное равновесие, держится, методами террора, термидорианская олигархия, сведшаяся ныне, главным образом, к бонапартистской клике Сталина.

    Последние судебные процессы представляли собою удар налево. Это относится также и к расправе над вождями правой оппозиции, ибо, с точки зрения интересов и тенденций бюрократии, правая группировка старой большевистской партии представляет собою левую опасность. Тот факт, что бонапартистская клика, которая боится также и своих правых союзников, типа Бутенко, оказалась вынуждена, в интересах самосохранения, произвести почти поголовное истребление старого поколения большевиков, является неоспоримым свидетельством живучести революционных традиций в массах, как и растущего недовольства этих последних.

    Мелко-буржуазные демократы Запада, вчера еще принимавшие московские процессы за чистую монету, сегодня настойчиво повторяют, что "в СССР нет ни троцкизма, ни троцкистов". Они не об'ясняют, однако, почему вся чистка проходит под знаком борьбы именно с этой опасностью. Если брать "троцкизм", как законченную программу, тем более как организацию, то "троцкизм" в СССР несомненно крайне слаб. Несокрушимая сила его состоит, однако, в том, что он выражает не только революционную традицию, но и сегодняшнюю оппозицию самого рабочего класса. Социальная ненависть рабочих к бюрократии -- это и есть в глазах кремлевской клики "троцкизм". Она смертельна и вполне основательно боится смычки между глухим возмущением рабочих и организацией Четвертого Интернационала.

    Истребление старого поколения большевиков и революционных представителей среднего и младшего поколения еще больше нарушило политическое равновесие в пользу правого буржуазного крыла, бюрократии и его союзников в стране. Отсюда, т.-е. справа, можно ждать в ближайший период все более решительных попыток перестроить социальный режим СССР, приблизив его к "западной цивилизации", преимущественно в ее фашистской форме.

    Эта перспектива придает большую конкретность вопросу о "защите СССР". Если завтра буржуазно-фашистская группировка, так сказать, "фракция Бутенко", выступит на завоевание власти, то "фракция Райсса" неизбежно займет свое место по другую сторону баррикады. Оказавшись временно союзницей Сталина, она будет защи<щ>ать, разумеется, не его бонапартистскую клику, а социальную базу СССР, т.-е. вырванную у капиталистов и огосударствленную собственность. Если "фракция Бутенко" окажется в военном союзе с Гитлером, то "фракция Райсса" будет защищать СССР от военной интервенции, внутри СССР, как и на мировой арене. Всякое другое поведение было бы изменой.

    Если, таким образом, недопустимо отрицать заранее возможность, в строго определенных случаях, "единого фронта" с термидорианской частью бюрократии против открытого наступления капиталистической контр-революции, то главной политической задачей в СССР остается, все же, низвержение самой термидорианской бюрократии. Каждый лишний день ее господства расшатывает социалистические элементы хозяйства и увеличивает шансы капиталистической реставрации. В том же направлении действует и Коминтерн, агент и сообщник сталинской клики по удушению испанской революции и деморализации международного пролетариата.

    Как и в странах фашизма, главная сила бюрократии не в ней самой, а в разочаровании масс, в отсутствии у них новой перспективы. Как и в странах фашизма, от которого политический аппарат Сталина ничем не отличается, кроме большей разнузданности, в СССР возможна сейчас только подготовительная пропагандистская работа. Как и в странах фашизма, толчок революционному движению советских рабочих дадут, вероятно, внешние события. Борьба против Коминтерна на мировой арене есть сейчас важнейшая часть борьбы против сталинской диктатуры. Многое говорит за то, что распад Коминтерна, не имеющего прямой опоры в ГПУ, будет предшествовать падению бонапартистской клики и всей вообще термидорианской бюрократии.

    --------------------------------------------------------------------------------

    Новый под'ем революции в СССР начнется, несомненно, под знаменем борьбы против социального неравенства и политического гнета. Долой привилегии бюрократии! Долой стахановщину, долой советскую аристократию, с ее чинами и орденами! Больше равенства в оплате всех видов труда!

    Борьба за свободу профессиональных союзов и заводских комитетов, за свободу собраний и печати развернется в борьбу за возрождение и развитие советской демократии.

    Бюрократия заменила советы, как классовые органы, фикцией всеобщего избирательного права, в стиле Гитлера-Геббельса. Советам нужно вернуть не только их свободную демократическую форму, но и их классовое содержание. Как раньше в советы не допускались буржуазия и кулачество, так теперь из советов должны быть изгнаны бюрократия и новая аристократия. В советах место только представителям рабочих, рядовых колхозников, крестьян, красноармейцев.

    Демократизация советов немыслима без легализации советских партий. Сами рабочие и крестьяне, своим свободным голосованием, покажут, какие партии являются советскими.

    Пересмотр планового хозяйства сверху до низу в интересах производителей и потребителей! Заводские комитеты должны вернуть себе права контроля над производством. Демократически организованная потребительская кооперация должна контролировать качество продукции и цены.

    Реорганизация колхозов в соответствии с волей колхозников и в интересах колхозников!

    Консервативная международная политика бюрократии должна быть заменена политикой пролетарского интернационализма. Вся дипломатическая переписка Кремля должна быть опубликована. Долой тайную дипломатию!

    Все политические процессы, поставленные термидорианской бюрократией, должны быть пересмотрены, в обстановке полной гласности и состязательного начала. Организаторы подлогов должны понести заслуженную кару.

    Осуществить эту программу нельзя без низвержения бюрократии, которая держится насилием и подлогом. Только победоносное революционное восстание угнетенных масс может возродить советский режим и обеспечить его дальнейшее движение к социализму. Повести советские массы на восстание способна только партия Четвертого Интернационала.

    Долой бонапартистскую шайку Каина-Сталина!

    Да здравствует советская демократия!

    Да здравствует международная социалистическая революция!

    ПРОТИВ ОППОРТУНИЗМА И БЕСПРИНЦИПНОГО РЕВИЗИОНИЗМА

    Политика партии Леона Блюма во Франции снова показывает, что реформисты неспособны ничему научиться на самых трагических уроках истории. Французская социал-демократия рабски копирует политику германской социал-демократии и идет навстречу тому же концу. В течение десятилетий Второй Интернационал вростал в режим буржуазной демократии, стал его неотделимой частью и загнивает вместе с ним.

    Третий Интернационал перешел на путь реформизма, когда кризис капитализма окончательно поставил в порядок дня пролетарскую революцию. Сегодняшняя политика Коминтерна в Испании и Китае, -- политика пресмыкательства перед "демократической" и "национальной" буржуазией, -- показывает, что и Коминтерн неспособен больше ни научиться, ни измениться. Бюрократия, которая стала реакционной силой в СССР, не может играть революционную роль на мировой арене.

    Анархо-синдикализм проделал, в общем, эволюцию того же типа. Во Франции синдикальная бюрократия Леона Жуо давно уже стала буржуазной агентурой в рабочем классе. В Испании анархо-синдикализм стряхнул с себя показную революционность, как только наступила революция, и превратился в пятое колесо при колеснице буржуазной демократии.

    Промежуточные, центристские организации, группирующиеся вокруг Лондонского Бюро, представляют лишь "левые" привески социал-демократии или Коминтерна. Они обнаружили полную неспособность разобраться в исторической обстановке и сделать из нее революционные выводы. Их высшей точкой является испанская ПОУМ, которая, в условиях революции, оказалась совершенно неспособной на революционную политику.

    --------------------------------------------------------------------------------

    Трагические поражения мирового пролетариата за долгий ряд лет обрекли официальные организации на еще больший консерватизм и в то же время толкнули разочарованных мелко-буржуазных "революционеров" на поиски "новых слов". Как всегда в эпохи реакции и упадка, со всех сторон появились знахари и шарлатаны. Они хотят ревизовать весь ход революционной мысли. Вместо того, чтоб учиться на прошлом, они "отвергают" его. Одни открывают несостоятельность марксизма, другие провозглашают крушение большевизма. Одни возлагают на революционную доктрину ответственность за ошибки и преступления тех, которые ей изменили; другие проклинают медицину, потому что она не обеспечивает моментальных и чудесных исцелений. Более отважные обещают открыть панацею, а, в ожидании, рекомендуют приостановить классовую борьбу. Многочисленные пророки новой морали собираются возродить рабочее движение при помощи этической гомеопатии. Большинство этих апостолов успели сами стать моральными инвалидами, прежде чем побывали на полях сражений. Так, под видом новых слов пролетариату предлагают старые рецепты, давно похороненные в архивах до-марксовского социализма.

    Четвертый Интернационал об'являет непримиримую войну бюрократии Второго, Третьего, Амстердамского и анархо-синдикалистского Интернационалов, как и их центристским сателитам: реформизму, без реформ, демократизму в союзе с ГПУ, пацифизму без мира, анархизму на службе буржуазии, "революционерам", смертельно боящимся революции. Все эти организации -- не залог будущего, а загнивающие пережитки прошлого. Эпоха войн и революций не оставит от них камня на камне.

    Четвертый Интернационал не ищет и не изобретает панацей. Он стоит целиком на почве марксизма, как единственной революционной доктрины, которая позволяет понять то, что есть, вскрыть причины поражений и сознательно подготовить победу. Четвертый Интернационал продолжает традицию большевизма, который впервые показал пролетариату, как завоевать власть. Четвертый Интернационал отметает знахарей, шарлатанов и непрошенных наставников морали. В обществе, основанном на эксплоатации, высшей моралью является мораль социалистической революции. Хороши все те методы и средства, которые повышают классовое сознание рабочих, их доверие к своим силам, их готовность к самоотверженной борьбе. Недопустимы те методы, которые внушают угнетенным страх и преклонение пред угнетателями, подавляют дух протеста и возмущения или подменяют волю масс волей вождей, убеждение -- принуждением, анализ действительности -- демагогией и подлогом. Вот почему социал-демократия, проституировавшая марксизм, как и сталинизм, -- антитеза большевизма, -- являются смертельными врагами пролетарской революции и ее морали.

    Смотреть открыто в глаза действительности; не искать линии наименьшего сопротивления; называть вещи своими именами; говорить массам правду, как бы горька она ни была; не бояться препятствий; быть верным в малом, как и в большом; опираться на логику классовой борьбы; дерзать, когда наступает час действия, -- таковы правила Четвертого Интернационала. Он показал, что умеет плыть против течения. Ближайшая историческая волна поднимет его на своем гребне.

    ПРОТИВ СЕКТАНТСТВА

    Под влиянием измены и вырождения исторических организаций пролетариата на периферии Четвертого Интернационала возникают или возрождаются различного рода сектантские настроения и группировки. В основе их лежит отказ от борьбы за частичные и переходные требования, т.-е. за элементарные интересы и потребности рабочих масс, как они есть. Подготовка к революции означает для сектантов убеждение себя самих в преимуществах социализма. Они предлагают повернуться спиною к "старым" профессиональным союзам, т.-е. к десяткам миллионов организованных рабочих, -- как будто массы могут жить вне условий реальной классовой борьбы! Они остаются безучастны ко внутренней борьбе в реформистских организациях, -- как будто можно завоевать массы, не вторгаясь в эту борьбу! Они отказываются делать на практике различие между буржуазной демократией и фашизмом, -- как будто массы могут не чувствовать это различие на каждом шагу!

    Сектанты способны различать только две краски: красную и черную. Чтоб не вводить себя во искушение, они упрощают действительность. Они отказываются делать различие между борющимися лагерями в Испании на том основании, что оба лагеря носят буржуазный характер. Они считают, по той же причине, необходимым сохранять нейтралитет в войне между Японией и Китаем. Они отрицают принципиальное различие между СССР и буржуазными странами, и отказываются, из-за реакционной политики советской бюрократии, защищать формы собственности, созданные Октябрьской революцией, против империализма. Они неспособны найти доступ к массам и потому охотно обвиняют массы в неспособности подняться до революционных идей.

    Мост, в виде переходных требований, этим бесплодным политикам вообще не нужен, ибо они не собираются переходить на другой берег. Они топчутся на месте, удовлетворяясь повторением одних и тех же тощих абстракций. Политические события являются для них поводом для комментариев, а не для действий. Так как сектанты, как вообще всякого рода путанники и чудотворцы, на каждом шагу получают щелчки от действительности, то они живут в состоянии вечного раздражения, непрерывно жалуются на "режим" и "методы", и погрязают в мелких интригах. В своих собственных кружках они заводят обыкновенно режим деспотизма. Политическая прострация сектантства лишь дополняет, как тень, прострацию оппортунизма, не открывая никаких революционных перспектив. В практической политике сектанты на каждом шагу об'единяются с оппортунистами, особенно центристами, для борьбы против марксизма.

    Большинство такого рода сектантских групп и клик, питаясь случайными крохами со стола Четвертого Интернационала, ведет "независимое" организационное существование, с большими претензиями, но без малейших шансов успеха. Большевики-ленинцы могут, не теряя времени, спокойно предоставить эти группы их собственной участи. Однако, сектантские тенденции встречаются и в наших собственных рядах и оказывают гибельное влияние на работу отдельных секций. С этим нельзя дольше мириться ни одного дня. Правильная политика в отношении профессиональных союзов есть основное условие принадлежности к Четвертому Интернационалу. Кто не ищет и не находит пути к движению масс, тот для партии не боец, а мертвый груз. Программа создается не для редакций, читален или дискуссионных клубов, а для революционного действия миллионов. Очищение рядов Четвертого Интернационала от сектантства и неисправимых сектантов является важнейшим условием революционных успехов.

    ДОРОГУ МОЛОДЕЖИ! ДОРОГУ ЖЕНЩИНЕ-РАБОТНИЦЕ!

    Поражение испанской революции, вызванное ее "вождями", позорное банкротство Народного фронта во Франции и разоблачение московских судебных мошенничеств, эти три факта наносят, в совокупности, неисцелимый удар Коминтерну и попутно -- тяжкие раны его союзникам: социал-демократам и анархо-синдикалистам. Это не значит, разумеется, что члены этих организаций сразу повернутся в сторону Четвертого Интернационала. Старшее поколение, потерпевшее страшное крушение, в значительной своей части вообще выйдет из строя. Четвертый Интернационал, к тому же, отнюдь не стремится стать убежищем для революционных инвалидов, разочарованных бюрократов и карьеристов. Наоборот, против возможного притока к нам мелко-буржуазных элементов, господствующих ныне в аппаратах старых организаций, необходимы строгие предупредительные меры: длительное предварительное испытание для кандидатов не-рабочих, особенно из бывших бюрократов; запрещение для них занимать в партии какие-либо ответственные посты в течение первых трех лет и пр. В Четвертом Интернационале нет и не будет места для карьеризма, этой язвы старых Интернационалов. К нам найдут доступ лишь те, которые хотят жить для движения, а не за счет движения. Хозяевами должны себя чувствовать революционные рабочие. Для них двери организации широко открыты.

    Разумеется, и среди рабочих, шедших ранее в первых рядах, есть ныне немало усталых и разочарованных. Они останутся, по крайней мере, в ближайшее время, в стороне. Когда изнашивается программа или организация, с нею вместе изнашивается поколение, которое вынесло ее на своих плечах. Обновление движения совершается через молодежь, свободную от ответственности за прошлое. Четвертый Интернационал уделяет исключительное внимание молодому поколению пролетариата. Всей своей политикой он стремится внушить молодежи доверие к собственным силам и к будущему. Только свежий энтузиазм и наступательный дух молодежи могут обеспечить первые успехи в борьбе; только эти успехи могут вернуть на путь революции лучшие элементы старшего поколения. Так было, так будет.

    Все оппортунистические организации ходом вещей сосредоточивают свое главное внимание на верхних слоях рабочего класса и, поэтому, игнорируют как молодежь, так и женщину-работницу. Между тем эпоха распада капитализма наиболее тяжкие удары наносит женщине, как работнице и как домашней хозяйке. Секции Четвертого Интернационала должны искать опоры в наиболее угнетенных слоях рабочего класса и, следовательно, у женщин-работниц. Здесь они найдут неисчерпаемые источники преданности, самоотвержения и готовности к жертвам.

    Долой бюрократизм и карьеризм: Дорогу молодежи! Дорогу женщине-работнице! -- эти лозунги написаны на знамени Четвертого Интернационала.

    ПОД ЗНАМЯ ЧЕТВЕРТОГО ИНТЕРНАЦИОНАЛА!

    Скептики спрашивают: но разве наступило время для создания нового Интернационала? Нельзя, говорят они, создавать Интернационал "искусственно"; он может лишь возникнуть из больших событий и пр. Все эти возражения показывают лишь, что скептики не годятся для создания нового Интернационала. Вряд ли они вообще на что нибудь годятся.

    Четвертый Интернационал уже возник из больших событий: величайших в истории поражений пролетариата. Причина этих поражений -- в перерождении и измене старого руководства. Классовая борьба не терпит перерыва. Третий Интернационал, вслед за Вторым, умер для революции. Да здравствует Четвертый Интернационал!

    Но время ли уже теперь провозглашать его? -- не унимаются скептики. Четвертый Интернационал, отвечаем мы, не нуждается в "провозглашении". Он существует и борется. Он слаб? Да, его ряды еще немногочисленны, ибо он еще молод. Это, пока еще, главным образом, кадры. Но эти кадры -- единственный залог революционного будущего. Вне этих кадров нет на нашей планете ни одного революционного течения, действительно заслуживающего этого имени. Если наш Интернационал еще слаб числом, то он силен доктриной, программой, традицией, несравненным закалом своих кадров. Кто этого не видит сегодня, пусть остается пока в стороне. Завтра это станет виднее.

    Четвертый Интернационал уже ныне пользуется заслуженной ненавистью сталинцев, социал-демократов, буржуазных либералов и фашистов. Ему нет и не может быть места ни в каком из Народных фронтов. Он непримиримо противостоит всем политическим группировкам, связанным с буржуазией. Его задача -- низвергнуть господство капитала. Его цель -- социализм. Его метод -- пролетарская революция.

    Без внутренней демократии нет революционного воспитания. Без дисциплины нет революционного действия. Внутренний режим Четвертого Интернационала основан на принципах демократического централизма: полная свобода в обсуждении, полное единство в выполнении.

    Нынешний кризис человеческой культуры есть кризис пролетарского руководства. Передовые рабочие, об'единенные Четвертым Интернационалом, указывают своему классу, путь выхода из кризиса. Они предлагают ему программу, основанную на международном опыте освободительной борьбы пролетариата и всех угнетенных вообще. Они предлагают ему знамя, на котором нет ни одного пятна.

    Рабочие и работницы всех стран, становитесь под знамя Четвертого Интернационала. Это знамя вашей грядущей победы!


ПРОДОЛЖАЕТ ЛИ ЕЩЕ СОВЕТСКОЕ ПРАВИТЕЛЬСТВО СЛЕДОВАТЬ ПРИНЦИПАМ, УСВОЕННЫМ 20 ЛЕТ ТОМУ НАЗАД?

    Чтобы правильно ответить на вопрос, поставленный во главе этой статьи, необходимо с самого начала установить различие между основным завоеванием Октябрьской революции, национализацией собственности, и политикой нынешнего правительства. Революционная форма собственности и термидорианская, т.-е. реакционная политика, противоречат друг другу. Но до сегодняшнего дня политика еще не сумела, не посмела или не успела опрокинуть революционные формы собственности. Тенденции нынешнего правительства прямо противоположны программе большевизма. Но так как заложенные революцией учреждения еще существуют, то бюрократия вынуждена внешним образом приспособлять свои тенденции к старым принципам большевизма: она продолжает клясться заветами Октября, интересами пролетариата и называет советский строй не иначе, как социалистическим. Можно сказать, без риску ошибиться, что в истории человечества не было еще правительства, столь лживого и лицемерного, как нынешняя советская бюрократия.

    Сохранение государственной собственности на средства производства имеет само по себе огромное прогрессивное значение, так как позволяет, при помощи планового хозяйства, достигать быстрого развития производительных сил. Правда, экономическая статистика бюрократии не заслуживает доверия: она систематически преувеличивает успехи и скрывает провалы. Тем не менее немыслимо отрицать тот факт, что производительные силы Советского Союза и сегодня еще развиваются таким темпом, которого не знала и не знает никакая другая страна в мире. Кто не хочет видеть этой стороны дела, отождествляя советский режим с фашизмом, как делает, например, Макс Истмэн, тот выплескивает, по немецкому выражению, ребенка вместе с мыльной водой. Развитие производительных сил есть основной фактор человеческой культуры. Без повышения власти человека над природой нельзя и думать об уничтожении власти человека над человеком. Социализм нельзя воздвигнуть на отсталости и нищете. Техническая предпосылка социализма сделала за эти 20 лет в Советском Союзе огромный шаг вперед.

    Однако, это меньше всего заслуга бюрократии. Наоборот, правящая каста превратилась в величайший тормоз развития производительных сил. Социалистическое хозяйство должно по самой своей сути руководствоваться интересами производителей и потребностями потребителей. Эти интересы и потребности могут найти свое выражение только через посредство развернутой демократии производителей и потребителей. Демократия не есть в этом случае какой-либо отвлеченный принцип. Она есть единственно мыслимый механизм для подготовки и осуществления социалистической системы хозяйства.

    Нынешняя правящая клика заменила советскую, партийную, профессиональную и кооперативную демократию командованием чиновников. Но бюрократия, еслиб она даже сплошь состояла из гениев, не могла бы из своих канцелярий обеспечить необходимую пропорцию всех отраслей хозяйства, т.-е. необходимое соответствие между производством и потреблением. То, что на языке сталинской юстиции называется "саботажем", есть, на самом деле, злосчастное последствие бюрократических методов командования. Явления диспропорции, расточительности, путаницы, все более возрастая, угрожают подорвать самые основы планового хозяйства. Бюрократия неизменно ищет "виноватого". Таков, в большинстве случаев, сокровенный смысл советских процессов против саботажников.

    Об'яснять нынешний режим личным "властолюбием" Сталина слишком поверхностно. Сталин не лицо, а символ касты. Власть не есть нечто бестелесное. Власть дает возможность распоряжаться материальными ценностями и присваивать их себе. Разумеется, полного равенства нельзя достигнуть одним скачком. Известная дифференциация в оплате труда диктуется на данной стадии интересами повышения производительности труда. Решающее значение для оценки природы общества имеет, однако, вопрос: развивается ли оно в сторону равенства или в сторону привилегий? Ответ на этот вопрос не оставляет место ни для каких сомнений. Дифференциация общества давно вышла за пределы экономической необходимости. Материальные привилегии бюрократии возрастают, как лавина. Пугаясь своей изолированности от масс, бюрократия пытается создать новую рабочую и колхозную аристократию, под знаменем стахановщины.

    Распределение национального дохода определяет, в свою очередь, политический режим. Правящая каста не может допустить демократии производителей и потребителей по той простой причине, что она беспощадно обирает тех и других. Можно принять за доказанное, что бюрократия пожирает не меньше половины фонда национального потребления, считая, конечно, не только жилища, пищу, одежду, средства передвижения и связи, но также учебные заведения, прессу, литературу, спорт, кинематограф, радио, театры, музеи и пр. Мы можем, следовательно, с полным правом сказать, что, хотя бюрократия и вынуждена еще приспособляться к учреждениям и традициям Октябрьской революции, ее политика, выражающая ее собственные интересы, прямо противоположна интересам народа и социализма.

    Это же основное противоречие можно проверить во всех остальных областях общественной жизни, как государство, армия, семья, школа, культура, наука, искусство и пр.

    С точки зрения марксизма, государство есть аппарат господства одного класса над другим. Диктатура пролетариата есть лишь временное учреждение, необходимое трудящимся для того, чтобы справиться с сопротивлением эксплоататоров и уничтожить эксплоатацию. В обществе без классов государство, как аппарат насилия, должно постепенно отмереть и замениться свободным самоуправлением производителей и потребителей. Что же мы видим на деле? Через 20 лет после революции советское государство стало самым централизованным, деспотическим и кровавым аппаратом насилия и принуждения. Эволюция советского государства идет, следовательно, в полном противоречии с принципами большевистской программы. Причина этого заключается в том, что общество, как уже указано, развивается не в сторону социализма, а в сторону возрождения социальных противоречий. Если процесс пойдет и дальше по этому пути, он неизбежно приведет к возрождению классов, к ликвидации планового хозяйства и к восстановлению капиталистической собственности. Государственный режим в этом случае неизбежно станет фашистским.

    Октябрьская революция провозгласила одной из своих задач растворение армии в народе. Предполагалось, что вооруженные силы будут построены по принципу милиции. Только такая организация армии, делающая народ вооруженным хозяином своей судьбы, соответствует природе социалистического общества. Переход от казарменной армии к милиционной систематически подготовлялся в течение первого десятилетия. Но с того момента, как бюрократия окончательно подавила всякое проявление самостоятельности рабочего класса, она открыто превратила армию в орудие своего господства. Милиционная система упразднена полностью. Двухмиллионная армия имеет сейчас чисто казарменный характер. Восстановлена офицерская каста с генералами и маршалами. Из орудия социалистической обороны армия стала инструментом защиты привилегий бюрократии. Дело, однако, не остановилось на этом. Борьба между тесной кликой Сталина и наиболее авторитетными и талантливыми военачальниками, действительно преданными интересам обороны, привела к обезглавлению Красной армии.

    Положение женщины является наиболее ярким и убедительным показателем для оценки социального режима и государственной политики. Октябрьская революция написала на своем знамени освобождение женщины и создала самое прогрессивное законодательство о браке и семье, какое когда-либо существовало в истории. Это не значит, конечно, что для советской женщины сразу наступила "счастливая жизнь". Действительное освобождение женщины немыслимо без общего повышения хозяйства и культуры, без разрушения мелкобуржуазного семейного хозяйства, без введения общественного питания и воспитания. Между тем, руководимая своим консервативным инстинктом, бюрократия испугалась "разрушения" семьи. Она стала петь панегирики семейному обеду и семейной стирке белья, т.-е. семейному рабству женщины. В довершение, она восстановила уголовную кару за аборты, официально вернув женщину на положение вьючного животного. Так, в полном противоречии с азбукой коммунизма, правящая каста реставрировала самую реакционную и мрачную ячейку классового режима, т.-е. мелкобуржуазную семью.

    Не лучше обстоит дело в области культуры. Рост производительных сил создавал материальную предпосылку для новой культуры. Но развитие культуры немыслимо без критики, без ошибок и блужданий, без самостоятельного творчества, словом, без пробуждения личности. Однако, бюрократия не терпит независимой мысли ни в одной из областей творчества. И по своему она права: если критика пробудится в сфере искусства или педагогики, она неизбежно направится против бюрократии, против ее привилегий, ее невежества и ее произвола. Этим об'ясняется тот факт, что "чистка", начавшись с партии, проникла затем во все без исключения сферы общественной жизни. ГПУ "чистит" поэтов, астрономов, педагогов и музыкантов по признаку "троцкизма", причем лучшие головы попадают под маузер. Мыслимо ли при таких условиях говорить о "социалистической" культуре?

    В области простой грамотности успехи несомненны. Десятки миллионов научились читать и писать. Однако, параллельно с этим они лишились права выражать при помощи печатного слова свои взгляды и интересы. Печать служит только бюрократии. Так называемые, "социалистические" поэты имеют право писать только гимны Сталину. Тем же правом наделены и прозаики. Население обязано читать эти гимны. Точно то же происходит с кинематографом, радио, театром и пр. Недавно в школах введен новый премированный учебник русской истории. Можно сказать без преувеличения, что этот учебник состоит из одних лишь фальсификаций, имеющих задачей оправдать деспотизм бюрократии и личное самодержавие Сталина. Даже учебники истории католической церкви, издаваемые с одобрения Ватикана, являются образцами научной добросовестности по сравнению с сталинизированными учебниками СССР. Десятки миллионов детских голов заражаются и отравляются этой бесчестной литературой.

    Октябрьская революция провозгласила право каждой нации не только на самостоятельное культурное развитие, но и на государственное отделение. На деле бюрократия превратила Советский Союз в новую тюрьму народов. Правда, национальный язык и национальная школа продолжают существовать: в этой области самый могущественный деспотизм не может уже повернуть колесо развития назад. Но язык разных национальностей является не органом их самостоятельного развития, а органом бюрократического командования над ними. Правительства национальных республик назначаются, разумеется, Москвой, точнее сказать, Сталиным. Но поразительное дело: три десятка этих правительств оказываются внезапно состоящими из "врагов народа" и агентов иностранного государства. За этим обвинением, которое звучит слишком грубо и нелепо даже в устах Сталина и Вышинского, скрывается на самом деле тот факт, что чиновники, хотя бы и назначенные Кремлем, попадают в национальных республиках в зависимость от местных условий и настроений и постепенно заражаются оппозиционным духом против удушающего централизма Москвы. Они начинают мечтать или разговаривать о том, чтоб сместить "любимого вождя" и ослабить тиски. Такова действительная причина недавнего обезглавления всех национальных республик СССР.

    Трудно найти в истории пример реакции, которая не была бы окрашена антисемитизмом. Этот своеобразный исторический закон полностью подтверждается ныне и в Советском Союзе. В своей интересной, хотя и не глубокой книге, "Асайнмент ин Утопиа", Юджин Лайонс, проведший долгие годы в Москве, показывает, как бюрократия систематически, хотя и в прикрытой форме, эксплоатировала антисемитские предрассудки для упрочения своего господства. Да и может ли быть иначе? Бюрократический централизм немыслим без шовинизма, а антисемитизм всегда являлся для шовинизма линией наименьшего сопротивления.

    Во внешней политике произошел за эти 20 лет не менее радикальный поворот, чем во внутренней. Только по инерции или с какой-либо задней мыслью буржуазная реакция продолжает обличать Сталина, как вдохновителя мировой революции. На самом деле, Кремль стал одним из устоев консервативного порядка. Период, когда московское правительство связывало судьбу советской республики с судьбой мирового пролетариата и угнетенных народов Востока, остался далеко позади. Хороша или плоха политика "народных фронтов", но это -- традиционная политика меньшевизма, против которой Ленин боролся всю жизнь. Она знаменует отказ от пролетарской революции в пользу консервативной буржуазной демократии. Правящая московская каста хочет ныне одного: жить в мире со всеми правящими классами.

    Противоречие между Октябрьской революцией и термидорианской бюрократией нашло свое наиболее драматическое выражение в истреблении старого поколения большевиков. Вышинский, Ежов, Трояновский, Майский, агенты Коминтерна и ГПУ, журналисты типа Дюранти и Луи Фишера, адвокаты типа Притта, не обманут мирового общественного мнения. Ни один вменяемый человек не верит больше тому, что сотни старых революционеров, вожди подпольной большевистской партии, руководители гражданской войны, революционные советские дипломаты, военачальники Красной армии, главы 30 национальных советских республик, все сразу, как по команде, стали агентами фашизма. Нью-Иоркская Комиссия Расследования, состоящая из безупречных и беспристрастных людей, признала, после 9 месяцев работы, московские суды самой грандиозной фальсификацией в человеческой истории. Сейчас вопрос состоит не в доказательстве того, что Зиновьев, Каменев, Смирнов, Пятаков, Серебряков, Сокольников, Радек, Раковский, Крестинский, Тухачевский и сотни других пали жертвой подлога. Это доказано. Вопрос состоит в об'яснении того, как и почему кремлевская клика могла решиться на такого рода чудовищный подлог. Ответ на это вытекает из всего предшествующего. В борьбе за власть и доходы бюрократия вынуждена отрубать и громить те группы, которые связаны с прошлым, которые знают и помнят программу Октябрьской революции, которые искренно преданы задачам социализма. Истребление старых большевиков и социалистических элементов среднего и младшего поколения является необходимым звеном антиоктябрьской реакции. Вот почему обвинителем на процессах выступает бывший белогвардеец Вышинский. Вот почему СССР представлен в Вашингтоне бывшим белогвардейцем Трояновским, а в Лондоне -- бывшим министром Колчака Майским, и пр., и пр. Нужные люди оказываются на нужном месте.

    Вряд ли кто-либо позволит обмануть себя комедией последних московских выборов. Гитлер и Геббельс не раз уже проделывали то же самое и теми же самыми методами. Достаточно прочитать то, что сама советская печать писала о плебисцитах Гитлера, чтобы понять тайну "успеха" Сталина. Тоталитарные парламентские опыты свидетельствуют лишь о том, что если разгромить все партии, в том числе и свою собственную, задушить профессиональные союзы, подчинить печать, радио и кинематограф Гестапо или ГПУ, давать работу и хлеб только покорным или молчаливым и приставить револьвер к виску каждого избирателя, то можно достигнуть "единодушных" выборов. Но это единодушие не вечно и не прочно. Традиции Октябрьской революции исчезли с официальной арены, но они продолжают жить в памяти масс. Под покровом судебных и избирательных подлогов, противоречия продолжают углубляться и не могут не привести к взрыву. Реакционная бюрократия должна быть и будет низвергнута. Политическая революция в СССР неизбежна. Она будет означать освобождение элементов нового общества от узурпаторской бюрократии. Только при этом условии СССР сможет развиваться в направлении социализма.

    Л. Т.


ШУМИХА ВОКРУГ КРОНШТАДТА

    --------------------------------------------------------------------------------

    "НАРОДНЫЙ ФРОНТ" ОБЛИЧИТЕЛЕЙ

    Кампания вокруг Кронштадта ведется в известных кругах с неослабевающей энергией. Можно бы думать, что кронштадтский мятеж произошел не 17 лет тому назад, а только вчера. В кампании с одинаковым усердием и под одними и теми же лозунгами участвуют: анархисты, русские меньшевики, левые социал-демократы из Лондонского Бюро, индивидуальные путанники, газета Милюкова и, при случае, большая капиталистическая печать. Своего рода "Народный фронт"! Только вчера я случайно наткнулся в мексиканском еженедельнике реакционно-католического, и в то же время "демократического", направления на следующие строки: "Троцкий приказал истребить полторы тысячи (?) кронштадтцев, этих чистых из чистых. Его политика у власти ничем не отличалась от нынешней политики Сталина". Тот же вывод делают, как известно, и самые левые анархисты. Когда я в первый раз кратко ответил в печати на вопросы Венделина Томаса, члена нью-иоркской Комиссии Расследования, газета русских меньшевиков немедленно выступила на защиту кронштадтцев и... Венделина Томаса. В том же духе выступила газета Милюкова. С еще большей энергией обрушились на меня анархисты. Все эти авторитеты признали мой ответ Томасу совершенно несостоятельным. Это единодушие тем более знаменательно, что анархисты защищают в лице кронштадтцев подлинный анти-государственный коммунизм; меньшевики в эпоху кронштадтского восстания открыто выступали за реставрацию капитализма, а Милюков стоит за капитализм и сейчас. Каким образом восстание кронштадтцев может одновременно столь горячо задевать сердца анархистов, меньшевиков и либеральных контр-революционеров? Ответ прост: все эти группировки заинтересованы в том, чтобы скомпрометировать единственное подлинно-революционное течение, которое никогда не отрекалось от своего знамени, не шло на соглашение с врагами и которое одно представляет будущее. Оттого среди запоздалых обличителей моего кронштадтского "преступления" так много бывших революционеров или бывших полу-революционеров, людей, которые растеряли свою программу и свои принципы, людей, которым нужно отвлечь внимание от подлостей Второго Интернационала или от предательства испанских анархистов. Сталинцы не могут еще открыто присоединиться к кампании вокруг Кронштадта, но и они, конечно, с удовольствием потирают руки. Ведь удары направляются против "троцкизма", против революционного марксизма, против Четвертого Интернационала!

    Почему собственно эта разношерстная братия ухватилась именно за Кронштадт? За годы революции у нас было не мало столкновений с казаками, крестьянами, даже с известными группами рабочих (известные группы уральских рабочих организовали добровольческий полк в армии Колчака!). Основу этих столкновений составлял, главным образом, антагонизм между рабочими, как потребителями, и крестьянами, как производителями и торговцами хлебом. Под влиянием нужды и лишений сами рабочие эпизодически расслаивались на враждующие лагери, в зависимости от большей или меньшей связи с деревней. Под влиянием деревни находилась и Красная армия. За годы гражданской войны не раз приходилось разоружать недовольные полки. Введение "новой экономической политики" смягчило трения, но далеко не устранило их. Наоборот, оно подготовило возрождение кулачества и привело, в начале этого десятилетия, к возрождению гражданской войны в деревне. Кронштадтское восстание было только эпизодом в истории взаимоотношений между пролетарским городом и мелко-буржуазной деревней; понять этот эпизод можно не иначе, как в связи с общим ходом развития классовой борьбы в течение революции. От длинного ряда других мелко-буржуазных движений и восстаний, Кронштадт отличался только большей внешней эффектностью. Дело шло о морской крепости, под самым Петроградом. Во время восстания выпускались прокламации, работало радио. Социалисты-революционеры и анархисты, поспешившие прибыть сюда из Петрограда, обогащали восстание "благородными" фразами и жестами. Вся эта работа оставила следы на бумаге. При помощи этого "документального" материала, т.-е. фальшивых этикеток, нетрудно построить легенду о Кронштадте, тем более, возвышенную, что в 1917 году имя Кронштадта было окружено революционным ореолом. Недаром, цитированный мексиканский журнал иронически называет кронштадтцев "чистыми из чистых".

    В игре на революционном авторитете Кронштадта заключается одна из главных черт этой поистине шарлатанской кампании. Анархисты, меньшевики, либералы, реакционеры пытаются изображать дело так, будто в начале 1921 году большевики повернули оружие против тех самых кронштадтских матросов, которые обеспечили победу Октябрьского переворота. Здесь исходный пункт всей остальной лжи. Кто хочет распутать клубок этой лжи, должен прежде всего прочитать статью тов. Ж. Дж. Райта в "Нью Интернейшонал". Моя задача иная: я хочу охарактеризовать физиономию кронштадтского восстания под более общим углом зрения.

    СОЦИАЛЬНЫЕ И ПОЛИТИЧЕСКИЕ ГРУППИРОВКИ КРОНШТАДТА

    Революцию "делает" непосредственно меньшинство. Успех революции возможен, однако, лишь в том случае, если это меньшинство находит большую или меньшую поддержку или хотя бы дружественный нейтралитет со стороны большинства. Смена различных стадий революций, как и переход от революции к контр-революции, непосредственно определяется изменяющимся политическим взаимоотношением между меньшинством и большинством, между авангардом и классом.

    Среди кронштадтцев было три политических слоя: пролетарские революционеры, некоторые с серьезным боевым прошлым и закалом; промежуточное, главным образом, крестьянское по происхождению, большинство и, наконец, слой реакционеров, сыновей кулаков, лавочников и попов. В царские времена порядок на военных кораблях и в крепости мог держаться лишь до тех пор, пока офицерство, через посредство реакционной части унтер-офицеров и матросов, удерживало под своим влиянием или террором широкий промежуточный слой и тем изолировало революционеров, главным образом, машинную команду корабля, артиллеристов, электротехников, т.-е. преимущественно городских рабочих.

    История восстания на броненосце "Потемкин" в 1905 году целиком построена на взаимоотношениях между этими тремя слоями, т.-е. на борьбе крайних слоев, пролетарского и мелко-буржуазно-реакционного, за влияние на наиболее обширный средний крестьянский слой. Кто не понял этой проблемы, которая проходит через все революционное движение во флоте, тому лучше всего молчать о проблемах русской революции вообще. Ибо вся она в целом была, и в значительной мере остается, борьбой между пролетариатом и буржуазией за влияние на крестьянство. Буржуазия выступала в советский период, главным образом, в лице кулачества, т.-е. верхов мелкой буржуазии, "социалистической" интеллигенции, а ныне в лице "коммунистической" бюрократии. Такова основная механика революции на всех ее этапах. Во флоте эта механика принимала более централизованное и потому более драматическое выражение.

    Политический состав Кронштадтского совета отражал социальный состав гарнизона и экипажа. Руководство советов уже летом 1917 году принадлежало большевистской партии. Она опиралась на лучшую часть моряков и включала в свой состав много революционеров подполья, освобожденных из каторжных тюрем. Но большевики составляли, помнится, даже в дни Октябрьского переворота, меньше половины совета. Большая половина его состояла из эс-эров и анархистов. Меньшевиков в Кронштадте не было вовсе. Меньшевистская партия ненавидела Кронштадт. Не лучше относились к нему, впрочем, официальные эс-эры. Они скоро перешли в оппозицию к Керенскому, и составили один из ударных отрядов, так называемых, "левых" эс-эров. Кронштадтские эс-эры опирались на крестьянскую часть флота и сухопутного гарнизона. Что касается анархистов, то они представляли наиболее пеструю группу. Среди них были настоящие революционеры, типа Жука или Железнякова; но это были единицы, тесно связанные с большевиками. Большинство же кронштадтских "анархистов" представляло мелко-буржуазную городскую массу и по революционному уровню стояло ниже левых эс-эров. Председателем совета был беспартийный, "сочувствующий анархистам", а по существу совершенно мирный мелкий чиновник, который раньше был почтителен к царскому начальству, а теперь -- к революции. Полное отсутствие меньшевиков, "левый" характер эс-эров и анархистская окраска мелкой буржуазии об'ясняются остротой революционной борьбы во флоте и доминирующим влиянием пролетарской части моряков.

    ИЗМЕНЕНИЕ ЗА ГОДЫ ГРАЖДАНСКОЙ ВОЙНЫ

    Уже эта социальная и политическая характеристика Кронштадта, которую при желании можно было бы подкрепить и иллюстрировать многочисленными фактами и документами, позволяет догадываться о тех сдвигах, которые произошли в Кронштадте за годы гражданской войны, и в результате которых его физиономия изменилась до неузнаваемости. Именно об этой важнейшей стороне дела запоздалые обличители не говорят ни слова, отчасти по невежеству, отчасти по недобросовестности.

    Да, Кронштадт вписал героическую страницу в историю революции. Но гражданская война начала с систематического обезлюживания Кронштадта и всего Балтийского флота. Уже в дни Октябрьского переворота отряды кронштадтцев посылались на помощь Москве. Новые отряды отправлялись затем на Дон, на Украину, для реквизиции хлеба, для организации власти на местах. Первое время казалось, что Кронштадт неисчерпаем. Мне приходилось с разных фронтов посылать десятки телеграмм о мобилизации новых и новых "надежных" отрядов, из питерских рабочих и балтийских моряков. Но уже в конце 1918 года и, во всяком случае, не позже 19-го, фронты стали жаловаться на то, что новые транспорты "кронштадтцев" плохи, требовательны, недисциплинированы, ненадежны в бою и приносят больше вреда, чем пользы. После ликвидации Юденича (зимою 1919 года), Балтийский флот и Кронштадт окончательно впали в прострацию. Все сколько-нибудь ценное было извлечено оттуда и брошено на юг, против Деникина. Если кронштадтцы в 1917-1918 г.г. стояли значительно выше среднего уровня Красной армии и составляли костяк первых ее частей, как и костяк советского режима во многих губерниях, то те моряки, которые оставались в "мирном" Кронштадте до начала 1921 года, не найдя себе применения ни на одном из фронтов гражданской войны, были, по общему правилу, значительно ниже среднего уровня Красной армии и заключали в себе большой процент совершенно деморализованных элементов, носивших пышные панталоны "клеш" и прическу сутенеров.

    Деморализация на почве голода и спекуляции вообще страшно усилилась к концу гражданской войны. Так называемое "мешечничество" приняло характер социального бедствия, угрожавшего задушить революцию. Именно в Кронштадте, гарнизон которого ничего не делал и жил на всем готовом, деморализация достигла особенно больших размеров. Когда голодному Питеру приходилось особенно туго, в Политбюро не раз обсуждали вопрос, не сделать ли "внутренний заем" у Кронштадта, где оставались еще старые запасы всяких благ. Но делегаты питерских рабочих отвечали: "Добром от них ничего не возьмешь. Они спекулируют сукном, углем, хлебом. В Кронштадте теперь голову подняла всякая сволочь". Такова была реальная обстановка, без слащавых идеализаций задним числом.

    Надо прибавить еще, что в балтийском флоте устраивались, на правах "добровольцев", те из латышских и эстонских моряков, которые боялись попасть на фронт и собирались перебраться в свои новые буржуазные отечества: Латвию и Эстонию. Эти элементы были в корне враждебны советской власти и полностью проявили эту свою враждебность в дни кронштадтского восстания. Наряду с этим, многие тысячи латышей-рабочих, главным образом, бывших батраков, проявляли беспримерный героизм на всех фронтах гражданской войны... Нельзя, следовательно, ни латышей, ни "кронштадтцев" красить в один и тот же цвет. Нужно уметь делать социальные и политические различия.

    СОЦИАЛЬНЫЕ ПРУЖИНЫ ВОССТАНИЯ

    Задача серьезного исследования состоит в том, чтоб, на основании об'ективных данных, определить социальную и политическую природу кронштадтского мятежа и его место в развитии революции. Без этого "критика" сведется к сентиментальным причитаниям пацифистского типа, в духе Александра Беркмана, Эммы Гольдман и их новейших подражателей. Эти господа не имеют ни малейшего понятия о критериях и методах научного исследования. Они цитируют воззвания восставших, как благочестивые проповедники цитируют священное писание. При этом они жалуются на то, что я не считаюсь с "документами", т.-е. с евангелием от Махно и других апостолов. "Считаться" с документами не значит верить им на слово. Еще Маркс сказал, что о партиях, как и о людях, нельзя судить по тому, что они сами говорят о себе. Характеристика партии определяется гораздо больше ее социальным составом, ее прошлым, ее отношением к разным классам и слоям, чем ее устными и печатными декларациями, особенно в критический момент гражданской войны. Еслиб мы стали, например, принимать за чистую монету бесчисленные воззвания Негрина, Компаниса, Гарсиа Оливера и Ко., мы должны были бы признать этих господ пламенными друзьями социализма. Между тем на деле они его вероломные враги.

    В 1917-1918 г.г. революционные рабочие вели за собою крестьянскую массу не только во флоте, но и во всей стране. Крестьяне захватывали и распределяли землю, чаще всего под руководством матросов и солдат, прибывших в родные волости. Реквизиции хлеба только начинались, притом, главным образом, у помещиков и кулаков. Крестьяне мирились с реквизициями, как с временным злом. Но гражданская война затянулась на три года. Город почти ничего не давал деревне и почти все отбирал у нее, главным образом, для нужд войны. Крестьяне одобряли "большевиков", но становились все враждебнее к "коммунистам". Если в предшествующий период рабочие вели крестьян вперед, то теперь крестьяне тянули рабочих назад. Только в результате такой перемены настроений белым удавалось частично привлекать на свою сторону крестьян и даже уральских полу-рабочих, полу-крестьян. Теми же настроениями, т.-е. враждой к городу, питалось движение Махно, который захватывал и грабил поезда, предназначенные для фабрик, заводов и Красной армии, разрушал железно-дорожные пути, истреблял коммунистов и пр. Разумеется, Махно называл это анархической борьбой с "государством". На самом деле это была борьба раз'яренного мелкого собственника против пролетарской диктатуры. Подобное же движение шло в ряде других губерний, особенно в Тамбовской, под "знаменем" "социалистов-революционеров". Наконец, в разных частях страны орудовали, так называемые, "зеленые" крестьянские отряды, которые не хотели признавать ни красных, ни белых и сторонились городских партий. "Зеленые" иногда сталкивались с белыми и терпели от них жестокий урон; но они не встречали пощады, конечно, и со стороны красных. Как мелкая буржуазия экономически растирается между жерновами крупного капитала и пролетариата, так крестьянские партизанские отряды растирались в порошок между Красной армией и белой.

    Только совершенно пустой человек способен видеть в бандах Махно или в кронштадтском восстании борьбу между абстрактными принципами анархизма и государственного социализма. На самом деле эти движения были конвульсиями крестьянской мелкой буржуазии, которая хотела, конечно, освободиться от капитала, но не соглашалась в то же время подчиниться диктатуре пролетариата. Она сама не знала конкретно, чего она хотела и, по своему положению, не могла этого знать. Оттого она так легко прикрывала путаницу своих требований и надежд то анархистским знаменем, то народническим, то просто "зеленым". Противопоставляя себя пролетариату, она, под всеми этими знаменами, пыталась повернуть колесо революции назад.

    КОНТР-РЕВОЛЮЦИОННЫЙ ХАРАКТЕР КРОНШТАДТСКОГО МЯТЕЖА

    Между разными социальными и политическими прослойками Кронштадта не было, конечно, непроницаемых переборок. Для ухода за машинами в Кронштадте оставалось известное число квалифицированных рабочих и техников. Но и они выделились по методу отрицательного отбора, как ненадежные политически и малопригодные для гражданской войны. Из среды этих элементов вышли затем некоторые "вожди" восстания. Однако, это совершенно естественное и неизбежное обстоятельство, на которое с торжеством указывают некоторые обличители, ни на иоту не меняет анти-пролетарской физиономии мятежа. Если не обманывать себя пышными лозунгами, фальшивыми этикетками и пр., то кронштадтское восстание окажется ничем иным, как вооруженной реакцией мелкой буржуазии против трудностей социалистической революции и суровости пролетарской диктатуры. Именно это означал кронштадтский лозунг: "Советы без коммунистов", за который немедленно же ухватились не только эс-эры, но и буржуазные либералы. В качестве более дальнозоркого представителя капитала, профессор Милюков понимал, что освободить советы от руководства большевиков значило бы в короткий срок убить советы. За это говорил опыт русских советов в период господства меньшевиков и эс-эров, и еще ярче -- опыт германских и австрийских советов при господстве социал-демократии. Эс-эровско-анархистские советы могли бы только послужить ступенькой от пролетарской диктатуры к капиталистической реставрации. Никакой другой роли они сыграть неспособны были, каковы бы ни был<и> "идеи" их участников. Кронштадтское восстание имело, таким образом, контр-революционный характер.

    Под классовым углом зрения, который -- не в обиду господам эклектикам -- остается основным критерием не только для политика, но и для историка, крайне важно сопоставить поведение Кронштадта и Петрограда в те критические дни. Из Петрограда тоже был извлечен весь руководящий слой рабочих. В покинутой столице голод и холод царили, пожалуй, еще более свирепо, чем в Москве. Героический и трагический период! Все были голодны и злы. Все были недовольны. На заводах шло глухое брожение. Закулисные организаторы из эс-эров и белых офицеров пытались связать военное восстание с движением недовольных рабочих. Кронштадтская газета писала о баррикадах в Петрограде, о тысячах убитых. О том же возвещала печать всего мира. А на деле произошло нечто прямо противоположное. Кронштадтское восстание не привлекло, а оттолкнуло петроградских рабочих. Расслоение произошло по классовой линии. Рабочие сразу почувствовали, что кронштадтские мятежники стоят по другую сторону баррикады, -- и поддержали советскую власть. Политическая изоляция Кронштадта явилась причиной его внутренней неуверенности и его военного поражения.

    НЭП И КРОНШТАДТСКОЕ ВОССТАНИЕ

    Виктор Серж, который, видимо, пытается создать некий синтез "анархизма", ПОУМ'а и марксизма, крайне неудачно вмешался в спор о Кронштадте. По его мнению введение НЭП'а на год раньше могло бы предотвратить кронштадтское восстание. Допустим. Но такого рода советы очень легко подавать задним числом. Правда, как напоминает Серж, я предлагал переход к НЭП'у еще в начале 1920 года. Но я вовсе не был заранее уверен в успехе. Для меня не было тайной, что лекарство может оказаться более опасно, чем сама болезнь. Когда я наткнулся на сопротивление руководящей части партии, я не аппелировал открыто к низам, чтобы не мобилизовать мелкую буржуазию против рабочих. Понадобился опыт дальнейших 12 месяцев, чтобы убедить партию в необходимости нового курса. Но замечательно, что именно анархисты всех стран приняли НЭП, как... измену коммунизму. А сейчас адвокаты анархистов обвиняют нас в том, что мы не ввели НЭП на год раньше.

    Ленин в течение 1921 года не раз открыто признавал, что упорство партии в отстаивании методов военного коммунизма превратилось в грубую ошибку. Но разве это меняет дело? Каковы бы ни были ближайшие или более отдаленные причины кронштадтского восстания, оно, по самому существу своему, означало смертельную угрозу диктатуре пролетариата. Неужели же пролетарская революция, только потому что она совершила политическую ошибку, должна была, в наказание самой себе, прибегнуть к самоубийству?

    Или может быть достаточно было сообщить кронштадтцам декреты о НЭП'е, чтобы тем самым умиротворить их? Иллюзия! Сознательной программы у восставших не было и по самой природе мелкой буржуазии быть не могло. Они сами не понимали ясно, что их отцам и братьям прежде всего нужна свободная торговля. Они были недовольны, возмущены, но выхода не знали. Более сознательные, т.-е. правые элементы, действовавшие за кулисами, хотели реставрации буржуазного режима. Но они не говорили об этом вслух. "Левый" фланг хотел ликвидации дисциплины, "свободных советов" и лучшего пайка. Режим НЭП'а мог лишь постепенно умиротворить крестьянство, а вслед за ним -- недовольные части армии и флота. Но для этого нужны были опыт и время.

    Совсем уже неумными являются разглагольствования о том, что восстание не было восстанием, что матросы ничему не угрожали, что они "только" захватили крепость и военные корабли и пр. Выходит, что большевики наступали по льду, с открытой грудью, против крепости, лишь в силу своего плохого характера, стремления искусственно вызывать конфликты, своей ненависти к кронштадтским морякам или к доктрине анархизма (о которой, к слову сказать, решительно никто не думал в те дни). Разве это не детский лепет? Не связанные ни временем, ни местом диллетантские критики пытаются (через 17 лет!) внушить нам ту мысль, что все закончилось бы ко всеобщему удовольствию, если бы революция предоставила восставших моряков самим себе. Но беда в том, что мировая контр-революция ни в каком случае не предоставила бы их самим себе. Логика борьбы дала бы в крепости перевес наиболее крайним, т.-е. наиболее контр-революционным элементам. Нужда в продовольствии поставила бы крепость в прямую зависимость от иностранной буржуазии и ее агентов, белых эмигрантов. Все необходимые приготовления к этому уже велись. При подобных условиях пассивно выжидать, надеясь на счастливую развязку, способны люди типа испанских анархо-синдикалистов или поумистов. Большевики, к счастью, принадлежали к другой школе. Они сочли своим долгом потушить пожар в самом начале и, следовательно, с наименьшими жертвами.

    "КРОНШТАДТЦЫ" БЕЗ КРЕПОСТИ

    По существу дела господа критики являются противниками диктатуры пролетариата и тем самым противниками революции. В этом весь секрет. Правда, некоторые из них признают революцию и диктатуру на словах. Но от этого не легче. Они хотят такой революции, которая не вела бы к диктатуре, и такой диктатуры, которая обходилась бы без принуждения. Разумеется, это очень "приятная" диктатура; однако, она требует мелочи: равномерного и притом очень высокого развития трудящихся масс. Но при этом условии диктатура вообще не была бы нужна. Иные анархисты, по существу либеральные педагоги, надеются на то, что через 100 или 1000 лет будет достигнуто столь высокое развитие трудящихся, что принуждение окажется ненужным. Конечно, если бы капитализм способен был дать место такому развитию, его незачем было бы низвергать. Не было бы никакой нужды ни в насильственной революции, ни в диктатуре, которая является неизбежным последствием революционной победы. Однако, нынешний упадочный капитализм оставляет мало места для гуманитарно-пацифистских иллюзий.

    Рабочий класс, не говоря о полу-пролетарских массах, неоднороден, как социально, так и политически. Классовая борьба порождает формирование авангарда, впитывающего в себя лучшие элементы класса. Революция возможна тогда, когда авангарду удается повести за собою большинство пролетариата. Но это вовсе не значит, что внутренние противоречия среди самих трудящихся исчезают. В момент высшего под'ема революции они, правда, смягчаются, но только затем, чтобы на новом этапе проявиться снова во всей остроте. Таков ход революции в целом. Таков был ее ход в Кронштадте. Когда умники в туфлях хотят задним числом предписать Октябрьской революции другой маршрут, мы можем только почтительно попросить их указать нам, где и когда собственно их великолепные принципы оказались подтвержденными на практике, хотя бы частично, хотя бы в тенденции? Где те признаки, которые позволяют рассчитывать на торжество этих принципов в будущем? Ответа мы, конечно, не дождемся.

    Революция имеет свои законы. Мы давно уже формулировали те "уроки Октября", которые имеют не только русское, но и международное значение. Никаких других "уроков" никто даже не пытался предложить. Испанская революция подтверждает "уроки Октября" методом от обратного. А суровые критики молчат или виляют. Испанское правительство "Народного фронта" душит социалистическую революцию и расстреливает революционеров. Анархисты участвуют в этом правительстве или, когда их выгоняют, продолжают поддерживать палачей. А их иностранные союзники и адвокаты занимаются тем временем защитой... кронштадтского мятежа от жестоких большевиков. Постыдная комедия!

    Сегодняшние споры вокруг Кронштадта располагаются по тем же классовым осям, что и само кронштадтское восстание, когда реакционная часть матросов пыталась опрокинуть пролетарскую диктатуру. Чувствуя свое бессилие на арене сегодняшней революционной политики, мелко-буржуазные путаники и эклектики пытаются использовать старый кронштадтский эпизод для борьбы против Четвертого Интернационала, т.-е. международной партии пролетарской революции. Эти новейшие "кронштадтцы" будут также разбиты, -- правда, без употребления оружия, так как у них, к счастью, нет крепости.

    Л. Троцкий.


СОЦИАЛЬНОЕ СТРАХОВАНИЕ В СССР

    Социальное страхование в СССР -- один из главных козырей сталинской пропаганды при описании "растущего" благосостояния советских трудящихся. И действительно, когда то социальное страхование в СССР было одним из самых крупных достижений советских рабочих. Но вот во что его превратил сталинский режим.

    Всем известно (об этом говорит даже официальная статистика), что советский рабочий в среднем зарабатывает в месяц 120-150 рублей. Из этих 120-150 рублей еще подлежит вычету все то, что насильно-добровольно удерживается у рабочих: госзаем, профсоюз, страхование жизни, разные подписки и пр. Это значит, что каждый советский рабочий ежемесячно "добровольно" недополучает от 15 до 25% своей и без того кабальной заработной платы. Таким образом, средний советский рабочий получает на руки от 110 до 130 рублей в месяц. Из этой суммы он должен (если имеет комнату или койку в общежитии) платить 20-30 рублей за помещение и не меньше 5 рублей иметь на трамвай. Стало быть, у него остается на все расходы 75-100 рублей в месяц: на питание, отопление, одежду, культурные нужды и пр.

    Что же он может сделать с этими деньгами? На всю сумму можно купить или 4-5 кило масла, или 40-50 кило серого хлеба, или же одну пару ботинок на резиновых подметках. Но ведь рабочий должен прожить целый месяц. Этих денег еле хватает на то, чтоб три раза в день -- утром, в обед и вечером -- питаться одним черным хлебом и кипятком, без чая и сахара. При этом не следует забывать, что уже давно нет больше дешевых магазинов закрытого типа (закрытые распределители), и что цены для всех одинаковые.

    Само собой разумеется, что такое питание обессиливает рабочего. С другой стороны, путем новой ловушки -- стахановского движения -- рабочие на заводах "единодушно требуют повышения норм выработки". Значит, на работе требуется большее напряжение сил, чтобы получать ту же зарплату. А это еще больше истощает рабочего.

    Так он тянет лямку до того дня, пока не свалится. Тогда он идет в местную амбулаторию, где, после того как он простоял 3-4 часа в очереди, врач ему отказывает в выдаче бюллетеня, если у него нет повышенной температуры. (Для освобождения от работы температура должна быть не ниже 38°). И он опять должен итти на работу; а там, за невыполнение норм выработки, обязательно попадет на черную доску (за срыв промфинплана).

    Неудивительно, что при таких условиях рабочий пьет. Он пьет, чтоб забыться, чтоб заглушить свою тоску. На водку у него, конечно, денег нет (12 рублей литр). Поэтому он покупает, так называемую, хамку (денатурат). А от этого он не может не заболеть; и опять попадает в районную амбулаторию, где ему на сей раз говорят, что он симулянт, алкоголик и враг социализма. За это его увольняют с завода с "волчьим билетом", т.-е. ему выдают такую справку, на основании которой его в течение шести месяцев никто на работу не принимает. И "счастливый" рабочий, "благосостояние" которого растет с каждым днем, с каждым часом, выбрасывается на улицу на произвол судьбы. Само собой разумеется, что о денежных сбережениях и речи быть не может. Работы ему нигде не дают. Ему ничего не остается, как продолжать пить, для чего он продает последние тряпки, еще оставшиеся у него, у жены, у детей. Он пьет до тех пор, пока не ослепнет или не сойд<е>т с ума или не замерзнет на улице. Таким путем соцстрах освобождает производство от симулянтов, срывщиков и алкоголиков.

    Как же обстоит дело с "настоящими" больными? Если у рабочего температура не ниже 40°, он имеет право на больничную койку. Для этого он сначала должен явиться в амбулаторию, где он, как выше было указано, в течение 3-4 часов стоит в очереди, пока его не примет врач. Амбулаторный врач принимает 70-80 больных в день. Понятно, что в этих условиях врач не имеет физической возможности выслушать больных и серьезно поставить диагноз. Поэтому почти на всех листках указан один и тот же диагноз: лихорадочное состояние, а режим -- лежать. Вместе с бюллетенем врач выдает стандартный рецепт, уже заранее приготовленный. Бюллетени выдаются очень осторожно и "туго", потому что у врачей тоже свои контрольные цифры, так как они должны бороться за "снижение заболеваемости". И здесь социальное преступление прикрывается демагогической вывеской. Снижают заболеваемость не профилактическими мерами, не улучшением быта и настоящим лечением больных, а просто напросто тем, что выдают меньше бюллетеней. А тот неосторожный врач, который слишком "легко" выдает бюллетени, попадает на черную доску, как срывщик. Его вызывают в местком, где ему говорят, что бюллетень -- это орудие социалистического строительства, что он не умеет обращаться с бюллетенями, что не умеет распознавать симулянтов, алкоголиков и тому подобных врагов социализма. И так как врачу тоже нужно жить, то заболеваемость "исправляется и снижается".

    Вернемся теперь к тому рабочему, который по болезни освобожден от работы. Он идет домой и, следуя предписанию врача, указанному на бюллетене, лежит. Так как у него нет денег, чтоб вызвать частного врача (т.-е. того же врача, который принял его в амбулатории и который вечером за 15-25 рублей готов его серьезно выслушать), он лежит на печке, пока его не выпишут на работу. За время болезни он получает: 50% зарплаты, если он не член профсоюза, 60% -- если состоит в профсоюзе, а 100% только тогда, когда он проработал на данном заводе не меньше двух лет. Медикаменты он должен покупать за свой счет.

    Так обстоит дело с рабочими. Инженерно-технический персонал и ответственные работники поставлены в несравненно лучшие условия -- и с точки зрения питания и в смысле квартиры. Средний технический и ответственный работник зарабатывает от 400 до 1.500 рублей в месяц. Почти на всех предприятиях они получают бесплатно в специальных столовых завтраки, обеды и ужины (за счет директорского фонда). Все они (более или менее "ценные" для предприятия) почти ежемесячно получают -- помимо зарплаты -- премии под тем или другим предлогом. Кроме того, для них существуют "закрытые поликлиники", которые обслуживаются более опытными врачами, чем районные амбулатории. В этих поликлиниках, где количество принимаемых ограничено, больные могут получить серьезную медицинскую помощь. Но для рабочих они закрыты.

    Инженерно-технический персонал и ответработники имеют право на месячный и даже больший отпуск и получают -- из того же директорского фонда -- необходимые суммы, чтобы купить для себя и своих жен путевки в санатории и дома отдыха Крыма и Кавказа. Все путевки в санатории и дома отдыха Крыма и Кавказа платные. Бесплатные путевки для рабочих выдаются соцстрахом только в несколько жалких домов отдыха пригородного типа. Но если бы рабочий, зарабатывающий 100-120 р. в месяц, даже и получил путевку на Кавказ, он все равно не мог бы поехать, так как ему негде достать те 400-500 рублей, которые необходимы на проезд и мелкие расходы. Да и какой директор стал бы давать путевку, которая стоит 1.100-1.700 рублей, простому рабочему, если он не "знатный стахановец"? Ведь рабочий не "командир производства", он не принадлежит к тем "кадрам, которые решают все".

    Итак, один на тысячу рабочих (на заводе, где я работал, в 1937 году на 2.000 рабочих были распределены 5-6 путевок в подмосковные дома отдыха) получает путевку на 12 дней в какой-нибудь рабочий дом отдыха. Здесь он получает койку в палате на 10-12, а иногда и на 30 чел. Кормят его скверно, но хлеба ему дают вволю по 3-4 раза в день. Рабочие туда ездят охотно; как бы скверно там ни было, все же тысячу раз лучше, чем дома. Да и дорога туда и обратно стоит всего лишь несколько рублей. Дом отдыха для него единственное место, где он в течение 12 дней сыт. Так как проезд дешевый, то и жена может его навестить в выходной день. За это время он успеет припасти кое-что с общего стола, и он может угостить ее чем-нибудь, да и хлеба дать поесть вдоволь.

    Понятно, поэтому, что в отдел соцстраха завкома сыпятся сотни заявок, когда на предприятиях завком об'являет, что он получил несколько путевок и предлагает желающим подавать заявки. При выборе счастливцев принимаются во внимание многие "показатели". Прежде всего, посещаемость и активность, проявляемая на собраниях, производительность труда, продолжительность пребывания на данном предприятии и т. д. Конечно, наилучшее средство для получения путевки, это записочка от предзавкома, или еще лучше от директора.

    Все это относится к домам отдыха пригородного типа, так как, мы уже указали выше, такие курорты, как Сочи, Хосты, Гагры, Новый Афон, Цхалтубо, Тиберды, Ялта, Севастополь и другие закрыты для рабочих. Все эти санатории и дома отдыха принадлежат ЦК, ЦИК, Совнаркому, разным военным учреждениям, писателям, И.Т.С., словом, всем, кроме рабочих и крестьян. Процесс вытеснения рабочих, начавшийся в 1927 году, закончился в 1932. С этого времени курорты стали местом развлечения для чиновников всех ведомств и их жен. Следует еще указать на то, что и внутри курортных заведений, наблюдается "дифференцированный подход". В зависимости от занимаемой должности, "отдыхающий" получает лучшую комнату, стол и т. д.

    А как обстоит дело с больницами? Правда, за последнее десятилетие построили много новых больниц, но почти все они были построены для чиновников того или другого ведомства. Самые лучшие московские больницы -- Кремлевская и больница им. Боткина -- предоставлены: первая только для чинов правительства, а вторая для М. К. Другие больницы принадлежат разным ведомствам, т.-е. чиновникам этих ведомств.

    Количество больниц, предназначенных для рядовых рабочих, осталось почти неизменным с 1927-1928 г.г., несмотря на то, что городское население сильно увеличилось и прирост рабочего населения был особенно высок. По своему качеству больницы эти стоят на чрезвычайно низком уровне: отсутствует самая элементарная гигиена; мест в палатах мало и больных помещают в корридорах и других подсобных помещениях; не хватает белья, медицинского инвентаря, медикаментов и медперсонала. Положение еще ухудшается тем, что в руководстве администрации почти всегда находятся авантюристы, пробравшиеся в партию и сделавшие в ней карьеру благодаря "борьбе с троцкизмом". Здесь, как и везде, они или посадили в тюрьму, или заставили замолчать старый партийный аппарат. Круговая порука действует во-всю: воруют и прикрывают друг друга. Воруют продукты питания, предназначенные для больных, воруют белье, мединвентарь и т. д.; представляют дутые счета на никогда не произведенный ремонт. Старые медицинские работники все это видят, иногда сами принимают участие в грабеже, но всегда молчат. Молчат потому, что ничего сделать не могут. Восстать против партчиновников значит попасть во вредители, троцкисты, враги народа.

    Таково положение в больницах. Но даже и в такую больницу попасть нелегко. Процедура такова. Рабочий тяжело заболел и должен быть принят в больницу. В районной амбулатории ему дают путевку, с которой его принимают в больницу, лишь тогда, когда до него дойдет очередь. Иногда приходится ждать по 4-5 недель. Один рабочий, которого должны были подвергнуть операции грыжи, ждал 40 дней, пока попал в больницу. И все это время он должен был работать. Другой рабочий, с гнойным аппендицитом, получил от районной амбулатории путевку для помещения в больницу "вне очереди". Даже с такой путевкой его приняли лишь на третьи сутки (больницы всегда переполнены), и он в тот же день умер. Один заводской шофер направился в больницу после сильного сердечного припадка. Ему отказали в выдаче бюллетеня. По дороге из больницы на завод он скончался в трамвае.

    По тем же причинам -- недостаток места -- больного стараются скорее выписать из больницы, сплошь и рядом на третьи сутки после операции. Я никогда не видел, чтоб человек, выходящий из больницы, мог бы передвигаться без посторонней помощи. И не только потому, что он был болен, но и потому, что питание в больницах явно недостаточное.

    Такова, вкратце, печальная картина соцстраха в СССР. Неудивительно, что рабочие его называют "соцужас".

    Будушвили.


ВОКРУГ ПРОЦЕССА 21-ГО

    Сотни имен были названы на последнем московском процессе (21-го). Вряд ли этих людей будут судить публично -- имена большинства из них недостаточно известны, признания их никому ничего не скажут. На некоторых из них, которые сыграли известную -- правда, очень печальную -- роль, все же следовало бы остановиться, так как это может отчасти пролить свет на московские процессы.

    Возьмем хотя бы Молчанова. Имя его вряд ли известно заграницей. Молчанов был начальником Особого Отдела, т.-е. руководителем отдела борьбы с контрреволюцией и шпионажем, на самом же деле борьбы с оппозицией. Арестован он был в самом начале 1937 года, и арест его произвел большое впечатление в кругах ГПУ. Никто не мог понять, за что его арестовали. Когда же теперь, на последнем московском процессе, Ягода назвал его шпионом, сторонником блока правых и троцкистов, пользовавшимся своим положением для поддержки оппозиции -- люди, знавшие Молчанова, были немало удивлены. Вероятно, и сам Молчанов был потрясен, когда узнал в чем его обвиняют. На это то он уж никак не мог расчитывать.

    Что же представляет собой Молчанов? Он, по заслугам, пользовался дурной славой, славой жестокого и беспощадного жандарма. Это он наводнял оппозиционерами изоляторы и места ссылки; он заставлял политических заключенных выполнять тяжелые работы; он отправлял их по этапу вместе с уголовными, установив неписанный закон, согласно которому уголовные могут безнаказно присваивать себе вещи политических. Это Молчанов ввел новые порядки в тюрьмах; он запретил передачи -- как продовольствия, так и белья; он ввел драконовские меры преследования семей арестованных. И очень скоро он возбудил глубокую ненависть, как к себе лично, так и к тому режиму, который он представлял. Его ненавидели и вместе с тем боялись, как чумы.

    Сколько невинной человеческой крови на его руках! Как много слез из-за него пролито! Это он руководил походом против комсомола, вырвав цвет советской молодежи из школ, университетов и заводов. Молодежь его ненавидела, родители его проклинали, он не только лишал их детей, он заставлял детей предавать своих родителей. Таков был Молчанов -- руководитель борьбы с оппозицией.

    Не менее роковую роль сыграл Молчанов и в качестве руководителя по борьбе с шпионажем. Он был специалистом по изобретению и конструированию дел по шпионажу. Сколько иностранных коммунистов -- подлинных революционеров -- погибло из за него в подвалах Лубянки! Множество невинных людей, обвиненных в шпионаже, было по его инициативе расстреляно. И этого человека Вышинский обвиняет в том, что он тайный троцкист! Вышинский мог бы действительно обвинить Молчанова в том, что этот специалист по изобретению шпионских дел, не разоблачил ни одного подлинного шпиона. В то время, как Молчанов расправлялся с невиновными, шпионы с успехом работали в стране. Под сенью изобретенных шпионских дел в стране процветает шпионаж, но Молчанов ни разу не разоблачил ни одного настоящего шпиона.

    Молчанов был одним из первых арестованных из высших чиновников ГПУ. Арест его произвел большое впечатление и в начале держался в строжайшей тайне. Даже хорошо осведомленные круги не могли себе об'яснить этого ареста. Высказывались разные предположения, но ни одно из них -- даже в отдаленнейшей степени -- не совпадало с тем, что было сказано на процессе. Многие были удивлены, многие чрезвычайно испуганы, но никто не жалел Молчанова. Все недоумевали и со страхом спрашивали друг друга: в чем же будут обвинять этого стопроцентного сталинца? Арест его был предостережением для всех. Даже самые рьяные исполнители поняли, что они не могут быть уверены в завтрашнем дне.

    Один ответственный сотрудник ГПУ полагал, что Молчанов арестован для успокоения общественного мнения. Растущее недовольство не было секретом ни для правящих кругов, ни для ГПУ, и всем ненавистного Молчанова решили сделать козлом отпущения: Сталин, мол, заступается за народ и арестовывает Молчанова. Нужно признать, что арест Молчанова вызвал вздох облегчения во всех слоях, особенно среди тех, кто еще надеялся на возможное изменение курса. Лучше информированные круги ГПУ знали, что это лишь маневр, и что кровавая чистка продолжается.

    Доверие Сталина к Молчанову казалось безграничным. В качестве особо доверенного лица Молчанов руководил комиссией по чистке ГПУ при обмене партийных билетов. Молчанов знал слишком много. Он знал, кто направил руку Николаева, он, как и Ягоды, хорошо знал тайны процессов. Он должен был исчезнуть, как исчез и Запорожец, этот преданный сталинец, точно выполнявший все приказы своего хозяина. Он, как и Молчанов, пользовался репутацией жестокого и бездушного человека. Это был типичный работник ГПУ той формации, какими мы их знали в последние 10 лет. Деятельность его в Ленинграде создала подходящую почву для убийства Кирова.

    Запорожец, как и Молчанов, должен был последовать за своими жертвами. Как полгода после процесса Тухачевского из членов суда остались в живых лишь Блюхер и Буденый, так исчезают один за другим и организаторы других процессов. Руководителя Иностранным Отделом ГПУ, Слуцкого, лично ведшего допрос Мрачковского и Смирнова, заставили покончить с собой, и из краткой заметки в "Правде" мы узнали о внезапной кончине этого 38-летнего здорового человека. И неслучайно старика Левина присоединили к процессу и расстреляли за никогда не совершенные преступления. Этот превосходный кремлевский врач тоже знал слишком много, и он мог бы когда-нибудь многое рассказать. Он знал, как умер Орджоникидзе. (В Москве говорили, что Орджоникидзе умер на заседании после бурного об'яснения со Сталиным, но в ГПУ и этой версии не верили, а говорили, что Орджоникидзе был отравлен). Доктор Левин мог бы когда-нибудь рассказать и о самоубийстве Аллилуевой, жены Сталина. Ему нечего было бы рассказать потомству о смерти Куйбышева, но он мог бы рассказать кое-что об операции Фрунзе. Не мог остаться в живых и доктор Казаков, изобретатель новых, еще не испробованных ядов и сывороток.

    Такова судьба всех тех, кто в той или иной мере принимает участие в сталинском истреблении участников Октября.

    Бр.


ИТОГИ РАЗГРОМА "БРАТСКИХ" КОМПАРТИЙ

    1. Польша

    Аресты и расстрелы польских коммунистов начались в 1933 году, после того, как многие украинские и белорусские коммунисты были уже арестованы и расстреляны. Еще до массовых арестов, в 1929 году, Коминтерн при помощи ГПУ "рассудил" спор между правой группировкой ЦК польской компартии (Варский, Костржева и др.) -- и левой (группа Ленского), отправив в ссылку большинство правых. Группа Ленского -- сторонники генеральной линии -- оставалась до конца 1937 года у руководства.

    В 1933 году начались аресты среди правых, а в 1938 году и среди группы Ленского.

    Правые обвинялись в том, что помогли агентам Пилсудского пробраться в руководство партии, что состояли в связи с националистическими элементами польской Украины и Белоруссии и что поддерживали Троцкого в 1923-1924 г.г.

    Началось с расстрела Жарского и его жены -- Мацеевской. Жарский, член партии с 1920 года (до этого он был членом ППС-левицы), принадлежал к партийному руководству и был избран от коммунистической партии в сейм. Оба "сознались" в том, что в 1919 году, по предложению польской дефензивы и П.О.В. (польская военная организация Пилсудского), пробрались в партию. Вместе с ними в партию вошли Сохацкий (Братковской) -- коммунистический депутат сейма, и Воевудский -- руководитель революционного крестьянского движения в Польше (организатор Независимой Крестьянской Партии -- Н.П.Х.). Все сознались также и в том, что ложно информировали польскую компартию о внутренних отношениях в лагере Пилсудского, в результате чего П.К.П. поддержала в 1926 году восстание Пилсудского. (Нелишне отметить, что тов. Троцкий был решительным противником этой тактики).

    Одновременно с Сохацким и Воевудским были арестованы еще следующие члены ЦК: Клонович, Хростель, Юльский-Буксхорн. В 1934 году все они были расстреляны.

    В том же году расстреляны Вандурский -- поэт, представитель пролетарского искусства в Польше, в последнее время руководитель польского театра в Киеве, и Тешнер (Антон Вернер), член ЦК польского комсомола. Оба были расстреляны в связи с делом Сохацкого -- за шпионаж.

    Все они были разоблачены Ленским и его группой. После их расстрела польская партийная пресса была полна статьями о "разоблачении провокаторов" и о радужных планах на будущее, после "очищения атмосферы". Однако, Сталин не удовлетворился этими жертвами. Понадобились новые -- и наступила очередь Ленского и его группы.

    Началось с ареста (и расстрела?) известного писателя Бруно Ясенского, автора нашумевших книг "Жгу Париж" и "Человек меняет кожу". Его обвиняли в связях с приспешником Ягоды -- Авербахом и "польским шпионом" Домским -- бывшим членом ЦК польской компартии, находившимся уже в течение многих лет в ссылке. Затем арестованы (и расстреляны?): Ленский ("польский Сталин") -- генсек польского ЦК, Альберт, Генриковский -- известный сотрудник Профинтерна, Бронковский.

    Из бывших сотрудников Варского и Костржевы, во время последних чисток были арестованы: Валецкий (Горовиц), Лапинский -- ответственный сотрудник берлинского полпредства, а впоследствии заведующий иностранным отделом "Известий", и Уншлихт.

    2. Германия

    После захвата власти фашистами, многие видные немецкие коммунисты бежали в СССР. Их ждала там худшая участь, чем в гитлеровской Германии. В 1934 году начались аресты и расстрелы среди немецкой эмиграции в СССР. Вот далеко неполный список жертв сталинского террора.

    Герман Купферштейн и его жена выехали в 1935 году из Парижа в Москву. Он был видным членом Союза Красных Фронтовиков (Р.Ф.Б.). В 1932 году он на Бюловплатц в Берлине застрелил двух офицеров. В Париже он был одним из руководителей немецкой коммунистической эмиграции. Расстрелян в Москве, как агент Гестапо. После его смерти ГПУ распространяло слухи, что при обыске у него было найдено 2.000 ф. ст.

    Эрнст Отвальд -- в 1927 году перешел в К.П.Г. из национал-социалистических рядов. Играл видную роль в Союзе революционно-пролетарских писателей. Написал ряд романов, обличающих национал-социализм. После прихода Гитлера к власти жил в Праге. В 1936 году выехал с женой в СССР, и там оба были арестованы, как агенты Гестапо.

    Гюнтер -- также известный член Союза революционно-пролетарских писателей. Арестован в Москве по обвинению в шпионаже.

    Как шпионы арестованы и расстреляны бывшие члены ЦК К.П.Г. Гейнц Нейман, Герман Реммеле, и депутат ландтага Шуберт.

    Вернер Гирш -- буржуазный журналист, примкнул к К.П.Г. в 1924 году и с тех пор был ближайшим помощником Тельмана. После прихода Гитлера к власти, В. Гирш был арестован, но через некоторое время освобожден. Во время одной из его конспиративных встреч с Тельманом оба были арестованы. Гирш попал в концлагерь. Благодаря связям его матери, он был освобожден в 1935 году, бежал в СССР, где и был арестован, как агент Гестапо и организатор ареста Тельмана. В 1937 году расстрелян. Жена его работала в парижском отделении ТАСС'а. В 1936 году ее уволили. Сейчас он с ребенком живет в большой нужде на юге Франции.

    В 1937 году расстреляны: Зискинд -- бывший редактор "Роте Фане" в Берлине, Николай Биркенгауер -- бывший редактор "Рур Эхо", в 1933-1934 г.г. секретарь Политбюро К.П.Г. в Париже, затем, после 7-го Конгресса Коминтерна, руководитель парижского комитета защиты Тельмана.

    Летом 1937 года в Москве арестован Курт Зауерланд -- бывший редактор "Роте Ауфбау" в Берлине.

    С 1936 года в тюрьме находятся: бывший сотрудник центрально-теоретического органа К.П.Г. "Ди Интернационале" -- австриец доктор Гербер; бывший редактор "Интернационале Прессе-Корреспонденц", а затем "Рундшау" -- Боросс, известный своими корреспонденциями об СССР и хвалебными гимнами Сталину; видный член К.П.Г. -- профессор Галле.

    В конце 1937 года в Москве расстрелян Рудольф Хаус (Хаусшильд), специалист по военным вопросам в К.П.Г., статьи которого появлялись в "Правде" и "Известиях". Он "сознался" в шпионаже в пользу Рейхсвера.

    Х.


УХОД ИЗ КОМИНТЕРНА

    Редакцией получено письмо от группы членов палестинской компартии, порвавших, под влиянием московских процессов, с Коминтерном и партией. Приветствуя решительное выступление палестинских товарищей, редакция, со своей стороны, особенно подчеркивает значение их лозунга: назад к ленинизму, лозунг за который мы боролись, боремся и будем бороться.

    Редакция.

    "Ко всем коммунистам, ко всем рабочим и преданным делу Советского Союза и революции!

    Страна Октября и социалистического строительства, руководство борьбой против фашизма и империализма, самое знамя коммунизма -- все это находится в ненадежных и безответственных руках. Вот вывод, к которому приводят инсценированные Сталиным и Ежовым процессы.

    Можно ли себе представить сознательного человека, верящего в силу и значение социализма, способного в то же время поверить во всю ту выставку коррупции, испорченности и фантастической, безумной измены, которая преподносится нам сталинскими процессами? Неужели именно в стране величайшей революции, столь велика моральная сила фашизма и столь ничтожно влияние социализма, что все признанные вожди и подлинные революционеры, и вместе с ними и широкие массы, сотни тысяч коммунистов, оказались предателями коммунизма и продают себя фашизму?

    Лишь те, кто не чувствуют в душе своей всей огромной пропасти между социализмом и фашизмом, или люди с органическими недостатками ума и души, могут поверить во все эти идеи или даже только сомневаться.

    В последние девять месяцев перед процессом Зиновьева-Каменева было исключено из партии, по официальным данным, 300.000 членов, как изменники и т. п. А ведь оргия массового истребления партии развернулась во всю ширь лишь после этого процесса. В последнее время было опубликовано, что из некоторых местных организаций исключено большинство членов партии в качестве "врагов народа" и фашистов. Выходит, что помимо этих 300.000 фашизм приобрел еще во много раз больше сторонников. Если бы все это было правдой, если бы поверили в это -- социализм был бы навеки опозорен и ему был бы нанесен смертельный удар, как идее и как движению. К счастью, все это -- абсолютная ложь. Но эта ложь дьявольская провокация, несущая с собою уничтожение, разрушение и вырождение. Она идет на пользу фашистскому врагу.

    Если бы буржуазной реакции удалось поставить провокатора во главе рабочего движения и социалистического строительства, она не смогла бы причинить больше вреда, чем Сталин своими злодеяниями. Нет! Все эти сотни тысяч и все вожди не враги народа и не фашисты! Они -- коммунисты! Трудно уничтожить их, не запятнав предварительно фантастическими инсинуациями. А реакционная бюрократия особенно заинтересована в этой клевете, чтоб опозорить революцию.

    Процессы представляют собою концентрированное выражение эволюции власти и руководства. Печать лжи лежит на них и на той демократии, которую принесла новая конституция. Ведь теперь так ясны цинизм и издевательство этого шантажа. Нас заставляют видеть самую совершенную демократию в этом парализующем и вульгарном режиме неограниченного самодержавия. Ложь выходит из берегов! Неужели же мы по-прежнему будем насиловать нашу революционную совесть и оправдывать все?

    Наши лучшие сознательные годы мы шли за Сталиным. Не потому, что действительно считали его нашим "отцом". В нашем самообмане мы верили, что преданность Сталину это то же, что преданность делу Советского Союза и мировой революции. Мы надеялись, что эти методы случайны и преходящи. Но Сталин эксплоатирует нашу преданность для продолжения своих темных дел без конца и предела. Он обманывает нас и в то же время издевается над нами. Если бы Сталин должен был считаться с тем, что мы, коммунисты всего мира, не захотим освятить всех его преступлений, тогда даже и он почувствовал бы, что должна быть установлена какая-то граница. Но теперь он уж не может остановиться. Гнилая сталинская бюрократия связала свою судьбу с ложью шантажом, провокацией и перманентным террором не против враждебных классов, а против рабочего класса и его авангарда в Советском Союзе и левых рабочих организаций заграницей.

    Мы тоже несем ответственность за такие результаты. И именно из глубокого чувства ответственности мы не можем и не имеем права молчать. Довольно дурманить головы запугиванием, что буржуазия использует это. Наоборот, в действительности она использует наше молчание, чтобы отождествить всех коммунистов и самый коммунизм с ложью процессов, которая теперь уже всем ясна. Сталинская клевета, будто Советский Союз насквозь пропитан преступлениями, перед которыми бледнеют преступления капиталистического мира, идет на пользу только буржуазии. С негодованием и презрением мы отметаем этот навет Сталина и Вышинского. Еще и теперь Советский Союз несравненно выше и прогрессивнее и представляет собою совсем не то, что нам хотят показать процессами и искажениями автократично-абсолютистской власти. Всякое отождествление не только социализма, но и Советского Союза, каков он есть сегодня, с такими процессами и такой властью, действительно полностью дискредитировало бы социализм и было бы контрреволюционно. Чем больше сил мы найдем в себе для борьбы с этими процессами, тем меньше буржуазия сможет использовать их для запятнания социализма и ослабления боеспособности рабочего класса.

    А между тем непрерывные поражения Советского Союза и мирового рабочего класса, -- поражения, вызванные политикой процессов Сталина и деморализацией Коминтерна, -- грозят страшными опасностями. Надо уяснить себе до конца, что непрерывная война, которую Сталин ведет против партийных, хозяйственных и военных кадров, ликвидирует завоевания революции и разрушает основы советского государства. Надо уяснить себе до конца, что если и в дальнейшем революционное движение останется порабощенным режиссерами процессов, если провокация и грязь будут дальше разводиться внутри мирового рабочего движения, то победит фашизм и падет Советский Союз.

    Товарищи! Необходимо спасти Советский Союз и знамя коммунизма! Встанем на борьбу против политики поражений, против процессов, ведущих Советский Союз к пропасти!

    Назад к ленинизму! К революционной борьбе международного рабочего класса!

    Долой провокационные процессы! Долой режиссеров процессов и могильщиков Октябрьской революции!

    Да здравствует Советский Союз! Да здравствует мировая революция!".

    Группа выходцев из П.К. партии.


ЖИЗНЬ Л. Д. ТРОЦКОГО В ОПАСНОСТИ

    Пока жив Л. Д. Троцкий, роль Сталина, как истребителя старой гвардии большевиков, не выполнена. Недостаточно приговорить тов. Троцкого, вместе с Зиновьевым, Каменевым, Бухариным и др. жертвами террора, к смерти. Нужно приговор привести в исполнение.

    В своей бешеной травле Сталин не брезгует никакими средствами. Гнусная клевета распространяется через каналы общественного мнения, печати и рабочих организаций. Преданными Сталину организациями ведется бешеная кампания с требованием высылки тов. Троцкого из Мексики, единственной страны, предоставившей ему убежище. Не довольствуясь непосредственным и посредственным уничтожением семьи тов. Троцкого (две дочери Нина и Зинаида, младший сын Сергей и, наконец, трагически погибший Лев Седов), Сталин систематически подготовляет покушения на жизнь тов. Троцкого.

    Одного за другим шлет Сталин своих гепеуровских палачей в Мексику. В те дни, когда Лев Седов боролся со смертью в Париже, в Мексике была произведена попытка покушения на тов. Троцкого. Под видом посыльного, принесшего подарок, в дом пытался проникнуть подозрительного вида человек. Попытка эта сорвалась, так как поведение его показалось подозрительным. Воспользовавшись случаем, он скрылся, оставив по близости пакет с взрывчатым веществом.

    Не так давно мы сообщали в "Бюллетене Оппозиции" (N 62-63) о том, что в вещах физического убийцы тов. Райсса -- Роланда Аббиата (кличка Росси или Ру) нашли план города Мексико и его окрестностей, указатель улиц Мексико, географическую карту Мексики, ряд американских адресов и копию заявления Аббиата в мексиканское консульство, с просьбой предоставить ему визу на в'езд в Мексику.

    В марте месяце в Мексику прибыл известный сталинский агент Georges Fournial. Вслед за ним приехал, возвратившийся из Испании, Ralph Bates. А в апреле в Мексику отправился некий Жорж Минк, который в течение долгого времени хозяйничал в Испании под именем Alfred Herz. Он "прославился" там своей жестокостью в отношении сторонников Четвертого Интернационала, поумовцев и анархистов. Это он организовал убийство Камилло Бернари; он ответственен за исчезновение нашего товарища Мулена, деятеля Четвертого Интернационала в Каталонии; арест John Mc Nair, представителя английской I.L.P. в Испании, исчезновение Эрвина Вольфа, Марка Рейна и многих других -- дело его рук.

    Теперь целый ряд гепеуров разных калибров, перебрасывается из Испании в Мексику. Ходят даже слухи, что "сам" Киндерман, известный своими зверствами в Испании, лично направляется в Мексику для руководства всеми ранее делегированными им бандитами.

    Цель этого паломничества ясна -- жизнь Л. Д.

上一页 目录页


10-ый год издания. -- Август-сентябрь 1938 г. Пролетарии всех стран, соединяйтесь!

    БЮЛЛЕТЕНЬ ОППОЗИЦИИ (БОЛЬШЕВИКОВ-ЛЕНИНЦЕВ) N 68-69

    Bulletin de l'Opposition (Bolcheviks-Leninistes)

    ЛЕВ СЕДОВ -- редактор-издатель с июля 1929 г. по февраль 1938 г.

    АДМИНИСТРАЦИЯ и РЕДАКЦИЯ -- ADMINISTRATION ET REDACTION: "Bulletin de l'Opposition", Librairie du Travail 17, Rue de Sambre-et-Meuse -- Paris (10e). Подписная плата за 12 номеров -- 34 фр. фр., за 6 номеров -- 17 фр. фр. Prix 6 fr.

    СОДЕРЖАНИЕ:

    Сталин и его сообщники осуждены.

    Тоталитарные пораженцы.

    Л. Т.: Предостоящий процесс дипломатов.

    Л. Троцкий: Их мораль и наша.

    Эльза Райсс: Людвиг.

    Л. Троцкий: К годовщине гибели Райсса.

    Похищение тов. Клемента.

    Л. Троцкий: По поводу судьбы Рудольфа Клемента.

    Следствие по делу о смерти моего сына Льва Седова.

    К.: Из Советов должны быть изгнаны бюрократия и новая советская аристократия.

    Воззвание польских большевиков-ленинцев.

目录页 下一页


СТАЛИН И ЕГО СООБЩНИКИ ОСУЖДЕНЫ

    Под заглавием "Не виновны" вышел из печати текст приговора международной следственной комиссии, номинально, по делу о Льве Троцком и Льве Седове, в действительности -- по делу о Сталине и сообщниках*1. Напомним прежде всего еще раз состав судей:

    Джон Дюи, председатель комиссии, известный американский философ, заслуженный профессор Колумбийского университета, международный авторитет по вопросам педагогики;

    Джон Чемберлен, американский писатель, долгое время состоявший литературным критиком "Нью-Йорк Таймс", лектор Колумбийского университета по вопросам журнализма;

    Эдуард Росс, глава американских социологов, заслуженный профессор университета Висконсин;

    Беньямин Столберг, известный американский публицист по вопросам рабочего движения;

    Карло Треска, лидер американского анархо-синдикализма, издатель журнала "Ель Мартело", руководитель ряда стачек;

    Сюзанн Лафолет, секретарь комиссии, известная писательница, редактор радикальных журналов;

    Альфред Росмер, известный деятель французского рабочего движения, член Исполнительного комитета Коммунистического Интернационала в 1920-1921 г.г., главный редактор "Юманите" в 1923-1924 г.г.;

    Отто Рюле, старый деятель левого крыла германской социал-демократии, сподвижник Карла Либкнехта, автор биографии Карла Маркса;

    Венделин Томас, бывший лидер восстания немецких моряков 7-го ноября 1918 года, впоследствии коммунистический депутат рейхстага (1920-1924 г.г.);

    Франциско Замора, бывший член исполнительного комитета Мексиканской Конфедерации Труда, профессор политической экономии, выдающийся публицист марксистского направления.

    В качестве юридического советника комиссии фигурировал Джон Финерти, известный в Соединенных Штатах либеральный адвокат.

    Все участники комиссии имеют за собой долгое и заслуженное прошлое в разных областях общественной жизни, науки и политической деятельности. Все они защищали в свое время Октябрьскую революцию от клевет реакции. Многие из них принимали участие в кампаниях по поводу сенсационных процессов Сакко-Ванцетти, Тома Муни и др. Если не считать А. Росмера, который в известные периоды был политически связан с Л. Д. Троцким, все остальные участники комиссии, как ее либеральное большинство, так и марксистское меньшинство, являлись и остаются противниками, так называемого, "троцкизма".

    Комиссия работала чрезвычайно напряженно свыше 8-ми месяцев, допросила непосредственно и через посредство особой парижской подкомиссии многочисленных свидетелей, изучила многие сотни документов и формулировала свое окончательное заключение в приговоре, занимающем 422 страницы убористого текста.

    Каждый пункт обвинения против Троцкого и Седова, каждое "признание" обвиняемых, каждое показание свидетелей, разобраны с исчерпывающей полнотой в отдельных параграфах. Текст приговора заключает в себе 247 таких параграфов.

    Нет никакой возможности, разумеется, в настоящей заметке исчерпать содержание книги, которая навсегда останется памятником идейной честности, юридической и политической проницательности и неутомимого трудолюбия. Все те факты, даты, свидетельства, аргументы, которые рассеяны на страницах официальных стенографических отчетов московского суда, в критических и полемических произведениях друзей ГПУ и его противников, подвергнуты здесь тщательному анализу. Все сомнительное отсеяно, установлены лишь незыблемые факты, из которых сделаны незыблемые выводы. Они уже известны.

    Параграф 246 гласит: "на основе всех данных, исследованных здесь, и всех установленных выводов, мы находим, что процессы в августе 1936-го и в январе 1937 года, были судебными подлогами".

    Параграф 247 и последний гласит: "на основе всех данных, исследованных здесь, и всех установленных выводов, мы находим, что Лев Троцкий и Лев Седов не виновны".

    Этой книги никакая сила не вычеркнет уже из оборота мирового общественного мнения. Об ее несокрушимые аргументы друзья и адвокаты ГПУ обломают себе зубы. Приговор вынесен и апелляции на него нет. На лбу Сталина выжжена печать: организатор величайшего судебного подлога в мировой истории!

    --------------------------------------------------------------------------------

    Л. Л. Седов, положивший все силы на вскрытие истины о московских процессах, не дожил до появления этой исторической книги. Он имел, во всяком случае, удовлетворение познакомиться с кратким текстом приговора, опубликованным 20-го сентября прошлого года. Теперь правда об обвинителях Седова окончательно вскрыта. Остается вскрыть правду об его убийцах. Мы не сложим рук, пока не доведем эту работу до конца!

    --------------------------------------------------------------------------------

    *1 Not Guilty. Harper & Brothers, New-York, 1938.


ПРЕДСТОЯЩИЙ ПРОЦЕСС ДИПЛОМАТОВ

    Одно время могло казаться, что Москва отказалась от дальнейших гласных политических процессов, с их монотонными признаниями. Однако, за последнее время слухи настойчиво говорят о продолжающейся подготовке театрального процесса дипломатов. Политическое положение на международной арене, как и внутри СССР, таково, что слухи эти приходится считать вполне вероятными. Предшествующие процессы имели своей задачей снять со Сталина ответственность за ошибки и провалы в области промышленности, сельского хозяйства, государственного аппарата и Красной армии. Новый процесс должен, повидимому, переложить ответственность со Сталина на исполнителей за те жестокие неудачи, которые советская дипломатия и Коминтерн потерпели на международной арене. Политика "Народного фронта" в Испании закончилась катастрофой. Из европейской политики Москва почти вытеснена. Не остается ничего другого, как возложить ответственность за упадок престижа советов на новых козлов отпущения, в лице покорных дипломатических агентов. Такова, несомненно, основная идея предстоящего процесса.

    В качестве обвиняемых называют бывших советских представителей на Дальнем Востоке (Юренев, Богомолов), в Берлине (тот же Юренев), в Испании (Антонов-Овсеенко и Розенберг). В качестве свидетеля, а может быть и обвиняемого, ждут появления на суде Раковского. Роли, намеченные для этих подсудимых, ясны в общих своих чертах заранее: они выдавали государственные тайны, вступали в союз с врагами, продавали родину и прочее.

    Загадочной остается, однако, роль на суде Якубовича, бывшего посла в Норвегии. В отличие от Антонова-Овсеенко, Раковского и, до некоторой степени, Юренева, Якубович никогда не принадлежал ни к какой оппозиции. Это был, по существу, аполитичный чиновник дипломатического ведомства. Но и в качестве чиновника, он всегда оставался на заднем плане. В течение ряда лет он был секретарем советского посольства в Берлине, прежде чем добился самостоятельного назначения в Осло. Этот третьестепенный дипломатический пост неожиданно получил в 1936 г. политическое значение в связи с попытками советского правительства добиться моей выдачи из Норвегии. От покойного норвежского адвоката Нунтервольда, близкого к правительственным кругам, я довольно хорошо посвящен был, в свое время, в закулисную сторону этого дела. Якубович угрожал бойкотом норвежского торгового флота и рыбной торговли, причем, по рассказу Нунтервольда, грозно стучал по столу в министерстве иностранных дел. Перепуганное норвежское правительство согласилось интернировать меня, но не решилось пойти на выдачу. Эта неудача была несомненно зачтена в вину Якубовичу, ибо процесс Зиновьева-Каменева был полностью приурочен к тому, чтоб добиться моей немедленной выдачи в руки ГПУ.

    Другая вина легла на Якубовича в связи со вторым процессом (февраль 1937 г.), гвоздем которого являлся полет Пятакова в Осло, на немецком аэроплане, для преступных переговоров со мной. Как известно, совершенно точно установленные, в том числе и норвежскими властями, факты полностью опровергли показания Пятакова: в течение всего декабря 1935 года ни один иностранный самолет не спускался на аэродроме в Осло. Международная комиссия в Нью-Йорке установила все относящиеся сюда факты с исчерпывающей полнотой и безукоризненной точностью (см. "Not Gilty", стр. 173-191). Провал советской юстиции в этом центральном пункте не мог не быть вменен Якубовичу в тяжкую вину, так как именно через него ГПУ собирало, несомненно, информацию о моей жизни в Норвегии, об условиях этой страны, в частности, об аэродроме в Осло. Якубович делал, со своей стороны, что мог. Однако, обнаруженных на процессе промахов слишком достаточно для расстрела несчастного дипломата.

    На суде Якубович будет, разумеется, каяться не в том, что дал ГПУ неосторожную или неряшливую информацию. На него, по всей вероятности, будет возложена другая задача, именно, дать новую информацию, которая хоть отчасти сгладила бы убийственное впечатление от крушения показаний Пятакова. Какого характера может быть подготовляемое ныне будущее "признание" Якубовича? Здесь нетрудно представить несколько вариантов. Мы возьмем гипотетически один из них, чтоб показать на конкретном примере методологию сталинского правосудия.

    Якубович может признать, что он действительно принадлежал к троцкистскому заговору и был ближайшим союзником и другом Пятакова. Именно, он, Якубович, организовал перелет Пятакова из Берлина в Осло. Спуск происходил вовсе не на аэродроме, а на одном из фиордов, причем он, Якубович, в собственном автомобиле доставил Пятакова к себе на квартиру, а затем свел его с Троцким. Пятаков на суде дал ложные показания относительно времени и места спуска для того, чтобы выгородить своего друга Якубовича. Те новые данные о мнимом полете, которые будет поручено представить Якубовичу, окажутся, вероятно, построены на более тщательных изысканиях и комбинациях, может быть, даже с какими-нибудь заранее заготовленными "случайными" свидетелями.

    Разумеется, дело здесь идет, с нашей стороны, только о гипотезе. Будущий процесс принесет проверку. Возможно даже, что настоящая статья заставит Вышинского выбрать другой вариант и внести соответственные изменения в свои обвинения и в показания Якубовича. В свое время мы постараемся найти следы этих изменений: работа ГПУ достаточно груба и всегда оставляет грязные следы. Во всяком случае, только выдвинутая выше гипотеза позволяет понять, почему третьестепенный дипломатический чиновник, без политического лица, занимающий мирный пост в архи-мирной Норвегии оказывается, по сообщениям из разных источников, поставлен чуть ли не во главе дипломатического заговора.

    Прибавлю на всякий случай, что я с Якубовичем никогда не встречался, никаких политических отношений, ни прямых, ни косвенных, не имел и во время пребывания в Норвегии рассматривал его, как злейшего врага, который руководил кампанией клеветы против меня, не щадя на это денежных средств.

    За неизбежные новые промахи Якубовича на следующем процессе отвечать придется, очевидно, его преемникам по скамье подсудимых, если Сталину удастся еще в течение продолжительного времени приводить в движение конвейер фальсификаций.

    Л. Т.

    Койоакан, 24 июля 1938 г.


ИХ МОРАЛЬ И НАША

    Памяти Льва Седова.

    --------------------------------------------------------------------------------

    ИСПАРЕНИЯ МОРАЛИ

    В эпохи торжествующей реакции господа демократы, социал-демократы, анархисты и другие представители "левого" лагеря начинают выделять из себя в удвоенном количестве испарения морали, подобно тому, как люди вдвойне потеют от страха. Пересказывая своими словами десять заповедей или нагорную проповедь, эти моралисты адресуются не столько к торжествующей реакции, сколько к гонимым ею революционерам, которые своими "эксцессами" и "аморальными" принципами "провоцируют" реакцию и дают ей моральное оправдание. Между тем есть простое, но верное средство избежать реакции: нужно напречься и нравственно возродиться. Образцы нравственного совершенства раздаются желающим даром во всех заинтересованных редакциях.

    Классовая основа этой фальшивой и напыщенной проповеди: интеллигентская мелкая буржуазия. Политическая основа: бессилие и растерянность перед наступлением реакции. Психологическая основа: стремление преодолеть чувство собственной несостоятельности при помощи маскарадной бороды пророка.

    Излюбленным приемом морализирующего филистера является отождествление образа действий реакции и революции. Успех приема достигается при помощи формальных аналогий. Царизм и большевизм -- близнецы. Близнецов можно открыть также в фашизме и коммунизме. Можно составить перечень общих черт католицизма, или уже: иезуитизма, и большевизма. Со своей стороны, Гитлер и Муссолини, пользуясь совершенно тем же методом, доказывают, что либерализм, демократия и большевизм представляют лишь разные проявления одного и того же зла. Наиболее широкое признание встречает ныне та мысль, что сталинизм и троцкизм "по существу" одно и то же. На этом сходятся либералы, демократы, благочестивые католики, идеалисты, прагматисты, анархисты и фашисты. Если сталинцы не имеют возможности примкнуть к этому "Народному фронту", то только потому, что случайно заняты истреблением троцкистов.

    Основная черта этих сближений и уподоблений в том, что они совершенно игнорируют материальную основу разных течений, т.-е. их классовую природу и, тем самым, их об'ективную историческую роль. Взамен этого они оценивают и классифицируют разные течения по какому либо внешнему и второстепенному признаку, чаще всего по их отношению к тому или другому абстрактному принципу, который для данного классификатора имеет особую профессиональную ценность. Так, для римского папы франк-масоны, дарвинисты, марксисты и анархисты представляют близнецов, ибо все они святотатственно отрицают беспорочное зачатие. Для Гитлера близнецами являются либерализм и марксизм, ибо они игнорируют "кровь и честь". Для демократа фашизм и большевизм -- двойники, ибо они не склоняются перед всеобщим избирательным правом. И так далее.

    Известные общие черты у сгруппированных выше течений несомненны. Но суть в том, что развитие человеческого рода не исчерпывается ни всеобщим избирательным правом, ни "кровью и честью", ни догматом беспорочного зачатия. Исторический процесс означает прежде всего борьбу классов, причем разные классы во имя разных целей могут в известных случаях применять сходные средства. Иначе, в сущности, и не может быть. Борющиеся армии всегда более или менее симметричны, и, еслиб в их методах борьбы не было ничего общего, они не могли бы наносить друг другу ударов.

    Темный крестьянин или лавочник, если он, не понимая ни происхождения ни смысла борьбы между пролетариатом и буржуазией, оказывается меж двух огней, будет с одинаковой ненавистью относиться к обоим воюющим лагерям. А что такое все эти демократические моралисты? Идеологи промежуточных слоев, попавших или боящихся попасть меж двух огней. Главные черты пророков этого типа: чуждость великим историческим движениям, заскорузлый консерватизм мышления, самодовольство ограниченности и примитивнейшая политическая трусость. Моралисты больше всего хотят, чтоб история оставила их в покое, с их книжками, журнальчиками, подписчиками, здравым смыслом и нравственными прописями. Но история не оставляет их в покое. То слева, то справа она наносит им тумаки. Ясно: революция и реакция, царизм и большевизм, коммунизм и фашизм, сталинизм и троцкизм -- все это двойники. Кто сомневается, может прощупать симметричные шишки на черепе самих моралистов, с правой и с левой стороны.

    МАРКСИСТСКИЙ АМОРАЛИЗМ И ВЕЧНЫЕ ИСТИНЫ

    Наиболее популярное и наиболее импонирующее обвинение, направленное против большевистского "аморализма", находит свою опору в, так называемом, иезуитском правиле большевизма: "цель оправдывает средства". Отсюда уже нетрудно сделать дальнейший вывод: так как троцкисты, подобно всем большевикам (или марксистам), не признают принципов морали, следовательно, между троцкизмом и сталинизмом нет "принципиальной" разницы. Что и требовалось доказать.

    Один американский еженедельник, весьма вульгарный и циничный, произвел насчет морали большевизма маленькую анкету, которая, как водится, должна была одновременно служить целям этики и рекламы. Неподражаемый Г. Дж. Уэльс, гомерическое самодовольство которого всегда превосходило его незаурядную фантазию, не замедлил солидаризироваться с реакционными снобами из "Коммон Сенс". Здесь все в порядке. Но и те из участников анкеты, которые считали нужным взять большевизм под свою защиту, делали это, в большинстве случаев, не без застенчивых оговорок: принципы марксизма, конечно, плохи, но среди большевиков встречаются, тем не менее, достойные люди (Истмен). Поистине, некоторые "друзья" опаснее врагов.

    Если мы захотим взять господ обличителей всерьез, то должны будем прежде всего спросить их, каковы же их собственные принципы морали. Вот вопрос, на который мы вряд ли получим ответ. Допустим, в самом деле, что ни личная, ни социальная цели не могут оправдать средства. Тогда нужно, очевидно, искать других критериев, вне исторического общества и тех целей, которые выдвигаются его развитием. Где же? Раз не на земле, то на небесах. Попы уже давно открыли безошибочные критерии морали в божественном откровении. Светские попики говорят о вечных истинах морали, не называя свой первоисточник. Мы вправе, однако, заключить: раз эти истины вечны, значит они должны были существовать не только до появления на земле полуобезьяны-получеловека, но и до возникновения солнечной системы. Откуда же они собственно взялись? Без бога теория вечной морали никак обойтись не может.

    Моралисты англо-саксонского типа, поскольку они не ограничиваются рационалистическим утилитаризмом, этикой буржуазного бухгалтера, выступают в качестве сознательных или бессознательных учеников виконта Шефтсбюри (Shaftesbury), который в начале 18-го века! -- выводил нравственные суждения из особого "морального чувства" (moral sense), раз навсегда будто бы данного человеку. Сверх-классовая мораль неизбежно ведет к признанию особой субстанции, "морального чувства", "совести", как некоего абсолюта, который является, ничем иным, как философски-трусливым псевдонимом бога. Независимая от "целей", т.-е. от общества, мораль, -- выводить ли ее из вечных истин или из "природы человека", -- оказывается, в конце концов, разновидностью "натуральной теологии" (natural theology). Небеса остаются единственной укрепленной позицией для военных операций против диалектического материализма.

    В России возникла в конце прошлого столетия целая школа "марксистов" (Струве, Бердяев, Булгаков и другие), которая хотела дополнить учение Маркса самодовлеющим, т.-е. над-классовым нравственным началом. Эти люди начали, конечно, с Канта и категорического императива. Но чем они кончили? Струве ныне -- отставной министр крымского барона Врангеля и верный сын церкви; Булгаков -- православный священник; Бердяев истолковывает на разных языках апокалипсис. Столь неожиданная, на первый взгляд, метаморфоза об'ясняется отнюдь не "славянской душой", -- у Струве немецкая душа, -- а размахом социальной борьбы в России. Основная тенденция этой метаморфозы, по существу, интернациональна.

    Классический философский идеализм, поскольку он, в свое время, стремился секуляризовать мораль, т.-е. освободить ее от религиозной санкции, представлял огромный шаг вперед (Гегель). Но, оторвавшись от неба, мораль нуждалась в земных корнях. Открыть эти корни и было одной из задач материализма. После Шефтсбери жил Дарвин, после Гегеля -- Маркс. Апеллировать ныне к "вечным истинам" морали значит пытаться повернуть колесо назад. Философский идеализм -- только этап: от религии к материализму или, наоборот, от материализма к религии.

    "ЦЕЛЬ ОПРАВДЫВАЕТ СРЕДСТВА"

    Иезуитский орден, созданный в первой половине 16-го века для отпора протестантизму, никогда не учил, к слову сказать, что всякое средство, хотя бы и преступное с точки зрения католической морали, допустимо, если только оно ведет к "цели", т.-е. к торжеству католицизма. Такая внутренне-противоречивая и психологически немыслимая доктрина была злонамеренно приписана иезуитам их протестантскими, а отчасти и католическими противниками, которые не стеснялись в средствах для достижения своей цели. Иезуитские теологи, которых, как и теологов других школ, занимал вопрос о личной ответственности, учили на самом деле, что средство, само по себе, может быть индифферентным, но что моральное оправдание или осуждение данного средства вытекает из цели. Так, выстрел сам по себе безразличен, выстрел в бешеную собаку, угрожающую ребенку, -- благо; выстрел с целью насилия или убийства, -- преступление. Ничего другого, кроме этих общих мест, богословы ордена не хотели сказать. Что касается их практической морали, то иезуиты вовсе не были хуже других монахов или католических священников, наоборот, скорее возвышались над ними, во всяком случае, были последовательнее, смелее и проницательнее других. Иезуиты представляли воинствующую организацию, замкнутую, строго централизованную, наступательную и опасную не только для врагов, но и для союзников. По психологии и методам действий иезуит "героической" эпохи отличался от среднего кюрэ, как воин церкви от ее лавочника. У нас нет основания идеализировать ни того, ни другого. Но совсем уж недостойно глядеть на фанатика-воина глазами тупого и ленивого лавочника.

    Если оставаться в области чисто-формальных или психологических уподоблений, то можно, пожалуй, сказать, что большевики относятся к демократам и социал-демократам всех оттенков, как иезуиты -- к мирной церковной иерархии. Рядом с революционными марксистами, социал-демократы и центристы кажутся умственными недорослями или знахарями рядом с докторами: ни одного вопроса они не продумывают до конца, верят в силу заклинаний и трусливо обходят каждую трудность в надежде на чудо. Оппортунисты -- мирные лавочники социалистической идеи, тогда как большевики ее убежденные воины. Отсюда ненависть к большевикам и клевета на них со стороны тех, которые имеют с избытком их исторически обусловленные недостатки, но не имеют ни одного из их достоинств.

    Однако, сопоставление большевиков с иезуитами остается все же совершенно односторонним и поверхностным, скорее литературным, чем историческим. В соответствии с характером и интересами тех классов, на которые они опирались, иезуиты представляли реакцию, протестанты -- прогресс. Ограниченность этого "прогресса" находила, в свою очередь, прямое выражение в морали протестантов. Так, "очищенное" им учение Христа вовсе не мешало городскому буржуа Лютеру, призывать к истреблению восставших крестьян, как "бешеных собак". Доктор Мартин считал, очевидно, что "цель оправдывает средства" еще прежде, чем это правило было приписано иезуитам. В свою очередь, иезуиты, в соперничестве с протестантизмом, все больше приспособлялись к духу буржуазного общества и из трех обетов: бедности, целомудрия и послушания, сохраняли лишь третий, да и то в крайне смягченном виде. С точки зрения христианского идеала, мораль иезуитов падала тем ниже, чем больше они переставали быть иезуитами. Воины церкви становились ее бюрократами и, как все бюрократы, -- изрядными мошенниками.

    ИЕЗУИТИЗМ И УТИЛИТАРИЗМ

    Эта краткая справка достаточна, пожалуй, чтоб показать, сколько нужно невежества и ограниченности, чтоб брать всерьез противопоставление "иезуитского" принципа: "цель оправдывает средства", другой, очевидно, более высокой морали, где каждое "средство" несет на себе свой собственный нравственный ярлычок, как товары в магазинах с твердыми ценами. Замечательно, что здравый смысл англо-саксонского филистера умудряется возмущаться "иезуитским" принципом и одновременно вдохновляться моралью утилитаризма, столь характерной для британской философии. Между тем критерий Бентама -- Джон Милля: "возможно большее счастье возможно большего числа" ("the greatest possible happiness of the greatest possible number") означает: моральны те средства, которые ведут к общему благу, как высшей цели. В своей общей философской формулировке англо-саксонский утилитаризм полностью совпадает, таким образом, с "иезуитским" принципом "цель оправдывает средства". Эмпиризм, как видим, существует на свете для того, чтоб освобождать от необходимости сводить концы с концами.

    Герберт Спенсер, эмпиризму которого Дарвин привил идею "эволюции", как прививают оспу, учил, что в области морали эволюция идет от "ощущений" к "идеям". Ощущения навязывают критерий непосредственного удовольствия, тогда как идеи позволяют руководствоваться критерием будущего, более длительного и высокого удовольствия. Критерием морали является, таким образом, и здесь "удовольствие" или "счастье". Но содержание этого критерия расширяется и углубляется, в зависимости от уровня "эволюции". Таким образом, и Герберт Спенсер, методами своего "эволюционного" утилитаризма, показал, что принцип: "цель оправдывает средства" не заключает в себе ничего безнравственного.

    Наивно, однако, было бы ждать от этого абстрактного "принципа" ответа на практический вопрос: что можно и чего нельзя делать? К тому же принцип: цель оправдывает средства, естественно, порождает вопрос: а что же оправдывает цель? В практической жизни, как и в историческом движении цель и средство непрерывно меняются местами. Строющаяся машина является "целью" производства, чтоб, поступив затем на завод, стать его "средством". Демократия является, в известные эпохи, "целью" классовой борьбы, чтоб превратиться затем в ее "средство". Не заключая в себе ровно ничего безнравственного, так называемый, "иезуитский" принцип не разрешает, однако, проблему морали.

    "Эволюционный" утилитаризм Спенсера также покидает нас без ответа на полпути, ибо, вслед за Дарвиным, пытается растворить конкретную историческую мораль в биологических потребностях или в "социальных инстинктах", свойственных стадным животным, тогда как самое понятие морали возникает лишь в антагонистической среде, т.-е. в обществе, расчлененном на классы.

    Буржуазный эволюционизм останавливается бессильно у порога исторического общества, ибо не хочет признать главную пружину эволюции общественных форм: борьбу классов. Мораль есть лишь одна из идеологических функций этой борьбы. Господствующий класс навязывает обществу свои цели и приучает считать безнравственными все те средства, которые противоречат его целям. Такова главная функция официальной морали. Она преследует "возможно большее счастье" не большинства, а маленького и все уменьшающегося меньшинства. Подобный режим не мог бы держаться и недели на одном насилии. Он нуждается в цементе морали. Выработка этого цемента составляет профессию мелкобуржуазных теоретиков и моралистов. Они играют всеми цветами радуги, но остаются в последнем счете апостолами рабства и подчинения.

    "ОБЩЕОБЯЗАТЕЛЬНЫЕ ПРАВИЛА МОРАЛИ"

    Кто не хочет возвращаться к Моисею, Христу или Магомету, ни довольствоваться эклектической окрошкой, тому остается признать, что мораль является продуктом общественного развития; что в ней нет ничего неизменного; что она служит общественным интересам; что эти интересы противоречивы; что мораль больше, чем какая-либо другая форма идеологии, имеет классовый характер.

    Но ведь существуют же элементарные правила морали, выработанные развитием человечества, как целого, и необходимые для жизни всякого коллектива? Существуют, несомненно, но сила их действия крайне ограничена и неустойчива. "Общеобязательные" нормы тем менее действительны, чем более острый характер принимает классовая борьба. Высшей формой классовой борьбы является гражданская война, которая взрывает на воздух все нравственные связи между враждебными классами.

    В "нормальных" условиях "нормальный" человек соблюдает заповедь: "не убий!". Но если он убьет в исключительных условиях самообороны, то его оправдают присяжные. Если, наоборот, он падет жертвой убийцы, то убийцу убьет суд. Необходимость суда, как и самообороны, вытекает из антагонизма интересов. Что касается государства, то в мирное время оно ограничивается легализованными убийствами единиц, чтобы во время войны превратить "общеобязательную" заповедь: "не убий!" в свою противоположность. Самые "гуманные" правительства, которые в мирное время "ненавидят" войну, провозглашают, во время войны, высшим долгом своей армии истребить как можно большую часть человечества.

    Так называемые, "общепризнанные" правила морали сохраняют, по существу своему, алгебраический, т.-е. неопределенный характер. Они выражают лишь тот факт, что человек, в своем индивидуальном поведении, связан известными общими нормами, вытекающими из его принадлежности к обществу. Высшим обобщением этих норм является "категорический императив" Канта. Но, несмотря на занимаемое им на философском Олимпе высокое положение, этот императив не содержит в себе ровно ничего категорического, ибо ничего конкретного. Это оболочка без содержания.

    Причина пустоты общеобязательных форм заключается в том, что во всех решающих вопросах люди ощущают свою принадлежность к классу гораздо глубже и непосредственнее, чем к "обществу". Нормы "общеобязательной" морали заполняются на деле классовым, т.-е. антагонистическим содержанием. Нравственная норма становится тем категоричнее, чем менее она "общеобязательна". Солидарность рабочих, особенно стачечников или баррикадных бойцов, неизмеримо "категоричнее", чем человеческая солидарность вообще.

    Буржуазия, которая далеко превосходит пролетариат законченностью и непримиримостью классового сознания, жизненно заинтересована в том, чтоб навязать свою мораль эксплоатируемым массам. Именно для этого конкретные нормы буржуазного катехизиса прикрываются моральными абстракциями, которые ставятся под покровительство религии, философии или того ублюдка, который называется "здравым смыслом". Апелляция к абстрактным нормам является не бескорыстной философской ошибкой, а необходимым элементом в механике классового обмана. Разоблачение этого обмана, который имеет за собой традицию тысячелетий, есть первая обязанность пролетарского революционера.

    КРИЗИС ДЕМОКРАТИЧЕСКОЙ МОРАЛИ

    Чтоб обеспечить торжество своих интересов в больших вопросах, господствующие классы вынуждены идти во второстепенных вопросах на уступки, разумеется, лишь до тех пор, пока эти уступки мирятся с бухгалтерией. В эпоху капиталистического под'ема, особенно в последние десятилетия перед войной, эти уступки, по крайней мере, в отношении верхних слоев пролетариата, имели вполне реальный характер. Промышленность того времени почти непрерывно шла в гору. Благосостояние цивилизованных наций, отчасти и рабочих масс, поднималось. Демократия казалась незыблемой. Рабочие организации росли. Вместе с тем росли реформистские тенденции. Отношения между классами, по крайней мере, внешним образом, смягчались. Так устанавливались в социальных отношениях, наряду с нормами демократии и привычками социального мира, некоторые элементарные правила морали. Создавалось впечатление все более свободного, справедливого и гуманного общества. Восходящая линия прогресса казалась "здравому смыслу" бесконечной.

    Вместо этого разразилась, однако, война, со свитой потрясений, кризисов, катастроф, эпидемий, одичания. Хозяйственная жизнь человечества зашла в тупик. Классовые антагонизмы обострились и обнажились. Предохранительные механизмы демократии стали взрываться один за другим. Элементарные правила морали оказались еще более хрупкими, чем учреждения демократии и иллюзии реформизма. Ложь, клевета, взяточничество, подкуп, насилия, убийства получили небывалые размеры. Ошеломленным простакам казалось, что все эти неприятности являются временным результатом войны. На самом деле они были и остаются проявлениями империалистского упадка. Загнивание капитализма означает загнивание современного общества, с его правом и моралью.

    "Синтезом" империалистской мерзости является фашизм, как прямое порождение банкротства буржуазной демократии пред лицом задач империалистской эпохи. Остатки демократии продолжают держаться еще только в наиболее богатых капиталистических аристократиях: на каждого "демократа" в Англии, Франции, Голландии, Бельгии приходится некоторое число колониальных рабов; демократией Соединенных Штатов командуют "60 семейств" и пр. Во всех демократиях быстро растут, к тому же, элементы фашизма. Сталинизм есть, в свою очередь, продукт империалистского давления на отсталое и изолированное рабочее государство, своего рода симметричное дополнения фашизма.

    В то время, как идеалистические филистеры, -- анархисты, конечно, на первом месте, -- неутомимо обличают марксистский "аморализм" в своей печати, американские тресты расходуют, по словам Джона Люиса (C.I.O.), не менее восьмидесяти миллионов долларов в год на практическую борьбу с революционной "деморализацией", т.-е. на шпионаж, подкуп рабочих, фальшивые обвинения и убийства из-за угла. Категорический императив выбирает иногда обходные пути для своего торжества!

    Отметим, для справедливости, что наиболее искренние и, вместе, наиболее ограниченные мелкобуржуазные моралисты живут и сегодня еще идеализированными воспоминаниями вчерашнего дня и надеждами на его возвращение. Они не понимают, что мораль есть функция классовой борьбы; что демократическая мораль отвечала эпохе либерального и прогрессивного капитализма; что обострение классовой борьбы, проходящее через всю новейшую эпоху, окончательно и бесповоротно разрушало эту мораль; что на смену ей пришла мораль фашизма, с одной стороны, мораль пролетарской революции, с другой.

    "ЗДРАВЫЙ СМЫСЛ"

    Демократия и "общепризнанная" мораль являются не единственными жертвами империализма. Третьим пострадавшим является "общечеловеческий" здравый смысл. Эта низшая форма интеллекта не только необходима при всех условиях, но и достаточна при известных условиях. Основной капитал здравого смысла состоит из элементарных выводов общечеловеческого опыта: не класть пальцев в огонь, идти по возможности по прямой линии, не дразнить злых собак... и пр., и пр. При устойчивости социальной среды здравый смысл оказывается достаточен, чтоб торговать, лечить, писать статьи, руководить профессиональным союзом, голосовать в парламенте, заводить семью и плодить детей. Но когда тот же здравый смысл пытается выйти за свои законные пределы на арену более сложных обобщений, он обнаруживает себя лишь, как сгусток предрассудков определенного класса и определенной эпохи. Уже простой капиталистический кризис ставит здравый смысл в тупик; а пред лицом таких катастроф, как революции, контр-революции и войны, здравый смысл оказывается круглым дураком. Для познания катастрофических нарушений "нормального" хода вещей нужны более высокие качества интеллекта, философское выражение которым дал до сих пор только диалектический материализм.

    Макс Истмен, который с успехом стремится сообщить "здравому смыслу" как можно более привлекательную литературную форму, сделал себе из борьбы с диалектикой нечто вроде профессии. Консервативные банальности здравого смысла в сочетании с хорошим стилем Истмен в серьез принимает за "науку революции". Поддерживая реакционных снобов из "Common Sense", он с неподражаемой уверенностью поучает человечество, что, еслиб Троцкий руководствовался не марксистской доктриной, а здравым смыслом, то он... не потерял бы власти. Та внутренняя диалектика, которая проявлялась до сих пор в чередовании этапов во всех революциях, для Истмена не существует. Смена революции реакцией определяется для него недостаточным уважением к здравому смыслу, Истмен не понимает, что как раз Сталин оказался, в историческом смысле, жертвой здравого смысла, т.-е. его недостаточности, ибо та власть, которою он обладает, служит целям, враждебным большевизму. Наоборот, марксистская доктрина позволила нам своевременно оторваться от термидорианской бюрократии и продолжать служить целям международного социализма.

    Всякая наука, в том числе и "наука революции", проверяется опытом. Так как Истмен хорошо знает, как удержать революционную власть в условиях мировой контр-революции, то он, надо надеяться, знает также, как можно завоевать власть. Было бы очень желательно, чтоб он раскрыл, наконец, свои секреты. Лучше всего это сделать в виде проекта программы революционной партии, под заглавием: как завоевать и как удержать власть. Мы боимся, однако, что именно здравый смысл побудит Истмена воздержаться от столь рискованного предприятия. И на этот раз здравый смысл будет прав.

    Марксистская доктрина, которой Истмен, увы, никогда не понимал, позволила нам предвидеть неизбежность, при известных исторических условиях, советского Термидора, со всей его свитой преступлений. Та же доктрина задолго предсказала неизбежность крушения буржуазной демократии и ее морали. Между тем доктринеры "здравого смысла" оказались застигнуты фашизмом и сталинизмом врасплох. Здравый смысл оперирует неизменными величинами в мире, где неизменна только изменяемость. Диалектика, наоборот, берет все явления, учреждения и нормы в их возникновении, развитии и распаде. Диалектическое отношение к морали, как к служебному и преходящему продукту классовой борьбы, кажется здравому смыслу "аморализмом". Между тем нет ничего более черствого, ограниченного, самодовольного и циничного, чем мораль здравого смысла!

    МОРАЛИСТЫ И ГПУ

    Повод к крестовому походу против большевистского "аморализма" подали московские процессы. Однако, поход открылся не сразу. Дело в том, что в большинстве своем моралисты, прямо или косвенно, состояли друзьями Кремля. В качестве таковых, они долго пытались скрыть свое изумление и даже делали вид, будто ничего особенного не произошло.

    Между тем московские процессы отнюдь не явились случайностью. Раболепство, лицемерие, официальный культ лжи, подкуп и все другие виды коррупции начали пышно расцветать в Москве уж с 1924-1925 г.г. Будущие судебные подлоги открыто готовились на глазах всего мира. В предупреждениях недостатка не было. Однако, "друзья" не хотели ничего замечать. Не мудрено: большинство этих господ, в свое время непримиримо враждебных Октябрьской революции, примирялось с Советским Союзом лишь по мере его термидорианского перерождения: мелкобуржуазная демократия Запада узнавала в мелкобуржуазной бюрократии Востока родственную душу.

    Действительно ли эти люди верили московским обвинениям? Верили лишь наиболее тупые. Остальные не хотели себя тревожить проверкой. Стоит ли нарушать лестную, удобную и, нередко, выгодную дружбу с советскими посольствами? К тому же -- о, они не забывали и об этом! -- неосторожная правда может причинить ущерб престижу СССР. Эти люди прикрывали преступления утилитарными соображениями, т.-е. открыто применяли принцип "цель оправдывает средства".

    Инициативу бесстыдства взял на себя королевский советник Притт, который успел в Москве своевременно заглянуть под хитон сталинской Фемиды и нашел там все в полном порядке. Ромен-Ролан, нравственный авторитет которого высоко расценивается бухгалтерами советского издательства, поспешил выступить с одним из своих манифестов, где меланхолический лиризм сочетается с сенильным цинизмом. Французская Лига прав человека, громившая "аморализм Ленина и Троцкого" в 1917 г., когда они порвали военный союз с Францией, поспешила прикрыть преступления Сталина в 1936 г., в интересах франко-советского договора. Патриотическая цель оправдывает, как известно, всякие средства. "Nation" и "New Republic" закрывали глаза на подвиги Ягоды, ибо "дружба" с СССР стала залогом их собственного авторитета. Нет, всего лишь год тому назад эти господа вовсе не говорили, что сталинизм и троцкизм -- одно и то же. Они открыто стояли за Сталина, за его реализм, за его юстицию и за его Ягоду. На этой позиции они держались так долго, как могли.

    До момента казни Тухачевского, Якира и др. крупная буржуазия демократических стран, не без удовольствия, хоть и прикрытого брезгливостью, наблюдала истребление революционеров в СССР. В этом смысле "Nation" и "New Republic", не говоря уж о Дуранти, Луи Фишере и им подобных проститутках пера, шли полностью навстречу интересам "демократического" империализма. Казнь генералов встревожила буржуазию, заставив ее понять, что далеко зашедшее разложение сталинского аппарата может облегчить работу Гитлеру, Муссолини и Микадо. "Нью-Иорк Таймс" начал осторожно, но настойчиво поправлять своего собственного Дуранти. Парижский "Тан" чуть-чуть приоткрыл столбцы для освещения действительного положения в СССР. Что касается мелкобуржуазных моралистов и сикофантов, то они никогда не были чем-либо иным, как подголосками капиталистических классов. К тому же после того, как Комиссия Джона Дюи вынесла свой вердикт, для всякого мало-мальски мыслящего человека стало ясно, что дальнейшая открытая защита ГПУ означает риск политической и моральной смерти. Только с этого момента "друзья" решили извлечь на свет божий вечные истины морали, т.-е. занять вторую линию траншей.

    Не последнее место среди моралистов занимают перепуганные сталинцы или полусталинцы. Юджин Лайонс в течение нескольких лет отлично уживался с термидорианской кликой, считая себя почти-большевиком. Отшатнувшись от Кремля -- повод для нас безразличен, -- он, разумеется, немедленно же очутился на облаках идеализма. Листон Оок еще недавно пользовался таким доверием Коминтерна, что ему поручено было руководство республиканской пропагандой в Испании на английском языке. Это не помешало ему, разумеется, отказавшись от должности, отказаться и от азбуки марксизма. Невозвращенец Вальтер Кривицкий, порвав с ГПУ, сразу перешел к буржуазной демократии. Повидимому, такова же метаморфоза и престарелого Шарля Раппопорта. Выбросив за борт свой сталинизм, люди такого типа -- их много -- не могут не искать в доводах абстрактной морали компенсацию за пережитое ими разочарование или идейное унижение. Спросите их: почему из рядов Коминтерна и ГПУ они перешли в лагерь буржуазии? Ответ готов: "троцкизм не лучше сталинизма".

    ПОЛИТИЧЕСКАЯ РАССТАНОВКА ФИГУР

    "Троцкизм -- это революционная романтика, сталинизм -- реальная политика". От этого пошлого противопоставления, которым средний филистер вчера еще оправдывал свою дружбу с термидором против революции, сегодня не осталось и следа. Троцкизм и сталинизм вообще больше не противопоставляются, а отождествляются. Отождествляются по форме, но не по существу. Отступив на меридиан "категорического императива", демократы продолжают, фактически защищать ГПУ, только более замаскированно и вероломно. Кто клевещет на жертву, тот помогает палачу. В этом случае, как и в других, мораль служит политике.

    Демократический филистер и сталинский бюрократ являются, если не близнецами, то братьями по духу. Политически они во всяком случае принадлежат к одному лагерю. На сотрудничестве сталинцев, социал-демократов и либералов основана нынешняя правительственная система Франции и -- с присоединением анархистов -- республиканской Испании. Если британская Независимая рабочая партия выглядит столь помятой, то это потому, что она за ряд лет не выходила из об'ятий Коминтерна. Французская социалистическая партия исключила троцкистов из своих рядов как раз в тот момент, когда готовилась к слиянию со сталинцами. Если слияние не осуществилось, то не из-за принципиальных расхождений, -- что осталось от них? -- а лишь вследствие страха социал-демократических карьеристов за свои посты. Вернувшись из Испании, Норман Томас об'явил, что троцкисты "об'ективно" помогают Франко и этой суб'ективной нелепостью оказал "об'ективную" услугу палачам ГПУ. Этот праведник исключил американских "троцкистов" из своей партии, как раз в тот период, когда ГПУ расстреливало их единомышленников в СССР и в Испании. Во многих демократических странах сталинцы, несмотря на свой "аморализм", не без успеха, проникают в государственный аппарат. В профессиональных союзах они отлично уживаются с бюрократами всех других цветов. Правда, сталинцы слишком легко относятся к уголовному уложению и этим отпугивают своих "демократических" друзей в мирное время; зато в исключительных обстоятельствах, как указывает пример Испании, они тем увереннее становятся вождями мелкой буржуазии против пролетариата.

    Второй и Амстердамский Интернационалы не брали на себя, конечно, ответственности за подлоги: эту работу они предоставляли Коминтерну. Сами они молчали. В частном порядке, они об'ясняли, что, с точки зрения морали, они против Сталина, но с точки зрения политики -- за него. Только когда Народный фронт во Франции дал непоправимые трещины и заставил социалистов подумать о завтрашнем дне, Леон Блюм нашел на дне своей чернильницы необходимые формулы нравственного негодования.

    Если Отто Бауэр мягко осуждает юстицию Вышинского, то лишь для того, чтоб с тем большим "беспристрастием" поддержать политику Сталина. Судьба социализма, по недавнему заявлению Бауэра, связана с судьбой Советского Союза. "А судьба Советского Союза -- продолжает он -- есть судьба сталинизма, пока (!) внутреннее развитие самого Советского Союза не преодолеет сталинской фазы развития". В этой великолепной фразе весь Бауэр, весь австромарксизм, вся ложь и гниль социал-демократии! "Пока" сталинская бюрократия достаточно сильна, чтоб истреблять прогрессивных представителей "внутреннего развития", до тех пор Бауэр остается со Сталиным. Когда же революционные силы, вопреки Бауэру, опрокинут Сталина, тогда Бауэр великодушно признает "внутреннее развитие", -- с запозданием лет на десять, не больше.

    Вслед за старыми Интернационалами тянется и Лондонское бюро центристов, которое счастливо сочетает в себе черты детского сада, школы для отсталых подростков и инвалидного дома. Секретарь Бюро, Феннер Броквей, начал с заявления, что расследование московских процессов может "повредить СССР" и, взамен этого, предложил расследовать... политическую деятельность Троцкого, через "беспристрастную" комиссию из пяти непримиримых противников Троцкого. Брандлер и Ловстон публично солидаризировались с Ягодой: они отступили только перед Ежовым; Яков Вальхер, под заведомо ложным предлогом, отказался дать комиссии Д. Дюи свидетельское показание, неблагоприятное для Сталина. Гнилая мораль этих людей есть только продукт их гнилой политики.

    Но самую плачевную роль играют, пожалуй, анархисты. Если сталинизм и троцкизм -- одно и то же, как твердят они в каждой строке, почему же испанские анархисты помогают сталинцам расправляться с троцкистами, а, заодно, и с революционными анархистами? Более откровенные теоретики безвластия отвечают: это плата за оружие. Другими словами: цель оправдывает средства. Но какова их цель: анархизм? социализм? Нет, спасение той самой буржуазной демократии, которая подготовила успехи фашизма. Низменной цели соответствуют низменные средства.

    Такова действительная расстановка фигур на мировой политической доске!

    СТАЛИНИЗМ -- ПРОДУКТ СТАРОГО ОБЩЕСТВА

    Россия совершила самый грандиозный в истории скачок вперед, в котором нашли себе выражение наиболее прогрессивные силы страны. Во время нынешней реакции, размах которой пропорционален размаху революции, отсталость берет свой реванш. Сталинизм стал воплощением этой реакции. Варварство старой русской истории на новых социальных основах кажется еще отвратительнее, ибо вынуждено прикрываться невиданным в истории лицемерием.

    Либералы и социал-демократы Запада, которых Октябрьская революция заставила усомниться в своих обветшавших идеях, почувствовали ныне новый прилив бодрости. Нравственная гангрена советской бюрократии кажется им реабилитацией либерализма. На свет извлекаются затасканные прописи: "всякая диктатура заключает в себе залог собственного разложения"; "только демократия обеспечивает развитие личности" и пр. Противопоставление демократии и диктатуры, заключающее в себе, в данном случае, осуждение социализма во имя буржуазного режима, поражает, с теоретической точки зрения, своей неграмотностью и недобросовестностью. Мерзость сталинизма, как историческая реальность, противопоставляется демократии, как над-исторической абстракции. Но демократия тоже имела свою историю, в которой не было недостатка в мерзости. Для характеристики советской бюрократии мы заимствуем имена "термидора" и "бонапартизма" из истории буржуазной демократии, ибо -- да будет известно запоздалым либеральным доктринерам, -- демократия появилась на свет вовсе не демократическим путем. Только пошляки могут удовлетворяться рассуждениями на тему о том, что бонапартизм явился "законным детищем" якобинизма, исторической карой за нарушение демократии и пр. Без якобинской расправы над феодализмом немыслима была бы даже и буржуазная демократия. Противопоставление конкретных исторических этапов: якобинизма, термидора, бонапартизма, идеализованной абстракции "демократии", столь же порочно, как противопоставление родовых мук живому младенцу.

    Сталинизм, в свою очередь, есть не абстракция "диктатуры", а грандиозная бюрократическая реакция против пролетарской диктатуры в отсталой и изолированной стране. Октябрьская революция низвергла привилегии, об'явила войну социальному неравенству, заменила бюрократию самоуправлением трудящихся, ниспровергла тайную дипломатию, стремилась придать характер полной прозрачности всем общественным отношениям. Сталинизм восстановил наиболее оскорбительные формы привилегий, придал неравенству вызывающий характер, задушил массовую самодеятельность полицейским абсолютизмом, превратил управление в монополию кремлевской олигархии и возродил фетишизм власти в таких формах, о каких не смела мечтать абсолютная монархия.

    Социальная реакция всех видов вынуждена маскировать свои действительные цели. Чем резче переход от революции к реакции, чем больше реакция зависит от традиций революции, т.-е. чем больше она боится масс, тем больше она вынуждена прибегать к лжи и подлогу в борьбе против представителей революции. Сталинские подлоги являются не плодом большевистского "аморализма"; нет, как все важные события истории, они являются продуктом конкретной социальной борьбы, притом самой вероломной и жестокой из всех: борьбы новой аристократии против масс, поднявших ее к власти.

    Нужна поистине предельная интеллектуальная и моральная тупость, чтоб отождествлять реакционно-полицейскую мораль сталинизма с революционной моралью большевиков. Партия Ленина не существует уже давно: она разбилась о внутренние трудности и о мировой империализм. На смену ей пришла сталинская бюрократия, как передаточный механизм империализма. Бюрократия заменила на мировой арене классовую борьбу классовым сотрудничеством, интернационализм -- социал-патриотизмом. Чтоб приспособить правящую партию для задач реакции, бюрократия "обновила" ее состав путем истребления революционеров и рекрутирования карьеристов.

    Всякая реакция возрождает, питает, усиливает те элементы исторического прошлого, которым революция нанесла удар, но с которыми она не сумела справиться. Методы сталинизма доводят до конца, до высшего напряжения и, вместе, до абсурда все те приемы лжи, жестокости и подлости, которые составляют механику управления во всяком классовом обществе, включая и демократию. Сталинизм -- сгусток всех уродств исторического государства, его зловещая карикатура и отвратительная гримаса. Когда представители старого общества нравоучительно противопоставляют гангрене сталинизма стерилизованную демократическую абстракцию, мы с полным правом можем рекомендовать им, как и всему старому обществу, полюбоваться собою в кривом зеркале советского Термидора. Правда, ГПУ далеко превосходит все другие режимы обнаженностью преступлений. Но это вытекает из грандиозной амплитуды событий, потрясших Россию, в условиях мировой империалистской деморализации.

    МОРАЛЬ И РЕВОЛЮЦИЯ

    Среди либералов и радикалов есть немало людей, которые усвоили себе приемы материалистического истолкования событий и считают себя марксистами. Это не мешает им, однако, оставаться буржуазными журналистами, профессорами или политиками. Большевик немыслим, разумеется, без материалистического метода, в том числе и в области морали. Но этот метод служит ему не просто для истолкования событий, а для создания революционной партии пролетариата. Выполнять эту задачу нельзя без полной независимости от буржуазии и ее морали. Между тем буржуазное общественное мнение фактически полностью господствует ныне над официальным рабочим движением, от Вильяма Грина в Соединенных Штатах, через Леона Блюма и Мориса Тореза во Франции, до Гарсиа Оливера в Испании. В этом факте находит свое наиболее глубокое выражение реакционный характер нынешнего периода.

    Революционный марксист не может даже приступить к своей исторической миссии, не порвав морально с общественным мнением буржуазии и ее агентуры в пролетариате. Для этого требуется нравственное мужество другого калибра, чем для того, чтобы широко разевать на собраниях рот и кричать: "Долой Гитлера!", "Долой Франко!". Именно этот решительный, до конца продуманный, непреклонный разрыв большевиков с консервативной моралью не только крупной, но и мелкой буржуазии смертельно пугает демократических фразеров, салонных пророков и кулуарных героев. Отсюда их жалобы на "аморализм" большевиков.

    Факт отождествления ими буржуазной морали с моралью "вообще" лучше всего, пожалуй, проверить на самом левом фланге мелкой буржуазии, именно на центристских партиях, так называемого Лондонского Бюро. Так как эта организация "признает" программу пролетарской революции, то наши разногласия с ней кажутся, на поверхностный взгляд, второстепенными. На самом деле их "признание" не имеет никакой цены, ибо ни к чему не обязывает. Они "признают" пролетарскую революцию, как кантианцы признают категорический императив, т.-е. как священный, но в повседневной жизни неприменимый принцип. В сфере практической политики они об'единяются с худшими врагами революции (реформистами и сталинцами) для борьбы против нас. Все их мышление пропитано двойственностью и фальшью. Если центристы, по общему правилу, не поднимаются до внушительных преступлений, то только потому, что они всегда остаются на задворках политики: это, так сказать, карманные воришки истории. Именно поэтому они считают себя призванными возродить рабочее движение новой моралью.

    На самом левом фланге этой "левой" братии стоит маленькая и политически совершенно ничтожная группка немецких эмигрантов, издающая газету "Neuer Weg" ("Новый Путь"). Нагнемся пониже и послушаем этих "революционных" обличителей большевистского аморализма. В тоне двусмысленной полупохвалы "Нейер Вег" пишет, что большевики выгодно отличаются от других партий отсутствием лицемерия: они открыто провозглашают то, что другие молча применяют на деле, именно, принцип: "цель освящает средства". Но, по убеждению "Нейер Вег", такого рода "буржуазное" правило несовместимо "со здоровым социалистическим движением". "Ложь и худшее не являются дозволенными средствами борьбы, как считал еще Ленин". Слово: "еще" означает, очевидно, что Ленин только потому не успел отречься от своих заблуждений, что не дожил до открытия "нового пути".

    В формуле "ложь и худшее" второй член означает, очевидно: насилия, убийства и пр., ибо, при равных условиях, насилие хуже лжи, а убийство -- самая крайняя форма насилия. Мы приходим, таким образом, к выводу, что ложь, насилие, убийство несовместимы со "здоровым социалистическим движением". Как быть, однако, с революцией? Гражданская война есть самый жестокий из всех видов войны. Она немыслима не только без насилия над третьими лицами, но, при современной технике, без убийства стариков, старух и детей. Нужно ли напомнить об Испании? Единственный ответ, который могут дать "друзья" республиканской Испании, будет гласить: гражданская война лучше, чем фашистское рабство. Но этот совершенно правильный ответ означает лишь, что цель (демократия или социализм) оправдывает, при известных условиях, такие средства, как насилие и убийство. О лжи нечего уж и говорить! Без нее война немыслима, как машина без смазки. Даже для того, чтоб предохранять заседание Кортесов (1 февраля 1938 г.) от фашистских бомб, правительство Барселоны несколько раз намеренно обманывало журналистов и собственное население. Могло ли оно действовать иначе? Кто принимает цель: победу над Франко, должен принять средство: гражданскую войну, с ее свитой ужасов и преступлений.

    Но все же ложь и насилия "сами по себе" достойны осуждения? Конечно, как и классовое общество, которое их порождает. Общество без социальных противоречий будет, разумеется, обществом без лжи и насилий. Однако, проложить к нему мост нельзя иначе, как революционными, т.-е. насильственными средствами. Сама революция есть продукт классового общества и несет на себе, по необходимости, его черты. С точки зрения "вечных истин" революция, разумеется, "анти-моральна". Но это значит лишь, что идеалистическая мораль контр-революционна, т.-е. состоит на службе у эксплоататоров. "Но ведь гражданская война, -- скажет, может быть, застигнутый врасплох философ, -- это, так сказать, печальное исключение. Зато в мирное время здоровое социалистическое движение должно обходиться без насилия и лжи". Такой ответ представляет, однако, ни что иное, как жалкую уловку. Между "мирной" классовой борьбой и революцией нет непроходимой черты. Каждая стачка заключает в себе в неразвернутом виде все элементы гражданской войны. Каждая сторона стремится внушить противнику преувеличенное представление о своей решимости к борьбе и о своих материальных рессурсах. Через свою печать, агентов и шпионов капиталисты стремятся запугать и деморализовать стачечников. Со своей стороны, рабочие пикеты, где не помогает убеждение, вынуждены прибегать к силе. Таким образом, "ложь и худшее" являются неот'емлемой частью классовой борьбы уже в самой элементарной ее форме. Остается прибавить, что самые понятия правды и лжи родились из социальных противоречий.

    РЕВОЛЮЦИЯ И ИНСТИТУТ ЗАЛОЖНИКОВ

    Сталин арестовывает и расстреливает детей своих противников после того, как эти противники уже сами расстреляны по ложным обвинениям. При помощи института семейных заложников Сталин заставляет возвращаться из-заграницы тех советских дипломатов, которые позволили себе выразить сомнение в безупречности Ягоды или Ежова. Моралисты из "Нейер Вег" считают нужным и своевременным напомнить по этому поводу о том, что Троцкий в 1919 г. "тоже" ввел закон о заложниках. Но здесь необходима дословная цитата: "Задержание невиновных родственников Сталиным -- отвратительное варварство. Но оно остается варварством и тогда, когда оно продиктовано Троцким (1919 г.)". Вот идеалистическая мораль во всей ее красе! Ее критерии так же лживы, как и нормы буржуазной демократии: в обоих случаях предполагается равенство там, где его, на самом деле, нет и в помине.

    Не будем настаивать здесь на том, что декрет 1919 г. вряд ли хоть раз привел к расстрелу родственников тех командиров, измена которых не только причиняла неисчислимые человеческие потери, но и грозила прямой гибелью революции. Дело в конце концов не в этом. Еслиб революция проявляла меньше излишнего великодушия с самого начала, сотни тысяч жизней были бы сохранены. Так или иначе, за декрет 1919 г. я несу полностью ответственность. Он был необходимой мерой в борьбе против угнетателей. Только в этом историческом содержании борьбы -- оправдание декрета, как и всей вообще гражданской войны, которую ведь тоже можно не без основания назвать "отвратительным варварством".

    Предоставим какому-нибудь Эмилю Людвигу и ему подобным писать портрет Авраама Линкольна с розовыми крылышками за плечами. Значение Линкольна в том, что для достижения великой исторической цели, поставленной развитием молодого народа, он не останавливался перед самими суровыми средствами, раз они оказывались необходимы. Вопрос даже не в том, какой из воюющих лагерей причинил или понес самое большое число жертв. У истории разные мерила для жестокостей северян и жестокостей южан в гражданской войне. Рабовладелец, который при помощи хитрости и насилия заковывает раба в цепи, и раб, который при помощи хитрости или насилия разбивает цепи -- пусть презренные евнухи не говорят нам, что они равны перед судом морали!

    После того, как парижская Коммуна была утоплена в крови, и реакционная сволочь всего мира волочила ее знамя в грязи поношений и клевет, нашлось немало демократических филистеров, которые, приспособляясь к реакции, клеймили коммунаров за расстрел 64 заложников, во главе с парижским архиепископом. Маркс ни на минуту не задумался взять кровавый акт Коммуны под свою защиту. В циркуляре Генерального Совета Первого Интернационала, в строках, под которыми слышится подлинное клокотание лавы, Маркс напоминает сперва о применении буржуазией института заложников в борьбе против колониальных народов и собственного народа и, ссылаясь затем на систематические расстрелы пленных коммунаров остервенелыми реакционерами, продолжает: "Коммуне не оставалось ничего другого для защиты жизни этих пленников, как прибегнуть к прусскому обычаю захвата заложников. Жизнь заложников была снова и снова загублена продолжающимися расстрелами пленников версальцами. Как можно было еще дальше щадить их после кровавой бойни, которой преторианцы Мак-Магона ознаменовали свое вступление в Париж? Неужели же и последний противовес против беспощадной дикости буржуазных правительств -- захват заложников -- должен был стать простой насмешкой?". Так писал Маркс о расстреле заложников, хотя за спиной его в Генеральном Совете сидело немало Феннер Броквеев, Норман Томасов и других Отто Бауэров. Но так свежо еще было возмущение мирового пролетариата зверством версальцев, что реакционные путаники предпочитали молчать, в ожидании более для них благоприятных времен, которые, увы, не замедлили наступить. Лишь после окончательного торжества реакции мелкобуржуазные моралисты, совместно с чиновниками трэд-юнионов и анархистскими фразерами, погубили Первый Интернационал.

    Когда Октябрьская революция обороняла себя против об'единенных сил империализма на фронте в 8.000 километров, рабочие всего мира с таким страстным сочувствием следили за ходом борьбы, что пред их форумом было слишком рисковано обличать "отвратительное варварство" института заложников. Понадобилось полное перерождение советского государства и торжество реакции в ряде стран, прежде чем моралисты вылезли из своих щелей... на помощь Сталину. Ибо если репрессии, ограждающие привилегии новой аристократии, имеют ту же нравственную ценность, что и революционные меры освободительной борьбы, тогда Сталин оправдан целиком, если... если не осуждена целиком пролетарская революция.

    Ища примеров безнравственности в событиях русской гражданской войны, господа моралисты оказываются, в то же время, вынуждены закрывать глаза на тот факт, что испанская революция тоже возродила институт заложников, по крайней мере, в тот период, когда она была подлинной революцией масс. Если обличители не посмели обрушиться на испанских рабочих за их "отвратительное варварство", то только потому, что почва Пиренейского полуострова еще слишком горяча для них. Гораздо удобнее вернуться к 1919 г. Это уже история: старики успели забыть, а молодые еще не научились. По той же причине фарисеи разной масти с таким упорством возвращаются к Кронштадту и к Махно: здесь полная свобода для нравственных испарений!

    "МОРАЛЬ КАФРОВ"

    Нельзя не согласиться с моралистами, что история выбирает жестокие пути. Но какой отсюда вывод для практической деятельности? Лев Толстой рекомендовал опроститься и усовершенствоваться. Махатма Ганди советует пить козье молоко. Увы, "революционные" моралисты из "Нейер Вег" не так уже далеко ушли от этих рецептов. "Мы должны освободиться -- проповедуют они -- от той морали кафров, для которой неправильно лишь то, что делает враг". Прекрасный совет! "Мы должны освободиться...". Толстой рекомендовал заодно освободиться и от грехов плоти. Однако, статистика не подтверждает успеха его проповеди. Наши центристские гомункулусы успели подняться до сверх-классовой морали в классовом обществе. Но уже почти 2000 лет, как сказано: "любите врагов ваших", "подставляйте вторую щеку"... Однако, даже святой римский отец не "освободился" до сих пор от ненависти к врагам. Поистине силен дьявол, враг рода человеческого!

    Применять разные критерии к действиям эксплоататоров и эксплоатируемых значит, по мнению бедных гомункулусов, стоять на уровне "морали кафров". Прежде всего вряд ли приличен под пером "социалистов" столь презрительный отзыв о кафрах. Так ли уж плоха их мораль? Вот что говорит на этот счет британская энциклопедия:

    "В своих социальных и политических отношениях они обнаруживают большой такт и ум; они замечательно храбры, воинственны и гостеприимны, и были честны и правдивы, пока, в результате контакта с белыми, не стали подозрительны, мстительны и склонны к воровству, усвоив, сверх того, большинство европейских пороков". Нельзя не придти к выводу, что в порче кафров приняли участие белые миссионеры, проповедники вечной морали.

    Если рассказать труженику-кафру, как рабочие, восставшие в любой части нашей планеты, застигли своих угнетателей врасплох, он будет радоваться. Наоборот, он будет огорчен, когда узнает, что угнетателям удалось обмануть угнетенных. Не развращенный до мозга костей миссионерами кафр никогда не согласится применять одни и те же абстрактные нормы морали к угнетателям и угнетенным. Зато он вполне усвоит себе, если раз'яснить ему, что назначение таких абстрактных норм в том и состоит, чтоб мешать угнетенным восстать против угнетателей.

    Какое поучительное совпадение: чтоб оклеветать большевиков миссионерам из "Нейер Вег" пришлось заодно оклеветать и кафров; причем в обоих случаях клевета идет по линиям официальной буржуазной лжи: против революционеров и против цветных рас. Нет, мы предпочитаем кафров всем миссионерам, как духовным, так и светским!

    Не надо, однако, ни в каком случае переоценивать сознательность моралистов из "Нового Пути" и из других тупиков. Намерения этих людей не так уж плохи. Но вопреки своим намерениям, они служат рычагами в механике реакции. В такой период, как нынешний, когда мелкобуржуазные партии цепляются за либеральную буржуазию или за ее тень (политика "Народных фронтов"), парализуют пролетариат и прокладывают путь фашизму (Испания, Франция...), большевики, т.-е. революционные марксисты, становятся особенно одиозными фигурами в глазах буржуазного общественного мнения. Основное политическое давление наших дней идет справа налево. В последнем счете совокупная тяжесть реакции давит на плечи маленького революционного меньшинства. Это меньшинство называется Четвертым Интернационалом. Voila l'ennemi! Вот враг!

    Сталинизм занимает в механике реакции многие руководящие позиции. Помощью его в борьбе с пролетарской революцией пользуются, так или иначе, все группировки буржуазного общества, включая и анархистов. В то же время одиум за преступления своего московского союзника, мелкобуржуазные демократы пытаются, хоть на 50%, перекинуть на непримиримое революционное меньшинство. В этом и состоит смысл модной ныне пословицы: "троцкизм и сталинизм -- одно и то же". Противники большевиков и кафров помогают, таким образом, реакции клеветать на партию революции.

    "АМОРАЛИЗМ" ЛЕНИНА

    Самыми нравственными людьми были всегда русские эс-эры: они в сущности состояли из одной этики. Это не помешало им, однако, во время революции обмануть русских крестьян. В парижском органе Керенского, того самого этического социалиста, который был предтечей Сталина в отношении подложных обвинений против большевиков, другой старый "социал-революционер", Зензинов, пишет: "Ленин, как известно, учил, что ради достижения поставленной цели, коммунисты могут, а иногда и должны "пойти на всяческие уловки -- на умолчание, на сокрытие правды"..." ("Новая Россия", 17 февраля 1938 г., стр. 3). Отсюда ритуальный вывод: сталинизм -- законное дитя ленинизма.

    К сожалению, этический обличитель не умеет даже честно цитировать. У Ленина сказано: "Надо уметь... пойти на все и всякие жертвы, даже -- в случае необходимости -- пойти на всяческие уловки, хитрости, нелегальные приемы, умолчания, сокрытие правды, лишь бы проникнуть в профсоюзы, остаться в них, вести в них во что бы то ни стало коммунистическую работу". Необходимость уловок и хитростей, по об'яснению Ленина, вызывалась тем, что реформистская бюрократия, предающая рабочих капиталу, подвергает революционеров травле, преследованиям и даже прибегает против них к буржуазной полиции. "Хитрость" и "сокрытие правды" являются в этом случае лишь средствами законной самообороны против предательской реформистской бюрократии.

    Партия самого Зензинова когда-то вела нелегальную работу против царизма, а позже -- против большевиков. В обоих случаях она прибегала к хитростям, уловкам, фальшивым паспортам и другим видам "сокрытия правды". Все эти средства считались не только "этическими", но и героическими, ибо отвечали политическим целям мелкобуржуазной демократии. Но положение сразу меняется, когда пролетарские революционеры вынуждены прибегать к конспиративным мерам против мелкобуржуазной демократии. Ключ к морали этих господ имеет, как видим, классовый характер!

    "Аморалист" Ленин открыто, в печати, подает совет насчет военной хитрости против изменников-вождей. А моралист Зензинов злонамеренно урезывает цитату с обоих концов, чтоб обмануть читателя: этический обличитель оказывается, по обыкновению, мелким плутом. Недаром Ленин любил повторять: ужасно трудно встретить добросовестного противника!

    Рабочий, который не утаивает от капиталиста "правду" о замыслах стачечников, есть попросту предатель, заслуживающий презрения и бойкота. Солдат, который сообщает "правду" врагу, карается, как шпион. Керенский ведь и пытался подкинуть большевикам обвинение в том, что они сообщали "правду" штабу Людендорфа. Выходит, что даже "святая правда" -- не самоцель. Над ней существуют более повелительные критерии, которые, как показывает анализ, носят классовый характер.

    Борьба на жизнь и смерть немыслима без военной хитрости, другими словами, без лжи и обмана. Могут ли немецкие пролетарии не обманывать полицию Гитлера? Или может быть советские большевики поступают "безнравственно", обманывая ГПУ? Каждый благочестивый буржуа апплодирует ловкости полицейского, которому удается при помощи хитрости захватить опасного гангстера. Неужели же военная хитрость недопустима, когда дело идет о том, чтоб опрокинуть гангстеров империализма?

    Норман Томас говорит о той "странной коммунистической аморальности, для которой ничто не имеет значения, кроме партии и ее власти" ("that strange Communist amorality in which nothing matters but the Party and its power" -- "Socialist Call", March 12, 1938, p. 5). Томас валит, при этом, в одну кучу нынешний Коминтерн, т.-е. заговор кремлевской бюрократии против рабочего класса, с большевистской партией, которая представляла собою заговор передовых рабочих против буржуазии. Это насквозь нечестное отождествление достаточно уже разоблачено выше. Сталинизм только прикрывается культом партии; на самом деле он ее разрушает и топчет в грязь. Верно, однако, то, что для большевика партия -- все. Салонного социалиста Томаса удивляет и отталкивает подобное отношение революционера к революции, ибо сам он -- только буржуа с социалистическим "идеалом". В глазах Томаса и ему подобных партия -- подсобный инструмент для избирательных и иных комбинаций, не больше. Его личная жизнь, интересы, связи, критерии морали -- вне партии. Он с враждебным изумлением глядит на большевика, для которого партия -- орудие революционной перестройки общества, в том числе и его морали. У революционного марксиста не может быть противоречия между личной моралью и интересами партии, ибо партия охватывает в его сознании самые высокие задачи и цели человечества. Наивно думать, что у Томаса более высокое понятие о морали, чем у марксистов. У него просто более низменное понятие о партии.

    "Все, что возникает, достойно гибели", говорит диалектик Гете. Гибель большевистской партии -- эпизод мировой реакции -- не умаляет, однако, ее всемирно-исторического значения. В период своего революционного восхождения, т.-е. когда она действительно представляла пролетарский авангард, она была самой честной партией в истории. Где могла, она, разумеется, обманывала классовых врагов; зато она говорила трудящимся правду, всю правду и только правду. Только благодаря этому она завоевала их доверие в такой мере, как никакая другая партия в мире.

    Приказчики господствующих классов называют строителя этой партии "аморалистом". В глазах сознательных рабочих это обвинение носит почетный характер. Оно означает: Ленин отказывался признавать нормы морали, установленные рабовладельцами для рабов, и никогда не соблюдаемые самими рабовладельцами; он призывал пролетариат распространить классовую борьбу также и на область морали. Кто склоняется перед правилами, установленными врагом, тот никогда не победит врага!

    "Аморализм" Ленина, т.-е. отвержение им надклассовой морали, не помешал ему всю жизнь сохранять верность одному и тому же идеалу; отдавать всю свою личность делу угнетенных; проявлять высшую добросовестность в сфере идей и высшую неустрашимость в сфере действия; относиться без тени превосходства к "простому" рабочему, к беззащитной женщине, к ребенку. Не похоже ли, что "аморализм" есть в данном случае только синоним для более высокой человеческой морали?

    ПОУЧИТЕЛЬНЫЙ ЭПИЗОД

    Здесь уместно рассказать эпизод, который, несмотря на свой скромный масштаб, недурно иллюстрирует различие между их и нашей моралью. В 1935 г., в письмах к своим бельгийским друзьям, я развивал ту мысль, что попытка молодой революционной партии строить "собственные" профсоюзы равносильна самоубийству. Надо находить рабочих там, где они есть. Но ведь это значит делать взносы на содержание оппортунистического аппарата? Конечно, отвечал я, за право вести подкоп против реформистов приходится временно платить им дань. Но ведь реформисты не позволят вести подкоп? Конечно, отвечал я, ведение подкопа требует мер конспирации. Реформисты -- политическая полиция буржуазии внутри рабочего класса. Надо уметь действовать без их разрешения и против их запрещения... При случайном обыске у т. Д., в связи, если не ошибаюсь, с делом о поставке оружия для испанских рабочих, бельгийская полиция захватила мое письмо. Через несколько дней оно оказалось опубликовано. Печать Вандервельде, Де-Манна и Спаака, не пощадила, конечно, молний против моего "маккиавелизма" и "иезуитизма". Кто же эти обличители? Многолетний председатель Второго Интернационала, Вандервельде, давно стал доверенным лицом бельгийского капитала. Де-Манн, который в ряде тяжеловесных томов облагораживал социализм идеалистической моралью и подбирался к религии, воспользовался первым подходящим случаем, чтоб обмануть рабочих и стать заурядным министром буржуазии. Еще красочнее обстояло дело со Спааком. Полтора года перед тем этот господин состоял в левой социалистической оппозиции и приезжал ко мне во Францию советоваться о методах борьбы против бюрократии Вандервельде. Я излагал ему те же мысли, которые составили впоследствии содержание моего письма. Но уже через год после визита, Спаак отказался от терниев для роз. Предав своих друзей по оппозиции, он стал одним из наиболее циничных министров бельгийского капитала. В профессиональных союзах и в своей партии эти господа душат каждый голос критики, систематически развращают и подкупают более выдающихся рабочих и столь же систематически исключают непокорных. Они отличаются от ГПУ только тем, что не прибегают пока к пролитию крови: в качестве добрых патриотов, они приберегают рабочую кровь для ближайшей империалистской войны. Ясно: нужно было быть исчадием ада, нравственным уродом, "кафром", большевиком, чтоб подать революционным рабочим совет соблюдать правила конспирации в борьбе против этих господ!

    С точки зрения законов Бельгии, письмо мое не заключало, разумеется, ничего криминального. Обязанностью "демократической" полиции было вернуть письмо адресату с извинением. Обязанностью социалистической партии было протестовать против обыска, продиктованного заботой об интересах генерала Франко. Но господа социалисты отнюдь не постеснялись воспользоваться нескромной услугой полиции: без этого они не имели бы счастливого повода обнаружить лишний раз преимущества своей морали над аморализмом большевиков.

    Все символично в этом эпизоде. Бельгийские социал-демократы опрокинули на меня ушаты своего негодования как раз в то время, когда их норвежские единомышленники держали меня и жену под замком, чтоб помешать нам защищаться против обвинений ГПУ. Норвежское правительство отлично знало, что московские обвинения подложны: об этом открыто писал в первые дни социал-демократический официоз. Но Москва ударила норвежских пароходовладельцев и рыботорговцев по карману, -- и господа социал-демократы немедленно опустились на четвереньки. Вождь партии, Мартин Транмель, не только авторитет в сфере морали, но прямо праведник: не пьет, не курит, не вкушает мясного и купается зимой в ледяной проруби. Это не помешало ему, после того, как он арестовал нас по приказу ГПУ, специально пригласить для клеветы против меня норвежского агента ГПУ, Якова Фриза, буржуа без чести и совести. Но довольно...

    Мораль этих господ состоит из условных правил и оборотов речи, которые должны прикрывать их интересы, аппетиты и страхи. В большинстве своем они готовы на всякую низость -- отказ от убеждений, измену, предательство -- во имя честолюбия или корысти. В священной сфере личных интересов цель оправдывает для них все средства. Но именно поэтому им необходим особый кодекс морали, прочной, и в то же время эластичной, как хорошие подтяжки. Они ненавидят всякого, кто разоблачает их профессиональные секреты перед массами. В "мирное" время их ненависть выражается в клевете, базарной или "философской". Во время острых социальных конфликтов, как в Испании, эти моралисты, рука об руку с ГПУ, истребляют революционеров. А чтоб оправдать себя, они повторяют: "троцкизм и сталинизм -- одно и то же".

    ДИАЛЕКТИЧЕСКАЯ ВЗАИМОЗАВИСИМОСТЬ ЦЕЛИ И СРЕДСТВА

    Средство может быть оправдано только целью. Но ведь и цель, в свою очередь, должна быть оправдана. С точки зрения марксизма, который выражает исторические интересы пролетариата, цель оправдана, если она ведет к повышению власти человека над природой и к уничтожению власти человека над человеком.

    Значит, для достижения этой цели все позволено? саркастически спросит филистер, обнаружив, что он ничего не понял. Позволено все то, ответим мы, что действительно ведет к освобождению человечества. Так как достигнуть этой цели можно только революционным путем, то освободительная мораль пролетариата имеет, по необходимости, революционный характер. Она непримиримо противостоит не только догмам религии, но и всякого рода идеалистическим фетишам, этим философским жандармам господствующего класса. Она выводит правила поведения из законов развития общества, следовательно, прежде всего, из классовой борьбы, этого закона всех законов.

    Значит, все же, в классовой борьбе с капиталистами дозволены все средства: ложь, подлог, предательство, убийство и прочее? -- продолжает настаивать моралист. Допустимы и обязательны те и только те средства, отвечаем мы, которые сплачивают революционный пролетариат, наполняют его душу непримиримой враждой к угнетению, научают его презирать официальную мораль и ее демократических подголосков, пропитывают его сознанием собственной исторической миссии, повышают его мужество и самоотверженность в борьбе. Именно из этого вытекает, что не все средства позволены. Когда мы говорим, что цель оправдывает средства, то отсюда вытекает для нас и тот вывод, что великая революционная цель отвергает, в качестве средств, все те низменные приемы и методы, которые противопоставляют одну часть рабочего класса другим его частям; или пытаются осчастливить массу, без ее участия; или понижают доверие массы к себе самой и к своей организации, подменяя его преклонением перед "вождями". Прежде всего и непримиримее всего революционная мораль отвергает сервилизм по отношению к трудящимся, т.-е. те качества, которые насквозь пропитывают мелко-буржуазных педантов и моралистов.

    Эти критерии не дают, разумеется, готового ответа на вопрос, что позволено и что недопустимо в каждом отдельном случае. Таких автоматических ответов и не может быть. Вопросы революционной морали сливаются с вопросами революционной стратегии и тактики. Правильный ответ на эти вопросы дает живой опыт движения в свете теории.

    Диалектический материализм не знает дуализма средства и цели. Цель естественно вытекает из самого исторического движения. Средства органически подчинены цели. Ближайшая цель становится средством для более отдаленной цели. В своей драме, "Франц фон Сикинген", Фердинанд Лассаль влагает следующие слова в уста одного из героев:

    "Укажи не только цель, укажи и путь.

    Ибо так нерасторжимо вростают друг в друга путь и цель,

    Что одно всегда меняется вместе с другим,

    И путь иной порождает иную цель".

    Стихи Лассаля весьма несовершенны. Еще хуже то, что в практической политике Лассаль сам отклонялся от выраженного им правила: достаточно напомнить, что он докатился до тайных сделок с Бисмарком! Но диалектическая взаимозависимость между средством и целью выражена в приведенных четырех строках вполне правильно. Надо сеять пшеничное зерно, чтоб получить пшеничный колос.

    Допустим или недопустим, например, индивидуальный террор с "чисто моральной" точки зрения? В этой абстрактной форме вопрос совершенно не существует для нас. Консервативные швейцарские буржуа и сейчас воздают официальную хвалу террористу Вильгельму Теллю. Наши симпатии полностью на стороне ирландских, русских, польских или индусских террористов в их борьбе против национального и политического гнета. Убитый Киров, грубый сатрап, не вызывает никакого сочувствия. Наше отношение к убийце остается нейтральным только потому, что мы не знаем руководивших им мотивов. Еслиб стало известно, что Николаев выступил сознательным мстителем за попираемые Кировым права рабочих, наши симпатии были бы целиком на стороне убийцы. Однако, решающее значение имеет для нас не вопрос о суб'ективных мотивах, а вопрос об об'ективной целесообразности. Способно ли данное средство действительно вести к цели? В отношении индивидуального террора теория и опыт свидетельствуют, что нет. Террористу мы говорим: заменить массы нельзя; только в массовом движении ты мог бы найти целесообразное применение своему героизму. Однако, в условиях гражданской войны убийства отдельных насильников перестают быть актами индивидуального терроризма. Если бы, скажем, революционер взорвал на воздух генерала Франко и его штаб, вряд ли это вызвало бы нравственное возмущение даже у демократических евнухов. В условиях гражданской войны подобный акт был бы и политически вполне целесообразен! Так, даже в самом остром вопросе -- убийство человека человеком, -- моральные абсолюты оказываются совершенно непригодны. Моральная оценка, вместе с политической, вытекает из внутренних потребностей борьбы.

    Освобождение рабочих может быть только делом самих рабочих. Нет, поэтому, большего преступления, как обманывать массы, выдавать поражения за победы, друзей за врагов, подкупать вождей, фабриковать легенды, ставить фальшивые процессы, -- словом, делать то, что делают сталинцы. Эти средства могут служить только одной цели: продлить господство клики, уже осужденной историей. Но они не могут служить освобождению масс. Вот почему Четвертый Интернационал ведет против сталинизма борьбу не на жизнь, а на смерть.

    Массы, разумеется, вовсе не безгрешны. Идеализация масс нам чужда. Мы видели их в разных условиях, на разных этапах, притом в величайших политических потрясениях. Мы наблюдали их сильные и слабые стороны. Сильные стороны: решимость, самоотверженность, героизм находили всегда наиболее яркое выражение во время под'ема революции. В этот период большевики стояли во главе масс. Затем надвинулась другая историческая глава, когда вскрылись слабые стороны угнетенных: неоднородность, недостаток культуры, узость кругозора. Массы устали от напряжения, разочаровались, потеряли веру в себя и -- очистили место новой аристократии. В этот период большевики ("троцкисты") оказались изолированы от масс. Мы практически проделали два таких больших исторических цикла: 1897-1905, годы прибоя; 1907-1913, годы отлива; 1917-1923 г.г., период небывалого в истории под'ема; наконец, новый период реакции, который не закончился еще и сегодня. На этих больших событиях "троцкисты" учились ритму истории, т.-е. диалектике борьбы классов. Они учились и, кажется, до некоторой степени научились подчинять этому об'ективному ритму свои суб'ективные планы и программы. Они научились не приходить в отчаяние от того, что законы истории не зависят от наших индивидуальных вкусов или не подчиняются нашим моральным критериям. Они научились свои индивидуальные вкусы подчинять законам истории. Они научились не страшиться самых могущественных врагов, если их могущество находится в противоречии с потребностями исторического развития. Они умеют плыть против течения в глубокой уверенности, что новый исторический поток могущественной силы вынесет их на тот берег. Не все доплывут, многие утонут. Но участвовать в этом движении с открытыми глазами и с напряженной волей -- только это и может дать высшее моральное удовлетворение мыслящему существу!

    Л. Троцкий.

    Койоакан, 16 февраля 1938 г.*1

    P. S. -- Я писал эти страницы в те дни, когда мой сын, неведомо для меня, боролся со смертью. Я посвящаю его памяти эту небольшую работу, которая, я надеюсь, встретила бы его одобрение: Лев Седов был подлинным революционером и презирал фарисеев.

    Л. Т.

    --------------------------------------------------------------------------------

    *1 Статья была вчерне закончена 16 февраля. При окончательной обработке автор включил в текст несколько более свежих примеров.


ЛЮДВИГ

    Год прошел с тех пор, как в Лозанне, по приказу Ежова, был убит Игнатий Райсс (Людвиг). Приемы эти не отличаются новизной. Необычно -- если и не ново -- только то, что преступление это совершено вне пределов Советского Союза и Испании, и трагичен тот факт, что Ежов воспользовался помощью долголетней сотрудницы и близкого друга Людвига для этого гнусного преступления.

    С точки зрения политической, преступление это -- логическое продолжение московских процессов. Как Сталин не может не расстреливать соратников Ленина -- заставив их предварительно себя обесчестить, -- он не мог оставить в живых и Людвига, нашедшего мужества порвать с ним.

    Людвиг не был ни журналистом, ни писателем, которым нечего бояться физического уничтожения. Долгие годы он был секретным сотрудником Сталина и знал, какой конец его ждет. В письме к друзьям он писал: "Они меня убьют, но это стоит того".

    Ежову не только важно было убить Людвига; он должен был с этим очень спешить, так как он и его сотрудники, знавшие Людвига, прекрасно понимали, как опасен этот разрыв для организации. Не выдачи тайн он боялся. На этот счет он был совершенно спокоен, и когда он читал в письме, адресованном ГПУ (одновременно с письмом в ЦК Людвиг отправил письмо и в ГПУ): "Не за тайны свои вы боитесь; я ведь не такой, как вы", он верил каждому слову. Но те, которые его лично не знали, те которым за последние годы едва ли приходилось на работе встречать тип настоящего революционера, наверно не окажут Людвигу того доверия, которого Ежов не мог ему не оказать. Ежов был одним из тех немногих, которые были убеждены в абсолютной чистоте Людвига.

    Выдача тайн сама по себе не есть повод для убийства, тем более, что оно всегда связано с риском разоблачения. В случае опасности, Ежов всегда может так перестроить аппарат, что тайны эти через несколько месяцев никакого интереса представлять не будут. Да и вообще события -- мировые и политические -- развиваются с такой быстротой, что такого рода тайны все равно через короткое время обесцениваются. Опасения Ежова иного рода, и они не необоснованы. Людвига то он убил, но организации спасти не мог, и не в его власти было помешать многим сотрудникам порвать с ним. В своих письмах ГПУ они писали, что готовы были работать для Советского Союза до тех пор, пока работал Людвиг.

    Ежов не задумывается над тем, что более опасно -- убить ли Людвига или оставить его в живых. В предостерегающих недостатка не было, но все они вскоре должны были умолкнуть или, как в деле со Слуцким, его заставили покончить с собой. Ежов ни с чем не считается. Для него существует только одно: приказ Сталина -- ликвидировать! Наказать и других запугать, чтоб не было повадно! Такова судьба каждого, кто осмелится порвать со Сталиным.

    Для организации убийства Ежов отправляет в Париж Шпигельглясса, заместителя Слуцкого. Попутно он уладит и еще одно "дело" в Париже. Выбор Шпигельглясса нужно признать "удачным". Не потому, что он отличается особой храбростью, а потому, что он глуп и питает особую "склонность" к покушениям. Теперь ему представилась возможность доказать свою незаменимость и абсолютную преданность.

    Он быстро выполняет возложенное на него поручение. С одной стороны -- с точки зрения быстроты, -- Сталин им очень доволен; на столь срочное проведение этого дела он и не мог надеяться.

    [Фотография с подписью: "Игнатий Райсс (Людвиг)"] Но, с другой стороны, Шпигельглясс совершил убийство при помощи самой организации и, таким образом, уничтожил ту последнюю тень сомнения, которая могла бы еще сохраниться кое у кого в Европе.

    У Людвига не было никаких иллюзий; он прекрасно знал с кем имеет дело; он знал, что от бешенства Ежова всего можно ожидать. Но он думал, что пролетарская организация, под защиту которой он себя поставит, обезоружит московских палачей. Его прощальное письмо в ЦК было напечатано в голландской "Nieuwe Fackel". Сталин не боится общественного мнения. Продажных он купит, а о других он не беспокоится.

    Шпигельглясс останавливает свой выбор на Гертруде Шильдбах. Он знает о нашей дружбе с ней. Ее оппозиционные симпатии для него не секрет. Он пытается, поэтому, сначала воздействовать на нее убеждением, что Людвиг предатель, что она этим поступком полностью восстановит доверие партии, и старается ее путанной голове внушить мысль, что она совершит геройский поступок. (Гертруда Шильдбах обо всем этом рассказала нашим друзьям в Париже, и я об этом узнала уже после смерти Людвига). Гертруда Шильдбах плачет у наших друзей, она решила взять дело в свои руки и носится с мыслью -- предупредить. Она знает, что нас обоих ждет смерть, и, если это неминуемо, то и ребенка щадить нечего. Для этой цели ей дают коробку с отравленным шоколадом, которую я видела у нее в руках при нашем свидании. Но она ее не передала.

    Шпигельглясс одновременно пробует и другие приемы. Он сводит Шильдбах с молодым человеком (Abbiat), который изображает из себя влюбленного. Молодой и красивый авантюрист принадлежит к типу тех людей, услугами которых Сталин теперь пользуется для истребления революционеров*1. Иногда это деклассированные сыновья белых эмигрантов, иногда родственники московских сотрудников ГПУ. В данном случае сестра Аббиата живет в Москве и работает в ГПУ. Авантюристу нетрудно убедить Гертруду Шильдбах: стареющей и некрасивой женщине в первый раз в жизни об'ясняются в любви и обещают счастливую совместную жизнь. Это производит впечатление. Гертруда Шильдбах продает Людвига; она окончательно берет дело убийства Людвига в свои руки, но спасает меня и ребенка. Она не передает коробки с конфетами и спешит воспользоваться первым случаем, когда знает, что Людвиг один в Лозанне. Эта паническая спешка и приводит к тем роковым ошибкам, которые уже через несколько часов после совершения преступления дают возможность полностью раскрыть всю картину его. Уже по одному этому она не получит обещанного ордена! Вероятно, только в тот момент, когда она осталась одна в посольском автомобиле -- ее соучастники не поехали в Москву -- она отдала себе ясно отчет в том, что она сделала. Награды она не получит. Давно миновали те идиллические времена, когда за такого рода героические поступки только высылали из пределов Европейской России или ссылали к Белому морю, где можно было остаток своих дней коротать за рыбной ловлей.

    Теперь действуют коротко и решительно. Гертруда Шильдбах, вероятно, получит свою награду в подвалах Лубянки. Ордена теперь выдаются только за расстрелы и за "геройство" в Испании. Наивысшую награду получает тот, кто проявляет наибольшее рвение в уничтожении троцкистов и поумовцев. И в Москве умудряются выдавать ордена за храбрость в деле защиты испанского пролетариата, например, тем, кто поехал в Одессу принимать испанское золото в уплату за оружие, или официальному резиденту, проведшему эту сделку. Это тот самый орден -- орден "Красного Знамени", -- который много лет тому назад был вручен Людвигу за его заслуги перед революцией, и который он, порвав со Сталиным, вернул.

    Нет, Гертруда Шильдбах ордена не получит. Слишком уж бездарно был совершен этот "героический акт". Но с чисто человеческой точки зрения ужасно то, что это должна была быть именно она, та, которая, вернувшись из Союза после первого процесса, в августе 1936 г., плакала в отчаянии, уверяя, что она больше не вернется в Союз, а если ее заставят, она предпочтет смерть. При этом она произнесла фразу, которую я никогда не забуду: "Мне легко, меня не будут оплакивать ни мать, ни ребенок. Но вы? Ваш ребенок не должен вырасти в этой лжи".

    Ужасно то, что близкий друг играет такую роль, -- но и это не ново. Близкая подруга уже сыграла однажды такую роль -- в деле Блюмкина. Она предала его, и, в благодарность за это, Сталин назначил ее ответственной сотрудницей ГПУ. Ягода ей оказывал всевозможные почести, но товарищи ее ненавидели. Людвиг не мог преодолеть отвращения и ужаса, когда она, много лет спустя, пыталась, по установившемуся обычаю, обнять его. "Как это ужасно, с кем только не приходится работать", сказал он мне.

    --------------------------------------------------------------------------------

    Почти 20 лет тому назад Людвиг вступил во вновь организованную польскую коммунистическую партию (ПКП). Партия строго нелегальна. За простую принадлежность к партии -- суровое тюремное заключение. Работа кропотлива; партия бедна; члены ее безработные. Маленькие города и случайные провокации влекут частые провалы. Полугодичная работа без инцидентов -- успех. Компартия об'единяет все слои молодой республики: передовую часть ППС, молодого, возвращающегося домой солдата, пролетария, интеллигента, крестьянина, поляка, который иначе себе представлял освобожденное отечество, разочарованного украинца, еврея.

    Знаменитый процесс св. Юра в 1922 г. дает ясное представление, как о польской компартии, так и о социальной структуре Польши. Этот первый крупный политический процесс, нашедший отклик и в Европе, назван именем церкви св. Юра, где состоялось собрание. По доносу провокатора, все присутствующие были арестованы. Перед классовым судом предстали пролетарии, крестьяне, интеллигенты, полуинтеллигенты, буржуа, аристократы, поляки, украинцы, евреи, стар и млад. Мужественное поведение всех подсудимых вписало славную страницу в историю польской компартии. Но где они теперь, герои этого процесса? Многие, эмигрировавшие в Союз, расстреляны. Вот куда сталинский Коминтерн привел польскую коммунистическую партию, имевшую все основания гордиться своими революционными традициями!

    Вскоре после ареста в церкви св. Юра, был арестован и Людвиг. Несмотря на физические муки, он был тверд, даже весел, и когда через несколько недель я имела с ним свидание, он показался мне, физически очень изменившимся, но какое у него было бодрое настроение. Успокоенная, я ушла из тюрьмы. Через непроницаемые стены тюрьмы он умудряется еженедельно передавать записочки, подбадривающие меня.

    Но не он один так стоек. За немногими исключениями, все заключенные польских тюрем мужественны. Что могут значить для человека, борющегося за освобождение человечества, физические пытки? Гордый и глубоко убежденный в святости того дела, за которое он борется, польский революционер смело, с открытым забралом идет против реакции. Разве за каждым, даже самым скромным борцом, не стояла могучая страна, осуществившая мечту человечества, ставшая надеждой миллионных масс? Да, революционная Россия была не только отечеством всех трудящихся, она была местом убежища всех угнетенных и преследуемых.

    Помню, как Людвигу удалось 1-го мая вывесить красный платок из своего тюремного окна, выходящего во двор. Дисциплинарные взыскания: лишение пищи, книг, одиночное заключение и т. п. -- сыплются одно за другим. Однажды мне вернули передачу, сообщив, что он начал голодовку. Больше недели продолжалась голодовка. Голодали все политические заключенные. Когда я опять пришла на свидание, он, гордый и счастливый, рассказывал, каким прекрасным товарищем оказался его сокамерник, украинский националист, об'явивший голодовку из солидарности.

    Лишения и тюрьмы лишь больше укрепляют высокий идеал Людвига; все свое время он проводит в чтении и работе (на воле это было совершенно немыслимо). В тюрьме он мужает, становится еще более преданным и убежденным революционером. Тюрьма закаляет его и все то, что раньше в нем было благородного, углубляется, накладывая особую печать на нем. Проникнутый подлинной социалистической культурой, он всей своей жизнью осуществляет преданность учению Маркса -- бесконечной преданностью революции и духом истинного товарищества.

    До самой своей смерти он остается чистым. Настанет время, когда многие подтвердят то, что я сейчас о нем пишу; те, которые останутся в живых после сталинского разгрома, те, кто еще работают в сталинском аппарате в Париже и Праге, -- если они когда-нибудь будут свободны. Сегодня они кидают в него каменьями или, в лучшем случае, молчат. Они то ведь превосходно знают, кто такой Людвиг и что представляют собой его палачи.

    Летом 1923 года Людвиг, вместе с одним из своих близких друзей, выходит на волю. С большой опасностью для жизни, ему удается, с помощью партии, бежать в Германию.

    Осень 1923 г. в Германии. Бурные дни, полные лихорадочной деятельности и больших надежд. Сколько товарищей перебывало у нас в эти дни. Людвига я тогда мало видала. Окрыленный надеждой, он весь отдается работе, почти всегда в раз'ездах. Да и в те немногие дни, которые он проводит в Берлине, у него нет времени для личной жизни. Дни мелькают как во сне, за ними ночи тревожных ожиданий. Помню, как то раз, Людвиг мне об'яснил, почему он не вернулся домой. Он был вместе с Пятаковым в Хемнице. На дрезденском вокзале они заметили, что перепутали часы прибытия и отхода поездов, и что последний поезд в Берлин уже ушел. Пришлось заночевать. Тут то они и установили, что у них обоих паспорт на одно и то же имя, и они должны были взять общую комнату. Какое совпадение -- тот же паспорт, та же судьба!

    Однажды Людвиг явился с Лариссой Рейснер, оставшейся несколько недель у нас, на нашей нелегальной квартире. Они часто ездили вместе в Гамбург; Ларисса потом написала свою замечательную книгу: "Гамбург на баррикадах". Зимой 1923 года все товарищи вернулись домой. Уехали Пятаков, Радек и, вместе с ними, Ларисса. Помню, как она на Силезском вокзале крикнула нам: "До скорого!". Вскоре нелепая болезнь свела в могилу это замечательное создание. Мы очень по ней горевали, часто ее вспоминали и не раз говорили о том, как милостива к ней была судьба. Ведь этот предательский тиф оказался благодетелем...

    За годами под'ема последовали годы упадка революционного движения в Европе, оппозиционных боев в России -- все это не могло не отразиться на европейских компартиях. Вместе с другими, Людвиг надолго хоронит надежды на революцию в Европе. Теперь остается только одно -- целиком отдаться делу защиты Советского Союза, со всех сторон окруженного контрреволюцией, защищать завоевания Октября. Людвиг все свои силы отдает этому делу. Не взирая на опасность, он переезжает из одной страны в другую, всегда нелегально, часто знакомясь с европейскими тюрьмами. С тем же мужеством, с той же преданностью он рискует своей жизнью или, в лучшем случае, своей свободой. Он мог бы гордиться своими заслугами, но, со свойственной ему скромностью, он никогда не говорит о своих успехах. Он не ждет признания.

    Работа требует строгой конспирации и одиночества. Когда он на воле, он в полном смысле этого слова нелегально и одиноко идет своим путем. Когда же он попадает в тюрьму, его уж подавно никто не признает: ни партия, ни Советский Союз. И опять таки он не единственный. Недаром Советский Союз имел такую превосходную разведку. Эти одиночки были столпом всей работы; это они, выпестованные партией Ленина, преданные традициям Октября, определяли характер всей работы.

    Параллельно с уничтожением оппозиции, происходит распад Коминтерна и идет процесс деморализации всего советского аппарата. Людвиг упорно борется с начинающейся бюрократизацией аппарата, он тщательно подбирает своих сотрудников-партийцев в лучшем смысле этого слова. Он всегда мечтал о том, что можно будет вернуться к партийной работе. Теперь он хоронит и эту свою надежду. Он глубоко убежден, что все силы должны быть отданы делу защиты Советского Союза -- в этом он находит моральное оправдание своей работы в разведке. За эту цель он цепляется. Но он все больше уходит в себя и бесконечно страдает от того, что происходит в Советском Союзе. Исключение Троцкого из партии для него тяжелый удар. Когда же Троцкого выслали из пределов Советского Союза, Людвиг сказал: "Теперь за Сталиным, по крайней мере, останется та заслуга, что он спас голову революции".

    Работа заграницей прервана продолжительным пребыванием в Москве, в 1930-1932 г.г. Это эпоха пятилетки, со всеми ее лишениями, дискуссиями и борьбой. Дышать в Советском Союзе становится все тяжелее; поездка заграницу и возврат к нелегальности кажутся избавлением. В это же время Людвиг поступает на работу в ГПУ.

    Условия работы заграницей значительно ухудшились. Работать стало гораздо труднее. Теперь уже нельзя расчитывать даже на самую ничтожную помощь со стороны партии. Аппарат должен быть построен исключительно на поддержке симпатизирующих, даже в отдаленнейшей степени не связанных с партией. Людвиг пускает в ход все свои связи. Его умение обращаться с людьми, его культурность, его прямота и в годы разочарования помогают вербовать для Советского Союза интеллигентов, профессоров и журналистов.

    Но все острее становится вопрос: как долго еще можно принимать участие во всем этом? Правда, время от времени Сталин делает красивый жест, как, например, в 1936 г. с Испанией. В такой работе участие ведь возможно.

    Людвиг в последние годы отказывается привлекать к работе молодежь. Он пытается убедить своих друзей, что молодым людям должен быть оставлен путь в партию. А он сам? Ему уже давно все ясно, но вместе с тем, он с ужасающей очевидностью отдает себе отчет в том, что он не свободен. С тем большим отчаянием он цепляется за то, что у него еще осталось, за то, что оправдывает его работу -- за защиту Советского Союза. Этого достаточно, чтоб продолжать работу, но этим трудно утихомирить свою совесть. И он становится все более молчаливым, все более замкнутым, все более одиноким.

    Товарищей, с которыми можно еще открыто разговаривать -- по пальцам перечесть. Их не узнать наших вчерашних друзей. Те, которые еще недавно были в отчаянии и соглашались с нами, теперь все оправдывают. Они радуются новой речи Литвинова в Лиге Наций; они апплодируют польским реакционным генералам, чествующим мать Радека; они в восторге от того, что удается натравить какое-нибудь правительство на Троцкого или же перерезать провода, чтоб лишить его возможности произнести речь. У них нет ни совести, ни проблеска мысли. Ведь за них, как за того коммунистического писателя-эмигранта, думает Сталин.

    Как то Людвиг беседовал о последних процессах с одним из своих друзей, товарищем по тюрьме. Наш старый друг пытается найти оправдание. Они же сознались, что то должно было быть, говорит он. Людвиг его спросил, может ли он, если бы ему в один прекрасный день пред'явили обвинение, что он бежал из Польши не при помощи партии, а при помощи польской дефензивы, опровергнуть это. Ведь все партийные товарищи, которые его знали и помогли бежать, уже давно расстреляны, как шпионы и саботажники. Тяжко вздохнувши, наш друг сказал: где наши иллюзии, где наши надежды?

    Настанет день, когда явятся те, которые сегодня молчат. Они будут бить себя кулаком в грудь и кричать: mea culpa. Они подтвердят то, что я говорю о Людвиге. Они придут тогда, когда будут свободны, в тот день, когда Сталин исчезнет со сцены, когда они освободятся от трагических цепей, сковывающих их, когда проснутся от гипнотического сна, в котором сейчас находятся, -- не раньше. Пока Сталин, этот могильщик революции, выдает себя за защитника Октября, на платформе которого он якобы стоит, многие из них останутся. Но эта платформа давно уже стала наклонной плоскостью, на которой больше нельзя удержаться. Именем оскверненного Октября он изгнал одного из его творцов из страны, расстреливает соратников Ленина, и этим же именем он приказал убить Людвига.

    После первого процесса вопрос о разрыве становится остро. Теперь -- ни шагу дальше. Он принял решение. Но я пытаюсь на него воздействовать: не торопись, раньше переговори с товарищами. Я слишком боюсь за его жизнь. Я умоляю его -- не иди один, такой шаг нужно сделать коллективно. Но он мне всегда на это говорил: нельзя ни на кого рассчитывать, нужно идти одному и с открытым забралом. Нельзя перехитрить историю. Отсрочка ничего не даст. Не бойся смерти. Подумай, насколько легче умереть здесь, чем быть подсудимым на московском процессе.

    Он все же говорит с товарищами. Смущение и ледяное молчание в ответ. Он был прав. Мы одни. Но действовать он не может, он должен ждать и итти на компромиссы. Дело ведь идет о товарищах, находящихся в Москве, о них надо было думать. Не только семья отвечает своей головой, но и друзья и сотрудники. Так проходят мучительные месяцы, пока не настал подходящий момент.

    Мы свободны; но это разрыв со всем, что дорого: с молодостью, с прошлым, с товарищами. За короткое время Людвиг очень постарел, волосы его побелели. Он, любивший природу, ценивший жизнь -- теперь на все смотрит пустыми глазами. Ничто его не радует. Он видит вокруг себя только товарищей, одни лишь трупы. Душа его находится в подвалах Лубянки. Если ему и удается уснуть, он видит во сне казни или самоубийства. В случайном прохожем ему видится жест или улыбка кого-нибудь из товарищей.

    Он говорит и о будущем, и о той тяжелой и упорной борьбе, к которой нужно готовиться, и о том естественном отборе, который произойдет на этом тернистом пути. Он мечтает о партийной конференции, которая укажет путь, выработает программу. Циммервальдцев тоже было мало, говорил он, и была война.

    В эти недели страшной изолированности раздался зов Гертруды Шильдбах*2. Людвиг идет на свидание; через несколько часов он лежит в канаве, в луже крови. Шесть пуль погасили его ясное сознание. Последняя поразила сердце. Одной было бы достаточно, но здесь требуется "чистая" работа, не то, что в Париже, где, несколько недель перед тем, жертва отделалась только раной.

    Чего добился Сталин этим убийством? Он вырвал из жизни стойкого революционера, он оставил ребенка сиротой, всех нас вверг в несказанное горе. Но его навеки умолкшие уста на весь мир продолжают кричать о сталинском преступлении. Людвиг скромно и преданно служил революции своей жизнью, он также служит ей и своей смертью.

    Эльза Райсс.

    --------------------------------------------------------------------------------

    *1 Для такого рода "работы" (покушения, грабежи и т. п.) у ГПУ имеется особая организация, о деятельности которой мы узнавали лишь из газет.

    *2 Кроме свидания с Гертрудой Шильдбах, у Людвига было свидание с Иосифом Лепином. Если то тяжкое обвинение, которое падает на Ленина, необоснованно, давно пора, чтоб он выступил открыто и отдал отчет.


К ГОДОВЩИНЕ ГИБЕЛИ РАЙССА

    Чем больше проходит времени, тем яснее вырисовывается образ Райсса, так трагически павшего на пороге Четвертого Интернационала. Разрыв с бонапартистской кликой не означал для него дезертирства в частную жизнь, как для некоторых других перепуганных и деморализованных бюрократов. Райсс ни на минуту не собирался отойти в сторону с миной мнимого превосходства над теми, кто продолжает борьбу. Прежде чем принять меры к ограждению личной безопасности, он написал принципиальное заявление о причинах своего перехода под знамя Четвертого Интернационала. В те самые дни, когда он только подготовлял открытый разрыв с Кремлем, он уже занимался пропагандой и вербовкой в среде своих бывших сотрудников и коллег. Надо ясно представить себе тягчайшие внутренние потрясения, которые ему пришлось перенести, чтобы понять, какая сила духа скрывалась в этом революционном борце!

    Фигура Людвига становится тем ближе и дороже нам, чем больше приходится наблюдать "разочарованных" и "уставших" бюрократов, которые, видите ли, так возмущены Сталиным и своим собственным вчерашним днем, что, не переводя духа, перебегают в лагерь буржуазной демократии или либерального полу-анархизма. Под действием толчков жизни подобные господа приходят к выводу, что Октябрьская революция оказалась просто на просто "ошибкой", и что нужно поэтому выдумать нечто новое, невиданное и неслыханное, совершенное, герметически защищенное от всяких слабостей и неудач. А в ожидании этой спасительной доктрины ультра-левые диллетанты, в союзе с более откровенными филистерами, занимаются сплетнями и интригами против подлинных революционеров. Нужно ли приводить примеры?

    Людвиг погиб в самом начале новой главы своей жизни. Его гибель все мы ощущаем, как один из самых тяжелых ударов, -- а их было немало. Было бы, однако, недопустимой ошибкой считать, что принесенная им жертва осталась бесплодной. Мужественным характером своего поворота -- от Термидора к революции -- Райсс внес в сокровищницу пролетарской борьбы гораздо больший вклад, чем все "разочарованные" разоблачители Сталина вместе взятые. Образ Райсса останется жить в памяти молодых поколений, как урок и пример, будет вдохновлять их и вести вперед.

    Л. Троцкий

    Койоакан, 17 июля 1938 г.


ПОХИЩЕНИЕ ТОВ. КЛЕМЕНТА

    13-го июля, при загадочных обстоятельствах, в Париже исчез наш товарищ Рудольф Клемент, один из техническихъ секретарей IV Интернационала, бывший секретарь Троцкого в 1933-35 г.г. Товарищи его видели в последний раз около 12 часов дня. Два дня о судьбе его ничего не было известно. Лишь 15-го июля один из руководителей французской партии большевиков-ленинцев, тов. Русс, получил более чем странное, -- и по форме, и по содержанию, -- письмо за подписью Рудольф Клемент (на машинке).

    Не будь московских процессов, письмо казалось бы бессвязным бредом сумасшедшего. Здесь и обвинения Троцкого в связях с фашистами и Гестапо, и дискредитация комиссии Дюи и, наконец, личные нападки на Троцкого, покойного Льва Седова и некоторых других деятелей IV Интернационала. Вся эта "аргументация" должна об'яснить разрыв Клемента с IV Интернационалом. В письме приводятся фамилии ряда лиц, в разные периоды отошедших и исключенных из IV Интернационала. Подбор имен составлен на основании принципа сталинских амальгам. Здесь честные революционеры, как Нин, Снефлит, Верекен, ушедшие из организации из-за политических разногласий; демаскированные сталинские агенты, как Роман Вейль и Яков Франк, давно уже состоящие на службе ГПУ; исключенный из французской организации небезизвестный Р. Молинье, и, наконец, люди, очень мало общего имеющие с IV Интернационалом, как Рут Фишер и Маслов.

    Кто автор письма? Сомнений быть не может. Это авторы поездки Седова в Копенгаген, полета Пятакова в Осло, одним словом, ГПУ. Ряд внешних признаков, не говоря уж о содержании, подтверждает правильность нашей гипотезы. Подробный анализ письма дан в статье: "По поводу судьбы Рудольфа Клемента".

    Дело ясно. ГПУ похитило Рудольфа Клемента, стремясь, с одной стороны, нанести удар IV Интернационалу и лично Л. Д. Троцкому, с другой -- оно надеется, с помощью этого письма, пользуясь именем честного большевика-ленинца, дать подтверждение сталинским подлогам.


ПО ПОВОДУ СУДЬБЫ РУДОЛЬФА КЛЕМЕНТА

    1. Я получил по почте через Нью-Йорк, 1-го августа, немецкое письмо, за подписью "Фредерик". Письмо датировано 14-ым июля, без указания места отправления. На внутреннем конверте значится надпись по немецки "для Л. Д.". Необходимо выяснить, откуда и каким путем письмо пришло в Нью-Йорк.

    2. Свои письма ко мне Клемент начинал словами: "дорогой товарищ Л. Д.". Настоящее письмо начинается с обращения: "господин Троцкий". Это обращение должно, очевидно, соответствовать враждебному тону письма, которое извещает о "разрыве отношений".

    3. Почерк письма очень похож на почерк Клемента. Однако, при более внимательном сравнении с его старыми письмами, разница бросается в глаза. Почерк последнего письма не свободный, а натянутый, не ровный; отдельные буквы слишком тщательно выписаны, другие, наоборот, неуверенно смазаны. Отсутствие помарок и тщательная расстановка слов, особенно в конце строк, показывают с несомненностью, что письмо представляет собой копию с черновика. Написано ли письмо действительно Клементом? Я не берусь отрицать это категорически. Почерк похож, если брать каждую букву в отдельности; но рукопись в целом лишена естественности и свободы. Если это почерк Клемента, то письмо написано в совершенно исключительных обстоятельствах; скорее, однако, это искусная подделка.

    4. С точки зрения почерка обращают на себя внимание обращение и подпись. Они явно написаны в другое время (другой оттенок чернил) и несколько отличным почерком. Одно из двух: либо автор письма долго колебался, какое обращение поставить и как подписаться, и разрешил этот вопрос лишь после того, как письмо было закончено; либо фальсификатор имел перед собой готовые образцы этих слов: Троцкий и Фредерик в старой переписке, тогда как все остальное письмо он должен был составлять из отдельных букв. Отсюда большая естественность и свобода в начертании обращения и подписи.

    5. Имя "Фредерик", в виде подписи, трудно об'яснить. Правда, этим псевдонимом Клемент действительно пользовался, но года два тому назад оставил его, когда заподозрил, что имя это стало известно ГПУ или Гестапо. Письма, которые я получал от Клемента в Мексике, за последние полтора года, подписаны либо "Адольф", либо "Камиль", никогда -- "Фредерик". Что могло бы заставить Клемента вернуться к давно покинутому псевдониму, особенно в письме ко мне? Здесь естественно напрашивается гипотеза, что в руках тех, которые подделывали письмо, были старые письма Клемента, за подписью "Фредерик", и что они не знали об изменении псевдонима. Это обстоятельство имеет для расследования очень важное значение.

    6. В содержании письма имеются как бы два слоя, которые механически соединены один с другим. С одной стороны, письмо повторяет грязные фальсификации ГПУ на счет моей связи с фашизмом, сношений с Гестапо и проч., с другой стороны, оно критикует мою политику, как бы исходя из интересов 4-го Интернационала, и пытается таким путем дать об'яснение "повороту" Клемента. Эта двойственность проходит через все письмо.

    7. То, что письмо говорит о моих вымышленных беседах с Клементом по поводу допустимости "временных уступок фашистским верхам во имя пролетарской революции", представляет собой лишь запоздалое повторение соответственных "признаний" на московских процессах. Ни одной живой, конкретной черты "Фредерик" даже не пытается внести в московский подлог. Более того, он прямо заявляет, что "блок" с фашизмом был заключен на "достаточно неясной для меня (Фредерика) основе", как бы отказываясь, таким образом, заранее от попытки понять или об'яснить методы, задачи и цели фантастического блока. Выходит, что я в свое время счел почему-то необходимым посвятить "Фредерика" в свой союз с Берлином, но не посвятил его в существо этого союза. Другими словами, моя "откровенность" имела своей единственной целью оказать услугу ГПУ.

    "Фредерик" пишет дальше по тому же поводу: "то, что вы называли использованием фашизма, было прямым сотрудничеством с Гестапо". В чем это сотрудничество состояло, и как именно "Фредерик" узнал о нем, об этом ни слова. В этой своей части "Фредерик" строго следует бесстыдным приемам Вышинского -- Ежова.

    8. Дальше идут обвинения "внутреннего" порядка, долженствующие мотивировать разрыв Клемента с Четвертым Интернационалом и со мной лично. Любопытно, что эта часть письма начинается со ссылки на мои "бонапартистские манеры", т.-е. как бы возвращает назад эпитет, применяемый мною к сталинскому режиму. Все обвинения в процессах против троцкистов построены, кстати сказать, по этому типу: Сталин перелагает на своих политических противников те преступления, в которых он сам виноват, или те обвинения, которые ему пред'являются. Вышинский, ГПУ и агенты последнего давно уже производят эту операцию почти автоматически. "Фредерик" покорно следует строго установленным образцам.

    9. Письмо перечисляет далее отрицательные последствия моих "бонапартистских" методов. "Нас покинули в свое время, -- говорит он, -- Нин, Роман Вейль, Яков Франк". Соединение этих трех имен неожиданно. Роман Вейль и Яков Франк открыто вернулись в свое время к Коминтерну после того, как некоторое время пытались действовать в наших рядах, как тайные агенты Коминтерна. Наоборот, Андрей Нин, после разрыва с нами, сохранил независимую позицию, оставался враждебен Коминтерну, и пал жертвой ГПУ. Клемент отлично знает это различие. Но "Фредерик" его игнорирует или не знает.

    10. "Вы отдали, -- продолжает "Фредерик", -- ПОУМ на растерзание сталинцам". Эта фраза совершенно загадочна, чтоб не сказать, бессмысленна. Несмотря на открытый разрыв ПОУМ'а с Четвертым Интернационалом, ГПУ преследует членов ПОУМ'а именно как "троцкистов"; другими словами ПОУМ подвергается "растерзанию" на тех же основаниях, как и сторонники Четвертого Интернационала. Загадочная фраза "Фредерика" продиктована, очевидно, стремлением восстановить против троцкизма тех членов ПОУМ'а, которые еще не убиты ГПУ.

    11. Не менее фальшивый характер имеют обвинения, относящиеся к более позднему времени. "Недавно покинули организацию люди, как Снефлит и Верекен, которые обнаружили в испанском вопросе столь большое политическое чутье и мудрость". Снефлит и Верекен обнаружили, на самом деле, свою симпатию к ПОУМ'у, который был обвинен сталинцами в связи с фашизмом. Выходит, таким образом, что "Фредерик", с одной стороны, солидаризуется с ПОУМ'ом, Снефлитом и Верекеном, а с другой стороны, повторяет обвинения против противников ГПУ (в том числе, следовательно, и ПОУМ'а) в связях с фашизмом. К этому надо прибавить, что на протяжении последних лет Клемент не раз дружески упрекал меня в своих письмах в слишком снисходительном и терпеливом отношении к Снефлиту и Верекену. Но об этом "Фредерик", очевидно, ничего не знает.

    12. "Нас покинули, -- продолжает он, -- Молинье, Ян Бур, со своей группой, Рут Фишер, Маслов, Брандлер и другие". В этом ряду прежде всего бросается в глаза имя Брандлера, который никогда не принадлежал к троцкистскому лагерю, наоборот, всегда был его непримиримым и открытым врагом. Об его вражде свидетельствуют годы открытой борьбы, в которой он неизменно защищал сталинизм против нас. Клемент слишком хорошо знал политическую фигуру Брандлера и его отношение к нам. Он слишком хорошо знал, с другой стороны, внутреннюю жизнь Четвертого Интернационала. Почему, для чего и зачем "Фредерик" вставил имя Брандлера в список лиц, которые принадлежали к нашему движению, а затем порвали с ним? Возможны два об'яснения. Если допустить, что письмо написано Клементом, остается предположить, что он писал под дулом револьвера и включил имя Брандлера для того, чтоб показать вынужденный характер своего письма. Если же исходить из того, что письмо подделано, то об'яснение подсказывается всей техникой ГПУ, в которой невежество сочетается с наглостью. На московских процессах все противники Сталина валились в одну кучу. В число членов никогда не существовавшего "право-троцкистского блока" оказывались включены не только Бухарин, но и Брандлер, и даже Суварин. По этой самой логике Брандлер попал в число лиц, порвавших с Четвертым Интернационалом, к которому он никогда не принадлежал.

    13. "Ребячество думать, -- продолжает "Фредерик", -- что общественное мнение даст успокоить себя простым заявлением, что все они агенты ГПУ". Эта фраза еще менее понятна. Никто из нас никогда не говорил, что Нин и другие вожди ПОУМ'а, истребляемые ГПУ, сами являются агентами ГПУ. То же относится и к остальным перечисленным в письме лицам, кроме Романа Вейля, открыто зарекомендовавшего себя деятельностью на службе ГПУ. Клемент прекрасно знал, что никто из нас не выдвигал подобного бессмысленного обвинения против перечисленных в письме лиц. Но дело в том, что "Фредерик" пытается мимоходом взять под защиту американца Карльтона Бильса и других друзей и агентов ГПУ. Ему нужно, поэтому, скомпрометировать самое обвинение в связи с ГПУ. Отсюда грубая уловка, при помощи которой заподазривание переносится -- от моего имени -- на таких лиц, к которым оно заведомо относиться не может. Это опять таки стиль Сталина -- Вышинского -- Ягоды -- Ежова.

    14. Имя Бильса написано в письме неправильно: Bills. Так мог написать это имя человек, не знающий английской (Beals) транскрипции. Между тем Клемент хорошо знает английский язык, знает имя Бильса и очень педантичен в начертании имен.

    15. Немецкий язык письма правилен; но он представляется мне гораздо более примитивным и неуклюжим, чем язык Клемента, который обладает способностью стилиста.

    16. Заслуживает далее пристального внимания ссылка на предстоящую международную конференцию, при помощи которой я надеюсь, по словам письма, "спасти положение" Четвертого Интернационала. На самом деле, инициатором созыва конференции, как видно из обильной корреспонденции, являлся Клемент, принимавший самое активное участие в ее подготовке. ГПУ, поскольку оно было посвящено во внутренние дела Четвертого Интернационала (на основании печати, внутренних бюллетеней, а может быть и секретных агентов) могло надеяться, при помощи захвата Клемента незадолго до конференции, сорвать подготовительную работу и помешать самой конференции.

    17. В той же части письма заключается ссылка на предложение включить Вальтера Хельда в Интернациональный Секретариат, "очевидно по указанию "оттуда". Другими словами, автор письма хочет сказать, что Вальтер Хельд является агентом Гестапо. Бессмысленность этого намека ясна для всякого, кто знает Хельда. Но набросить тень на одного из видных сторонников Четвертого Интернационала, естественно, входит в планы ГПУ.

    18. Письмо кончается словами: "у меня отнюдь нет намерения открыто выступать против вас: с меня всего этого довольно, я устал от всего этого. Я ухожу и очищаю свое место Вальтеру Хельду". Лживость этих фраз совершенно очевидна: "Фредерик" не стал бы писать свое письмо, если бы он или его хозяева не собирались так или иначе использовать письмо в дальнейшем. Каким именно образом? Это пока еще неясно. Возможно, в частности, на барселонском процессе против "троцкистов", при закрытых дверях. Но вероятно также и для более серьезной цели.

    --------------------------------------------------------------------------------

    Какие выводы вытекают из произведенного выше анализа? В первый момент по получении письма у меня почти не было сомнений, что оно написано рукой Клемента, только в крайне нервном состоянии. Мое впечатление об'ясняется тем, что я привык получать письма от Клемента и не имел никогда основания сомневаться в их подлинности. Чем больше я, однако, всматривался в текст, чем больше сравнивал его с предшествующими письмами, тем больше я стал склоняться к тому, что письмо представляет собой лишь искусную подделку. У ГПУ нет недостатка в специалистах всякого рода. Мой друг Диего Ривера, у которого тонкий глаз художника, совершенно не сомневается, что почерк подделан. К разрешению этого вопроса можно и должно привлечь экспертов-графологов.

    Если будет установлено, как я думаю, что письмо подделано, все остальное станет ясным само собой: Клемент был похищен, увезен и, вероятно, убит; ГПУ сфабриковало письмо, изображающее Клемента изменником Четвертому Интернационалу, может быть, с целью возложить ответственность за убийство Клемента на "троцкистов". Все это вполне в нравах международной сталинской шайки. Этот варьянт я считаю наиболее вероятным.

    Первоначально, как уже сказано, я предполагал, что письмо написано Клементом -- под револьвером, или в страхе за судьбу близких ему людей, вернее, не написано, а списано с оригинала, пред'явленного ему агентами ГПУ. В случае подтверждения этой гипотезы, не исключена возможность того, что Клемент еще жив, и что ГПУ попытается извлечь из него в ближайшем будущем другие "добровольные" признания. Ответ общественного мнения на такого рода "признания" диктуется сам собой: пусть Клемент, если он жив, выступит открыто пред лицом полиции, судебных властей, или беспристрастной комиссии и расскажет все, что знает. Можно предсказать заранее, что ГПУ ни в каком случае не выпустит Клемента из своих рук.

    Теоретически возможно и третье предположение, именно, что Клемент вдруг радикально изменил свои взгляды и добровольно перешел на сторону ГПУ, причем сделал из этого перехода все практические выводы, т.-е. согласился поддерживать все подлоги этого учреждения. Можно пойти еще дальше и предположить, что Клемент всегда был агентом ГПУ. Однако, все факты, включая и письмо от 14-го июля, делают эту гипотезу совершенно невероятной. Клемент имел не раз возможность оказать ГПУ крупнейшие услуги, поскольку дело касалось моей жизни, жизни Льва Седова, судьбы моих сотрудников или моих документов. Он имел возможность выступить во время московских процессов со своими "разоблачениями", которые в те дни произвели бы во всяком случае неизмеримо большее впечатление, чем сейчас. Между тем, во время процессов Клемент делал все, что мог, для разоблачения подлога, деятельно помогая Седову в собирании материалов. Клемент проявлял большую преданность интересам движения и серьезный теоретический интерес при обсуждении всех спорных вопросов. Его перу принадлежат ряд статей и писем, показывающих, что к программе Четвертого Интернационала он относился очень серьезно и даже страстно. Подделывать в течение ряда лет преданность движению и теоретический интерес -- задача более, чем трудная.

    Столь же трудно принять гипотезу о "внезапном" повороте в течение последнего времени. Еслиб Клемент добровольно перешел на сторону Коминтерна и ГПУ, -- все равно из каких побуждений, -- у него не было бы ни малейших оснований скрываться. Упомянутые выше Роман Вейль и Яков Франк, как и Сенин, брат Вейля, отнюдь не скрывались после своего поворота; наоборот, выступали открыто в печати, причем Вейль и Сенин (братья Соболевич) даже сделали карьеру. Наконец, Клемент, как человек способный и осведомленный, должен был бы, в случае добровольного перехода на сторону Коминтерна, написать гораздо более толковое письмо, без явных несообразностей и бессмыслиц, которые легко опровергнет каждый судебный следователь, каждая беспристрастная комиссия, вооруженные необходимыми документами.

    Таковы соображения, которые приводят к выводу, что Клемент был захвачен ГПУ, и что письмо его ко мне представляет фальсификацию, сфабрикованную специалистами ГПУ. Опровергнуть эту единственную приемлемую гипотезу очень легко: "Фредерик" должен выйти из своего убежища и выступить с открытыми обвинениями. Если он этого не сделает, значит Клемент в когтях ГПУ, а может быть уже и "ликвидирован", по примеру многих других.

    Главная обязанность по раскрытию загадки исчезновения Рудольфа Клемента ложится на французскую полицию. Попытаемся надеяться, как это ни трудно, что она окажется на этот раз более настойчивой и удачливой, чем в раскрытии всех предшествующих преступлений ГПУ на французской почве.

    Л. Троцкий.

    Койоакан, 3 августа 1938 г.

    P. S. Все предшествующее было написано, когда я получил из Парижа, от 21-го июля, письмо от тов. Русса, которое каждой строкой своей подтверждает сделанные выше выводы.

    1. Тов. Русс получил копию адресованного мне письма, но за подписью: "Рудольф Клемент" и "Адольф". Предполагая, что та же подпись значится в оригинале, адресованном мне, тов. Русс выражает законное удивление, почему письмо подписано именем "Адольф", а не "Камиль", как Клемент подписывался за весь последний период. В борьбе со шпионажем ГПУ и Гестапо, Клемент три раза менял за последние годы псевдонимы, в таком порядке: Фредерик, Адольф, Камиль. ГПУ явно попалось в ловушку. Располагая именами: Клемент, Фредерик и Адольф, оно для большей убедительности поставило под разными копиями все три имени (что само по себе бессмысленно), но не поставило того единственного имени, которым Клемент действительно подписывался в течение последнего периода.

    2. 8-го июля, т.-е. за пять дней до исчезновения Клемента, у него в метро исчез портфель с бумагами. Разыскать портфель, разумеется, не удалось. Клемент, который хорошо знал, что ГПУ распоряжается в Париже, как у себя дома, немедленно сообщил о похищении портфеля всем секциям Четвертого Интернационала, предлагая им прекратить посылку писем по старым адресам.

    3. 15-го июля, после получения от "Адольфа" письма с почтовым штемпелем Перпиньян, французские товарищи посетили квартиру Клемента: его стол оказался приготовлен для еды, все вещи были на месте, ни малейших признаков подготовки к от'езду! Важность этого обстоятельства не требует пояснений.

    4. Тов. Русс указывает, что адрес на конверте из Перпиньяна написан так, как пишут только русские, т.-е. сперва имя города, затем, внизу конверта, имя улицы. Можно считать безусловно установленным, что, как немец и европеец, Клемент никогда не писал таким образом адресов.

    5. Почему, спрашивает тов. Русс, имя Бильса написано так, как его пишут по русски, иначе сказать: русская транскрипция написана просто латинскими буквами?

    Опуская другие замечания письма (Русс и другие французские товарищи сами доведут свои соображения до сведения общественного мнения и французских властей), я ограничиваюсь теперь констатированием того, что первые фактические сведения, полученные непосредственно из Франции, полностью подкрепляют вывод, к которому я пришел на основании анализа письма за подписью "Фредерик": Рудольф Клемент похищен ГПУ!

    Л. Троцкий.

    4-го августа 1938 г.


СЛЕДСТВИЕ ПО ДЕЛУ О СМЕРТИ МОЕГО СЫНА ЛЬВА СЕДОВА

    Г-ну судебному следователю Пеженель,

    при суде 1-ой инстанции департамента Сены.

    Милостивый государь, г-н судья!

    От моих адвокатов, метров Розенталя и Русса, я получил сегодня утром материалы предварительного дознания и медицинской экспертизы по поводу смерти моего сына, Льва Седова. В столь большом и трагическом деле я считаю своим правом говорить с полной откровенностью, без всяких дипломатических условностей. Полученные документы поразили меня своими умолчаниями. Полицейское расследование, как и медицинская экспертиза, явно ищут линии наименьшего сопротивления. Таким путем истина не может быть раскрыта.

    Г-да медицинские эксперты приходят к выводу, что смерть Седова может быть об'яснена естественными причинами. Это заключение, в данной обстановке, почти лишено содержания. Всякая болезнь может при известных условиях привести к смерти. С другой стороны, нет или почти нет такой болезни, которая должна была бы привести к смерти именно в данный момент. Для судебного следствия дело идет не о теоретическом вопросе: могла ли данная болезнь сама по себе привести к смерти? а о практическом вопросе: не помог ли кто-нибудь сознательно болезни, чтоб покончить с Седовым в кратчайший срок?

    На процессе Бухарина-Рыкова в Москве в марте этого года, раскрыто было с циничной откровенностью, что одним из методов ГПУ является помогать болезни приблизить момент смерти. Бывший начальник ГПУ, Меньжинский, и писатель Горький были не молодыми и больными людьми; их смерть, следовательно, легко могла быть об'яснена "естественными причинами". Так и гласило в свое время официальное заключение врачей. Однако, из московского судебного процесса человечество узнало, что светила московской медицины под руководством бывшего начальника секретной полиции, Ягоды, ускорили смерть больных при помощи таких методов, которые не поддаются или трудно поддаются контролю. С точки зрения интересующего нас вопроса, почти безразлично, были ли в данных конкретных случаях показания обвиняемых правдивы или ложны. Достаточно того, что тайные методы отравления, заражения, содействия простуде и вообще ускорения смерти официально включены в арсенал ГПУ. Не входя в дальнейшие подробности, позволяю себе обратить ваше внимание на изданный советским комиссариатом юстиции стенографический отчет о процессе Бухарина-Рыкова.

    Г-да эксперты говорят, что смерть "могла" последовать и от естественных причин. Разумеется, могла. Однако, как явствует из всех обстоятельств дела, ни один из врачей не ждал смерти Седова. Ясно, что и ГПУ, надзиравшее за каждым шагом Седова, не могло надеяться на то, что "естественные причины" выполнят свою разрушительную работу без помощи извне. Между тем болезнь Седова и хирургическая операция открывали исключительно благоприятные условия для вмешательства ГПУ.

    Мои адвокаты представили в ваше распоряжение, г-н судья, необходимые данные, доказывающие, что ГПУ считало уничтожение Седова одной из важнейших своих задач. Вряд ли у французской юстиции могут быть вообще какие-нибудь сомнения на этот счет после трех московских процессов и особенно после открытий, сделанных швейцарской и французской полицией, в связи с убийством Игнатия Райсса. В течение долгого времени, особенно же последних двух лет, Седов жил в обстановке постоянной блокады со стороны шайки ГПУ, которая на территории Парижа распоряжается почти с такой же свободой, как в Москве. Наемные убийцы подготовили Седову западню в Милюзе, совершенно аналогичную той, жертвой которой пал Райсс. Только случайность спасла Седова на этот раз. Имена преступников и их роли вам известны, г-н судья, и мне нет надобности настаивать на этом пункте.

    4-го февраля 1937 г. Седов опубликовал во французском журнале "Confessions" статью, в которой предупреждал, что пользуется прекрасным здоровьем; что преследования не сломили его духа; что он не склонен ни к отчаянию, ни к самоубийству, и что если его однажды постигнет внезапно смерть, то виновников ее надо будет искать в лагере Сталина. Этот номер "Confessions" я выслал в Париж для вручения Вам, г-н судья, и потому цитирую по памяти. Пророческое предупреждение Седова, вытекавшее из непреложных и всем известных фактов исторического масштаба, должно, на мой взгляд, определить направление и характер судебного следствия. Заговор ГПУ, с целью застрелить, задушить, утопить, отравить или заразить Седова, являлся постоянным и основным фактором в его судьбе за последние два года. Болезнь явилась только эпизодом. Даже в клинике Седов оказался вынужден прописать себя под вымышленным именем Мартэн, чтоб хоть отчасти затруднить этим работу преследовавших его по пятам бандитов. В этих условиях правосудие не имеет права успокаиваться абстрактной формулой: "Седов мог умереть от естественных причин", пока не будет доказано обратное, именно, что могущественное ГПУ упустило благоприятный случай помочь "естественным причинам".

    Можно возразить, что развитые выше общие соображения, как они ни вески сами по себе, не могут, однако, изменить негативных результатов медицинской экспертизы. Я сохраняю за собой право вернуться к этому вопросу в особом документе, после совещания с компетентными врачами. То, что следы отравы не найдены, не значит, что ее не было, и уж во всяком случае не значит, что ГПУ не приняло каких-либо других мер к тому, чтоб помешать оперированному организму справиться с болезнью. Еслиб дело шло о заурядном случае, в обычных жизненных условиях, медицинская экспертиза, не исчерпывая вопроса сама по себе, сохранила бы, однако, всю силу убедительности. Но перед нами из ряду вон выходящий случай, именно неожиданная для самих врачей смерть одинокого изгнанника после долгого единоборства между ним и могущественным государственным аппаратом, вооруженным неисчерпаемыми материальными, техническими и научными средствами.

    Формальная медицинская экспертиза представляется тем более недостаточной, что она упорно обходит центральный момент в истории болезни. Четыре первых дня после операции были днями явного улучшения здоровья оперированного; состояние больного считалось настолько благополучным, что администрацией клиники отменена была специальная сиделка. Между тем в ночь на 14-ое февраля больной, в бурном бреду, обнаженный, бродит по корридорам и помещениям больницы, предоставленный самому себе. Неужели этот чудовищный факт не заслуживает внимания экспертизы?

    Если бы естественные причины должны были (должны были, а не могли) привести к трагической развязке, чем и как об'яснить оптимизм врачей в результате которого больной в самый критический момент оказался без всякого присмотра? Можно, разумеется, попытаться свести все дело к ошибке в прогнозе и плохому врачебному надзору. Однако, в материалах следствия нет упоминания даже и об этом. Не трудно понять почему: если был недостаток надзора, то не напрашивается ли сам собой вывод, что враги, не спускавшие с Седова глаз, могли воспользоваться этой благоприятной обстановкой для своих преступных целей?

    Персонал клиники пытался, правда, перечислить тех, кто приближался к больному. Но какую ценность имеют эти показания, если больной имел возможность, неведомо для персонала, покинуть свою кровать и комнату и, без помехи с чьей бы то ни было стороны, бродить по зданию клиники в состоянии горячечной экзальтации?

    Г-н Тальгеймер, хирург, оперировавший Седова, во всяком случае оказался застигнут событиями роковой ночи врасплох. Он спросил жену Седова, Жанну Мартэн де Пальер: "не покушался ли больной на самоубийство?". На этот вопрос, который нельзя вычеркнуть из общей истории болезни, Седов сам заранее ответил в цитированной выше статье, за год до своей смерти. Поворот к худшему в состоянии больного оказался настолько резок и внезапен, что хирург, не зная ни личности больного, ни условий его жизни, увидал себя вынужденным прибегнуть к гипотезе самоубийства. Этого факта, повторяю, нельзя вычеркнуть из общей картины болезни и смерти моего сына! Можно, пожалуй, при желании сказать, что подозрения родных и близких Седову людей вызваны их мнительностью. Но мы имеем перед собой врача, для которого Седов был заурядным больным, неизвестным инженером под фамилией Мартэн. Хирург не мог, следовательно, быть заражен ни мнительностью, ни политической страстью. Он руководствовался только теми указаниями, которые исходили от организма больного. И первой реакцией этого выдающегося и опытного врача на неожиданный, то-есть не мотивированный "естественными причинами", поворот в ходе болезни, явилось подозрение в покушении больного на самоубийство. Не ясно ли, не очевидно ли до полной осязательности, что, если бы хирург в тот момент знал, кто таков его больной, и каковы условия его жизни, он немедленно спросил бы: "не было ли здесь вмешательства убийц?".

    Именно этот вопрос и стоит перед судебным следствием во всей своей силе. Вопрос формулирован, г-н судья, не мною, а хирургом Тальгеймером, хотя и невольно. И на этот вопрос я не нахожу никакого ответа в полученных мною материалах предварительного следствия. Я не нахожу даже попытки найти ответ. Я не нахожу интереса к самому вопросу.

    Поистине поразительным является тот факт, что загадка критической ночи осталась до сих пор не только не раскрытой, но даже не затронутой. Упущение времени, крайне затрудняющее работу дальнейшего следствия, не может быть об'яснено случайностью. Администрация клиники естественно стремилась избежать в этом пункте расследования, ибо оно не могло не вскрыть грубую небрежность, в результате которой тяжело больной остался без всякого присмотра и мог совершать гибельные для него действия или подвергаться таким действиям. Эксперты-врачи совершенно не настаивали, со своей стороны, на выяснении обстоятельств трагической ночи. Полицейское следствие ограничилось поверхностными показаниями лиц, виновных, по меньшей мере, в небрежности и потому заинтересованных в ее сокрытии. Между тем, за небрежностью одних могла легко укрыться преступная воля других.

    Французское судопроизводство знает формулу следствия "против Х". Именно под этой формулой ведется ныне следствие по делу о смерти Седова. Но Х. здесь вовсе не является "неизвестным", в точном смысле слова. Дело не идет о случайном грабителе, убившем проезжего на большой дороге и скрывшемся после убийства. Дело идет о совершенно определенной международной шайке, которая совершает уже не первое преступление на территории Франции, пользуясь и прикрываясь дружественными дипломатическими отношениями. Такова подлинная причина того, почему расследование о краже моих архивов, о преследованиях против Седова, о попытке покончить с ним в Милюзе, наконец, нынешнее расследование о смерти Седова, длящееся уже пять месяцев, не приводили и не приводят ни к каким результатам. Пытаясь отвлечься от совершенно реальных и могущественных политических факторов и сил, стоящих за преступлением, следствие исходит из фикции, будто дело идет о простых эпизодах частной жизни, называет преступника именем Х. и -- не находит его.

    Преступники будут раскрыты, г-н судья! Радиус преступлений слишком велик, в них вовлечено слишком большое число лиц и интересов, нередко противоречивых, разоблачения уже начались, и они раскроют в течение ближайшего периода, что нити от ряда преступлений ведут к ГПУ и, через ГПУ, лично к Сталину. Я не могу знать примет ли в этих разоблачениях французская юстиция активное участие. Я бы очень желал этого и готов со своей стороны помочь ей всеми силами. Но так или иначе, истина будет раскрыта!

    Из изложенного выше вытекает с полной очевидностью, что следствие по делу о смерти Седова еще почти не начиналось. В соответствии со всеми обстоятельствами дела и с вещими словами самого Седова от 4-го февраля 1937 г., следствие не может не исходить из презумпции, что смерть имела насильственный характер. Организаторами преступления являлись агенты ГПУ, фиктивные чиновники советских учреждений в Париже. Исполнителями являлись агенты этих агентов из среды белых эмигрантов, французских или иностранных сталинцев и пр. ГПУ не могло не иметь своих агентов в русской клинике в Париже, или в его ближайшем окружении. Таковы пути, по которым должно направляться следствие, если оно, как хотел бы надеяться, ищет раскрытия преступления, а не линии наименьшего сопротивления.

    Примите, г. судья, уверение и пр.

    Лев Троцкий.

    Койоакан, 19 июля 1938 г.


ИЗ СОВЕТОВ ДОЛЖНЫ БЫТЬ ИЗГНАНЫ БЮРОКРАТИЯ И НОВАЯ СОВЕТСКАЯ АРИСТОКРАТИЯ

    (К проекту переходной программы Четвертого Интернационала)

    По поводу лозунга, выставленного в заглавии этой статьи, я получил критические замечания, которые имеют общий интерес и заслуживают поэтому ответа не в частном письме, а в статье.

    Приведем сперва самые возражения.

    Требование изгнать бюрократию и новую аристократию из советов игнорирует, по словам моего корреспондента, острые социальные конфликты, происходящие внутри бюрократии и аристократии; известные части бюрократии и аристократии сами перейдут, в результате этих конфликтов, в лагерь пролетариата, как говорится в другой части тех же тезисов (проект программы).

    Требование (изгнать бюрократию...) устанавливает неправильную ("ложно-определенную") основу для лишения прав десятков миллионов, включая обученных рабочих.

    Требование находится в противоречии с той частью тезисов, которая устанавливает, что "демократизация советов немыслима без легализации советских партий. Сами рабочие и крестьяне своим свободным голосованием покажут, какие партии являются советскими".

    "Во всяком случае -- продолжает автор письма -- нельзя усмотреть какого бы то ни было разумного политического основания для априорного лишения прав целых социальных групп нынешнего русского общества. Лишение прав должно было бы быть основано на насильственных политических актах групп или лиц против новой советской власти".

    Наконец, автор письма указывает еще и на то, что лозунг "лишения прав" выдвинут впервые, что по этому вопросу не было никакой дискуссии, и что лучше было бы самый вопрос отсрочить до тщательного обсуждения после предстоящей международной конференции.

    Таковы доводы и соображения моего корреспондента. К сожалению, я никак не могу с ними согласиться. Они выражают формальную, юридическую, чисто конституционную позицию в вопросе, к которому надо подходить под революционно-политическим углом зрения. Дело идет вовсе не о том, кого новые советы, когда они окончательно установятся, будут лишать власти: выработку новой советской конституции мы можем сейчас спокойно предоставить будущему. Дело идет о том, как избавиться от советской бюрократии, которая угнетает и грабит рабочих и крестьян, ведет к гибели Октябрьские завоевания и является главным препятствием на путях международной революции. Мы уже давно пришли к выводу, что достигнуть этой цели можно только путем насильственного низвержения бюрократии, т.-е. путем новой политической революции.

    Разумеется, в рядах бюрократии имеются честные и революционные элементы, типа Райсса. Но они не многочисленны, и во всяком случае не определяют политическую физиономию бюрократии, как централизованной касты термидорианцев, увенчивающейся бонапарстской кликой Сталина. Можно не сомневаться, что, чем решительнее станет недовольство трудящихся, тем глубже пойдет политическая дифференциация внутри бюрократии. Но чтоб этого достигнуть, нужно теоретически осмыслить, политически мобилизовать и организовать ненависть масс к бюрократии, как к господствующей касте. Действительные советы рабочих и крестьян могут возникнуть только в процессе восстания против бюрократии. Такие советы будут непримиримо противостоять военно-полицейскому аппарату бюрократии. Как же можно допустить внутрь советов представителей того лагеря, против которого развертывается восстание?

    Мой корреспондент, как мы слышали, считает критерий бюрократии и аристократии неправильным, "ложно-определенным", ибо ведущим к априорному изгнанию десятков миллионов. Здесь и заключается центральная ошибка автора письма. Дело идет не о конституционном "определении", которое применяется на основании неподвижных юридических признаков, а о реальном само-определении борющихся лагерей. Советы могут возникнуть только в процессе решительной борьбы. Они будут создаваться теми слоями трудящихся, которые окажутся вовлеченными в движение. Значение советов состоит именно в том, что состав их определяется не формальными критериями, а динамикой классовой борьбы. Известные слои советской "аристократии" будут колебаться между лагерем революционных рабочих и лагерем бюрократии. Войдут ли эти слои в советы и когда именно, будет зависеть от общего хода борьбы, от того, какую позицию займут разные группы советской аристократии в этой борьбе. Те элементы бюрократии и аристократии, которые в процессе революции перейдут на сторону восставших, конечно, найдут себе место в советах. Но уже не как бюрократы и "аристократы", а как участники восстания против бюрократии.

    Требование изгнания бюрократии ни в каком случае нельзя противопоставлять требованию легализации советских партий. Сейчас советы являются декоративными привесками к бюрократии. Только изгнание бюрократии, немыслимое без революционного восстания, может возродить борьбу различных тенденций и партий в советах. "Сами рабочие и крестьяне своим свободным голосованием покажут, какие партии являются советскими", говорят тезисы. Но именно для этого надо прежде всего извергнуть бюрократию из советов.

    Не верно также, будто лозунг этот представляет что-либо новое в рядах Четвертого Интернационала. Нова, пожалуй, формулировка, но не существо. Мы долго стояли на точке зрения реформы советского режима. Мы надеялись, что, организуя давление передовых рабочих, левая оппозиция сможет, при помощи прогрессивных элементов самой бюрократии, реформировать советскую систему. Через этот этап перескочить нельзя было. Но дальнейший ход событий опроверг, во всяком случае, перспективу мирного преобразования партии и советов. С позиции реформы мы перешли на позицию революции, т.-е. насильственного низвержения бюрократии. Но как же можно низвергать бюрократию и в то же время отводить ей легальное место в органах этого низвержения? Если до конца продумать революционную задачу, стоящую перед советскими рабочими и крестьянами, то лозунг, стоящий в заглавии этой статьи, придется признать правильным, само собой разумеющимся и неотложным. Вот почему международная конференция должна, на мой взгляд, санкционировать этот лозунг.

    К.

    3 июля 1938 г.


ВОЗЗВАНИЕ ПОЛЬСКИХ БОЛЬШЕВИКОВ-ЛЕНИНЦЕВ

    Редакцией получено воззвание польских большевиков-ленинцев, выпущенное по случаю роспуска КПП Коминтерном. Роспуск КПП -- небывалое явление в истории мирового рабочего движения. Он ставит перед нашими польскими товарищами громадную и ответственную задачу: собрать под знамя IV Интернационала осколки польской компартии и построить новую революционную партию. -- Ред.

    Ко всем членам бывшей Коммунистической Партии Польши. Ко всем членам бывшего Коммунистического Союза Молодежи Польши.

    Товарищи!

    По приказу Сталина, Ежова и Литвинова, Коминтерном распущены КПП и КСМП. Формальному роспуску КПП предшествовал разгром всего руководящего штаба партии, как нынешнего, так и прежнего. Расстреляны, убиты или замучены в застенках ГПУ: Варский, Костржева, Валецкий, тов. Домский, тов. Софья Уншлихт, Круликовский, Ленский, Генриковский, Бронковский и многие, многие деятели Коммунистической Партии Польши, обвиненные в шпионаже и провокации. Теперь это гнусное обвинение выдвинуто против всей КПП, всего КСМП. Коммунистическое движение Польши за все 20 лет было ни чем иным, как агентурой дефензивы и II отделения генерального штаба. Таков вердикт кремлевского палача. Гнусная ложь! Коммунистическая партия Польши, родившаяся из об'единения СДКПЛ и ППС-левицы, была долгие годы -- в эпоху ленинского Коминтерна -- героическим авангардом пролетариата Польши. Мы, польские троцкисты, выходцы из КПП, протестуем перед лицом рабочего класса Польши против гнусной клеветы на героическое прошлое нашей бывшей партии. Несмотря на серьезные разногласия, отделяющие нас от Варского и Костржевы, мы с глубоким уважением вспоминаем их имена и их заслуги перед рабочим классом. Взгляды товарищей Домского и Софьи Уншлихт в последние годы их жизни нам не были точно известны, но мы знаем, что они убиты сталинскими палачами за их преданность делу социалистической революции. Мы, боровшиеся семь лет против подлости преступлений Ленских и Генриковских, знаем, что последние руководители КПП были послушным орудием в руках Сталина, а не дефензивы. По приказу Сталина, ЦК КПП ("во главе с Ленским") проводило в 1929-1935 г.г. беспринципную авантюристскую ультра-левую политику, чтобы потом, опять-таки по приказу Сталина, переметнуться к ультра-правой политике "Народного фронта". Когда же КПП занялась провокацией в отношении троцкистов и доносительством на них, то и это делалось по прямому приказу Сталина, а не дефензивы. Но КПП не помогли ни преданность "вождю", ни "достижения" в борьбе с троцкизмом. В тот момент, когда КПП стала не нужна Сталину, он разгромил ее руководство и развеял членов партии на все четыре стороны.

    Товарищи! Совершенно растерянные, вы в смятении ищете об'яснения роспуску вашей партии, этому, кажущемуся вам непонятным, явлению. Но об'яснение найти не трудно. Надо только уметь смотреть правде в глаза. Разгром КПП, это -- следующее звено в цепи сталинских преступлений, это дальнейший шаг в победоносном шествии термидорианской контр-революции, огнем и мечем уничтожающей старое революционное поколение, -- не только русское.

    Советская бюрократия уже давно подчинила Коминтерн интересам своей иностранной политики. Чтобы снискать расположение французской буржуазии, Сталин толкнул французскую компартию в объятия "радикальной" буржуазии; Сталин, не колеблясь, поставил КПП на вытяжку перед Рыдз-Смиглой, надеясь добиться перемены польской иностранной политики. Но решающие круги польской буржуазии отбросили предложение Москвы. КПП делала все, чтобы создать в Польше фронт "демократических" союзников ГПУ. Однако, все усилия оказались напрасны. КПП оказалась неспособной -- да и не по своей вине -- сыграть роль моста между Кремлем и Главным Инспектором Военных Сил. И она, поэтому, стала ненужным балластом для Сталина и Литвинова. Сталин распустил КПП, желая окончательно убедить польскую буржуазию в том, что советская бюрократия действительно отказалась от всяких революционных "иллюзий", что термидорианский СССР и не думает о подготовке мировой революции, что Сталин, это -- не Троцкий, что Бек, поэтому, должен, в конце концов, найти общий язык с Литвиновым.

    Товарищи! КПП, павшая жертвой гнусного преступления и подлой клеветы, давно перестала быть партией коммунистической в истинном, то-есть революционном, смысле этого слова. Но пока только небольшая часть рабочих отдает себе отчет в этом. Для десятков тысяч рабочих КПП до последнего времени являлась представительницей Октябрьского большевизма, символом пролетарской революции. Члены КПП послушно шли под ярмо самого от'явленного оппортунизма, в уверенности, что они служат делу революции. Неужели и покушение Сталина на КПП не убедило передовых коммунистических рабочих в контр-революционной сущности сталинизма?

    Товарищи! Нет больше в живых КПП и никто не сможет ее воскресить. Всякая попытка воскресить сталинскую КПП была бы реакционной. В качестве наследников КПП скоро заявятся социалистические партии. Этих господ надо прогнать. Надежды на реформизм не больше, чем на сталинизм. Чтобы добиться победы, польский пролетариат должен иметь революционную большевистскую партию, партию нарождающегося IV Интернационала.

    Вот уже семь лет, как мы, большевики-ленинцы, работаем над созданием революционной организации в Польше, создаем кадры новой пролетарской партии. Мы -- наследники великих марксистских традиций СДКПЛ, партии Розы Люксембург и Тышки, и героического прошлого КПП. Мы, троцкисты, являемся в Польше, и во всем мире, единственной группировкой, представляющей ленинский коммунизм. Наша программа -- программа большевизма. Наше знамя -- знамя Октябрьской революции. Под это знамя мы призываем вас, товарищи! Старая КПП умерла, -- да здравствует Новая Коммунистическая Партия Польши! Да здравствует IV Интернационал!

    Большевики-ленинцы

    Варшава, июль 1938 года.

上一页 目录页


10-ый год издания. -- Октябрь 1938 г. Пролетарии всех стран, соединяйтесь!

    БЮЛЛЕТЕНЬ ОППОЗИЦИИ (БОЛЬШЕВИКОВ-ЛЕНИНЦЕВ) N 70

    Bulletin de l'Opposition (Bolcheviks-Leninistes)

    ЛЕВ СЕДОВ -- редактор-издатель с июля 1929 г. по февраль 1938 г.

    АДМИНИСТРАЦИЯ и РЕДАКЦИЯ -- ADMINISTRATION ET REDACTION: "Bulletin de l'Opposition", Librairie du Travail 17, Rue de Sambre-et-Meuse -- Paris (10e). Подписная плата за 12 номеров -- 34 фр. фр., за 6 номеров -- 17 фр. фр. Prix 3 fr.

    СОДЕРЖАНИЕ:

    Л. Троцкий: Фразы и реальность.

    Крупный успех.

    Из беседы тов. Троцкого с аргентинским делегатом тов. Фосса.

    Л. Т.: СССР и Япония.

    -- Мексика и британский империализм.

    Л. Троцкий: Еще об усмирении Кронштадта.

    П. Т.: "Благонадежность" сталинских кадров.

    Следствие по делу о смерти Льва Седова.

    Л. Троцкий: Навстречу решению.

    Тоталитарное "право убежища".

目录页 下一页


ФРАЗЫ И РЕАЛЬНОСТЬ

    К международному положению

    Эти строки пишутся в самый разгар зловещей дипломатической путаницы вокруг вопроса о богемских немцах. Чемберлен летал под небесами в тщетной надежде найти там разрешение империалистских противоречий. Вспыхнет ли война сейчас или же, что более вероятно, владыкам мира удастся еще оттянуть ее на некоторое, вряд ли продолжительное время, этот вопрос еще не решен окончательно. Никто из этих господ не хочет войны. Все боятся ее последствий. Но воевать придется. От войны им не уклониться. Их экономика, их политика, их милитаризм -- все уперлось в войну.

    Сегодняшние телеграммы сообщают, что во всех церквах, так называемого, "цивилизованного" человечества отслужены молебствия о мире. Они пришли во время, как увенчание целой серии пацифистских митингов, банкетов и конгрессов. Какой из этих двух способов действительнее: благочестивое моленье или пацифистское блеянье, мы судить не беремся. Во всяком случае только эти два рессурса и остались в распоряжении старого мира.

    Когда молится темный крестьянин, он действительно хочет мира. Когда простой рабочий или гражданин угнетенной страны, выступают против войны, мы можем им верить: они действительно хотят мира, хотя и редко знают, как его добиться. Но буржуа молятся в своих церквах не за мир, а за сохранение и приращение своих рынков и колоний; если можно -- мирным путем (это дешевле); если нельзя -- при помощи оружия. Точно также и империалистские "пацифисты" (Жуо, Луис и Ко.) хлопочут вовсе не о мире, а о завоевании симпатий и поддержки своему национальному империализму.

    Богемских немцев около 3 1/2 миллионов человек. Если бы вспыхнула война, то число убитых оказалось бы, вероятно, в четыре-пять раз больше, а может быть и в десять, при соответственном количестве раненных, калек, сошедших с ума; при длинной свите эпидемий и других бедствий. Этот довод неспособен, однако, оказать ни малейшего влияния ни на один из враждебных лагерей. Ибо в последнем счете дело для всех хищников вовсе не идет о трех с половиной миллионах немцев, а о господстве над Европой и над миром.

    Гитлер говорит о "нации", о "расе", об единстве "крови". На самом деле, его задача состоит в том, чтоб расширить военную базу Германии для открытия борьбы за владычество над колониями. Национальное знамя является тут только фиговым листком империализма.

    Такую же роль играет в другом лагере принцип "демократии". Он служит империалистам для прикрытия старых захватов, насилий, грабежей и для подготовки новых. Это очень ярко обнаруживается на вопросе о богемских немцах. Демократия означает право каждой нации на самоопределение. Между тем, это демократическое право богемских немцев, как и австрийских, как и многих других национальных групп, венгров, болгар, украинцев и пр., подло попрал Версальский договор, состряпанный высокими представителями самых что ни на есть демократических государств: Франции, Великобритании, тогдашней парламентарной Италии и, наконец, Соединенных Штатов.

    По стратегическим соображениям победоносного империализма Антанты, господа демократы, при поддержке Второго Интернационала, отдали богемских немцев во владение молодым империалистам Чехословакии. Германская социал-демократия с собачьей покорностью ждала тем временем милостей со стороны демократий Антанты; ждала и не дождалась. Результат известен: демократическая Германия, не выдержав гнета Версальского договора, бросилась с отчаянья на путь фашизма. Казалось бы, у чехословацкой демократии, состоящей под высоким покровительством франко-британской демократии и "социалистической" бюрократии СССР, имелись все возможности показать богемским немцам на деле великие преимущества демократического режима над фашистским. Еслиб эта задача была разрешена, Гитлер, разумеется, не посмел бы покушаться на Богемию. Его главная сила сейчас состоит именно в том, что сами богемские немцы хотят об'единения с Германией. Это желание им внушил хищнический и полицейский режим чехословацкой "демократии", которая "боролась" с фашизмом, подражая худшим его методам.

    Архи-демократическая Австрия находилась до недавнего времени под неутомимым попечением демократической Антанты, которая как бы поставила своей задачей не давать Австрии ни жить ни умереть. Кончилось тем, что Австрия бросилась в об'ятия Гитлера. В меньшем масштабе тот же опыт был произведен раньше над Саарской областью, которая 15 лет пробыла в руках Франции и, испытав на себе все благодеянья империалистской демократии, подавляющим большинством голосов выразила желание соединиться с Германией. Это уроки истории важнее резолюций всех пацифистских конгрессов.

    Только жалкие болтуны или фашистские мошенники могут говорить по поводу судьбы саарских, австрийских и богемских немцев о непреодолимом "голосе крови". Швейцарские немцы, например, вовсе не хотят итти в рабство к Гитлеру, ибо чувствуют себя хозяевами в своей стране, и Гитлер десять раз подумает, прежде чем напасть на них. Нужны невыносимые социальные и политические условия, чтобы граждане "демократической" страны возжаждали фашистской власти. Саарские немцы во Франции, австрийские немцы в версальской Европе, богемские немцы в Чехословакии чувствовали себя гражданами третьего сорта. "Хуже не будет", сказали они себе. В Германии они будут, по крайней мере, угнетаться на тех же основаниях, что и остальное население. Народные массы предпочли в этих условиях равенство в рабстве унижению в неравенстве. Временная сила Гитлера -- в банкротстве империалистской демократии.

    Фашизм есть форма отчаянья мелко-буржуазных народных масс, увлекающих за собой в бездну и часть пролетариата. Отчаянье, как известно, наступает тогда, когда все пути спасенья отрезаны. Предпосылкой успехов фашизма явилось тройственное банкротство: демократии, социал-демократии и Коминтерна. Все три связали свою судьбу с империализмом. Все три не приносят массам ничего, кроме отчаянья и тем помогают торжеству фашизма.

    Главная цель бонапартистской клики Сталина за последние годы состояла в том, чтоб доказать империалистским "демократиям" свой мудрый консерватизм и любовь к порядку. Во имя вожделенного союза с империалистскими демократиями бонапартистская клика довела Коминтерн до последних граней политической проституции. Две великие "демократии", Франция и Англия, уговаривают Прагу уступить Гитлеру, которого поддерживает Муссолини. Праге не остается, видимо, ничего другого, как внять "дружественным" советам. О Москве при этом нет и речи. Никто не интересуется мнением Сталина и его Литвинова. В результате отвратительного пресмыкательства и кровавых подлостей на службе империализма, особенно в Испании, Кремль более изолирован, чем когда-либо.

    Где причины? Их две. Первая состоит в том, что, став окончательно лакеем "демократического" империализма, Сталин не смеет, однако, довести в СССР свою работу до конца, т.-е. до восстановления частной собственности на средства производства и отмены монополии внешней торговли. А без этих мер он остается в глазах империалистов только революционным выскочкой, ненадежным авантюристом, кровавым фальсификатором. Ставить серьезную ставку на Сталина империалистская буржуазия не согласна.

    Разумеется, она могла бы использовать его для частных и временных целей. Но тут открывается вторая причина изолирования Кремля: в борьбе за свое самосохранение разнузданная бонапартистская клика до последней степени ослабила армию и флот, расшатала хозяйство, деморализовала и унизила страну. Никто не верит патриотическим завываниям пораженческой клики. Империалисты явно не рискуют ставить ставку на Сталина, даже и для эпизодических военных целей.

    В этой международной обстановке агенты ГПУ пересекают океан и собираются в гостеприимной Мексике, чтоб "бороться" против войны. Средство простое: нужно об'единить все демократии против фашизма. Только против фашизма! "Я приглашен сюда -- заявил заслуженный агент французской биржи Жуо -- для борьбы против фашизма, а никак не против империализма!". Кто борется против "демократического" империализма, т.-е. за свободу французских колоний, тот союзник фашизма, агент Гитлера, троцкист. Триста пятьдесят миллионов индусов должны примириться со своим рабством, чтоб поддерживать Великобританскую демократию, владыки которой в это самое время, совместно с рабовладельцами "демократической" Франции, отдают испанский народ в кабалу Франко. Народы латинской Америки должны с благодарностью терпеть на своей шее ногу англо-саксонского империализма, только потому, что эта нога обута в замшевый демократический сапог. Позор, стыд, цинизм -- без конца!

    Демократии версальской Антанты помогли победе Гитлера подлым угнетением побежденной Германии. Теперь лакеи демократического империализма из Второго и Третьего Интернационалов изо всех сил помогают дальнейшему упрочению режима Гитлера. Что означал бы, в самом деле, военный блок империалистских демократий против Германии? Новое издание версальских оков, еще более тяжких, кровавых и невыносимых. Этого не хочет, разумеется, ни один немецкий рабочий. Свергнуть Гитлера путем революции -- это одно, а задушить Германию путем империалистской войны -- совсем другое. Завывание "пацифистских" шакалов демократического империализма является, поэтому, самым лучшим аккомпаниментом к речам Гитлера. "Вы видите, -- говорит он немецкому народу, -- даже социалисты и коммунисты всех враждебных стран поддерживают свою армию и свою дипломатию; если вы не сплотитесь вокруг меня, своего вождя, вам грозит гибель!". Сталин, лакей демократического империализма, и все лакеи Сталина -- Жуо, Толедано и братия -- являются лучшими помощниками Гитлера по обману, усыплению и устрашению немецких рабочих.

    Чехословацкий кризис раскрывает с замечательной наглядностью, что фашизм, как самостоятельный фактор, не существует. Он является только одним из орудий империализма. "Демократия" является другим его орудием. Империализм возвышается над обоими. Он пускает их в ход по мере надобности, иногда противопоставляет их друг другу, иногда дружно сочетает. Бороться против фашизма в союзе с империализмом -- то же самое, что в союзе с чортом бороться против его когтей или рогов.

    Борьба с фашизмом требует прежде всего изгнания агентов "демократического" империализма из рядов рабочего класса. Только революционный пролетариат Франции, Великобритании, Америки и СССР, об'явивший смертельную борьбу собственному империализму и его агентуре, московской бюрократии, способен пробудить революционные надежды в сердцах немецких и итальянских рабочих и, в то же время, сплотить вокруг себя сотни миллионов рабов и полурабов империализма во всем мире. Чтоб обеспечить мир между народами, надо низвергнуть империализм под всеми его масками. Это может совершить только пролетарская революция. Чтоб подготовить ее, надо непримиримо противопоставлять рабочих и угнетенные народы империалистской буржуазии и сплачивать их в одну международную революционную армию. Эта великая освободительная работа выполняется ныне только Четвертым Интернационалом. Оттого его так ненавидят и фашисты, и империалистские "демократы", и социал-патриоты, и лакеи Кремля. Верный признак, что под его знаменем сплотятся все угнетенные.

    19 сентября 1938 г.

    --------------------------------------------------------------------------------

    P. S. -- Чехословакия, как военная держава, исчезает с карты Европы. Утрата трех с половиной миллионов глубоко враждебных немцев была бы в военном отношении плюсом, если бы не означала утрату естественных границ. Самая капитальная стена богемской крепости рушится от звуков фашистской трубы. Германия приобретает не только три с половиной миллиона немцев, но и прочную границу. Если до сих пор Чехословакия рассматривалась, как военный мост для СССР в Европу, то теперь она становится мостом для Гитлера на Украину. Международная "гарантия" независимости остатков Чехословакии будет означать неизмеримо меньше, чем такая же гарантия для Бельгии до войны.

    Крушение Чехословакии есть крушение международной политики Сталина за последние пять лет. Московская идея "союза демократий" для борьбы с фашизмом оказалась безжизненной фикцией. Никто не хочет воевать ради абстрактного принципа демократии; все воюют из-за материальных интересов. Англия и Франция предпочитают удовлетворять аппетиты Гитлера за счет Австрии и Чехословакии, а не за счет своих колоний.

    Военное соглашение между Францией и СССР теряет отныне 75% своего значения и может легко потерять все 100%. Старая идея Муссолини: концерт четырех европейских держав, под дирижерством Италии и Германии, стала реальностью, по крайней мере до нового кризиса.

    Страшный удар по международному положению СССР есть расплата за непрерывную кровавую чистку, обезглавившую армию, расстроившую хозяйство и вскрывшую слабость сталинского режима. Источник пораженческой политики в Кремле. Можно с уверенностью ждать теперь попыток советской дипломатии сблизиться с Германией ценою дальнейших отступлений и капитуляций, которые, в свою очередь, способны только приблизить крушение сталинской олигархии.

    Компромисс на трупе Чехословакии ни в малейшей степени не обеспечивает мира, а только создает для Гитлера более благоприятную базу для предстоящей войны. Полеты Чемберлена под небесами войдут в историю, как символ тех дипломатических конвульсий, которые переживала разобщенная, жадная и бессильная империалистская Европа накануне новой бойни, которая готовится залить кровью всю нашу планету.

    Л. Троцкий.

    22 сентября, 10 час. утра.

    Койоакан, Мексико.


КРУПНЫЙ УСПЕХ

    (По поводу международной конференции Четвертого Интернационала)

    К тому моменту, когда настоящие строки появятся в печати, конференция Четвертого Интернационала, вероятно, уже закончит свои труды. Созыв этой конференции представляет собой большой успех. Непримиримое революционное течение, которое подвергается таким преследованиям, каких не испытывало, пожалуй, никакое другое политическое течение мировой истории, снова показало свою силу: преодолев все препятствия, оно собрало, под ударами могущественных врагов, свое международное совещание. Этот факт является безошибочным доказательством глубокой жизненности и непоколебимого упорства международных большевиков-ленинцев. Возможность успеха конференции обеспечена, прежде всего, тем духом революционного интернационализма, который пропитывает все наши секции. Нужно, в самом деле, исключительно высоко ценить международную связь пролетарского авангарда, чтобы собрать воедино международный революционный штаб теперь, когда Европа и весь мир живут ожиданием надвигающейся войны. Пары национальной ненависти и расовых преследований составляют сейчас политическую атмосферу нашей планеты. Фашизм и расизм являются только крайним выражением той вакханалии шовинизма, которая имеет своей целью преодолеть или придушить невыносимые классовые противоречия. Возрождение социал-патриотизма во Франции и других странах, вернее, его новое открытое и бесстыдное проявление относится к той же категории, что и фашизм, только в приспособлении к демократической идеологии или к ее остаткам.

    К тому же кругу явлений относится открытое культивирование национализма в СССР: на собраниях, в прессе и в школах. Дело идет вовсе не о так называемом "социалистическом патриотизме", т.-е. о защите завоеваний Октябрьской революции от империализма. Нет, дело идет о восстановлении преемственности с патриотическими традициями старой России. Задачей и здесь является создать над-социальные, над-классовые ценности, чтоб при их помощи успешнее дисциплинировать трудящихся и подчинять их жадной бюрократической сволочи. Официальная идеология нынешнего Кремля апеллирует к подвигам князя Александра Невского, героизму армии Суворова-Рымникского или Кутузова-Смоленского, закрывая глаза на то, что этот "героизм" опирался на рабство и тьму народных масс, и что именно по этой причине старая русская армия оказывалась победоносной только в борьбе против еще более отсталых азиатских народов, или слабых и разлагающихся пограничных государств на Западе. При столкновении же с передовыми странами Европы доблестное царское воинство всегда оказывалось несостоятельным. Очевидно, в Кремле уже похоронен опыт империалистской войны, как забыт и тот немаловажный факт, что Октябрьская революция выросла непосредственно из пораженчества. Что до всего этого термидорианцам и бонапартистам? Им необходимы национальные фетиши. Александр Невский должен прийти на помощь Николаю Ежову.

    Теория социализма в отдельной стране, ликвидирующая программу международной революционной борьбы пролетариата, не могла не закончиться волной национализма в СССР и не могла не породить такой же ответной волны в "коммунистических" партиях других стран. Еще два-три года тому назад считалось, что секции Коминтерна должны поддерживать свое правительство только в, так называемых, "демократических" государствах, которые готовы оказать поддержку СССР в борьбе с фашизмом. Оправданием социал-патриотизма должна была служить задача обороны рабочего государства. В настоящее время Браудер, который проституирован не больше и не меньше других "вождей" Сталинтерна, заявил пред лицом сенатской следственной комиссии, что, в случае войны между Соединенными Штатами и СССР, он, Браудер, и его партия окажутся на стороне собственного демократического отечества. Весьма вероятно, что этот ответ был просуфлирован Сталиным. Но это не меняет дела. Измена имеет свою логику. Вступив на путь социал-патриотизма, Третий Интернационал явно вырывается ныне из рук кремлевской клики. "Коммунисты" стали социал-империалистами и отличаются от своих "социал-демократических" союзников и конкурентов только большим цинизмом.

    Измена имеет свою логику. Третий Интернационал, вслед за Вторым, окончательно погиб в качестве Интернационала. Он не способен более проявить какую бы то ни было инициативу в области мировой политики пролетариата. Не случаен, конечно, тот факт, что после пятнадцати лет прогрессирующей деморализации, Коминтерн обнаружил свою окончательную внутреннюю гнилость в момент приближающейся мировой войны, т.-е. именно тогда, когда пролетариату наиболее необходимо его международное революционное об'единение.

    Перед Четвертым Интернационалом история нагромоздила чудовищные препятствия. Мертвая традиция направляется против живой революции. Через полтора столетия излучения Великой французской революции все еще служат в руках буржуазии и ее мелко-буржуазной агентуры -- Второго Интернационала -- для того, чтобы разлагать и парализовать революционную волю пролетариата. Третий Интернационал эксплоатирует ныне для той же цели несравненно более свежие и более могущественные традиции Октябрьской революции. Память о первом победоносном восстании пролетариата против буржуазной демократии служит в руках узурпаторов для спасения буржуазной демократии от восстания пролетариата. В виду приближения новой империалистской войны социал-патриотические организации соединили свои силы с левым крылом буржуазии, под именем Народного фронта, который представляет не что иное, как попытку агонизирующей буржуазии снова подчинить себе пролетариат, как его подчиняла себе на заре капитализма революционная буржуазия. То, что было некогда прогрессивным историческим явлением, выступает перед нами сейчас, как отвратительный реакционный фарс. Но если "Народные фронты" бессильны оздоровить прогнивший насквозь капитализм, если они неспособны задержать даже военное наступление фашизма, -- пример Испании полон символического значения!, -- то они оказываются все же достаточно могущественны, чтобы сеять иллюзии в рядах трудящихся, парализовать и разлагать их боевую волю и тем самым создавать величайшие затруднения на пути Четвертого Интернационала.

    Рабочий класс, особенно в Европе, все еще находится в состоянии отступления, или в лучшем случае, выжидания. Поражения еще слишком свежи, и ряд их еще не исчерпан. Наиболее острую форму они приняли в Испании. В этих условиях развивается Четвертый Интернационал. Мудрено ли, если рост его идет медленнее, чем мы бы того хотели? Дилетанты, шарлатаны или тупицы, не способные вдуматься в диалектику исторических приливов и отливов, не раз пытались вынести свой приговор: "идеи большевиков-ленинцев, может быть, и правильны, но они неспособны построить массовую организацию". Как будто массовую организацию можно построить при любых условиях! Как будто революционная программа не обязывает в эпоху реакции оставаться в меньшинстве и плыть против течения! Никуда не годится тот революционер, который измеряет темп эпохи своим собственным нетерпением. Никогда еще путь мирового революционного движения не был загроможден такими чудовищными препятствиями, как ныне, накануне новой эпохи величайших революционных потрясений. Правильная марксистская оценка положения подсказывает тот вывод, что, несмотря на все, мы сделали за последние годы неоценимые успехи.

    Русская "левая оппозиция" возникла 15 лет тому назад. Правильная работа на международной арене не насчитывает еще и полного десятилетия. Пред-история Четвертого Интернационала естественно делится на три этапа. В течение первого из них, "левая оппозиция" надеялась еще на возможность возрождения Коминтерна и рассматривала себя, как его марксистскую фракцию. Отвратительная капитуляция Коминтерна в Германии, молчаливо принятая всеми его секциями, поставила открыто вопрос о необходимости строить Четвертый Интернационал. Однако, наши малочисленные организации, возникшие путем индивидуального отбора в процессе теоретической критики, почти вне реального рабочего движения, оказались еще не подготовлены к самостоятельным действиям. Второй период характеризуется усилиями найти для этих изолированных пропагандистских групп реальную политическую среду, хотя бы ценою временного отказа от формальной самостоятельности. Вхождение в социалистические партии сразу увеличило наши ряды, хотя в количественном отношении дало все же меньше, чем могло дать. Но это вхождение означало чрезвычайно важный этап в политическом воспитании наших секций, которые впервые проверили себя и свои идеи лицом к лицу с реальностями политической борьбы и ее живыми запросами. В результате произведенного опыта наши кадры выросли на целую голову. Не маловажным завоеванием явилось и то, что от нас отстали неисправимые сектанты, путанники и фокусники, которые имеют обыкновение примыкать вначале к каждому новому движению, чтоб по мере сил компрометировать и парализовать его.

    Этапы развития наших секций в разных странах не могут, разумеется, хронологически совпадать. Но концом второго периода можно все же признать создание американской Рабочей Социалистической Партии. Отныне Четвертый Интернационал становится лицом к лицу с задачами массового движения. Отражением этого значительного поворота явилась Программа переходного периода, значение которой в том, что она дает не априорный теоретический план, а подводит итог уже накопленному опыту национальных секций и на основе этого опыта открывает более широкую интернациональную перспективу.

    Принятие этой программы, подготовленное и обеспеченное длительной предшествующей дискуссией, вернее, целой серией дискуссий, представляет наше капитальнейшее завоевание. Четвертый Интернационал является ныне единственной международной организацией, которая не только отдает себе ясный отчет в движущих силах империалистской эпохи, но и вооружена системой переходных требований, способных об'единить массы для революционной борьбы за власть. Самообольщений нам не надо. Несоответствие между нашими сегодняшними силами и завтрашними задачами нам гораздо яснее, чем нашим критикам. Но суровая и трагическая диалектика нашей эпохи работает на нас. Доведенные до последней степени ожесточения и возмущения массы не найдут другого руководства кроме того, какое предлагает им Четвертый Интернационал.

    30 августа 1938 г.


ИЗ БЕСЕДЫ ТОВ. ТРОЦКОГО С АРГЕНТИНСКИМ ДЕЛЕГАТОМ ТОВ. ФОССА

    Тов. Фосса был делегирован комитетом Синдикальных Свобод, группирующим вокруг себя 28 организаций, в том числе 24 независимых профессиональных союзов, на созывавшуюся в Мексике конференцию латино-американских синдикатов (профессиональных союзов). На конференцию он, однако, допущен не был, в виду того, что осмелился поднять голос протеста против московских процессов.

    23-го сентября тов. Фосса посетил тов. Троцкого и в течение продолжительной беседы поставил ему ряд важных вопросов. Мы публикуем ниже некоторые из этих вопросов вместе с ответами тов. Троцкого:

    Ф. -- Какое развитие примет, по вашему мнению, нынешняя ситуация в Европе?

    Т. -- Возможно, что дипломатии удастся еще и на этот раз достигнуть гнилого компромисса. Но его хватит не надолго. Война неизбежна, притом в недалеком будущем. Один международный кризис следует за другим. Эти конвульсии похожи на родовые схватки надвигающейся войны. Каждая новая схватка имеет более жестокий и угрожающий характер. Я не вижу сейчас никакой силы в мире, которая могла бы задержать развитие этого процесса, т.-е. родов войны. Новая страшная бойня неутомимо надвигается на человечество.

    Разумеется, своевременное революционное выступление международного пролетариата могло бы парализовать разбойничью работу империалистов. Но надо смотреть правде в глаза. Рабочие массы Европы в подавляющем большинстве находятся под руководством Второго и Третьего Интернационалов. Вожди Амстердамского Интернационала профессиональных союзов полностью поддерживают политику Второго и Третьего Интернационалов и входят вместе с ними в, так называемые, "Народные фронты". Политика "Народных фронтов", как показывают примеры Испании, Франции и других стран, состоит в подчинении пролетариата левому крылу буржуазии. Между тем, вся буржуазия капиталистических стран, и правая, и "левая", насквозь пропитана шовинизмом и империализмом. "Народный фронт" служит для того, чтобы превратить рабочих в пушечное мясо для империалистской буржуазии. Только для этого, и больше ни для чего. Второй, Третий и Амстердамский Интернационалы являются сейчас контр-революционными организациями, которые ставят главной своей задачей тормозить и парализовать революционную борьбу пролетариата против "демократического" империализма. До тех пор, пока преступное руководство этих Интернационалов не сброшено, рабочие будут бессильны оказать сопротивление войне. Такова горькая, но неопровержимая правда. Надо уметь смотреть ей в глаза, а не утешать себя иллюзиями и пацифистской болтовней. Война неизбежна!

    Ф. -- Каково будет ее влияние на борьбу в Испании и на движение мирового пролетариата?

    Т. -- Чтобы правильно понять характер будущих событий, нужно прежде всего отбросить ложную и насквозь фальшивую теорию, будто будущая война развернется между фашизмом и "демократией". Нельзя ничего придумать глупее и лживее этой идеи. Империалистские "демократии" раз'единены противоречиями своих интересов во всех частях мира. Фашистская Италия может легко оказаться в одном лагере с Великобританией и Францией, если потеряет веру в победу Гитлера. Полуфашистская Польша может пристать к одному или другому лагерю, в зависимости от предоставленных ей выгод. В ходе войны французская буржуазия может заменить свою "демократию" фашизмом для того, чтобы держать в покорности рабочих и заставить их воевать "до конца". Фашистская Франция, как и "демократическая", одинаково защищала бы свои колонии с оружием в руках. Новая война будет иметь гораздо более открытый грабительский, империалистский характер, чем война 1914-1918 г.г. Империалисты сражаются не из-за политических принципов, а из-за рынков, колоний, сырья, из-за господства над миром и его богатствами.

    Победа любого из империалистских лагерей означала бы окончательное закабаление всего человечества, наложение двойных цепей на нынешние колонии, слабые и отсталые народы, в том числе -- на народы латинской Америки. Победа любого из империалистических лагерей означала бы рабство, нищету, закат человеческой культуры.

    Где же выход, спрашиваете вы? Я лично не сомневаюсь ни на минуту, что новая война вызовет международную революцию против господства хищных капиталистических клик над человечеством. Во время войны исчезнет всякое различие между империалистской "демократией" и фашизмом. Во всех странах будет царить беспощадная военная диктатура. Немецкие рабочие и крестьяне будут так же погибать, как и французские или английские. Голод, эпидемии, одичание сметут различие политических режимов и границы государств. Нынешние средства истребления так чудовищны, что человечество не выдержит, вероятно, и нескольких месяцев войны. Отчаяние, возмущение, ненависть толкнут народные массы всех воюющих стран на восстание с оружием в руках. Социалистическая революция непредотвратима. Победа мирового пролетариата положит конец войне и разрешит попутно испанский вопрос, как и все другие больные вопросы Европы и других частей света.

    Те рабочие "вожди", которые хотят приковать пролетариат к военной колеснице империализма, прикрытого маской "демократии", являются злейшими врагами и худшими изменниками трудящихся. Надо учить рабочих ненавидеть и презирать агентов империализма, ибо они отравляют сознание трудящихся; надо раз'яснять рабочим, что фашизм не только одна из форм империализма, что бороться надо не с внешними симптомами болезни, а с ее органическими причинами, т.-е. капитализмом.

    Ф. -- Какие последствия будет иметь война для индо-американских стран?

    Т. -- Несомненно, что оба империалистских лагеря будут стремиться втянуть индо-американские страны в водоворот войны, чтоб окончательно закабалить их после войны. Пустая "анти-фашистская" трескотня только подготовляет почву для агентов одного из империалистских лагерей. Чтоб встретить мировую войну подготовленными, революционные партии Индо-Америки должны теперь же занять вдвойне непримиримую позицию по отношению ко всем империалистским группировкам. На почве борьбы за самосохранение народы Индо-Америки должны теснее сомкнуться друг с другом.

    В первый период войны положение слабых сторон может оказаться очень трудным. Но империалистские лагери будут ослабевать и выдыхаться с каждым месяцем. Их ожесточенная борьба друг с другом позволит колониальным и полу-колониальным странам поднять голову. Это относится, разумеется, и к индо-американским странам; они смогут добиться полного освобождения, если во главе народных масс будут стоять подлинно-революционные, анти-милитаристские партии и профессиональные союзы. Из трагических исторических условий нельзя выбраться при помощи хитрости, звонких фраз и мелкой лжи. Нужно говорить массам правду, всю правду и только правду.

    Ф. -- Каковы на ваш взгляд задачи и методы профессиональных союзов?

    Т. -- Чтоб профессиональные союзы оказались способны сплотить, воспитать, мобилизовать пролетариат для освободительной борьбы, они должны быть очищены от тоталитарных методов сталинизма. Профессиональные союзы должны быть открыты для рабочих всех политических направлений, при условии дисциплины в действии. Кто превращает профессиональные союзы в орудие посторонних целей (особенно в орудие сталинской бюрократии и "демократического" империализма), тот неизбежно раскалывает рабочий класс, ослабляет его и открывает двери реакции. Полная и честная демократия внутри союзов является важнейшим условием демократии в стране.


СССР И ЯПОНИЯ

    Чувство удовлетворения по поводу перемирия между Советами и Японией не должно внушать ложного оптимизма относительно ближайшего будущего. Япония не может углубляться в Китай и терпеть в то же время СССР во Владивостоке. Никакое дипломатическое искусство не способно устранить этот антагонизм. Токио предпочитало бы отложить расчеты с СССР до обеспечения своего положения в Китае. Но, с другой стороны, внутренние события в СССР внушают искушение ковать железо пока горячо, т.-е. помериться силами немедленно. Отсюда двойственная политика Японии: провокации, нарушения границ, разбойничьи набеги, и в то же время -- дипломатические переговоры, чтоб сохранить возможность временного полуотступления в случае, если СССР окажется сильнее, чем хотелось бы Японии.

    В Москве давно понимают неизбежность Дальневосточной войны. Вообще говоря, Москва всегда была заинтересована в том, чтоб оттянуть войну, как потому, что быстрая индустриализация усиливала военную мощь советов, так и потому, что внутренние противоречия в Японии, сохранившей полуфеодальный строй, подготовляют величайшую социальную и политическую катастрофу.

    Военные трудности, которые Япония встретила в Китае, и которых японские милитаристы, по своей крайней ограниченности, не предвидели, создали, однако, новое положение. Жизненный интерес СССР требует помочь Китаю всеми силами, сознательно идя навстречу вытекающему отсюда риску. В Кремле понимают это, ибо определенный взгляд на Дальне-восточную проблему слагался в течение всех 20 лет советского режима. Однако, кремлевская олигархия боится войны. Это не значит, что она боится Японии. В Москве никто не сомневается, что Микадо не выдержит большой войны. Но в Москве отдают себе не менее ясный отчет в том, что война неизбежно приведет к крушению сталинской диктатуры.

    Сталин готов итти на любые уступки во внешней политике, чтоб тем беспощаднее охранять свою власть внутри страны. Однако, уступки и неудачи советской дипломатии за последние два года разжигают недовольство внутри страны и вынуждают Сталина к демонстративным жестам силы, которые должны замаскировать готовность к новым уступкам. Таково об'яснение как последних кровавых конфликтов на границе Манчжурии и Кореи, так и того, что эти конфликты закончились пока перемирием, а не превратились в новую войну.

    Ключ к положению сейчас в руках Токио. Японским правительством руководят генералы. Японскими генералами командуют лейтенанты. В этом -- непосредственная опасность положения. Лейтенанты не понимают ни положения Японии, ни положения СССР. Несмотря на китайский урок, -- отчасти вследствие китайского урока, -- они ищут легких успехов за счет СССР. Они грубо ошибаются. Если они вызовут войну, то она не вызовет немедленного крушения Сталина, а наоборот, на год, на два упрочит его; этого срока будет вполне достаточно, чтобы обнаружить на деле полную внутреннюю несостоятельность японского социального и политического режима. Большая война принесет Японии революционную катастрофу, подобную той, которая выпала на долю царской России в последней великой войне. Крушение сталинской диктатуры придет только во вторую очередь. Вот почему правители Японии поступили бы разумно, если бы не вынуждали Сталина делать то, чего он не хочет делать, т.-е. защищать СССР с оружием в руках.

    Л. Т.

    Койоакан, 11 августа 1938 г.


МЕКСИКА И БРИТАНСКИЙ ИМПЕРИАЛИЗМ

    Международная кампания, которая ведется империалистскими кругами вокруг экспроприации мексиканским правительством мексиканских нефтяных предприятий, отличается всеми чертами агитационных вакханалий империализма: она сочетает в себе наглость, лживость, спекуляцию на невежество и твердую уверенность в своей безнаказанности. Сигнал к кампании подан великобританским правительством, об'явившим бойкот мексиканской нефти. Бойкот есть, как известно, всегда также и самобойкот и потому связан с большими жертвами со стороны бойкотирующего. Великобритания была до сих пор главным покупателем мексиканской нефти, и, конечно, не из симпатии к мексиканскому народу, а по соображениям собственной выгоды. Основным потребителем нефти в самой Великобритании является государство, с его грандиозным флотом и быстро растущей авиацией. Бойкот мексиканской нефти со стороны британского правительства означает, следовательно, одновременный бойкот не только британской промышленности, но и национальной обороны. Правительство г-на Чемберлена показало с совершенно небывалой откровенностью, что барыши капиталистических хищников для него выше государственных интересов. Таков основной вывод, который должны твердо запомнить угнетенные классы и угнетенные народы!

    Восстание генерала Седило и хронологически, и логически выросло из политики Чемберлена. Доктрина Монроэ препятствует британскому адмиралтейству применить меры военно-морской блокады мексиканского побережья. Приходится действовать при помощи внутренних агентов, которые, правда, не поднимают открыто британский флаг, но служат тем же интересам, что и Чемберлен: интересам клики нефтепромышленников. В Белую книгу, которую выпустила на-днях британская дипломатия, конечно, не включены переговоры ее агентов с генералом Седило: главную свою работу империалистская дипломатия совершает всегда под прикрытием тайны.

    Чтобы скомпрометировать экспроприацию в глазах буржуазного общественного мнения, ее изображают как "коммунистическую" меру. Историческое невежество сочетается здесь с сознательным обманом. Полу-колониальная Мексика борется за национальную независимость, политическую и экономическую. Таково на данной стадии основное содержание мексиканской революции. Магнаты нефти не рядовые капиталисты, не простые буржуа. Завладев важнейшими естественными богатствами чужой страны, опираясь на свои миллиарды и на военно-дипломатическую поддержку своей метрополии, они стремятся установить в покоренной ими стране режим империалистского феодализма, подчиняя себе законодательство, судопроизводство и администрацию. В этих условиях экспроприация является единственно серьезным средством ограждения национальной независимости и элементарных условий демократии.

    По какому направлению пойдет дальнейшее экономическое развитие Мексики зависит, в решающей степени, от факторов международного характера. Но это дело будущего. Сейчас мексиканская революция выполняет ту работу, которую Соединенные Штаты Северной Америки, например, выполнили в течение трех четвертей столетия, начиная с революционной войны за независимость и кончая гражданской войной за упразднение рабства и за национальное об'единение. Британское правительство не только сделало в конце 18-го века все, чтобы удержать Соединенные Штаты на положении колонии, но и позже, в годы гражданской войны, поддерживало рабовладельцев юга против демократов севера, стремясь, во имя своих империалистских интересов, отбросить молодую республику в состояние экономической отсталости и национального раз'единения.

    Чемберленам того времени экспроприация рабовладельцев тоже казалась адской "большевистской" мерой. На самом деле историческая задача северян состояла в том, чтоб расчистить арену для независимого демократического развития буржуазного общества. Именно эту задачу разрешает на данной стадии правительство Мексики. Генерал Карденас стоит в ряду тех государственных людей своей страны, которые выполняли и выполняют работу Вашингтона, Джефферсона, Авраама Линкольна и генерала Гранта. И не случайно, разумеется, британское правительство и в этом случае оказывается по другую сторону исторической траншеи.

    Мировая печать, в частности французская, как это ни невероятно, продолжает припутывать мое имя к вопросу об экспроприации нефтяной промышленности. Если я уже опровергал однажды этот вздор, то совсем не потому, что боюсь "ответственности", как инсинуировал один из болтливых агентов ГПУ; наоборот, я бы считал за честь нести хоть долю ответственности за смелое и прогрессивное мероприятие мексиканского правительство. Но у меня нет на это ни малейшего основания. Декрет об экспроприации я впервые прочитал в газетах. Но дело, конечно, не в этом. Припутывание моего имени преследует две цели: во-первых, организаторы кампании хотят придать экспроприации "большевистскую" окраску; во-вторых, они стараются нанести удар национальному самолюбию Мексики. Империалисты пытаются изобразить дело так, будто государственные люди Мексики неспособны сами определять свои пути. Жалкая и недостойная психология наследственных рабовладельцев! Именно потому, что Мексика сегодня еще принадлежит к числу отсталых стран, которым приходится только еще отвоевывать свою независимость, она порождает у своих государственных людей гораздо большую смелость мысли, чем это свойственно консервативным последышам великого прошлого. Такое явление в истории наблюдалось не раз!

    Французская еженедельная газета "Мариан" видный орган Народного фронта, утверждает даже, что правительство генерала Карденаса действовало в вопросе о нефти не только заодно с Троцким, но и... в интересах Гитлера. Дело идет, видите ли, о том, чтоб, в случае войны, лишить нефти великодушные "демократии" и, наоборот, снабдить нефтью германских и иных фашистов. Это ничуть не умнее московских процессов. Человечество не без изумления узнает, что Великобритания лишается мексиканской нефти по злой воле генерала Карденаса, а не вследствие самобойкота Чемберлена. Между тем, у "демократий" есть простейший способ парализовать этот "фашистский" план; пусть покупают мексиканскую нефть, еще раз мексиканскую нефть и снова мексиканскую нефть. Для всякого честного и разумного человека уже сегодня стоит вне спора, что еслиб Мексика оказалась вынуждена продавать свое жидкое золото фашистским странам, то ответственность за это полностью и целиком легла бы на правительства империалистских "демократий".

    За спиной "Мариан" и ей подобных стоят суфлеры Москвы. На первый взгляд это кажется невероятным, ввиду того, что другие суфлеры той же школы пользуются прямо противоположными либретто. Но секрет в том, что друзья ГПУ приспособляют свои взгляды к географическим градусам долготы и широты. Если одни из них обещают Мексике поддержку, то другие изображают генерала Карденаса союзником Гитлера. С этой последней точки зрения нефтяной мятеж генерала Седило должен, очевидно, рассматриваться, как борьба за интересы мировой демократии.

    Предоставим, однако, фигляров и интриганов их собственной участи. Не их мы имеем в виду, а сознательных рабочих всего мира. Не поддаваясь иллюзиям и не пугаясь клевет, передовые рабочие окажут полную поддержку мексиканскому народу в его борьбе с империалистами. Экспроприация нефти не есть ни социализм, ни коммунизм. Но это глубоко прогрессивная мера национальной самообороны. Маркс не считал, разумеется, Авраама Линкольна коммунистом. Это не мешало, однако, Марксу с глубокой симпатией относиться к той борьбе, которой руководил Линкольн. Первый Интернационал послал президенту гражданской войны приветственный адрес, и Линкольн в своем ответе высоко оценил эту нравственную поддержку. Международный пролетариат не имеет основания отождествлять свою программу с программой мексиканского правительства. Революционерам не зачем перекрашиваться, подделываться и льстить, по примеру царедворцев из школы ГПУ, которые в минуту опасности продают и предают более слабую сторону. Не поступаясь собственным лицом, каждая честная рабочая организация во всем мире, и прежде всего в Великобритании, обязана дать непримиримый отпор империалистским хищникам, их дипломатии, их прессе и их фашистским наемникам. Дело Мексики, как и дело Испании, как и дело Китая, есть дело всего международного рабочего класса. Борьба вокруг мексиканской нефти есть одна из аванпостных стычек грядущих боев между угнетенными и угнетателями.

    Л. Т.

    Койоакан, 5 июня 1938 г.


ЕЩЕ ОБ УСМИРЕНИИ КРОНШТАДТА

    В своей недавней статье о "Кронштадте" я пытался поставить вопрос в политической плоскости. Но многих интересует проблема личной "ответственности". Суварин, который из вялого марксиста стал восторженным сикофантом, утверждает в своей книге о Сталине, что я в автобиографии сознательно умалчиваю о кронштадтском восстании: есть подвиги, иронизирует он, которыми не гордятся. Цилига в своей книге "В стране великой лжи" передает, что, при усмирении Кронштадта, мною расстреляно было "больше десяти тысяч моряков" (я сомневаюсь, чтоб в тот период во всем Балтийском флоте было такое число). Иные критики высказываются в таком смысле: да, восстание об'ективно имело контр-революционный характер, но зачем Троцкий применил при усмирении и после усмирения столь беспощадные репрессии?

    Я ни разу не касался этого вопроса. Не потому, что мне нужно было что-либо скрывать, а как раз наоборот, потому что мне нечего было сказать. Дело в том, что я лично не принимал ни малейшего участия ни в усмирении кронштадтского восстания, ни в репрессиях после усмирения. В моих глазах самый факт этот не имеет политического значения. Я был членом правительства, считал необходимым усмирение восстания и, стало быть, несу за усмирение ответственность. Только в этих пределах я и отвечал до сих пор на критику. Но когда моралисты начинают приставать ко мне лично, обвиняя меня в чрезмерной жестокости, не вызывающейся обстоятельствами, я считаю себя вправе сказать: "господа моралисты, вы немножко привираете".

    Восстание вспыхнуло во время моего пребывания на Урале. С Урала я прибыл прямо в Москву, на 10-ый с'езд партии. Решение о том, чтоб подавить восстание военной силой, если не удастся побудить крепость к сдаче, сперва, путем мирных переговоров, затем, путем, ультиматума, -- такое общее решение было принято при непосредственном моем участии. Но после вынесения решения я продолжал оставаться в Москве и не принимал ни прямого, ни косвенного участия в военных операциях. Что касается последовавших позже репрессий, то они были целиком делом Чека.

    Почему так вышло, что я лично не отправился в Кронштадт? Причина имела политический характер. Восстание вспыхнуло во время дискуссии по, так называемому, вопросу о "профессиональных союзах". Политическая работа в Кронштадте была в руках Петроградского комитета, во главе которого стоял Зиновьев. Главным, наиболее неутомимым и горячим лидером в борьбе против меня во время дискуссии был тот же Зиновьев. До поездки на Урал я был в Петрограде, выступал на собрании моряков-коммунистов. Общий дух собрания произвел на меня крайне неблагоприятное впечатление. Франтоватые и сытые матросы, коммунисты только по имени, производили впечатление паразитов по сравнению с тогдашними рабочими и красноармейцами. Кампания велась со стороны Петроградского комитета крайне демагогически. Командный состав флота был изолирован и запуган. Резолюция Зиновьева получила, вероятно, не менее 90%. Помню, я говорил по этому поводу самому Зиновьеву: "у вас все очень хорошо, пока не становится сразу очень плохо". Зиновьев был со мной после этого на Урале, там он получил срочное сообщение, что в Кронштадте становится "очень плохо". Матросы-"коммунисты", поддерживавшие резолюцию Зиновьева, приняли в подавляющем большинстве участие в мятеже. Я считал, и Политбюро против этого не возражало, что переговоры с матросами и, в случае необходимости, усмирение их, должно лечь на тех вождей, которые вчера пользовались политическим доверием этих матросов. Иначе кронштадтцы поймут дело так, что я приехал мстить им за то, что они голосовали против меня во время партийной дискуссии.

    Правильны ли были эти соображения или нет, но во всяком случае, именно они определили мое поведение. Я совершенно и демонстративно отстранился от этого дела. Что касается репрессий, то ими, насколько помню, руководил непосредственно Дзержинский, который вообще не терпел вмешательства в свои функции (и правильно делал).

    Были ли излишние жертвы, не знаю. Дзержинскому верю в этой сфере больше, чем его запоздалым критикам. Решать теперь, а постериори, кого и как нужно было покарать, я не берусь за полным отсутствием данных. Суждения по этому поводу Виктора Сержа -- из третьих рук -- не имеют в моих глазах никакой цены. Но я готов признать, что гражданская война не есть школа гуманности. Идеалисты и пацифисты всегда обвиняли революцию в "эксцессах". Но суть такова, что эти "эксцессы" вытекают из самой природы революции, которая сама является "эксцессом" истории. Кому угодно, пусть отвергает на этом основании (в статейках) революцию вообще. Я ее не отвергаю. В этом смысле я несу за усмирение кронштадтского мятежа ответственность полностью и целиком.

    Л. Троцкий.


"БЛАГОНАДЕЖНОСТЬ" СТАЛИНСКИХ КАДРОВ

    (Немного статистики)

    Тотчас же по опубликовании в "Правде" от 6-го марта 1937 г. информационного сообщения об очередном пленуме ЦК (27.2), с резолюцией по докладу Жданова о перестройке партийно-политической работы в связи с выборами в Совет СССР, началась кампания по перевыборам партийного аппарата. Как из рога изобилия посыпались резолюции: "Изберем стойких и преданных большевиков", "Изберем людей беспредельно преданных партии и ее ЦК", "Выдвинем проверенных людей", "Выберем тех, кто на деле предан партии" и т. д., и т. п. В статьях и передовицах требовали выдвижения людей "действительно проверенных в борьбе со всеми врагами рабочего класса, стойких, до конца преданных партии Ленина-Сталина и ее Центральному Комитету" ("Правда" от 7-го марта 1937 г.), "Выдвигать лучших, преданных и способных людей в партийный аппарат" (16. 3.), а в статье "Порядок выборов партийных органов" ("Правда", 21. 3. 37 г.) даны точные и недвусмысленные инструкции: "Два признака должны лечь в основу при оценке той или иной кандидатуры. Во-первых, политическое лицо руководителя, его умение владеть большевизмом, его безграничная преданность партии и Центральному Комитету", и лишь "Во-вторых, годится ли человек для данной работы, что он из себя представляет с деловой стороны".

    В этих статьях и резолюциях преподносилась обычная сталинская самокритика: до сих пор в организациях царили "зазнайство, самоуспокоенность, оперирование гигантскими масштабами и забвение интересов рядового члена партии" ("Правда", 14. 3.), в аппарате были "волки в овечьей шкуре, обманным путем пробравшиеся в наш партийный дом", которые "немало напакостили нам" (29. 3); "иные руководители (например, в Киеве, в Ростове) пригрели немало троцкистских "кукушек", которые сделали восхваление падких на лесть руководителей орудием борьбы против партии, заслоном от бдительности" (10. 3.). Старому должен быть положен конец, должны быть выдвинуты свежие силы, тайным голосованием будут избраны лучшие из лучших, надежнейшие из надежнейших.

    Но что же оказалось? Что стало с этими "бесконечно преданными партии и ее Центральному Комитету стойкими большевиками"?

    Нет никакой возможности, даже при самом тщательном изучении "Правды", ни установить судьбу этих лиц, ни привести сколько-нибудь полных сравнительных данных о выборах партийного аппарата в 1937 и 1938 г.г. Одним из главных элементов сталинской демократии является принцип -- скрыть побольше конкретных фактов. Только благодаря отдельным отрывочным указаниям, разбросанным в статьях, выступлениях, отчетах, можно собрать крупицы правды, дающие далеко не полную картину того, что происходит на самом деле. Ясно только одно -- из известных нам секретарей обкомов, избранных в 1937 году, никто не переизбран в 1938 году. Из "старых" секретарей обкомов нам, не считая Жданова, Хрущева и Угарова, попался лишь один секретарь горьковского обкома, да и тот Ю. М. Каганович, брат "железного сталинского наркома". Но даже при нем не уцелели другие секретари обкома. "Исчезнувшие" секретари очевидно расстреляны или находятся в тюрьмах и ссылках.

    Для иллюстрации вышесказанного приводим следующую таблицу (см. стр. 12-ую):

    То же, что в обкомах, происходит и в Центральных Комитетах. Лишь один верный сталинский подголосок Берия остался на своем посту 1-го секретаря ЦК Грузии, но 2-ой и 3-ий секретари уже не те. Избранные 6. 6. 1937 г. секретарями ЦК Армении Аматуни и Акопов уже 28. 9. 1937 г. сняты. ЦК Белоруссии в 1937 г. секретари Шарангович и Волкович, в 1938 г. -- Пономаренко и Ананьев; ЦК Грузии в 1937 г. Берия, Бахарадзе*1 и Кекели, в 1938 году -- Берия, Когломазашвили и Чарквиани; ЦК Киргизии в 1937 году Аммосов и Джиенбаев, в 1938 году -- Вагов, Джаналиев и Боряк; ЦК Узбекистана в 1937 году Икрамов и Цехер, в 1938 году -- Усман Юсупов и Яковлев П. Н.; ЦК Украины в 1937 году -- Косиор С. В., Хатаевич М. М. и Попов Н. Н., в 1938 году -- Хрущев и Бурмистренко.

    Любопытны данные по Москве и Ленинграду.

    По МГК: Из 65 человек, избранных 30 мая 1937 года, переизбраны 4 июня 1938 года лишь 10 человек, т.-е. около 15%. Из непереизбранных удалось обнаружить в провинции только пятерых: Задионченко -- секретарь Днепропетровского обкома, Комаров -- секретарь Вологодского обкома, Протопопов -- 1-ый секретарь ЦК Таджикстана, С. Н. Тарасов -- 1-ый секретарь Рязанского обкома и Хрущев, переведенный в Киев. -- Из 20 кандидатов в 1938 году избраны лишь двое, т.-е. 10%.

    По Московскому обкому: Из 65 человек, избранных 14 июня 1937 года, 16 июня 1938 года переизбраны 11 человек*2, т.-е. 17%. Из непереизбранных удалось обнаружить шестерых: того же Задионченко, Протопопова и С. Н. Тарасова (см. выше), Савинова -- 1-ый секретарь Смоленского обкома, Симочкина -- 1-ый секретарь Ивановского обкома и Щукина -- секретарь Крымского обкома. Из 20 кандидатов в 1938 году избран один, т.-е. 5%.

    Ленинградский горком: Из избранных 2 июня 1937 года 65 человек переизбрано 5 июня 1938 года 9 человек, т.-е. 13,8%. Из непереизбранных обнаружены пятеро: И. И. Алексеев -- 1-ый секретарь Новосибирского

    Выборы секретарей обкомов 1)

    1937 г.　　　　　　　　　　　　　　　　1938 г.

    -----------------------------------------------------------------------

    "Правда" от　　　 Обком　　　　Секретари　　　　Секретари　 "Правда" от

    -----------------------------------------------------------------------

    15. 6　　　 Воронежский　　　　 Рябинин　　　　　Никитин　　 8. 7.

    Ярыгин　　　　　 Борков

    12. 7.　　　　　　　　　　　　　Михайлов　　　　 Поликарпов 15. 6.

    Горьковский　　　　 Каганович　　　　Каганович　 14. 7.

    Огурцов　　　　　Ломакин

    Родионов

    12. 7.　　　Калининский　　　　 Рабов　　　　　　Бойцов　　　 8. 7.

    Абрамов Калинин

    25. 2.　　　Киевский　　　　　　Кудрявцев　　　　Хрущев　　　 7. 6.

    Мирошниченко　　 Черепнин Геращенко

    Спивак

    20. 6.　　　Кировский　　　　　 Родин　　　　　　Кануников　　22. 6

    Наумов　　　　　 Лукьянов

    Иволгин Иванов 21. 8. 2)

    23. 7.　　　Красноярский　　　　Соболев　　　　　Кулаков　　　12. 8.

    (крайком)　　　　　　　　　　　　　　Соколов

    Куликов

    16. 6.　　　Куйбышевский　　　　Постышев　　　　 Игнатов　　　21. 6.

    Левин　　　　　　Мельников

    Чарыков

    15. 6.　　　Ленинградский　　　 Жданов　　　　　 Жданов　　　 17. 6.

    Смородин　　　　 Штыков Петровский

    Соловьев

    5. 6.　　　Марийский　　　　　 Врублевский　　　и. о. Архипов 9. 7.

    Емельянов

    12. 6.　　　Московский　　　　　Хрущев　　　　　 Угаров　　　 18. 6.

    Коротченков　　　Дедиков Щучкин 3)

    Тарасов

    16. 6.　　　Область Немцев　　　Фрешер　　　　　 Анашин　　　　9. 7.

    Поволжья　　　　　　Гусев　　　　　　Малов

    Корбмахер

    26. 6.　　　Саратовский　　　　 Криницкий　　　　Вершков　　　11. 7.

    Мурашов　　　　　Грибов

    Панин

    16. 6.　　　Сталинградский　　　Семенов　　　　　Чуянов　　　　6. 8.

    Гольдин　　　　　Андрианов

    5. 2.　　　Ярославский　　　　 Вайнов　　　　　 Шахурин　　　 2. 8.

    Репин Ларионов

    --------------------------------------------------------------------------------

    1) Некоторые секретари установлены не по данным о выборах, а лишь по упоминаниях в "Правде".

    2) 22. 6 1938 г. 3-ьим секретарем избран Иволгин, а 21. 8. 1938 г. неожиданно оказывается избранным Иванов.

    3) Щучкин был в том же 1937 году избран секретарем Крымского обкома.

    --------------------------------------------------------------------------------

    обкома, Лукьянов*3 -- 2-ой секретарь Кировского обкома, Н. Г. Игнатов -- секретарь Куйбышевского обкома, Угаров, переведенный в Москву и Щербаков -- секретарь Сталинского обкома. Из 20 кандидатов в 1938 году избраны трое, т.-е. 15%.

    Ленинградский обком: Из избранных 17 июня 1937 года 65 человек, 16 июня 1938 года переизбрано 9 человек, т.-е. 13,8%. Из непереизбранных обнаружены четверо: Алексеев, Игнатов и Лукьянов

    --------------------------------------------------------------------------------

    *1 Бахарадзе не "исчез", а избран в 1938 году членом Бюро ЦК Грузии.

    *2 Сюда включены и те, которые попали в 1938 году в МГК, а не в обком.

    *3 В виду отсутствия имени отчества нет уверенности, что это тот же Лукьянов. (см. выше) и Никаноров -- секретарь Архангельского обкома. Из 20 кандидатов в 1938 году избраны двое, т.-е. 10%.

    Все эти данные лишний раз показывают, как неустойчивы сталинские кадры. Те, которые еще вчера расценивались, как лучшие из лучших, сегодня, если не об'явлены врагами народа, то просто "исчезают". Нет достаточно преданных Сталину людей и нет доверия к людям. Маршалы, генералы, гепеуры, секретари ЦК, обкомов, горкомов и пр. -- все раньше или позже падают жертвой борьбы Сталина за власть и за самосохранение.

    П. Т.


СЛЕДСТВИЕ ПО ДЕЛУ О СМЕРТИ ЛЬВА СЕДОВА

    Второе заявление Л. Д. Троцкого судебному следователю

    Г-н судебный следователь!

    В дополнение к моему заявлению от 19-го июля я имею честь присовокупить нижеследующие соображения:

    1. Я советовался с компетентными врачами. Ни один из них не может, разумеется, рискнуть противопоставить заочную экспертизу экспертизе высоко-квалифицированных французских специалистов, оперировавших над трупом. Однако, врачи, с которыми я совещался, единодушно находят, что ход болезни и причины смерти не выяснены следствием с той необходимой полнотой, которой требуют исключительные обстоятельства данного дела.

    2. Ярче всего неполнота следствия подтверждается поведением хирурга, г-на Тальгеймера. Он отказался давать об'яснения, сославшись на "профессиональную тайну". Закон дает такое право врачу. Но закон не обязывает врача пользоваться этим правом. Чтоб укрыться за профессиональную тайну, у врача должен быть, в данном случае, на лицо исключительный интерес. Каков же интерес г-на Тальгеймера? Не может быть и речи в данном случае об охранении тайны пациента или его родных. Дело идет, следовательно, об охранении тайны самого врача. В чем же может состоять эта тайна? У меня нет никакого основания подозревать г-на Тальгеймера в преступных действиях. Но совершенно очевидно, что, если бы смерть Седова естественно и неизбежно вытекала из характера его болезни, то у хирурга не могло бы быть ни малейшего интереса или психологического побуждения отказываться от дачи необходимых раз'яснений. Укрываясь за профессиональную тайну, г-н Тальгеймер говорит этим самым: в ходе болезни и в причинах смерти есть особые обстоятельства, выяснению которых я не желаю содействовать. Никакого другого толкования поведению г-на Тальгеймера дать нельзя. Рассуждая чисто логически, нельзя не притти к выводу, что к ссылке на профессиональную тайну врач мог, в данных обстоятельствах, прибегнуть в одном из следующих трех случаев:

    а) еслиб он был заинтересован в сокрытии собственного преступления;

    б) еслиб он был заинтересован в сокрытии собственной небрежности;

    в) еслиб он был заинтересован в сокрытии преступления или небрежности своих коллег, сотрудников и прочее.

    Демонстративное молчание г-на Тальгеймера само по себе уже указывает программу следствия: надо во что бы то ни стало раскрыть те обстоятельства, которые побудили хирурга укрыться за профессиональную тайну.

    3. Неясными, недостаточными и отчасти противоречивыми являются показания владельца клиники д-ра Симкова. Знал или не знал он, кто таков его пациент? Этот вопрос не раскрыт совершенно. Седов был принят в клинику под именем "Мартэн, французский инженер". Между тем д-р Симков разговаривал с Седовым в клинике по русски. Именно благодаря этому сиделка Эйсмонт узнала, по ее словам, что Мартэн -- русский или владеющий русским языком. Запись Седова под чужим именем была сделана, как отмечают сами документы следствия, в целях безопасности. Знал ли об этих целях д-р Симков? И если знал, то почему обращался к больному по-русски в присутствии сиделки Эйсмонт? Если он делал это по неосторожности, то не проявил ли он ту же неосторожность и в других случаях?

    4. Д-р Жирмунский, директор клиники, считался, по сведениям полиции, "сочувствующим большевикам". Это в наши дни очень определенная характеристика. Она означает: друг кремлевской бюрократии и ее агентуры. Жирмунский заявил, что о действительной личности больного он узнал только накануне его смерти от г-жи Молинье. Если принять эти слова на веру, то придется заключить, что г-н Симков, который предупредил по телефону Жирмунского о прибытии больного заранее, скрывал от своего ближайшего сотрудника действительную личность "французского инженера Мартэна". Вероятно ли это? При сестре Эйсмонт Симков, как уже сказано, разговаривал с больным по-русски. Жирмунский знает русский язык. Или же у Симкова были специальные причины остерегаться Жирмунского? Какие именно?

    5. "Сочувствующий большевикам" -- это очень определенная характеристика. Следствие явно останавливается здесь на пол-дороге. В условиях русской эмиграции такое "сочувствие" не остается, в наши дни, платоническим. "Сочувствующий" становится, обычно, во враждебное отношение к белой эмиграции. Из каких рядов почерпает г-н Жирмунский своих клиентов? Общается ли он с кругами советского посольства, торгпредства и проч.? Если да, то в круг его клиентов входят несомненно наиболее ответственные агенты ГПУ.

    6. О политических симпатиях владельца клиники, г-на Симкова, в документах не сказано почему-то ничего. Это серьезный пробел. Тесное сотрудничество Симкова с Жирмунским заставляет предполагать, что и г-н Симков не враждебен советским кругам и, возможно, имеет в этой среде связи. Какие именно?

    7. Д-р Симков является сотрудником медицинского издания "Эвр Шируржикаль Франко-Рюсс". Какой характер носит это издание: является ли оно делом блока французских врачей и советского правительства, или же, наоборот, от имени русской медицины выступают белые эмигранты? Этот вопрос остался без всякого освещения. Между тем, не только полиция, но и младенцы знают, что под прикрытием всякого рода медицинских, юридических, литературных, пацифистских и иных организаций и изданий ГПУ создает свои укрепленные пункты, которые служат ему, особенно во Франции, для безнаказанного совершения преступления.

    8. Нельзя не упомянуть здесь об одном в высшей степени важном обстоятельстве, на которое я позволяю себе обратить ваше особенное внимание, г-н судья. Г-н Симков имел, как известно, несчастье потерять в этом году двух сыновей, ставших жертвой обвала. В тот период, когда действительная судьба мальчиков оставалась еще загадочной, г-н Симков в одном из интервью, данных им французской печати, заявил, что, если его сыновья похищены, то это могло быть сделано только "троцкистами", как месть за смерть Седова. Эта гипотеза поразила меня в свое время своей чудовищностью. Я должен прямо сказать, что такое предположение могло придти в голову либо человеку, совесть которого не была вполне спокойна; либо человеку, который вращается в смертельно враждебных мне и Седову политических кругах, где агенты ГПУ могли прямо натолкнуть мысль несчастного отца на фантастическое и возмутительное предположение. Но если у г-на Симкова существуют дружественные отношения с теми кругами, которые систематически занимаются физическим истреблением "троцкистов", то не трудно допустить и то, что эти дружественные отношения могли быть, и даже без ведома г-на Симкова, использованы для преступления против Седова.

    9. В отношении персонала клиники, начиная с г-на Жирмунского, полицейское расследование неизменно повторяет формулу о "непричастности" этих лиц к активной политической деятельности, считая, видимо, что это обстоятельство освобождает от необходимости дальнейшего расследования. Такой взгляд является заведомо фальшивым. Дело идет вовсе не об открытой политической деятельности, а о выполнении наиболее секретных и преступных заданий ГПУ. Агенты такого рода, подобно военным шпионам, разумеется, не могут компрометировать себя участием в агитации и пр.; наоборот, в интересах конспирации, они ведут в высшей степени мирный образ жизни. Однообразные ссылки на "неучастие" всех допрошенных в активной политической борьбе свидетельствовали бы о чрезвычайной наивности полиции, если бы за ним не скрывалось стремление уклониться от серьезного расследования.

    10. Между тем, г-н судья, без очень серьезного, напряженного и смелого расследования преступлений ГПУ раскрыть нельзя. Для того, чтобы дать приблизительное представление о методах и нравах этого учреждения, я вынужден привести здесь цитату из официозного советского журнала "Октябрь", от 3-го марта этого года. Статья посвящена театральному процессу, по которому был расстрелян бывший начальник ГПУ, Ягода. "Когда он оставался в своем кабинете, -- говорит советский журнал об Ягоде, -- один или с холопом Булановым, он сбрасывал свою личину. Он проходил в самый темный угол этой комнаты и открывал свой заветный шкаф. Яды. И он смотрел на них. Этот зверь в образе человека любовался склянками на свет, распределял их между своими будущими жертвами". Ягода есть то лицо, которое организовало мою, моей жены и нашего сына высылку заграницу; упомянутый в цитате Буланов сопровождал нас из центральной Азии до Турции, как представитель власти. Я не вхожу в обсуждение того, действительно ли Ягода и Буланов были повинны в тех преступлениях, в которых их сочли нужным официально обвинить. Я привел цитату лишь для того, чтоб охарактеризовать, словами официозного издания, обстановку, атмосферу и методы деятельности секретной агентуры Сталина. Нынешний начальник ГПУ, Ежов, прокурор Вышинский и их заграничные сотрудники нисколько, разумеется, не лучше Ягоды и Буланова.

    11. Ягода довел до преждевременной смерти одну из моих дочерей, до самоубийства -- другую. Он арестовал двух моих зятей, которые потом бесследно исчезли. ГПУ арестовало моего младшего сына, Сергея, по невероятному обвинению в отравлении рабочих, после чего арестованный исчез. ГПУ довело своими преследованиями до самоубийства двух моих секретарей: Глазмана и Бутова, которые предпочли смерть позорящим показаниям под диктовку Ягоды. Два других моих русских секретаря, Познанский и Сермукс, бесследно исчезли в Сибири. В Испании агентура ГПУ арестовала моего бывшего секретаря, чехословацкого гражданина. Эрвина Вольфа, который исчез бесследно. Совсем недавно ГПУ похитило во Франции другого моего бывшего секретаря, Рудольфа Клемента. Найдет ли его французская полиция? Захочет ли она его искать? Я позволяю себе в этом сомневаться. Приведенный выше перечень жертв охватывает лишь наиболее мне близких людей. Я не говорю о тысячах и десятках тысяч тех, которые погибают в СССР от рук ГПУ, в качестве "троцкистов".

    12. В ряду врагов ГПУ и намеченных им жертв Лев Седов занимал первое место, рядом со мною. ГПУ не спускало с него глаз. В течении, по крайней мере, двух лет бандиты ГПУ охотились за Седовым во Франции, как за дичью. Факты эти незыблимо установлены, в связи с делом об убийстве И. Райсса. Можно ли допустить хоть на минуту, что ГПУ потеряло Седова из виду, во время его помещения в клинику и упустило исключительно благоприятный момент? Допускать это органы следствия не имеют права.

    13. Нельзя без возмущения читать, г-н судья, доклад судебной полиции за подписями Hauret и Boilet. По поводу подготовки серии покушений на жизнь Седова доклад говорит: "повидимому, его политическая деятельность действительно составляла предмет достаточно тесного наблюдения со стороны его противников". Одна эта фраза выдает судебную полицию с головой! Там, где дело идет о подготовке во Франции убийства Седова, французская полиция говорит о "достаточно тесном наблюдении" со стороны анонимных "противников" и прибавляет словечко: "повидимому". Г-н судья! Полиция не хочет раскрытия истины, как она ее не раскрыла в деле похищения моих архивов, как она ничего не раскрыла в деле убийства И. Райсса, как она не собирается ничего раскрыть в деле похищения Рудольфа Клемента. ГПУ имеет во французской полиции и над ней могущественных сообщников. Миллионы червонцев расходуются ежегодно на то, чтоб обеспечить безнаказанность сталинской маффии во Франции. К этому надо еще прибавить соображения "патриотического" и "дипломатического" порядка, которыми с удобством пользуются убийцы, состоящие на службе Сталина, и орудующие в Париже, как у себя дома. Вот почему следствие по делу о смерти Седова носило и носит фиктивный характер.

    Л. Троцкий.

    Койоакан, 24 августа 1938 г.


"НАВСТРЕЧУ РЕШЕНИЮ"*1

    Под этим заглавием вышла в Брюне (Чехословакия) на немецком языке книга (191 стр.), посвященная анализу мирового положения, внутреннего положения в Чехословакии и задач пролетариата. Автор книги, Ярослав Черни, выпустивший свою работу по поручению группы "Авангард", стоит полностью на позиции революционного марксизма. Естественно, если он является вместе с тем убежденным сторонником 4-го Интернационала. Столь же естественно, если буржуазная, социал-демократическая и сталинская пресса совершенно замолчали эту выдающуюся и заслуживающую полного внимания работу.

    Настоящая заметка ни в каком случае не претендует на роль критической статьи о книге тов. Черни; к такого рода задаче я надеюсь вернуться позже. Отмечу здесь, что я не во всем согласен с автором книги. Так, его оценка последнего промышленного под'ема кажется мне сильно преувеличенной. Но это вопрос анализа фактического материала, и сейчас, когда Соединенные Штаты вступили снова в глубокий кризис, гораздо легче правильно оценить предшествовавший под'ем, чем в те дни, когда тов. Черни писал свою книгу. Есть несколько других частных вопросов, которые, на мой взгляд, требуют дополнительного обсуждения. Но все это, в конце концов, частности, которые не нарушают нашей основной солидарности с автором книги.

    Один вопрос актуально-политического характера должен быть, однако, освещен здесь немедленно. Черни пишет: "Что касается троцкистов, то они в течение последних десяти лет обнаружили себя, как единственное марксистское направление, которое правильно оценило фашизм, своевременно требовало пролетарского единого фронта для борьбы против него, в то время, когда Сталин еще называл социал-демократию близнецом фашизма. Эта оценка троцкизма полностью разделялась еще не так давно очень многими руководящими чиновниками Второго Интернационала, в том числе и тов. Отто Бауером". Здесь следовало бы прибавить, что левые социал-демократы стали "благожелательно" относиться к нам в течение блаженной памяти третьего периода, когда наша марксистская критика направлялась преимущественно против ультра-левых козлиных прыжков Коминтерна. С того времени, однако, как Коминтерн совершил, неожиданный, на первый взгляд, но по существу вполне неизбежный поворот к самому низкопробному оппортунизму, левые социал-демократические чиновники, не исключая и покойного Бауера, поспешили превратиться в полу-сталинцев, и тем самым враждебно повернулись против Четвертого Интернационала. Аналогичный зигзаг проделали г-да Вальтеры, Феннер Броквей и им подобные "левые" подражатели Отто Бауера.

    "Для нас -- продолжает Черни -- не может быть ни на миг сомнения в том, что троцкисты и в будущем сделают необыкновенно ценный вклад в процесс революционизирования международного пролетарского движения и в воссоздании его мировой организации". Если программное единство автора и группы "Авангарда" с большевиками-ленинцами можно считать, таким образом, во всех основных вопросах прочно установленным, то менее ясной представляется организационная сторона дела. На этот счет автор пишет: "Мы не думаем, однако, что было бы правильно создавать новую "троцкистскую" партию... Революционный мировой пролетариат должен создавать новый, следовательно, Четвертый Интернационал. Но он будет создан не вне больших пролетарских организаций, а через них и на их основе. Этим нашим воззрением мы отличаемся от официальных троцкистов". Большая практическая важность этого заявления не требует доказательств. Но именно поэтому мы хотели бы более ясной, т.-е. более конкретной постановки вопроса. Черни и его группа, как можно судить по книге, продолжают входить в состав чехословацкой социал-демократии. Мы никогда не были принципиальными противниками формирования фракций Четвертого Интернационала внутри реформистских и центристских партий; наоборот, мы считали такой этап для многих стран совершенно неизбежным. Опыт, проделанный в нескольких странах, дал несомненно положительные результаты, которые, однако, далеко еще не превратили наши секции в массовые партии. Как долго наши единомышленники могут и должны оставаться фракцией чехословацкой социал-демократии, есть вопрос конкретных условий и возможностей, отнюдь не принципов. Вот почему нам не понятны мотивы, по которым автор противопоставляет в этом вопросе свою группу -- "официальным троцкистам". Дело может итти, на наш взгляд, лишь о разделении труда, о временном разделении "сфер влияния", но ни в каком случае не о противопоставлении двух организационных методов.

    Из истории Третьего Интернационала мы знаем случай, когда коммунистической фракции удалось овладеть большинством социал-демократической партии и официально включить ее в Коминтерн: так произошло дело во Франции. Теоретически такой случай возможен, конечно, и при построении Четвертого Интернационала. Хочет ли Черни сказать, что его ближайшие единомышленники имеют шансы завоевать чехословацкую социал-демократию? Отсюда, издалека, мне эта перспектива представляется более, чем сомнительной. Не может быть, во всяком случае, и речи о том, чтоб распространять этот метод на все страны в надежде построить Четвертый Интернационал непосредственно "на основе" нынешних, социал-демократических или сталинских, "больших пролетарских организаций".

    Если, однако, тов. Черни хочет сказать, что революционные марксисты, как составляющие самостоятельные секции Четвертого Интернационала, так и работающие временно, в качестве фракций в двух других Интернационалах, обязаны сосредоточить свои главные усилия внутри массовых организаций, прежде всего профессиональных союзов, то тут у нас с ним окажется полная и безусловная солидарность. Те "сторонники" Четвертого Интернационала, которые под теми или другими предлогами остаются, в стороне от массовых рабочих организаций, способны только скомпрометировать знамя Четвертого Интернационала. С ними нам не по пути.

    Цель настоящей заметки, повторяем, не в том, чтобы передать или критически осветить богатое и ценное содержание книги тов. Черни. Мы хотим лишь привлечь к этому труду внимание всех наших секций и всех вообще мыслящих марксистов. Чехословакия стоит сейчас в центре мирового внимания. Вторая половина книги Черни посвящена целиком "проблемам рабочего движения в Чехословакии". Эту вторую часть теоретические органы наших секций должны были бы, на мой взгляд, хоть кратко изложить для своих читателей.

    Я самым горячим образом рекомендую книгу тов. Черни всем марксистам, всем сознательным рабочим, владеющим немецким языком.

    Л. Троцкий.

    17 сентября 1938 г.

    --------------------------------------------------------------------------------

    *1 Der Entscheidung Entgegen, Jaroslav Cerny. Druk Polensky & Coudek, Praha XII.


ТОТАЛИТАРНОЕ "ПРАВО УБЕЖИЩА"

    Журнал Футуро служит для того, чтоб показывать читателям, что у Ломбардо Толедано нет ни программы ни идей. Эта задача журналу удается вполне. В сентябрьском номере Футуро заявляет, что в "принципе" Ломбардо Толедано за право убежища, но он вовсе не считает, что это право должно быть предоставлено тем, к которым Ломбардо Толедано не питает политической или личной нежности. Таковы взгляды этих господ на демократию. Под свободой печати они понимают право печати, вернее обязанность -- хвалить Толедано и его хозяина Сталина. Под правом убежища они понимают право в'езда в Мексику для агентов ГПУ. Ломбардо еще раз обнаруживает свою принципиальную солидарность с Гитлером. Этот последний не только признает, но и широко применяет право убежища по отношению к фашистам, скрывающимся раньше из Австрии, теперь из Чехословакии, или из Соед. Штатов. Толедано приблизился к "идеалам" Гитлера через посредство своего патрона, Сталина. Октябрьская революция провозгласила право убежища для всех революционных борцов. Ныне Сталин истребляет их десятками тысяч -- немцев, венгров, болгар, поляков, финнов и проч. и проч. -- только потому, что их взгляды не совпадают с интересами правящей бонапартистской клики. Толедано пока еще не хозяин в Мексике. Он не может, по примеру своего учителя и патрона, расстреливать или отравлять безоружных эмигрантов. В его распоряжении остается средство: клевета и травля. И он пользуется ими как можно шире.

    Толедано скажет, конечно, снова, что мы "нападаем" на С.Т.М. Ни один разумный рабочий не поверит этому вздору. С.Т.М., как массовая организация, имеет все права на наше уважение и поддержку. Но, как демократическое государство не тождественно с его сегодняшним министром, так и профессиональная организация не тождественна со своим секретарем. У Толедано тоталитарный взгляд на все вопросы. "Государство -- это я!", говорил Людовик XIV. "Германия -- это я!", говорит Гитлер. "СССР -- это я!", утверждает Сталин. "С.Т.М. -- это я!", возглашает несравненный Толедано. Еслиб этот циничный господин пришел к власти, он стал бы худшим тоталитарным тираном по отношении к мексиканским рабочим и крестьянам. К счастью, его личное ничтожество является серьезной гарантией против этой опасности.

    (Перевод с испанского из мекс. журнала "Клаве").

上一页 目录页


10-ый год издания. -- Ноябрь 1938 г. Пролетарии всех стран, соединяйтесь!

    БЮЛЛЕТЕНЬ ОППОЗИЦИИ (БЮЛЛЕТЕНЬ ОППОЗИЦИИ) N 71

    Bulletin de l'Opposition (Bolcheviks-Leninistes)

    ЛЕВ СЕДОВ -- редактор-издатель с июля 1929 г. по февраль 1938 г.

    АДМИНИСТРАЦИЯ и РЕДАКЦИЯ -- ADMINISTRATION ET REDACTION: "Bulletin de l'Opposition", Librairie du Travail 17, Rue de Sambre-et-Meuse -- Paris (10e). Подписная плата за 12 номеров -- 34 фр. фр., за 6 номеров -- 17 фр. фр. Prix 3 fr.

    СОДЕРЖАНИЕ:

    Л. Троцкий: Свежий урок (К вопросу о характере предстоящей войны). -- Опыт прошлой войны. -- Борьба за и против нового передела мира. -- Империалистский Квартет вместо "фронта демократий". -- Смысл государственного переворота в Чехословакии. -- Защита "национальной независимости" Чехословакии". -- Еще раз о демократии и фашизме. -- Международная политика бонапартистской клики Кремля. -- Социальная основа оппортунизма. -- Ком-шовинизм. -- Второй и Третий Интернационалы в колониальных странах. -- О международной ассоциации выжатых лимонов (N 3 1/4). -- Перспективы.

    Беседа о задачах американских профессиональных союзов.

    Речь Л. Д. Троцкого по поводу 10-летия американской организации большевиков-ленинцев и учредительного с'езда Четвертого Интернационала.

    Процесс ПОУМ'а.

目录页 下一页


СВЕЖИЙ УРОК

    (К вопросу о характере предстоящей войны)

    Через двадцать лет после первой мировой империалистской войны, основательно разрушившей "демократические" иллюзии, вожди Коминтерна пытаются доказать, что капиталистический мир в корне изменил свою природу; что империализм не есть более решающий фактор на нашей планете; что мировые антагонизмы определяются не хищными интересами монополистского капитала, а отвлеченными политическими принципами, и что новая бойня народов будет оборонительной войной невинных, миролюбивых демократий против "фашистских агрессоров". Очень значит коротка человеческая память, если накануне новой империалистской войны авантюристы Третьего Интернационала осмеливаются пускать в оборот те самые идеи, которыми предатели Второго Интернационала обманывали массы во время прошлой войны.

    Дело не ограничивается, однако, простым повторением. Так как за истекшую четверть века загнивание капитализма далеко продвинулось вперед, в экономике, как и в политике, то фальсификации Третьего Интернационала принимают неизмеримо более обнаженный, циничный и подлый характер, чем социал-патриотические доктрины прошлой войны. Лидеры Второго Интернационала, успевшие уже было утратить веру в спасительность "демократических" формул и не столь далекие от отчаянья, с изумлением и новой надеждой приняли неожиданную помощь Коминтерна. Вслед за ними повернула в сторону коммунистических шовинистов свои взоры и часть империалистской буржуазии. Таков важнейший политический источник гнилой и бесчестной политики "Народных фронтов".

    Каждый глубокий кризис: экономический, политический, военный, имеет ту положительную сторону, что подвергает проверке разного рода традиционные величины и формулы, обнаруживая гниль тех из них, которые служили для замазывания противоречий в "мирное" время, -- и тем толкает общее развитие вперед. Дипломатический кризис вокруг Чехословакии превосходно выполнил эту прогрессивную работу. Марксистам остается только сделать из свежего опыта необходимые политические выводы.

    ОПЫТ ПРОШЛОЙ ВОЙНЫ

    Начнем с беглого взгляда назад. Война 1914-1918 годов была, как известно, "войной за демократию". Союз Франции, Великобритании, Италии и Соединенных Штатов позволял социал-патриотам Антанты застенчиво закрывать глаза на пятого союзника: царизм. После февральской революции 1917 года, низвергшей Николая II, фронт демократий выровнялся окончательно. Только неисправимые большевики, могли кричать после этого об империализме. Стоило ли, в самом деле, придираться к тому, что либерал Милюков и почти-социалист Керенский хотели захватить Галицию, Армению и Константинополь? В конце концов Милюков с Керенским выяснили, что большевики были просто агентами Людендорфа (тогдашнего "Гитлера").

    Война закончилась полной победой демократий, несмотря на то, что Советская Россия, руководимая большевиками, покинула их священный лагерь. Результатом победы явился Версальский мир, оплаченный, правда, миллионами молодых жизней, но зато призванный окончательно утвердить на земле демократию, свободу развития наций и мирное сотрудничество народов на основе всеобщего разоружения. Лига Наций увенчала завоевания войны, которая должна была стать "последней войной": так обещали Вильсон и Второй Интернационал.

    Рая, однако, не наступило. Зато наступило нечто, очень похожее на ад. Версальский мир душил Европу. Протекционизм душил хозяйство. Война за "демократию" открыла эру окончательного упадка демократии. Мир стал беднее и теснее. Одно государство за другим сворачивало на путь фашистской или милитаристской диктатуры. Международные отношения становились все более угрожающими. Вместо разоружения пришли такие программы милитаризма, которые накануне прошлой войны показались бы кошмаром. Первые схватки новых кровавых конфликтов разразились уже в разных частях света. Именно этот момент Коминтерн выбрал для того, чтоб отречься от последних остатков интернационализма и провозгласить задачей новой эпохи союз пролетариата с загнивающими империалистскими демократиями "против фашизма". Источником величайшей мировой заразы является ныне та навозная куча, которая была некогда Коммунистическим Интернационалом.

    БОРЬБА ЗА И ПРОТИВ НОВОГО ПЕРЕДЕЛА МИРА

    Некоторые теоретики Второго Интернационала, пытавшиеся, как Каутский, открыть хоть какую-нибудь перспективу, выражали надежду на то, что, испробовав свои силы в великой бойне народов, империалисты окажутся вынужденными сговориться между собой и установить мирное господство над миром, в форме товарищества на паях (теория "ультра-империализма"). Эта филистерски-пацифистская теория, являвшаяся социал-демократической тенью Лиги Наций, пыталась закрыть глаза на два процесса: во-первых, постоянные изменения в соотношении сил между разными империалистскими государствами, при полной невозможности практически измерить эти изменения иначе, как силою оружия; во-вторых, освободительную борьбу пролетариата метрополий и колониальных народов, борьбу, которая является важнейшим фактором нарушения равновесия и сама по себе исключает возможность "мирного" империалистского грабежа. Именно в силу этих причин жалкой утопией остаются программы разоружения.

    Вопиющее и все возростающее несоответствие между удельным весом Франции и Англии, не говоря уже о Голландии, Бельгии и Португалии, в мировом хозяйстве и грандиозными размерами их колониальных владений, есть такой же источник мировых конфликтов, такая же провокация новых войн, как и неутоленная жадность фашистских "агрессоров". Вернее сказать, явления того и другого типа представляют только две стороны одной и той же медали. "Миролюбие" английской и французской демократий опирается на подавление национально-демократических движений сотен миллионов душ в Азии и Африке ради получения с них грандиозной сверх-прибыли. С другой стороны, Гитлер и Муссолини обещают стать более "мирными", когда получат в свои руки достаточные колониальные владения.

    Соединенные Штаты, благодаря почти монопольному обладанию целым континентом с неисчерпаемыми естественными богатствами и при содействии ряда благоприятных исторических условий, развивали свое господство над миром очень "мирно" и "демократически", если не считать таких мелочей, как истребление индийских аборигенов, захват лучшей части Мексики, разгром Испании, участие в мировой войне и прочее. Однако, этот "идиллический" метод экспансии относится целиком к прошлому. Быстрое и страшное загнивание американского капитализма ставит перед ним вопрос о жизни и смерти во все более обнаженной военной форме. Через 14 пацифистских пунктов Вильсона, через квакерскую АРА (международная филантропическая организация) Гувера, реформаторский Нью Дил Рузвельта, доктрину изоляционизма, законы об абсолютном нейтралитете и проч. Соединенные Штаты фатально идут к такому взрыву империалистской экспансии, какого еще не видел мир.

    Отброшенная Версальским миром далеко назад Германия положила в основу своей империалистской программы задачу "национального об'единения". Под этим лозунгом вырос и окреп фашизм, легальный наследник веймарской демократии. Поистине ирония судьбы! В период своего исторического восхождения (от наполеоновских войн до Версальского мира 1871 года) запоздалая немецкая буржуазия оказалась неспособной достигнуть национального об'единения собственными силами. Бисмарк выполнил эту работу наполовину, оставив почти незатронутым весь феодально-партикуляристский хлам. Революция 1918 года устранила, правда, германские династии (только потому, что социал-демократия оказалась не в силах их спасти!), но, преданная социал-демократией в руки юнкеров, банкиров, бюрократии и офицерства, оказалась неспособна не только осуществить единую велико-германскую республику, но хотя бы бюрократически централизовать гогенцоллернскую Германию. Обе эти задачи легли на Гитлера. Вождь фашизма выступает, в своем роде, как продолжатель Бисмарка, который в свою очередь оказался душеприказчиком буржуазных банкротов 1848 года. Но это в конце концов только поверхностная сторона процесса. Его социальное содержание изменилось в корне. Национальное государство из прогрессивного фактора, давно уже стало в передовых странах тормозом развития производительных сил. Лишний десяток миллионов немцев в границах Германии не изменит реакционной природы национального государства. По своему, империалисты это прекрасно понимают. Для Гитлера дело идет вовсе не об "об'единении немцев", как самостоятельной задаче, а о создании более широкого европейского плацдарма для дальнейшей мировой экспансии. Кризис из за судетских немцев, вернее из-за судетских гор, явился одним из эпизодов на пути борьбы за колонии.

    Новый передел мира стоит в порядке дня. Первый шаг революционного воспитания рабочих должен состоять в умении различать под официальными формулами, лозунгами и лицемерными фразами реальные империалистские аппетиты, планы и расчеты.

    ИМПЕРИАЛИСТСКИЙ КВАРТЕТ ВМЕСТО "ФРОНТА ДЕМОКРАТИЙ"

    Овечья уступчивость европейских демократий есть результат не миролюбия, а слабости. Причиной слабости является не демократический режим сам по себе, а диспропорция между экономическим фундаментом метрополий и унаследованными от прошлого колониальными империями. К диспропорции прибавляется освободительная борьба колоний, угрожающая, особенно во время войны, вспыхнуть революционным пожаром. В этих условиях загнивающая "демократия" действительно становится дополнительным источником слабости для старых империалистских держав.

    Откровенная реакция во Франции несомненно наживает капитал на капитуляциях Народного фронта. Можно с уверенностью ждать усиления французского фашизма, пользующегося покровительством руководящих военных кругов. В Англии, где у власти стоит консервативная буржуазия, на ближайший период выиграет, вероятно, больше лейбористская оппозиция, чем фашизм. Но, ввиду всей исторической обстановки, приход к власти Лейбор Парти может быть только эпизодом, вернее, этапом на пути к более радикальным переменам. Не майору Эттли и не сэру Ситрину справиться со зловещими духами нашей эпохи!

    Так или иначе, "мировой фронт демократий", обещанный шарлатанами "Народных фронтов", оказался пока-что заменен фронтом четырех держав: Германии, Италии, Англии и Франции. После Мюнхенского совещания, где Англия и Франция капитулировали перед Гитлером, при двусмысленном, как всегда, посредничестве Муссолини, главы четырех государств выступали перед своими народами, как национальные герои: Гитлер об'единил немцев; Чемберлен и Даладье предотвратили войну; Муссолини -- помог тому и другому. Да здравствует Квартет! Та мелко-буржуазная братия, которую ГПУ мобилизует обычно для всякого рода пацифистских конгрессов, уже начинает сейчас поворачивать свои взоры в сторону новых миротворцев. Французские социалисты воздержались по вопросу о чрезвычайных полномочиях для Даладье, героя капитуляции: воздержание есть только переходная ступень из лагеря Москвы в лагерь Квартета. Изоляция сталинских преторианцев в палате депутатов и сенате символизировала полную изоляцию Кремля в европейской политике.

    Можно, однако, сейчас уже сказать с уверенностью, что Мюнхенский Квартет так же мало способен охранить мир, как и никогда не существовавший "фронт демократий". Англия и Франция бросили в пасть Гитлеру Чехословакию, чтоб дать на время работу его пищеварению и отодвинуть в будущее вопрос о колониях. Крайне туманно и неуверенно Чемберлен и Даладье обещали общее соглашение по всем спорным вопросам. С своей стороны, Гитлер обещал не пред'являть больше территориальных требований в Европе. Этим он, во всяком случае, показал, что намерен пред'явить территориальные требования в других частях света. Что касается Эльзаса-Лотарингии, Шлезвинга и проч., то Гитлер, в лучшем случае, откладывает разрешение этих вопросов до новой мировой войны. Еслиб во Франции в ближайшие год-два победил фашизм, а в Англии -- Лейбор Парти, эти политические перемены очень немногое изменили бы в распределении империалистских фигур на мировой доске. Фашистская Франция была бы столь же мало, как и Франция "Народного фронта", склонна отдавать Гитлеру Эльзас-Лотарингию или делиться с ним колониями. Лейбористская партия, насквозь проникнутая духом империализма, не могла бы смягчить антагонизм с Италией в Средиземном море, ни задержать развитие мирового антагонизма германских и британских интересов. В этих условиях Квартет, если он вообще осуществится, продержится лишь до ближайшего кризиса, которого ждать недолго. Империализм фатально и неудержимо идет к переделу мира в соответствии с изменившимся соотношением сил. Чтоб предотвратить катастрофу, надо задушить империализм. Все остальные средства -- фикции, иллюзии, обман.

    СМЫСЛ ГОСУДАРСТВЕННОГО ПЕРЕВОРОТА В ЧЕХОСЛОВАКИИ

    Отказ Франции и Великобритании от защиты империалистских интересов чешской буржуазии привел не только к расчленению Чехословакии, но и к крушению ее политического режима. На этом опыте обнаружилось в химически чистом виде, что чехословацкая демократия была не выражением "народной воли", а лишь аппаратом приспособления чешского монополистического капитала к державам-покровительницам. Как только отпало военное покровительство, демократический механизм оказался не только не нужен, но и вреден, ибо угрожал лишними трениями с Гитлером. Верхушка чешской буржуазии немедленно же создала новый аппарат империалистического приспособления, в виде военной диктатуры. Смена режимов произошла без малейшего участия народа, без новых выборов, даже без апелляции к старому парламенту. Выбранный народом президент, архи-"демократ" Бенеш, призвал к власти старшего генерала республики. Этот призыв имел сначала видимость уступки народу, который волновался, протестовал, демонстрировал, требуя сопротивления Гитлеру с оружием в руках. Сопротивления? Вот вам генерал, в качестве национального вождя! Совершив этот акт, штатский президент подал в отставку. После чего генерал, который стоял ранее во главе войск и был, так сказать, мечом демократии, заявил о своем намерении, в интересах дружбы с Гитлером, ввести новый государственный режим. И больше ничего!

    Демократия, вообще говоря, являлась для буржуазии необходимостью в эпоху свободной конкуренции. Монополистскому капитализму, основанному не на "свободной" инициативе, а на централистическом командовании, демократия не нужна; она его связывает и стесняет. Империализм может терпеть демократию до поры до времени, как неизбежное зло. Но внутренне он тяготеет к диктатуре. "Разница между республикански-демократической и монархически-реакционной империалистской буржуазией -- писал Ленин еще во время прошлой войны, 22 года тому назад, -- стирается именно потому, что та и другая гниет заживо". И далее: "Политическая реакция по всей линии -- свойство империализма". Только безнадежная тупость может думать, будто мировые империалистские антагонизмы определяются непримиримостью демократии и фашизма. На самом деле правящие клики всех стран рассматривают демократию, военную диктатуру, фашизм и проч., как разные орудия и методы для подчинения себе собственных народов, во имя империалистских целей; причем внутри одного из политических режимов, именно демократии, бывает заранее включен, в виде, например, генерального штаба, другой режим, -- военной диктатуры.

    В Германии империалистская буржуазия, при активном участии социалдемократии, поставила на пост президента фельдмаршала Гинденбурга, в качестве защитника от фашизма. Гинденбург, с своей стороны, призвал к власти Гитлера, после чего сам фельдмаршал не подал, правда, в отставку, а умер; но это уже вопрос техники и возраста. По существу же переворот в Чехословакии воспроизводит главные черты переворота в Германии, вскрывая тем самым основные пружины политической механики империализма. За кулисами вопрос о режиме Чехословакии решался, несомненно, на совещаниях магнатов чешского, французского, британского и германского капитала, верхушки генералитета и дипломатов. Главная забота направлялась на то, чтоб передвижка государственных границ, как можно, меньше нарушала интересы финансовой олигархии. Переключение с англо-французской ориентации на немецкую означало в основе своей обмен акциями, новое распределение заказов военных заводов для Шкода и проч.

    Никто, к слову сказать, не интересовался позицией социал-демократии и экс-компартии, ибо в Чехословакии они не более способны к сопротивлению, чем их старшие сестры оказались в Германии. Подчинившись "национальной необходимости" эти насквозь прогнившие организации сделали все, чтоб парализовать революционное сопротивление пролетариата. Когда переворот будет закончен, финансовая клика произведет вероятно "референдум", т.-е. даст народу, загнанному в тупик, драгоценную возможность "одобрить", под револьвером Сирового, те перемены, какие были произведены без него и против него.

    ЗАЩИТА "НАЦИОНАЛЬНОЙ НЕЗАВИСИМОСТИ" ЧЕХОСЛОВАКИИ?

    Во время критической сентябрьской недели раздавались, как передают, голоса, даже на левом фланге социализма, в том смысле, что, в случае "единоборства" между Чехословакией и Германией, пролетариат должен будет, хотя бы и в союзе с Бенешем, помочь Чехословакии спасти свою "национальную независимость". Этот гипотетический случай не наступил: герои чехословацкой независимости, как и следовало ожидать, капитулировали без боя. Нельзя, однако, в интересах будущего, не отметить здесь грубейшую и опаснейшую ошибку несвоевременных теоретиков "национальной независимости".

    Даже помимо своих международных связей Чехословакия представляет насквозь империалистское государство. Экономически в ней царит монополистский капитал. Политически чешская буржуазия господствует (скоро надо будет, может быть, сказать: господствовала) над несколькими угнетенными национальностями. Война, даже со стороны изолированной Чехословакии, велась бы, таким образом, не за национальную независимость, а за сохранение и, если возможно, расширение границ империалистской эксплоатации.

    Войну между Чехословакией и Германией, даже если бы другие империалистские государства не вмешались сразу, недопустимо было бы рассматривать вне того переплета европейских и мировых империалистских отношений, из которых эта война могла вспыхнуть, как эпизод. Месяцем или двумя позже чешско-немецкая война -- если бы чешская буржуазия хотела и могла воевать, -- вызвала бы почти неминуемо вмешательство других государств. Было бы, поэтому, для марксиста грубейшей ошибкой определять свою позицию на основании сегодняшних кон'юктурных дипломатических и военных группировок, а не на основании общего характера социальных сил, стоящих за этой войной.

    Сотни раз мы повторяли незаменимый и неоценимый тезис Клаузевица: война есть продолжение политики другими средствами. Чтоб определить в каждом конкретном случае исторический и социальный характер войны, надо руководствоваться не впечатлениями и гаданиями, а научным анализом той политики, которая предшествовала войне и обусловила ее. Эта политика, начиная с первого дня образования лоскутной Чехословакии, имела империалистский характер.

    Можно возразить, что, помимо отделения судетских немцев, венгров, поляков, может быть, и словаков, Гитлер не остановится перед закабалением самих чехов, и что в этом случае их борьба за национальную независимость будет иметь все права на поддержку пролетариата. Такая постановка вопроса -- не что иное, как социал-патриотический софизм. Какими конкретными путями пойдет дальнейшее развитие империалистских антагонизмов, мы не знаем. Полный разгром Чехословакии, конечно, вполне возможен. Но возможно и то, что, прежде чем этот разгром успеет совершиться, вспыхнет европейская война, в которой Чехословакия окажется на стороне победителей и примет участие в новом расчленении Германии. Неужели же роль революционной партии есть роль сиделки при "пострадавших" гангстерах империализма?

    Совершенно очевидно, что пролетариат должен строить свою политику, исходя из данной войны, как она есть, т.-е. как она обусловлена предшествующим ходом развития, а не из гипотетических гаданий о возможном стратегическом исходе войны. При таких гаданиях каждый будет неизбежно выбирать тот вариант, который больше отвечает его собственным желаниям, национальным симпатиям и антипатиям. Ясно, что такая политика имела бы не марксистский, а суб'ективистский, не интернационалистский, а шовинистический характер.

    Империалистская война, с какого бы угла она ни началась, будет вестись не из-за "национальной независимости", а ради передела мира в интересах отдельных клик финансового капитала. Это не исключает того, что попутно империалистская война может улучшить или ухудшить положение той или другой "нации"; точнее сказать, одной нации за счет другой. Так, Версальский мир раздробил Германию. Новый мир может раздробить Францию. Социал-патриоты как раз и пользуются ссылками на возможную "национальную" опасность в будущем для того, чтоб поддерживать "своих" империалистских бандитов в настоящем. Чехословакия ни в малейшей мере не составляет исключения из этого правила.

    В сущности все такого рода гадательные аргументы и запугивания будущими национальными бедствиями, в пользу поддержки той или другой империалистской буржуазии, исходят из открытого или молчаливого отказа от революционной перспективы и революционной политики. Разумеется, если новая война закончится одной лишь военной победой того или другого империалистского лагеря; если война не вызовет ни революционного восстания, ни победы пролетариата; если новый империалистский мир, более страшный, чем версальский, наденет на народы новые оковы на десятилетия; если несчастное человечество все это молчаливо и покорно стерпит, -- то не только Чехословакия или Бельгия, но и Франция может быть отброшена на положение угнетенной нации (такое же допущение можно сделать и относительно Германии). В этом случае дальнейшее ужасающее разложение капитализма должно будет отбросить все народы назад на многие десятки лет. Конечно, при осуществлении этой перспективы, т.-е. перспективы пассивности, капитуляции, поражений и упадка, угнетенные классы и целые народы вынуждены будут в поте и крови снова карабкаться на четвереньках по пройденному уже однажды историческому пути.

    Исключена ли такая перспектива? Если пролетариат будет без конца терпеть руководство социал-империалистов и ком-шовинистов; если Четвертый Интернационал не сумеет найти дорогу к массам; если ужасы войны не толкнут рабочих и солдат на путь возмущения; если колониальные народы будут терпеливо истекать кровью в интересах рабовладельцев, -- при этих условиях уровень цивилизации будет неизбежно снижен, и общий регресс и распад могут снова поставить в порядок дня национальные войны в Европе. Но тогда мы, или, вернее, наши сыновья, должны будут определять свою политику по отношению к будущим войнам уже на основании анализа новой обстановки. Сегодня же мы исходим не из упадочной, а из революционной перспективы; мы -- пораженцы за счет империализма, а не за счет пролетариата. Вопрос о судьбе чехов, бельгийцев, французов и немцев, как наций, мы связываем не с кон'юнктурными передвижениями военных фронтов во время новой свалки империалистов, а с восстанием пролетариата и его победой над всеми империалистами. Мы глядим вперед, а не назад! Программа Четвертого Интернационала гласит, что свобода всех наций Европы, больших и малых, может быть обеспечена только в рамках Социалистических Соединенных Штатов Европы.

    ЕЩЕ РАЗ О ДЕМОКРАТИИ И ФАШИЗМЕ

    Все это не значит, разумеется, что между демократией и фашизмом нет вообще никакой разницы, или что эта разница безразлична для пролетариата, как утверждали еще совсем недавно сталинцы. С таким дешевым политическим нигилизмом марксисты не имеют ничего общего. Нужно только в каждом данном случае ясно понять реальное содержание этой разницы и ее действительные пределы.

    Для отсталых колониальных и полуколониальных стран борьба за демократию, в том числе за национальную независимость, представляет необходимый и прогрессивный этап исторического развития. Именно, поэтому, мы признаем не только правом, но долгом рабочих этих стран активно участвовать в "защите отечества" против империализма, разумеется, при условии сохранения полной самостоятельности своей классовой организации и непримиримой борьбы против отравы шовинизма. Так, в конфликте Мексики с нефтяными магнатами и их исполнительным комитетом, который называется демократическим правительством Великобритании, сознательный пролетариат всего мира стоит полностью на стороне Мексики (разумеется, это не относится к империалистским лакеям, возглавляющим британскую Лейбор Парти).

    Что касается передового капитализма, то он давно перерос не только старые формы собственности, но и национальное государство, а следовательно и буржуазную демократию. В этом и состоит основа кризиса современной культуры. Империалистская демократия загнивает и разлагается. Программа "защиты демократии" для передовых стран есть программа реакции. Единственной прогрессивной задачей здесь является подготовка международной социалистической революции. Ее задача: разбить рамки старого национального государства и построить хозяйство в зависимости от географических и технических условий, без средневековых таможен и пошлин.

    Это не означает, опять-таки, безразличного отношения к сегодняшним политическим методам империализма: во всех тех случаях, где контр-революционные силы тянут от загнивающего "демократического" государства назад: к партикуляризму провинций, к монархии, военной диктатуре, фашизму, -- революционный пролетариат, не беря на себя ни малейшей ответственности за "защиту демократии" (она не защитима!), даст этим контр-революционным силам вооруженный отпор, чтобы, в случае успеха, направить свое наступление против империалистской "демократии".

    Эта политика применима, однако, лишь по отношению ко внутренним конфликтам, т.-е. в тех случаях, где ставкой борьбы действительно является вопрос о политическом режиме: так обстояло, например, дело в Испании. Участие испанских рабочих в борьбе против Франко было их элементарнейшим долгом. Но именно потому и только потому, что рабочим не удалось своевременно заменить власть буржуазной демократии своей собственной властью, "демократия" очистила место фашизму. Чистейшим подлогом и шарлатанством является, однако, механическое перенесение законов и правил борьбы разных классов одной и той же нации на империалистскую войну, т.-е. борьбу одного и того же класса разных наций. Сейчас, после свежего опыта Чехословакии, нет, кажется, надобности доказывать, что империалисты борются друг с другом не из-за политических принципов, а из-за господства над миром -- под прикрытием каких-угодно принципов.

    Муссолини и его ближайшие сотрудники являются, надо думать, атеистами, т.-е. не верят ни в бога ни в черта. Великобританский король и его министры погрязают в средневековых предрассудках и верят даже в чортову бабушку. Это не значит, однако, что война между Италией и Англией будет войной науки против религии. Атеист Муссолини будет изо всех сил разжигать религиозные страсти мусульман. Благочестивый протестант Чемберлен будет, с своей стороны, искать помощи папы и т. д. Республика в календаре человеческого прогресса стоит выше монархии. Значит ли это, что война республиканской Франции, скажем, против монархической Голландии из-за колоний была бы войной республики против монархии? Мы уже не говорим о том, что в случае национальной войны тунисского бея против Франции, прогресс был бы на стороне варварского монарха, а не республики. Гигиена занимает важное место в человеческой культуре. Однако, когда дело идет об убийстве, вопрос о том, вымыл ли убийца предварительно руки, не имеет решающего значения. Подменять реальные цели враждебных империалистских лагерей политическими или моральными абстракциями значит не бороться за демократию, а помочь хищникам маскировать свои захваты, грабежи и насилия. В этом и состоит сейчас главная функция Второго и Третьего Интернационалов.

    МЕЖДУНАРОДНАЯ ПОЛИТИКА БОНАПАРТИСТСКОЙ КЛИКИ КРЕМЛЯ

    Непосредственный удар пришелся на этот раз по Чехословакии. Серьезный ущерб причинен Франции и Англии. Но самый глубокий удар нанесен Кремлю. Система фикций, шарлатанства и подлогов потерпела международное крушение.

    Подавив советские массы и порвав с политикой международной революции, кремлевская клика стала игрушкой империализма. Во всем основном дипломатия Сталина за последние пять лет была только отражением и дополнением дипломатии Гитлера. В 1933 году Сталин изо всех сил навязывался Гитлеру в союзники. Но протянутая рука оказалась отвергнута, так как Гитлер, в поисках дружбы Англии, выступал, как спаситель Германии и Европы от большевизма. Тогда Сталин поставил своей задачей доказать капиталистической Европе, что Гитлер ей не нужен, что большевизм не заключает в себе никакой опасности, что правительство Кремля есть домашнее животное, которое умеет стоять на задних лапах. Так, отталкиваясь от Гитлера, вернее, оттолкнутый им, Сталин стал постепенно лакеем и наемным убийцей на службе стран сытого империализма.

    Отсюда столь внезапная вспышка преклонения перед гангренозной буржуазной демократией у тоталитарной банды Кремля. Отсюда бессмысленно-лживая идеализация Лиги Наций, отсюда "Народные фронты", удушение испанской революции, подмена реальной классовой борьбы декламацией "против фашизма". С особенным бесстыдством нынешняя международная функция советской бюрократии и Коминтерна проявилась на пацифистском конгрессе в Мексико (сентябрь 1938 года), где наемные агенты Москвы пытались убедить народы Латинской Америки в том, что им надо бороться не против угрожающего им реального империализма, а исключительно и только против фашизма.

    Как и следовало ожидать, Сталин не снискал себе этими низменными маневрами ни дружбы, ни доверия. Империалисты привыкли оценивать общество не по декларациям его "вождей" и даже не по характеру его политической надстройки, а по его социальному фундаменту. Пока в СССР сохраняется государственная собственность на средства производства, огражденная монополией внешней торговли, до тех пор империалисты, в том числе и "демократические", относятся к Сталину не с большим доверием и с несравненно меньшим уважением, чем феодально-монархическая Европа относилась к первому Бонапарту. Окруженный ореолом побед и свитой блестящих маршалов, Наполеон не избег Ватерлоо. Сталин завершил серию капитуляций, неудач и измен поголовным истреблением маршалов революции. Может ли быть хоть малейшее сомнение относительно судьбы, которая ожидает его?

    Единственная преграда на пути войны есть страх имущих классов перед революцией. До тех пор, пока Коммунистический Интернационал оставался верен принципам пролетарской революции, он представлял, наряду с Красной армией, с которой он был тесно связан, важнейший фактор мира. Проституировав Коминтерн и превратив его в агентуру "демократического" империализма, обезглавив и парализовав военную силу советов, Сталин окончательно развязал руки Гитлеру, как и его противникам, и подтолкнул Европу к войне.

    Московские фальсификаторы поражают ныне своего бывшего демократического друга Бенеша дешевыми проклятиями за то, что он преждевременно "капитулировал" и помешал Красной армии разгромить Гитлера, независимо от поведения Франции. Эти театральные громы только ярче освещают бессилие и лживость Кремля. Кто же вас заставлял верить Бенешу? Кто вынуждал вас сочинять миф о "союзе демократий"? Кто помешал вам, наконец, в критические часы, когда вся Чехословакия кипела котлом, призвать пролетариат Праги овладеть властью и послать ему на помощь Красную армию? Очевидно воевать с фашизмом труднее, чем расстреливать и отравлять старых большевиков. На примере Чехословакии все малые государства и особенно все колониальные народы должны понять, какой помощи они могут ждать от Сталина.

    Только низвержение бонапартистской клики Кремля сделает возможным возрождение военной силы СССР. Только ликвидация экс-Коминтерна очистит путь революционному интернационализму. Борьба против войны, империализма и фашизма требует беспощадной борьбы против покрытого преступлениями сталинизма. Кто защищает его прямо или косвенно, кто замалчивает его предательства или прикрашивает его военную мощь, тот -- худший враг революции, социализма и угнетенных народов. Чем раньше кремлевская шайка будет опрокинута вооруженным напором рабочих, тем больше шансов на социалистическое возрождение СССР, тем ближе и шире перспектива международной революции.

    СОЦИАЛЬНАЯ ОСНОВА ОППОРТУНИЗМА

    Чтоб понять нынешнюю роль социал-демократии и экс-Коминтерна, надо снова напомнить об экономическом фундаменте оппортунизма в мировом рабочем движении.

    Расцвет капитализма, длившийся, с неизбежными колебаниями, до 1913 года, позволил буржуазии, с одной стороны, повысить слегка жизненный уровень некоторых слоев пролетариата, с другой -- бросить довольно жирные подачки рабочей бюрократии и аристократии, подняв их таким образом над массами. Профессиональная и парламентарная бюрократия, "социальный вопрос" которой казался близившимся к разрешению, получила возможность указывать массам на начало перемен к лучшему в их собственной судьбе. Такова социальная основа реформизма (оппортунизма), как системы иллюзий масс и как системы обмана со стороны рабочей бюрократии. Реформистский оптимизм Второго Интернационала достиг высшего расцвета в годы последнего экономического под'ема перед войной (1909-1913). Вожди восприняли, поэтому, войну и изобразили ее перед массами, как внешнее бедствие, угрожающее основам растущего национального благополучия. Отсюда -- политика "защиты отечества", которая на деле была, со стороны масс -- бессознательно, со стороны рабочей бюрократии -- сознательно или полу-сознательно, защитой империалистских интересов собственной буржуазии.

    Война оказалась в действительности, не "внешним" бедствием, временно нарушившим национальный прогресс, а взрывом внутренних противоречий империалистской системы в такой момент, когда дальнейший прогресс на основе этой системы стал фактически невозможен. И так как война оказалась неспособной ни расширить нашу планету, ни вернуть капитализму его молодость, то она закончила тем, что чрезвычайно ускорила и обострила все процессы капиталистического загнивания. Вместе с упадком демократии начался упадок рабочей бюрократии. Фашизм принес рабочим "только" двойное порабощение; реформистской бюрократии он принес полную гибель.

    Политическую форму демократии, хотя и в крайне изуродованном виде ("исключительные полномочия", закон об эмиграции, ликвидация права убежища и пр.) сохранили из великих держав только Великобритания, Франция и Соединенные Штаты, наиболее богатые, традиционно хищные и привилегированные капиталистические страны, которые давно сосредоточили в своих руках львиную долю колониальных владений и главные природные богатства нашей планеты. Об'яснение этого "естественного отбора" найти не трудно. Демократия может держаться до тех пор, пока классовые противоречия не начинают взрывать ее. Для смягчения социальных трений буржуазия вынуждена подкармливать широкий слой мелко-буржуазной интеллигенции, рабочую бюрократию и аристократию. Чем больше корыто, тем пламеннее социал-патриотизм. Реформистское корыто ныне сохранилось только в тех странах, которые успели в прошлом накопить громадные богатства, благодаря эксплоатации мирового рынка и грабежу колоний. Другими словами, в условиях капиталистического загнивания демократический режим доступен (до поры до времени) только наиболее аристократической буржуазии. Фундаментом социал-патриотизма остается колониальное рабовладение.

    В странах, не унаследовавших от прошлого больших накоплений, и лишенных возможности получать сверх-прибыль со своих колоний, как Италия и Германия, буржуазия уничтожила парламент, разогнала реформистскую бюрократию и взяла рабочих в железные тиски. Фашистская бюрократия пожирает, правда, не меньше, а больше, чем реформистская; зато она не вынуждена делать уступки массам и выдавать векселя, по которым упадочный капитализм уже не способен платить. Лишившись корыта, отставная социал-демократическая бюрократия Италии, Германии и Австрии высоко держит знамя пораженчества... в эмиграции.

    Главным источником силы социал-патриотических, вернее, социал-империалистских партий является покровительство буржуазии, которая, через парламент, прессу, армию, полицию защищает и охраняет социал-демократию от всяких революционных движений и даже от революционной критики. В будущей войне, благодаря обострению внутренних и международных противоречий, эта органическая связь бюрократии с буржуазией обнаружится еще более открыто и цинично, вернее сказать, уже начала обнаруживаться сейчас, особенно в предательской политике Народных фронтов, которые были бы совершенно немыслимы накануне прошлой войны. Однако, инициатива Народных фронтов исходила не от Второго Интернационала, а от Третьего.

    КОМ-ШОВИНИЗМ

    Чудовищно быстрое развитие советского оппортунизма об'ясняется причинами, аналогичными тем, которые, одним поколением раньше, привели к расцвету оппортунизма в капиталистических странах, именно паразитизмом рабочей бюрократии, которая успешно разрешила свой "социальный вопрос" на основе под'ема производительных сил СССР. А так как советская бюрократия неизмеримо могущественнее рабочей бюрократии капиталистических стран; так как корыто в ее распоряжении отличается почти неограниченной емкостью, то неудивительно, если советская разновидность оппортунизма получила сразу особо предательский и подлый характер.

    Что касается экс-Коминтерна, в собственном смысле, то его социальная база имеет двойственный характер: с одной стороны, он живет подачками Кремля, подчиняется его команде и, в этом смысле, каждый экс-коммунистический бюрократ является младшим и неполноправным братом советского бюрократа. С другой стороны, аппараты экс-Коминтерна питаются из тех же источников, что и социал-демократия, т.-е. из сверх-прибылей империализма. Рост компартий за последние годы, их проникновение в ряды мелкой буржуазии, их внедрение в государственный аппарат, профессиональные союзы, парламенты, муниципалитеты и пр., в чрезвычайной мере усилили их зависимость от национального империализма в ущерб традиционной зависимости от Кремля.

    Десять лет тому назад мы предсказывали, что теория социализма в отдельной стране должна неизбежно привести к развитию националистических тенденций в секциях Коминтерна. Это предвиденье давно стало фактом. Но до последнего времени французский, британский, бельгийский, чехословацкий, американский и пр. ком-шовинизм казался и, до некоторой степени, являлся преломлением интересов советской дипломатии ("защита СССР"). Теперь можно с уверенностью предсказать наступление нового этапа. Рост империалистических антагонизмов, явное приближение военной опасности и столь же явная изоляция СССР должны неминуемо усилить национальные центробежные тенденции внутри экс-Коминтерна. Каждая из его секций начнет развивать патриотическую политику за собственный счет. Сталин примирил компартии империалистских демократий с их национальной буржуазией. Этот этап уже пройден. Бонапартистский сводник выполнил свою роль. Отныне ком-шовинисты должны позаботиться о собственной шкуре, интересы которой вовсе не всегда совпадают с "защитой СССР".

    Когда американец Броудер счел возможным заявить перед сенатской комиссией, что, в случае войны между Соединенными Штатами и СССР, его партия окажется на стороне своего нежно любимого отечества, он сам, оценивал может быть, эту фразу, как простую военную хитрость. Но на самом деле ответ Броудера есть безошибочный симптом переключения с "московской" ориентации на "национальную". "Военная хитрость выросла из потребности подделываться под империалистский "патриотизм". Циническая грубость этой "хитрости" (поворот от "отечества трудящихся" к республике доллара) обнаруживает всю глубину происшедшего перерождения, всю силу зависимости секций Коминтерна от общественного мнения буржуазии.

    Пятнадцать лет непрерывных чисток, развращения и подкупа довели бюрократию экс-Коминтерна до той степени падения, когда она оказалась способна и готова открыто взять в свои руки знамя социал-патриотизма. Пороху сталинцы (скоро придется сказать: экс-сталинцы) разумеется, не выдумали. Они просто подобрали наиболее стершиеся клише мелко-буржуазного оппортунизма. Но в дело распространения старых пошлостей они внесли неистовство "революционных" выскочек, которые тоталитарную клевету, шантаж и убийство сделали нормальными методами защиты "демократии". Что касается старых, классических реформистов, то, умывая, в каждом рискованном случае, руки в невинности, они умело пользуются поддержкой новобранцев шовинизма.

    В той империалистической стране, которая во время войны окажется (если окажется) в одном лагере с СССР, секция экс-Коминтерна будет, конечно, "защищать" Москву. Ценность этой защиты будет, однако, невелика, ибо в такой стране все партии будут "защищать" СССР. (Чтоб не компрометировать себя перед империалистским союзником, Москва прикажет, пожалуй, компартии не кричать слишком громко, а может быть и вообще попытается распустить ее). Зато в странах враждебного лагеря, т.-е. там именно, где Москва будет нуждаться в защитниках, экс-компартии окажутся полностью на стороне империалистического отечества: это будет несравненно безопаснее и прибыльнее. Правящая московская клика пожнет полновесные плоды пятнадцатилетнего проституирования Коминтерна.

    ВТОРОЙ И ТРЕТИЙ ИНТЕРНАЦИОНАЛЫ В КОЛОНИАЛЬНЫХ СТРАНАХ

    Истинный характер социал-демократии, как партии, политика которой опиралась и опирается на империалистскую эксплоатацию отсталых народов, обнаруживается яснее всего в том факте, что в колониальных и полуколониальных странах Второй Интернационал никогда не имел никакого влияния. Рабочая бюрократия империалистских стран, сознательно или полуинстинктивно, опасалась дать начало такому движению в колониях, которое могло подкопать фундамент ее собственного благополучия в метрополии.

    Иначе обстояло дело с Коминтерном. В качестве подлинно интернационалистской организации, он сразу бросился на девственную почву колоний и, благодаря революционной программе ленинизма, завоевал здесь значительное влияние. Дальнейшее буржуазное перерождение Коминтерна превратило его секции в колониях и полуколониях, в частности в латинской Америке, в левую агентуру европейского и американского империализма. Соответственно с этим изменилась и социальная база колониальных "компартий". Нещадно грабя своих азиатских и африканских рабов и латино-американских полурабов, иностранный капитал вынужден теперь и в колониях подкармливать тоненькую прослойку аристократии, -- жалкой, мизерной, но все же аристократии в царстве общей нищеты. Сталинизм стал за последние годы партией этой рабочей "аристократии", а также "левой" части мелкой буржуазии, особенно чиновников. Буржуазные адвокаты, журналисты, учителя и пр., приспособляющиеся к национальной революции и эксплоатирующие рабочие организации для своей карьеры, находят в сталинизме как нельзя более подходящую идеологию.

    Революционная борьба с империализмом требует мужества, решимости, готовности к жертвам. Где взять эти качества мелкобуржуазным героям фразы? Приспособление к "демократическому" империализму, наоборот, позволяет делать мирную и приятную карьеру на спине трудящихся. Прикрыть это приспособление от рабочих удобнее всего лозунгом "защиты СССР", т.-е. дружбой с кремлевской олигархией: это открывает возможности издания газет без читателей, устройства пышных конгрессов и всякого рода международной рекламы. Подлинной язвой рабочего движения колониальных и полуколониальных стран стала корпорация профессиональных "друзей СССР", фальшивых "социалистов" и "коммунистов", которые крикливой декламацией против фашизма прикрывают свой социальный паразитизм и свое прислужничество империализму и кремлевской олигархии. Сталинизм -- под всеми своими масками -- является главным препятствием на пути освободительной борьбы отсталых и угнетенных народов. Проблема колониальных революций неразрывно связывается отныне с исторической миссией Четвертого Интернационала.

    О МЕЖДУНАРОДНОЙ АССОЦИАЦИИ ВЫЖАТЫХ ЛИМОНОВ (N 3 1/4)

    Лондонское бюро безнадежных центристов (Феннер Броквей, Вальхер и Ко) совместно с Брандлером, Снефлитом, Марсо Пивером, при соучастии "секций, которые порвали с так называемым Четвертым Интернационалом", об'единились, в виду военной опасности, для создания... -- просят не шутить! -- "Чрезвычайного фонда войны" (War Emergency Fund). О "фонде" идей эти господа не подумали: они, слава богу, материалисты, а не идеалисты. Представляет ли это новое "об'единение" опасность для империализма, позволительно сомневаться; зато оно означает величайшую услугу Четвертому Интернационалу, так как сводит во-едино недомыслие, половинчатость и несостоятельность всех разновидностей и оттенков центризма, т.-е. того течения, которое особенно противоречит духу нынешней эпохи. Как и все подобные механические "об'единения", оно станет источником новых внутренних конфликтов и расколов и распадется на куски как раз тогда, когда пробьет час действия.

    Да и может ли быть иначе? Организации, занятые героическим созданием "фонда", не возникли на почве общей программы, а пришли со всех концов политической карты центризма, как беспризорные остатки старых оппортунистических партий и фракций, продолжают и сегодня играть всеми цветами оппортунистической радуги и эволюционируют в разных направлениях. Все они непрерывно падали и слабели за последние годы, кроме ново отколовшейся партии Пивера, которой можно предсказать ту же незавидную участь. Ни в одной стране мира Лондонскому бюро не удалось создать новой организации, из молодых, свежих элементов, на основе собственной программы. Никакая революционная группа не встанет под это знамя, за которым нет ни прошлого ни будущего. В колониальных странах Лондонское бюро не имеет и тени влияния. Между тем можно считать законом: та "революционная" организация, которая в нашу империалистскую эпоху не способна пустить корни в колониях, обречена на жалкое прозябание.

    Каждая из этих переживших себя групп держится силой инерции, а не силой идеи. Организация с наиболее серьезным революционным прошлым в этой среде, ПОУМ, до сих пор оказалась неспособной мужественно пересмотреть свою центристскую политику, которая явилась одной из важнейших причин крушения испанской революции. Еще менее способны к критике и самокритике остальные члены об'единения. Дух дряблого диллетантизма веет над всем этим предприятием.

    Правда, и вокруг знамени Четвертого Интернационала собралось на первых порах не мало "остатков". Но здесь была произведена огромная работа отбора, очищения, перевоспитания, на основе научной теории и отчетливой программы. Эта работа, смысла и значения которой филистеры никогда не понимали, происходила и происходит в атмосфере свободной, открытой и терпеливой дискуссии. Кто не выдержал этого испытания, тот доказал на деле свою органическую непригодность для строительства революционного Интернационала. Вот эти отсеянные, оттертые, отброшенные "остатки" включились ныне в "фонд" международного центризма. Один этот факт налагает на все предприятие печать безнадежной инвалидности!

    В минуту просветления Марсо Пивер провозгласил несколько лет тому назад: течение в рабочем классе, которое ведет борьбу против "троцкизма", характеризует себя тем самым, как реакционное течение. Это не помешало, как видим, тому же Пиверу, в качестве прирожденного центриста, у которого слово всегда расходится с делом, примкнуть к Лондонскому бюро, которое пытается создать себе физиономию как раз путем конвульсивного отталкивания от "троцкизма".

    Нетрудно, однако, предсказать, что буржуазия, реформисты и сталинцы будут и впредь именовать этих творцов фонда... "троцкистами", или "полутроцкистами". Отчасти -- по невежеству; но главным образом для того, чтоб заставлять их извиняться, оправдываться и отмежевываться. И они действительно будут изо всех сил клясться, что они совсем не троцкисты, и что если им случается рычать по львиному, то, подобно их праотцу Пигве, они стараются рычать, как голубки. Мы знаем их: они не новички. Феннер Броквей, Вальхеры, Брандлеры, Снефлиты, Пиверы, как и печальные изгои Четвертого Интернационала в течение долгих лет, некоторые -- даже десятилетий, успели показать свой безнадежный эклектизм в теории, свою бесплодность на практике. Они менее циничны, чем сталинцы, и чуть полевее левых социал-демократов, -- вот все, что о них можно сказать. В таблице интернационалов их следует поэтому отметить номером 3 1/8 или 3 1/4. С фондом или без фонда, они войдут в историю, как ассоциация выжатых лимонов. Когда тяжелые массы, под ударами войны, придут в революционное движение, они не станут справляться об адресе Лондонского бюро.

    ПЕРСПЕКТИВЫ

    Все основные силы и пружины прошлой войны снова вступают теперь в действие, но в несравненно более напряженном и обнаженном виде. Движение совершается по наезженным колеям и потому -- более быстрыми темпами. Никто не верит ныне, как накануне 1914 года, в неприкосновенность границ или в устойчивость режимов. В этом огромное преимущество для революционной партии. Если накануне прошлой войны секции Второго Интернационала сами не знали еще, каково будет завтра их поведение, и выносили архи-революционные резолюции; если левые элементы лишь постепенно высвобождались из пацифистского болота, ощупью отыскивая свою дорогу, то теперь все исходные позиции отчетливо заняты уже до войны. Никто не ждет интернационалистской политики со стороны социал-демократических партий, которые и сами не обещают ничего, кроме "защиты отечества". С выходом чешских социал-демократов из Второго Интернационала начался его официальный распад по национальным линиям. Почти также отчетливо предначертана заранее политика Третьего Интернационала: прогноз здесь лишь в небольшой степени осложняется элементом авантюризма. Если германские и итальянские социал-демократы и экс-коммунисты окажутся в войне платоническими пораженцами, то только потому, что Гитлер и Муссолини не позволяют им быть патриотами. Зато везде, где буржуазия еще продолжает подкармливать рабочую бюрократию, социал-демократы и экс-коммунисты будут полностью на стороне своих штабов, причем первая скрипка шовинизма окажется в руках музыкантов сталинской школы. Не только скрипка, но и револьвер, направленный против революционных рабочих.

    В начале прошлой войны был убит Жан Жорес, в конце ее -- Карл Либкнехт и Роза Люксембург. Во Франции убийство вождя социалистической партии не помешало другим вождям вступить в правительство империалистской войны. В Германии убийство двух великих революционеров совершено было при прямом соучастии социал-демократического правительства. В качестве физических убийц во Франции выступал темный мелко-буржуазный шовинист; в Германии -- контр-революционные офицеры. Нынешнее положение и в этом отношении отличается неизмеримо большей ясностью. Работа истребления интернационалистов началась в международном масштабе еще до открытия войны. Империализму не приходится более полагаться на "счастливый случай": в лице сталинской маффии он имеет готовую международную агентуру по систематическому истреблению революционеров. Жорес, Либкнехт, Люксембург пользовались международной славой, как социалистические вожди. Рудольф Клемент был молодым и еще мало известным революционером. Тем не менее гибель Клемента, как секретаря Четвертого Интернационала, имеет глубокий символический смысл. Через своих сталинских гангстеров империализм указывает заранее, с какой стороны ему угрожает во время войны смертельная опасность.

    Империализм не ошибается. Если ему удалось, после прошлой войны, устоять везде, кроме России, то это об'ясняется исключительно отсутствием революционных партий. С трудом высвобождаясь из сетей старой идеологии, с ее фетишизмом "единства", большинство оппозиционных элементов социал-демократии не шло дальше пацифизма. В критические минуты подобные группировки оказались более способны тормозить революционное движение масс, чем возглавить его. В этом смысле можно сказать без всякого преувеличения, что "единство" партий Второго Интернационала спасло европейскую буржуазию.

    Сейчас в тридцати странах имеются секции Четвертого Интернационала. Правда, это еще только авангард авангарда. Но если бы теперь, до войны, мы имели революционные организации масс, то в порядке дня стояла бы не война, а революция. Этого, разумеется, нет, и на этот счет мы не делаем себе никаких иллюзий. Однако, положение революционного авангарда сейчас неизмеримо более благоприятно, чем 25 лет тому назад. Самое главное завоевание состоит в том, что уже до войны существуют во всех важнейших странах мира проверенные кадры, насчитывающие сотни и тысячи революционеров, спаянных единством доктрины и прошедших школу жесточайших преследований со стороны империалистской буржуазии, социал-демократии и особенно сталинской маффии. Ни Второй, ни Третий, ни Амстердамский Интернационалы не способны сейчас созвать свои конгрессы, ибо они парализованы своей зависимостью от империализма и раздираются "национальными" противоречиями. Наоборот, секции Четвертого Интернационала, несмотря на крайнюю скудость средств, трудность получения виз, гибель секретаря и град репрессий, сумели в самый критический момент созвать свой международный конгресс и вынести единодушные решения, в которых задачи предстоящей гигантской борьбы формулированы точно и конкретно, на основании всего исторического опыта.

    Этих драгоценных кадров не собьет с пути никакая волна шовинизма и не запугают сталинские маузеры и ножи. В новую войну Четвертый Интернационал вступит, как тесно-сплоченное политическое целое, части которого сумеют проводить одну и ту же политику, несмотря на разделяющие их границы и траншеи. Пусть даже в начале войны, когда слепой инстинкт самосохранения, в сочетании с шовинистической пропагандой, толкнет народные массы в сторону своих правительств, секции Четвертого Интернационала окажутся изолированными. Они сумеют не поддаться националистическому гипнозу и патриотической эпидемии. В принципах интернационализма они найдут опору против стадной паники снизу, террора -- сверху. Они сумеют презирать шатания и колебания филистерской "демократии". Зато они будут чутко прислушиваться к самым угнетенным слоям народа и к истекающей кровью армии. Каждый новый день войны будет работать на них. Человечество стало беднее, чем 25 лет тому назад, а средства истребления -- неизмеримо могущественнее. Уже в первые месяцы войны начнется, поэтому, в рабочих массах бурная реакция против шовинистического дурмана. Первыми жертвами этой реакции, наряду с фашизмом, падут партии Второго и Третьего Интернационалов. Их крушение явится необходимым условием открытого революционного движения, которое для своей кристаллизации не найдет никакой другой оси, кроме Четвертого Интернационала. Его закаленные кадры поведут трудящихся на великий штурм.

    Л. Троцкий.

    10 октября 1938 г., Койоакан.


БЕСЕДА О ЗАДАЧАХ АМЕРИКАНСКИХ ПРОФЕССИОНАЛЬНЫХ СОЮЗОВ

    Нижеподписавшийся присутствовал при беседе одного из иностранных деятелей Четвертого Интернационала с видным организатором профессионального движения Соединенных Штатов (СИО). Разговор длился несколько часов и касался экономического положения Соединенных Штатов, надвигающейся войны, задач СИО и проч. Я хочу воспроизвести здесь ту часть беседы, которая может иметь общий интерес.

    В целях удобства изложения назовем организатора трэд-юнионов -- А., а представителя Четвертого Интернационала -- Б.

    А. -- Политика нашего союза направлена на то, чтоб избежать полной безработицы. Мы добились распределения работы между всеми членами союза, при сохранении старых тарифов.

    Б. -- А какую часть старой заработной платы получают ныне ваши рабочие?

    А. -- Около 40%.

    Б. -- Но ведь это чудовищно! Вы добились скользящей скалы рабочих часов, при сохранении старых тарифов; но это значит лишь, что безработица ложится всей своей тяжестью на самих рабочих. Вы избавляете буржуазию от необходимости расходовать свои средства на безработных тем способом, что каждый рабочий жертвует 3/5 своего заработка?

    А. -- В этом есть доля правды. Но что же делать?

    Б. -- Не доля правды, а вся правда! Американский капитализм болен хронической и неизлечимой болезнью. Можете ли вы утешать ваших рабочих надеждой на то, что нынешний кризис имеет преходящий характер, и что в близком будущем откроется новая эпоха процветания?

    А. -- Я лично не делаю себе таких иллюзий. Многие в нашей среде понимают, что американский капитализм вошел в эпоху упадка.

    Б. -- Но ведь это значит, что завтра ваши рабочие будут получать 30% прежней заработной платы, послезавтра 25% и т. д. Эпизодические улучшения, правда, возможны, даже неизбежны; но общая линия ведет к упадку, деградации, нищете. Маркс и Энгельс предсказали это еще в Коммунистическом Манифесте. Какова же программа вашего профессионального союза и СИО в целом?

    А. -- Вы не знаете, к сожалению, психологии американских рабочих. Они не привыкли думать о будущем. Их интересует один вопрос: что можно сделать сейчас, немедленно. Среди вождей профессионального движения есть, правда, и такие, которые отдают себе ясный отчет в угрожающей опасности. Но они не могут сразу переделать психологию масс. Привычки, традиции, взгляды американских рабочих связывают и ограничивают наши возможности. Всего этого нельзя изменить в один день.

    Б. -- Уверены ли вы, что история предоставит вам долгие годы для подготовки? Кризис американского капитализма имеет "американские" темпы и масштабы. Крепкий организм, не знавший болезни, начинает с известного момента разрушаться очень быстро. Распад капитализма означает в то же время самую прямую и непосредственную угрозу демократии, без которой профессиональные союзы не могут существовать. Думаете ли вы, например, что Мр. Хейг*1 является случайностью?

    А. -- О, нет. Я этого совсем не думаю. Я имел за последнее время не мало бесед с чиновниками профессиональных союзов на эту тему. Мое мнение таково, что мы в каждом штате имеем уже -- под тем или другим флагом -- готовую реакционную организацию, которая завтра может стать опорой фашизма в национальном масштабе. Нам не надо ждать 15-20 лет. Фашизм у нас может победить в три-четыре года.

    Б. -- Какова в таком случае...?

    А. -- Наша программа? Я понимаю ваш вопрос. Положение трудное, нужны какие-то большие меры. Но я не вижу для этого необходимых сил, необходимых вождей.

    Б. -- Но ведь это означает капитуляцию без боя?

    А. -- Положение трудное. Нужно признать, что большинство профессиональных деятелей не видит еще или не хочет видеть опасности. Наши союзы, как вы знаете, чрезвычайно выросли в очень короткое время. Естественно, если вожди СИО переживают психологию медовых месяцев. Они склонны легко относиться к трудностям. Правительство не только считается с ними, но и заигрывает. Они к этому не привыкли в прошлом. Естественно, если у них немножко кружится голова. Это приятное головокружение не располагает к критическому мышлению. Они наслаждаются сегодняшним днем, не думая о завтрашнем.

    Б. -- Прекрасно сказано! Тут я с вами целиком согласен. Но успех СИО есть временный успех. Это лишь симптом того, что рабочий класс Соединенных Штатов пришел в движение, порвал с рутиной, ищет новых методов, чтоб спастись от угрожающей ему бездны. Если ваши союзы новых методов не найдут, они будут стерты в порошок. Хейг уже сегодня сильнее Люиса, потому что Хейг, несмотря на свою ограниченность, ясно знает, чего хочет; а Люис не знает. Дело может кончиться тем, что ваши вожди очнутся от "приятного головокружения"... в концентрационном лагере?

    А. -- К несчастью, прошлая история Соединенных Штатов, с ее неограниченными возможностями, с ее индивидуализмом, не приучила наших рабочих к социальному мышлению. Достаточно вам сказать, что на собрания профессиональных союзов приходит в лучшем случае 15% организованных рабочих. Вдумайтесь в этот факт!

    Б. -- Но может быть причиной абсентеизма 85% является то обстоятельство, что ораторам... нечего сказать массе?

    А. -- Гм... Это до известной степени верно. Экономическое положение таково, что мы вынуждены сдерживать рабочих, тормозить движение, отступать. Рабочим это, конечно, не по душе.

    Б. -- В том-то и дело. Не масса виновата, а вожди. И в классическую эпоху капитализма профессиональные союзы во время кризиса попадали в трудное положение, вынуждены бывали отступать, теряли часть своих членов, расходовали свои основные фонды. Но тогда была, по крайней мере, уверенность, что ближайший под'ем позволит с избытком наверстать все потери. Теперь на это нет ни малейшей надежды. Союзы будут спускаться со ступеньки на ступеньку. Ваша организация, СИО, может рухнуть так же быстро, как возникла.

    А. -- Что же делать?

    Б. -- Прежде всего надо ясно сказать массам то, что есть. Недопустимо играть в прятки. Вы знаете, конечно, американских рабочих лучше, чем я. Тем не менее я позволю себе сказать с уверенностью, что вы смотрите на них через старые очки. Массы неизмеримо лучше, смелее и решительнее, чем вожди. Самый факт быстрого возникновения и роста СИО показывает, что американский рабочий в корне изменился под влиянием страшных экономических толчков послевоенного периода, особенно последнего десятилетия. Когда вы проявили маленькую инициативу в деле создания более боевых союзов, рабочие сразу же откликнулись и дали вам исключительную, небывалую в истории поддержку. Вы не имеете права жаловаться на массу. А так называемые "сидячие стачки"? Не вожди выдумали эти стачки, а сами рабочие. Разве это не безошибочный признак готовности американских рабочих перейти к более решительным методам борьбы? М-р Хейг есть непосредственный продукт сидячих стачек. К несчастью, в верхнем ярусе профессиональных союзов никто не посмел еще сделать из обострения социальной борьбы столь же смелых выводов, какие сделала капиталистическая реакция. В этом гвоздь положения. Вожди капитала думают и действуют неизмеримо тверже, последовательнее, смелее, чем вожди пролетариата, эти скептики, рутинеры, бюрократы, которые угашают боевой дух масс. Отсюда и выростает опасность победы фашизма, притом в очень короткий срок. Рабочие не приходят на ваши собрания, потому что они инстинктивно чувствуют недостаточность, несостоятельность, безжизненность, прямую фальшь вашей программы. Вожди трэд-юниона отделываются общими фразами, тогда как каждый рабочий чувствует над своей головой катастрофу. Надо найти язык, отвечающий реальным условиям гниющего капитализма, а не бюрократическим иллюзиям.

    А. -- Я уже сказал вам: я не вижу вождей. Есть отдельные группы, секты, но я не вижу никого, кто мог бы об'единить рабочие массы, даже если согласиться с вами, что массы готовы на борьбу.

    Б. -- Дело идет не о вождях, а о программе. Правильная программа не только поднимет и сплотит массы, но и воспитает вождей.

    А. -- Что вы считаете правильной программой?

    Б. -- Вы знаете, что я марксист, еще точнее: большевик. Моя программа имеет очень простое и короткое название: социалистическая революция. Но я не требую от вождей професионального движения, чтоб они немедленно усвоили программу Четвертого Интернационала. Чего я от них требую -- это, чтоб они сделали выводы из своей собственной работы, из своего собственного положения; чтоб они ответили себе и массам хотя бы на два вопроса: 1) как спасти СИО от банкротства и крушения? 2) как спасти Соединенные Штаты от фашизма?

    А. -- Что бы вы сами сделали сегодня в Соединенных Штатах, еслиб вы были организатором профессионального союза?

    Б. -- Прежде всего профессиональные союзы должны ребром поставить вопрос о безработице и заработной плате. Скользящая скала часов, как у вас, это правильно: все должны иметь работу. Но скользящая скала часов должна быть дополнена скользящей скалой тарифов. Рабочий класс не может допустить непрерывного снижения своего жизненного уровня, ибо это было бы равносильно гибели человеческой культуры. За точку отправления надо принять высшие заработки накануне кризиса 1929 года. Могущественные производительные силы, созданные рабочими, не исчезли, не погибли, они имеются на лицо. За безработицу отвечают те, кто владеют и распоряжаются этими производительными силами. Рабочие умеют и хотят работать. Работа должна быть распределена между всеми рабочими. Заработок каждого рабочего должен быть не ниже того максимума, который был достигнут в прошлом. Таково естественное, необходимое, неотложное требование профессиональных союзов. Иначе, они будут историческим развитием сметены, как мусор.

    А. -- Осуществима ли эта программа? Ведь она означает разорение капиталистов. Именно такая программа могла бы ускорить развитие фашизма.

    Б. -- Конечно, эта программа предполагает борьбу, а не прострацию. У профессиональных союзов две возможности: либо лавировать, маневрировать, отступать, закрывать глаза и по частям капитулировать, чтоб не "огорчать" хозяев и не "провоцировать" реакции. Таким путем пытались спастись от фашизма немецкие и австрийские социал-демократы и профессиональные чиновники. Результат вам известен: они свернули себе шею. Другой путь: понять неумолимый характер нынешнего социального кризиса и повести массы в наступление.

    А. -- Но вы все-таки не ответили на вопрос о фашизме, т.-е. о непосредственной опасности, которую навлекут на себя профессиональные союзы радикальными требованиями.

    Б. -- Я не забываю об этом ни на минуту. Фашистская опасность на лицо уже сейчас, до пред'явления радикальных требований. Она вытекает из упадка и разложения капитализма. Допускаю, что она могла бы усилиться на некоторое время под давлением радикальной программы профессиональных союзов. Нужно открыто предупредить об этом рабочих. Нужно призвать их к защите профессиональных союзов. Нужно теперь же практически приступить к созданию специальных организаций обороны. Другого пути нет! Вы так же мало можете спастись от фашизма при помощи демократических законов, резолюций или воззваний, как мало можно спастись от кавалерийского корпуса при помощи дипломатических нот. Надо научить рабочих защищать свою жизнь и свое будущее против гангстеров и бандитов капитала с оружием в руках. Фашизм быстро растет в атмосфере безнаказанности. Нельзя ни на минуту сомневаться в том, что фашистские герои сразу подожмут хвосты, когда убедятся, что рабочие готовы против каждого их "корпуса" выдвинуть два, три и четыре своих корпуса. Единственное средство не только спасти рабочие организации, но и свести к минимуму неизбежные жертвы, состоит в том, чтоб своевременно создать могучую организацию рабочей самообороны. В этом состоит важнейшая обязанность профессиональных союзов, если они не хотят бесславно погибнуть. Рабочему классу нужна рабочая милиция!

    А. -- Но какова дальнейшая перспектива? К чему придут в конце концов профессиональные союзы при этих методах борьбы?

    Б. -- Разумеется скользящей скалы и рабочей самообороны не достаточно. Это только первые шаги, необходимые, чтоб оградить рабочих от голодной смерти и от фашистских ножей. Это -- средства элементарной и неотложной самообороны. Но сами по себе они не решают дела. Основная задача состоит в том, чтоб проложить дорогу к лучшему экономическому строю, к более правильному, разумному и честному использованию производительных сил в интересах всего народа.

    Обычными, "нормальными", рутинными методами профессиональных союзов достигнуть этого нельзя. С этим вы не можете не согласиться, ибо в условиях капиталистического упадка изолированные союзы оказываются неспособны хотя бы задержать дальнейшее ухудшение положения рабочих. Нужны более решительные и глубокие методы. Буржуазия, которая владеет средствами производства и государственной властью, привела хозяйство в полное и безнадежное расстройство. Нужно об'явить буржуазию несостоятельным должником и передать хозяйство в свежие и честные руки, т.-е. в руки самих рабочих. Как это сделать? Первый шаг ясен: все профессиональные союзы должны об'единиться и создать свою собственную Рабочую партию. Не партию Рузвельта и Ла-Гуардия, не по имени только "рабочую" партию, а действительно независимую политическую организацию рабочего класса. Только такая партия способна сплотить вокруг себя разоряющихся фермеров, мелких ремесленников, лавочников. Но для этого она должна повести непримиримую борьбу против банков, трестов, монополистов и против их политической агентуры, т.-е. республиканской и демократической партий. Задача Рабочей партии должна состоять в том, чтобы взять в свои руки власть, всю власть, и навести порядок в хозяйстве. Это значит: организовать все национальное хозяйство по единому разумному плану, имеющему своей целью не барыши кучки эксплоататоров, а материальные и духовные интересы 130 миллионов населения.

    А. -- Многие из наших деятелей начинают понимать, что политическое развитие идет в сторону рабочей партии. Но популярность Рузвельта еще слишком велика. Если он согласится в третий раз выставить свою кандидатуру в президенты, то вопрос о рабочей партии окажется отсроченным еще на четыре года.

    Б. -- Вот в этом то и состоит несчастье, что г-да вожди смотрят не вниз, а вверх. Надвигающаяся война, распад американского капитализма, рост безработицы и нужды, все эти основные процессы, непосредственно определяющие судьбу десятков и сотен миллионов людей, совсем не зависят от кандидатуры или от "популярности" Рузвельта. Уверяю вас, что он гораздо популярнее среди хорошо оплачиваемых чиновников СИО, чем среди безработных. Между тем, профессиональные союзы существуют, ведь, для рабочих, а не для чиновников. Если идея СИО воспламенила на известный период миллионы рабочих, то идея независимой боевой рабочей партии, которая хочет положить конец хозяйственной анархии, безработице и нищете, чтоб спасти народ и его культуру, идея такой партии способна воспламенить десятки миллионов. Разумеется, агитаторы рабочей партии должны сразу показать массам и словами и делами, что они являются не избирательными агентами Рузвельта, Ла-Гуардия и Ко, а подлинными борцами за интересы эксплоатируемых масс. Когда ораторы заговорят языком рабочих вождей, а не агентов Белого Дома, на собрания придут 85% членов, а за порогом останутся 15% консервативных стариков, рабочих аристократов и карьеристов. Массы лучше, смелее, решительнее вождей. Массы хотят борьбы. Тормозят борьбу вожди, которые отстали от масс. Свою нерешительность, свой консерватизм, свои буржуазные предрассудки вожди прикрывают ссылками на неподготовленность масс. Таково сейчас действительное положение вещей.

    А. -- В том, что вы говорите, есть, пожалуй, много верного. Но... но, мы поговорим об этом в следующий раз.

    Крукс.

    29 сентября 1938 г.

    --------------------------------------------------------------------------------

    *1 Мэр города Джерси Сити, применяющий с успехом чисто фашистские методы против рабочих организаций.


РЕЧЬ Л. Д. ТРОЦКОГО на граммофонной пластинке (на английском языке), для митинга в Нью-Иорке по поводу 10-летия основания американской организации большевиков-ленинцев и по поводу учредительного с'езда Четвертого Интернационала.

    Дорогие друзья и товарищи!

    Я надеюсь, что на этот раз мой голос дойдет до вас, и мне удастся таким образом участвовать в вашем двойном празднике. Оба события: и десятилетие нашей американской организации, и учредительный с'езд Четвертого Интернационала заслуживают несравненно большего внимания рабочих, чем все воинственные жесты тоталитарных вождей, дипломатические происки и пацифистские конгрессы. Оба события войдут в историю крупными вехами; никто уже не имеет права больше сомневаться в этом теперь!

    Надо тут же отметить, что возникновение американской группы большевиков-ленинцев, по мужественной инициативе товарищей Каннона, Шахтмана и Аберна, не стояло особняком, -- оно совпадало приблизительно с началом систематической международной работы левой оппозиции. Правда, левая оппозиция в России возникла уже в 1923 году, пятнадцать лет тому назад. Но правильная работа в международном масштабе началась с 7-го конгресса Коминтерна. Не видя друг друга, мы сошлись с американскими пионерами Четвертого Интернационала прежде всего на критике программы Коминтерна. Так, в 1928 году положено было начало той коллективной работе, которая через 10 лет привела к выработке нашей собственной программы, утвержденной недавно нашей международной конференцией.

    Я скажу, что эта десятилетняя работа была не только настойчивой и терпеливой, но и честной работой. Наши немногочисленные кадры, международные пионеры искали путей революции, как подлинные марксисты, не в своих чувствах и желаниях, но в анализе об'ективного хода событий. Больше всего мы были озабочены тем, чтоб не обманывать ни других ни себя. Мы искали серьезно и честно. И кое-что существенное нашли. События явно подтверждают наши прогнозы. Никто не может более отрицать этого!

    Теперь нужно, чтоб мы сумели остаться верны своей программе, т.-е. самим себе. Это не легко. Задачи -- грандиозны, враги -- бесчисленны. Мы имеем поэтому, право расходовать наше внимание и время на юбилейные праздники лишь постольку, поскольку на уроках прошлого мы можем готовиться к будущему.

    Дорогие друзья! Мы не являемся партией, как другие партии. Наша амбиция не в том, чтоб иметь больше членов, больше газет, больше денег в кассе, больше депутатов. Все это нужно. Но все это только средство. Наша цель -- полное материальное и духовное освобождение трудящихся и угнетенных посредством социалистической революции. Никто не подготовит ее и никто не встанет во главе ее, кроме большевиков-ленинцев. Я повторяю: никто, кроме нас!

    Старые Интернационалы -- Второй, Третий, Амстердамский, -- прибавим к ним еще и Лондонское Бюро -- прогнили насквозь. Те грозные события, которые надвигаются на человечество, не оставят от них камня на камне. Только Четвертый Интернационал уверенно глядит в будущее, как мировая партия социалистической революции. Не было еще большей задачи на земле!

    На каждом из нас лежит великая историческая ответственность. Наша партия требует каждого из нас полностью и целиком. Предоставим филистерам гоняться за собственной индивидуальностью в пустом пространстве. Для революционера -- отдать себя партии целиком, значит найти самого себя... Да, наша партия берет каждого из нас без остатка. Зато она дает каждому высшее удовлетворение: сознание, что участвуешь в строительстве лучшего будущего, что несешь на своих плечах частицу судьбы человечества, что твоя жизнь будет прожита не даром!

    Верность делу трудящихся требует, поэтому, непреклонной преданности нашей международной партии. Она также может, конечно, ошибаться; общими силами мы будем поправлять ее ошибки. В ее ряды могут попасть недостойные элементы; общими силами будем удалять их. Новые тысячи, которые вступят завтра в ее ряды, окажутся лишены необходимого воспитания; общими силами мы будем поднимать их революционный уровень. Будем, однако, при этом помнить: наша партия есть ныне величайший рычаг истории. Оторванный от этого рычага каждый из нас -- ничто. С этим рычагом в руках, мы -- все!

    Нет, друзья, мы не являемся партией, как другие партии. Недаром нас так бешено преследует по пятам капиталистическая реакция. Убийцами на ее службе являются агенты московской бонапартистской клики. Наш молодой Интернационал знает уже немало жертв. В Советском Союзе они исчисляются тысячами, в Испании -- десятками, в других странах единицами. С благодарностью и любовью мы всех их вспоминаем в эти часы. Их тени продолжают участвовать в нашей борьбе...

    В своей тупости, в своем цинизме палачи думают, что нас можно запугать. Они заблуждаются. Под ударами мы становимся крепче. Зверская политика Сталина есть политика отчаяния. Убить отдельных солдат нашей армии можно. Запугать -- нельзя. Товарищи, -- особенно вы, мои молодые друзья -- повторим в день этого чествования снова: запугать нас нельзя!

    Десять лет понадобилось кремлевской клике, чтоб задушить партию большевиков и превратить первое рабочее государство в зловещую карикатуру. Десять лет понадобилось Третьему Интернационалу, чтоб втоптать в грязь свою собственную программу и превратиться в смердящий труп. Десять лет! Только десять лет! Позвольте мне закончить мою речь предсказанием: в течение ближайших 10-ти лет программа Четвертого Интернационала станет программой миллионов, и эти революционные миллионы сумеют взять штурмом и землю и небо!

    Да здравствует Рабочая Социалистическая Партия Соединенных Штатов!

    Да здравствует Четвертый Интернационал!

    18 октября 1938 г. Койоакан.


ПРОЦЕСС ПОУМ'А

    Международный Секретариат Четвертого Интернационала сделал следующее заявление о процессе ПОУМ'а в Барселоне:

    "Газеты сообщают об открытии в Барселоне процесса ПОУМ'а по обвинению в сообщничестве с фашизмом и в заговоре против республики. Четвертый Интернационал, членом которого ПОУМ не является, всегда энергично протестовал против повторения московских процессов в республиканской Испании. Он подчеркивает, что лишь после года с лишним, когда стало очевидным, что только фальшивки и явные провокации -- плоды трудов агентов г.г. Ягоды и Ежова -- являются основой ложного обвинения в сообщничестве ПОУМ'а с фашизмом, правительство Негрина решилось на этот процесс.

    Правительство Негрина согласилось стать на путь компромиссов с фашизмом (посредничество), как того пожелал г. Чемберлен. Оно отказалось от помощи мужественных интернациональных отрядов, которые раньше других ринулись против Франко и его покровителей, и пионеров которых ПОУМ первый собрал в июле 1936 года. В тот момент, когда компромисс "демократий" готовится выдать рабочую Испанию реакции и диктатуре, правительство инсценирует процесс против рабочей социалистической партии, основанный исключительно на патентованных фальшивках. Это столь же чудовищное алиби, как и алиби московских процессов, вызвавшее негодование всего сознательного и передового человечества.

    Оклеветанным во время подготовки процесса, обвиняемым не было дано никаких серьезных гарантий. Только протест международного пролетариата заставил пойти на публичный процесс. Правительство, однако, до конца отказывалось предоставить доступ к защите иностранным адвокатам и независимой международной рабочей комиссии.

    Процесс в Барселоне является ничем иным, как актом политической мести. Но клевета и жалкие провокации сталинских агентов будут разоблачены с помощью международного пролетариата. Андрей Нин, один из вождей ПОУМ'а, уже пал жертвой ГПУ. Одновременно ГПУ -- также на основании разных фальшивок -- "организована" кампания против большевиков-ленинцев (Муни, Карлини, Родригес и др.). Процесс ПОУМ'а должен решительно положить конец гангстеризму в рабочем движении. Все сознательные и честные рабочие будут на стороне обвиняемых в Барселоне, виновных лишь в том, что они поддержали в сердцах каталонских пролетариев живую веру в социализм."

    Секретариат Четвертого Интернационала.

    11 октября 1938 г.

    --------------------------------------------------------------------------------

    Процесс ПОУМ'а закончился. Сведений о нем почти нет, если не считать гнусной и лживой информации "Юманите" и "Се-Суар" и коротких телеграмм "Правды". Несмотря на все старания правительства Негрина "удружить" Сталину, повторение московских процессов в Испании оказалось невозможным. Это был не процесс, а расправа с политическими противниками. Не за деяния судили ПОУМ, а за политические убеждения. Прокурору пришлось отказаться от обвинения в шпионаже, признав тем самым, что все документы, на которых был построен процесс, подложны. Процесс этот серьезный удар по Сталину и сталинизму. Недаром "Правда", приведя в краткой телеграмме без комментариев приговор, благоразумно обошла молчанием вопрос о шпионаже.

上一页 目录页


10-ый год издания. -- Декабрь 1938 г. Пролетарии всех стран, соединяйтесь!

    БЮЛЛЕТЕНЬ ОППОЗИЦИИ (БОЛЬШЕВИКОВ-ЛЕНИНЦЕВ) N 72

    Bulletin de l'Opposition (Bolcheviks-Leninistes)

    ЛЕВ СЕДОВ -- редактор-издатель с июля 1929 г. по февраль 1938 г.

    АДМИНИСТРАЦИЯ и РЕДАКЦИЯ -- ADMINISTRATION ET REDACTION: "Bulletin de l'Opposition", Librairie du Travail 17, Rue de Sambre-et-Meuse -- Paris (10e). Подписная плата за 12 номеров -- 34 фр. фр., за 6 номеров -- 17 фр. фр. Prix 3 fr.

    СОДЕРЖАНИЕ:

    Манифест Конференции Четвертого Интернационала к рабочим всего мира.

    Л. Троцкий: Революция и война в Китае.

    В защиту испанского пролетариата.

    Привет мученникам-заключенным и жертвам классовой борьбы.

    Мировая роль американского империализма.

    Ложный взгляд.

    Предатели в роли обвинителей.

    Письмо в редакцию.

    Почтовый ящик.

目录页 下一页


МАНИФЕСТ КОНФЕРЕНЦИИ ЧЕТВЕРТОГО ИНТЕРНАЦИОНАЛА К РАБОЧИМ ВСЕГО МИРА

    Рабочие, эксплоатируемые и колониальные народы всех стран!

    Учредительная Конференция IV Интернационала -- Мировая Партия Социальной Революции, -- собравшись в сентябре 1938 года, обращается к вам в момент величайшей опасности, грозящей эксплоатируемым всего мира и делу их освобождения от современного рабства.

    Мы стоим перед ужасами новой империалистической мировой войны. Чудовищная ложь, будто война произойдет между "пацифистскими" и "воинственными" нациями -- она кроется в самой природе капитализма и все капиталистические страны вовлечены в безумную гонку вооружений.

    Чудовищная ложь, будто война произойдет между "демократическими" и "тоталитарными" странами -- "демократии" уже сейчас состоят в союзе с различными диктатурами и, когда разразится война, в числе ее первых жертв будут все демократические права и организации, под которые уже сейчас ведется подкоп в "пацифистских" странах.

    Лгут те, кто утверждают, что война будет вестись за национальную независимость или свободу Чехословакии. Это гнусный обман, в котором Чехословакия играет ту же роль, что и "бедная Бельгия" в 1914 году.

    Англо-французские империалисты безжалостно расправляются с борцами за независимость Сирии, Туниса, Алжира, Палестины и т. д., и т. п.; они не признают ничего, кроме своих "независимых прав" на эксплоатацию миллионов рабов на всем земном шаре.

    Все правящие классы капиталистических стран бандиты! Их война -- независимо от предлогов и лицемерных лозунгов -- война бандитов. Это будет не война рабочих, -- наоборот, рабочие и все эксплоатируемые будут ее жертвами. Это будет не война за демократию, ибо подлинная демократия может быть завоевана лишь в борьбе против господства капиталистов; и даже те демократические права, которыми массы еще пользуются, не могут -- как это показал пример гражданской войны в Испании -- ни быть расширены, ни даже сохранены иначе, как методами революционной классовой борьбы за социализм.

    Это будет не война в интересах рабочих, ибо, предпринятый во имя "национальной обороны", поход против социальных завоеваний французских рабочих июня 1936 г., в особенности против 40-часовой недели, показывает, что защита самых элементарных экономических и социальных интересов масс -- их хлеб насущный и свобода -- несовместима с защитой отечества буржуазии.

    Гитлер, уничтоживший все социальные завоевания немецкого и австрийского пролетариата, ведет во имя немецкого капитализма борьбу против народов Европы.

    Перед угрозой надвигающейся войны мы еще раз подчеркиваем, что главный враг в собственной стране. Рабочий класс не имеет иного отечества для защиты, кроме того, которое он завоевал и которым он управляет. Никакой поддержки зачинщикам войны и империалистическим войнам! Наш боевой клич -- продолжение классовой борьбы при всех обстоятельствах и использование военного кризиса для свержения господства капиталистов, т.-е. и войны и самого капитализма!

    --------------------------------------------------------------------------------

    Капиталистический мир смертельно ранен. В своей агонии он выделяет яды фашизма и тоталитарной войны, грозящие ввергнуть рабочих и крестьян в новое и ужасное рабство и развязать разрушительные силы, которые уничтожат всю современную цивилизацию.

    Среди огромного изобилия, с производственным аппаратом, который, при правильной организации и управлении, мог бы с лихвой покрыть все потребности человечества, капитализм обрекает миллионы на безработицу, нищету и голод.

    Правящие классы, освободившиеся в свое время во имя демократии и равенства от цепей феодализма, собирают сейчас самые темные элементы реакции и совершенно опустившиеся подонки общества для уничтожения всех демократических прав, завоеванных кровью народом. С помощью штыка и фашистского кнута, они хотят спасти свое уже обреченное господство от неизбежной победы социализма.

    Капитализм оказался совершенно неспособным обеспечить ни благосостояния масс, ни мира. Со времени последней "войны, которая убьет войну" еще не успело смениться поколение, а мы уже стоим на пороге новой мировой войны, во много раз более ужасной, чем предыдущая.

    Эксплоатируемых снова призывают к взаимному истреблению на пользу империалистических хозяев. Матерей снова призывают играть роль производительниц пушечного мяса. Поля снова будут превращены в пропитанные кровью окопы, а города в опустошенные кладбища -- все это для того, чтобы империалисты могли спасти свои барыши и свои колонии или добиться новых.

    --------------------------------------------------------------------------------

    Капитализм обанкротился. Его социальные отношения, его национальные границы душат экономическое и социальное развитие человечества. Он более чем созрел для социалистической реорганизации. Его дальнейшее существование может способствовать только увеличению нищеты и ужаса.

    Только под руководством революционного пролетариата, исторического защитника и союзника всех безземельных и сгибающихся под тяжестью долгов крестьян и миллионов колониальных рабов -- черных, коричневых и желтых -- человечество может быть спасено от нового варварства, перед угрозой которого оно стоит.

    Трагедия пролетариата в том, что от проведения его освободительной миссии его удерживают парализующие тормоза, менее могущественные, чем тормоза капитализма, но более утонченные и коварные; с их помощью традиционные рабочие партии, II и III Интернационалы связали его по рукам и ногам.

    Вожди II Интернационала действуют, как прямые агенты "демократического" империализма; они способствуют смягчению ударов, наносимых классовой борьбой, надеясь этим сохранить свои позиции в демократии гибнущего капитализма. Вожди III Интернационала, предавшие все свои принципы и идеалы, превращены в слепое орудие в руках сталинской бюрократии.

    Вместо того, чтоб отправить гниющий труп капитализма к праотцам, социал-демократия и сталинизм об'единились для его сохранения и искусственного оживления. Они уже давно отказались от классовой борьбы. Все свои усилия они концентрируют на том, чтоб во имя "демократии" и фальсифицированного "Народного фронта" увлечь рабочий класс на путь служения капитализму, вместо того, чтоб уничтожить это чудовище. Они поддерживают господство своих империалистов над колониальными народами и предлагают им для этой цели свою военную поддержку.

    Ни один из старых Интернационалов не оказался способным организовать сопротивление пролетариата фашизму, ни в Германии, ни в Австрии. Даже в Испании, где пролетариат, которого мы горячо и твердо поддерживаем, показал свою способность к действительной борьбе против фашистских гадов, старые партии, действующие как агенты англо-французского империализма и московской бюрократии, подрывали его сопротивление и жестоко расправлялись с революционными силами в собственном тылу.

    На деле отказавшись от бдительности рабочего класса, отказавшись от независимости рабочего движения и подчинив его "демократической" буржуазии, они облегчили победу фашизма, задача которого -- раздавить пролетариат, как независимое движение и как класс -- частично уже заранее выполнена старыми Интернационалами.

    Не менее предательской является роль социал-демократии и сталинизма перед лицом грозящей военной опасности. Более цинично, чем II Интернационал перед последней войной -- когда он по крайней мере формально занял анти-военную позицию -- оба Интернационала теперь берут на себя ответственность повести массы на бойню.

    У них нет ни желания, ни возможности организовать борьбу против надвигающейся империалистической войны. Наоборот, совершенно коррумпированные социал-патриотизмом и вывесив пиратский флаг "демократического" империализма, социал-патриоты уже сейчас действуют, как вербовочные агенты империализма.

    Роль, которую они играют в деле защиты Советского Союза также вероломна. Не великую русскую революцию они защищают, а реакционную, узурпаторскую бюрократию. Они не закладывают базиса социалистического общества; они подрывают те основы, которые 20 лет тому назад были заложены русскими массами под руководством большевиков.

    Мы, IV Интернационал, верные защитники СССР против всех его врагов, как внутренних, так и внешних, обвиняем сталинизм в том, что он подчинил экономическую жизнь страны интересам верхушки бюрократической клики. Мы, сторонники подлинной пролетарской демократии, обвиняем сталинизм в том, что он лишил советские массы всех великих свобод, завоеванных ими с оружием в руках.

    С помощью кровавого террора, гангстерских нападений на революционеров заграницей и подкупа рабочего движения и интеллигенции, реакционная бюрократия установила ненавистный тоталитарный режим в СССР. Этот режим дискредитирует самое имя социализма. Так называемые, коммунистические партии являются ничем иным, как наемными агентами этого тоталитарного режима, единственной задачей которых является поддержка во всем мире империалистического статус кво. II Интернационал отличается от сталинизма только своей чисто словесной и поверхностной критикой. Бонапартизм подрывает фундамент большевистской революции.

    Не порвав цепей, соединяющих его со старыми Интернационалами, мировой пролетариат не может двигаться вперед. Анархизм, показавший себя в Испании пленником своих собственных доктрин и капитулировавший во имя Народного фронта перед буржуазией, не способен порвать эти цепи. Столь же ничтожны те небольшие центристские группки, об'единенные вокруг Лондонского бюро, которые отказываются открыто порвать со старыми Интернационалами и пойти по пути последовательной классовой борьбы для победы международного революционного социализма.

    Только вернувшись к великим традициям революционного марксизма, порвав с классовым сотрудничеством, социал-патриотизмом и проповедниками покорности и смирения в рабочем движении и став на путь решительной классовой борьбы, идя приступом против крепости капитализма, эксплоатируемые всего мира, вооруженные непобедимым оружием, выкованным нашими великими учителями Марксом, Энгельсом, Лениным и Троцким, могут избежать застоя и поражения и стройными рядами идти к социалистическому будущему.

    Таков путь IV Интернационала! Он опирается на непоколебимые основы принципов революционного марксизма-ленинизма. Он с гордостью провозглашает себя наследником и продолжателем дела I Интернационала Маркса, русской революции и Коммунистического Интернационала Ленина.

    IV Интернационал не скрывает своих целей. Его программа известна рабочему классу. Это программа непримиримой оппозиции и классовой борьбы против несправедливости, против эксплоатации и против угнетения.

    В столь тяжкий и критический для рабочего класса и всего человечества момент IV Интернационал обращается к рабочим и униженным всего мира.

    Французским и немецким рабочим, стоящим перед угрозой взаимного истребления в интересах капитализма, мы, в особенности, говорим: как и весь пролетариат, вы ненавидите палача Гитлера. Мы, как и вы, твердо решили раздавить фашизм и господство всех угнетателей.

    Но фашизм не может быть и не будет уничтожен штыками французского империализма. Только независимое классовое выступление пролетариата положит конец ненавистному господству фашизма.

    Об'единяйтесь для беспощадной классовой борьбы против фашизма и империалистической войны.

    Об'единяйтесь в борьбе за свободу колониальных народов и против тирании империалистического владычества.

    Об'единяйтесь для единственной справедливой и священной войны, войны против угнетателей, против эксплоататоров, против их вероломных агентов в рабочем классе.

    Да здравствует IV Интернационал!

    Да здравствует международная социалистическая революция!


РЕВОЛЮЦИЯ И ВОЙНА В КИТАЕ

    Предисловие к книге Гарольда Айзекса "Трагедия Китайской Революции"

    Скажем сразу: одного того обстоятельства, что автор этой книги принадлежит к школе исторического материализма, было бы совершенно недостаточно, чтоб завоевать наши симпатии к его работе. В нынешних условиях марксистская этикетка способна была бы внушить нам скорее недоверие, чем предвзятое расположение. В тесной связи с перерождением советского государства марксизм прошел за последние полтора десятилетия через период небывалого упадка и унижения. Из орудия анализа и критики он стал орудием низкопробной апологетики. Вместо исследования фактов, он занимается подбором софизмов в интересах высоких заказчиков.

    В китайской революции 1925-1927 г.г. Коминтерн играл очень большую роль, которую эта книга изображает с достаточной полнотой. Тщетно стали бы мы, однако, искать в библиотеке Коминтерна книги, которая пыталась бы дать сколько-нибудь законченное представление о китайской революции. Зато мы найдем десятки "кон'юнктурных" произведений, покорно отражающих отдельные зигзаги политики Коминтерна, вернее, советской дипломатии в Китае, и подчиняющих каждому зигзагу факты и общую концепцию. В противоположность этой литературе, которая ничего, кроме интеллектуального отвращения вызывать не может, книга Айзекса представляет с начала до конца научный труд. Она основана на добросовестном изучении огромного количества источников и пособий. Айзекс отдал этой работе более двух лет. Надо прибавить, что он провел до того около 6 лет в Китае, в качестве журналиста и наблюдателя китайской жизни.

    Автор этой книги подходит к революции, как революционер, и он не видит основания скрывать это. В глазах филистера революционная точка зрения почти равносильна отсутствию научной об'ективности. Мы думаем как раз наоборот: вскрыть об'ективную динамику революции способен только революционер, разумеется, при условии, если он вооружен научным методом. Познающая мысль вообще не созерцательна, а активна. Элемент воли необходим для проникновения в тайны природы и общества. Как хирург, от ланцета которого зависит человеческая жизнь, гораздо внимательнее различает ткани организма, так и революционер, если он серьезно относится к своей задаче, вынужден с предельной добросовестностью исследовать строение общества, его функции и рефлексы.

    Чтоб понять нынешнюю войну между Японией и Китаем, необходимо точкой исхода взять вторую китайскую революцию. В обоих этих случаях мы встречаем не только одни и те же социальные силы, но зачастую одни и те же фигуры. Достаточно сказать, что фигура Чан-Кай-Ши занимает в этой книге центральное место. В часы, когда пишутся эти строки, трудно еще предсказать, когда и каким образом японо-китайская война будет завершена. Но исход нынешнего столкновения на Дальнем Востоке будет во всяком случае иметь лишь провизорный характер. Мировая война, которая надвигается с непреодолимой силой, пересмотрит китайскую проблему, как и все остальные проблемы колониальных владений. В этом ведь и будет состоять действительная задача второй мировой войны: размежевать заново планету в соответствии с новым соотношением империалистских сил. Главной ареной борьбы будет, конечно, не Средиземное море, лохань лилипутов, и даже не Атлантический океан, а бассейн Тихого океана. Важнейшим об'ектом борьбы будет Китай, почти четверть человечества. Готовясь к этой схватке титанов, Токио пытается ныне обеспечить себе как можно более широкий плацдарм на азиатском континенте. Великобритания и Соединенные Штаты тоже не теряют времени. Можно, однако, с уверенностью предсказать -- и это признают, в сущности, нынешние вершители судеб -- что и мировая война не будет последней инстанцией: она поведет за собой новый ряд революций, которые пересмотрят не только решения войны, но и те условия собственности, которые порождают войны.

    Эта перспектива, надо признать, очень далека от идиллии. Но Клио, муза истории, никогда не принадлежала к обществу пацифистских дам. Старшее поколение, прошедшее через войну 1914-1918 г.г., не справилось ни с одной из своих задач. Оно оставляет в наследство новому поколению ношу войн и революций. Эти наиболее значительные и трагические события человеческой истории часто шли рядом. Теперь они готовятся окончательно образовать фон грядущих десятилетий. Остается пожелать, чтобы новое поколение, которое не может по произволу выскочить из унаследованных им условий, научилось, по крайней мере, лучше понимать законы своей эпохи. Для ознакомления с китайской революцией 1925-1927 г.г. оно не найдет сегодня лучшего руководства, чем эта книга.

    При всем неоспоримом величии англо-саксонского гения, нельзя не видеть, что именно в англо-саксонских странах хуже всего понимают законы революций. Это об'ясняется, с одной стороны, тем, что самое явление революции в этих странах относится к давно прошедшему прошлому и вызывает у официальных "социологов" снисходительную улыбку, как шалости детства. С другой стороны, столь характерный для англо-саксонского мышления прагматизм меньше всего пригоден для понимания революционных кризисов.

    Английская революция XVII века, как и французская -- XVIII-го, имели своей задачей рационализировать структуру общества, т.-е. очистить его от феодальных сталактитов и сталагмитов, и подчинить законам свободной конкуренции, которые в ту эпоху казались законами "здравого смысла". Пуританская революция рядилась при этом в библейские наряды, обнаруживая тем чисто детскую неспособность понять свой собственный смысл. Французская революция, оказавшая значительное влияние на прогрессивную мысль Соединенных Штатов, руководствовалась формулами чистого рационализма. Здравый смысл, который еще боится себя и прибегает к маске библейских пророков, или секуляризованный здравый смысл, который рассматривает общество, как продукт разумного "договора", являются до настоящего времени основными формами англо-саксонского мышления в области философии и социологии.

    Между тем реальное историческое общество построено не по Руссо, на разумном "договоре", и не по Бентаму, на принципе "общей пользы", а сложилось "иррационально", на противоречиях и антагонизмах. Чтобы революция стала неизбежна, классовые противоречия должны достигнуть предельного напряжения. Именно эта историческая фатальность столкновения, зависящего не от доброй или злой воли, а от об'ективного взаимоотношения классов, и делает революцию, наряду с войной, наиболее драматическим выражением "иррациональной" основы исторического процесса.

    "Иррациональный" не значит, однако, произвольный. Наоборот, в молекулярной подготовке революции, в ее взрыве, в ее под'еме, в ее упадке заложена глубокая внутренняя закономерность, которую можно познать и в основном предвидеть заранее. Революции, как не раз говорилось, имеют свою логику. Но это не логика Аристотеля и, еще меньше, прагматическая полу-логика "здравого смысла". Это более высокая функция мысли: логика развития и его противоречий, т.-е. диалектика.

    Упорство англо-саксонского прагматизма и его враждебность диалектическому мышлению имеют, таким образом, свои материальные причины. Как поэт не может постигнуть диалектику чувств по книгам, без собственных переживаний, так благополучное общество, отвыкшее от потрясений и привыкшее к непрерывному "прогрессу", неспособно понять диалектику собственного развития. Однако, слишком очевидно, что эта привилегия англо-саксонского мира отошла в прошлое. История собирается дать Великобритании, как и Соединенным Штатам, серьезные уроки диалектики.

    --------------------------------------------------------------------------------

    Автор этой книги пытается вывести характер китайской революции не из априорных определений и не из исторических аналогий, а из живого строения китайского общества и из динамики его внутренних сил. В этом главная методологическая ценность книги. Читатель ее не только вынесет более связное представление о ходе событий, но, что еще важнее, научится понимать их основные социальные пружины. Только на этой основе можно правильно оценивать политические программы и лозунги борющихся партий, которые являются наиболее демонстративными, но не самостоятельными и, в последнем счете, не решающими элементами процесса.

    По своим непосредственным целям незавершенная китайская революция является "буржуазной". Однако, этот термин, который употребляется, как простой отзвук буржуазных революций прошлого, очень мало в сущности подвигает нас вперед. Чтобы историческая аналогия не превратилась в ловушку для мысли, необходимо проверять ее в свете конкретного социального анализа. Каковы те классы, которые борются в Китае? Каковы взаимоотношения этих классов? В каком направлении изменяются эти взаимоотношения? Каковы об'ективные, т.-е. продиктованные ходом развития задачи китайской революции? На плечи каких классов ложится разрешение этих задач? Какими методами эти задачи могут быть разрешены? Именно на эти вопросы отвечает книга Айзекса.

    Колониальные и полу-колониальные, следовательно отсталые страны, составляющие значительно большую половину человечества, чрезвычайно отличаются друг от друга по степени отсталости, представляя историческую лестницу, от кочевого быта и даже людоедства -- до новейшей индустриальной культуры. Сочетания крайностей характеризуют, в той или другой степени, каждую из отсталых стран. Однако, иерархия отсталости, если позволено такое выражение, определяется удельным весом элементов варварства и культуры в жизни каждой из колониальных стран. Экваториальная Африка далеко отстоит от Алжира, Парагвай -- от Мексики, Абиссиния -- от Индии или Китая. При общей их экономической зависимости от метрополий империализма, политическая зависимость носит в одних случаях характер открытого колониального рабства, в других прикрывается фикцией государственной самостоятельности (Китай, Латинская Америка).

    В аграрных отношениях отсталость находит свое наиболее органическое и жестокое выражение. Ни одна из этих стран не проделала сколько-нибудь глубоко своей демократической революции. Половинчатые аграрные реформы рассасываются полу-крепостническими отношениями, которые неизбежно возрождаются на почве нищеты и гнета. Аграрное варварство идет всегда рука об руку с бездорожьем, разобщенностью провинций, "средневековым" партикуляризмом, -- отсутствием национального сознания. Очищение социальных отношений от остатков старого и от наслоений нового феодализма является важнейшей задачей во всех этих странах.

    Однако, осуществление аграрной революции немыслимо при сохранении зависимости от иностранного империализма, который одной рукой насаждает капиталистические отношения, а другой -- поддерживает и воссоздает все формы рабства и крепостничества. Борьба за демократизацию общественных отношений и создание национального государства неразрывно переходит, таким образом, в открытое восстание против иностранного господства.

    Историческая отсталость означает не простое воспроизведение развития передовых стран, Англии или Франции, с запозданием на сто, двести или триста лет, а порождает совершенно новую, "комбинированную" социальную формацию, в которой последние завоевания капиталистической техники и структуры внедряются в отношения феодального и до-феодального варварства, преобразуют и подчиняют их себе, создавая своеобразное соотношение классов.

    Ни одна из задач "буржуазной" революции не может быть разрешена в этих запоздалых странах под руководством "национальной" буржуазии, ибо последняя сразу поднимается, на иностранных помочах, как чуждый и враждебный народу класс. Каждый этап в ее развитии лишь теснее связывает ее с иностранным финансовым капиталом, агентурой которого она по существу является. Мелкая буржуазия колоний, ремесленная и торговая, первая падает жертвой неравной борьбы с иностранным капиталом, впадает в экономическое ничтожество, деклассируется, пауперизируется и не может думать о самостоятельной политической роли. Крестьянство, наиболее многочисленный и разобщенный, наиболее отсталый и угнетенный класс, способно на местные восстания и партизанские войны, но нуждается в руководстве более передового и централизованного класса для того, чтобы эта борьба поднялась до общенационального уровня. Задача такого руководства естественно ложится на колониальный пролетариат, который с первых шагов противостоит не только иностранной, но и своей, национальной буржуазии.

    Из конгломерата провинций и племен, связанных географическим соседством и бюрократическим аппаратом, капиталистическое развитие сделало Китай некоторым подобием экономического целого. Революционное движение масс впервые перевело это возросшее единство на язык национального сознания. В стачках, аграрных восстаниях и военных походах 1925-1927 г.г. рождался новый Китай. В то время, как связанные со своей и иностранной буржуазией генералы умели только раздирать страну на части, китайские рабочие стали носителями непреодолимого стремления к национальному единству. Это движение представляет несомненную аналогию с борьбой французского третьего сословия против партикуляризма или с позднейшей борьбой немцев и итальянцев за национальное об'единение. Но в отличие от перворожденных стран капитализма, где проблема национального единства ложилась на мелкую буржуазию, отчасти под руководством крупной буржуазии и даже помещиков (Пруссия!), в Китае главной движущей и потенциально руководящей силой выступил в этом движении пролетариат. Но именно этим он создавал для буржуазии ту опасность, что руководство об'единенным отечеством окажется не в ее руках. Патриотизм на всем протяжении истории был нерасторжимо связан с властью и собственностью. Правящие классы никогда не останавливались, в случае опасности, перед раздроблением собственной страны, если при этом могли сохранить власть над одной из ее частей. Нет, поэтому, ничего удивительного, если китайская буржуазия, в лице Чан-Кай-Ши, повернула в 1927 году свое оружие против пролетариата, носителя национального единства. Изображение и об'яснение этого поворота, занимающее центральное место в книге Айзекса, дает ключ к пониманию основных проблем китайской революции, как и нынешней китайско-японской войны.

    Так называемая "национальная" буржуазия терпит все виды национального унижения до тех пор, пока может надеяться сохранить свое привилегированное существование. Но с того момента, когда иностранный капитал ставит своей задачей безраздельно овладеть всеми богатствами страны, колониальная буржуазия вынуждена вспомнить о "национальных" обязанностях. Под давлением масс, она может оказаться даже ввергнутой в войну. Но это будет война против одного из империализмов, наименее сговорчивого, с надеждой перейти на службу к другому, более великодушному. Чан-Кай-Ши борется против японских насильников лишь в тех пределах, которые ему указаны его великобританскими или американскими покровителями. Довести до конца освободительную войну против империализма способен только тот класс, которому нечего терять, кроме своих цепей.

    Развитые выше соображения об особом характере "буржуазных" революций в исторически запоздалых странах ни в каком случае не являются продуктом одного лишь теоретического анализа. Уже до второй китайской революции (1925-1927 г.г.) они прошли через грандиозную историческую проверку. Опыт трех русских революций (1905 г., февраль 1917 г., октябрь 1917 г.) имеет для XX века не меньшее значение, чем опыт Франции имел для XIX века. Для понимания новейших судеб Китая читателю необходимо иметь перед глазами борьбу концепцией в русском революционном движении, ибо эти концепции оказывали и оказывают прямое и притом могущественное влияние на политику китайского пролетариата и косвенное -- на политику китайской буржуазии.

    Именно вследствие своей исторической отсталости царская Россия оказалась единственной европейской страной, где марксизм, как доктрина, и, социал-демократия, как партия, получили мощное развитие еще до буржуазной революции. Естественно, если проблема соотношения между борьбой за демократию и борьбой за социализм, или между буржуазной революцией и социалистической, подверглась теоретической разработке именно в России. Первым поставил эту проблему в начале 80-х годов прошлого столетия родоначальник русской социал-демократии Плеханов. В борьбе против так называемого народничества, этой разновидности социалистического утопизма, Плеханов установил, что Россия не имеет никаких оснований рассчитывать на привилегированные пути развития; что, подобно "профанным" нациям, она должна будет пройти через стадию капитализма, и что именно на этом пути она завоюет режим буржуазной демократии, необходимой для дальнейшей борьбы пролетариата за социализм. Плеханов не только отделял буржуазную революцию, как очередную задачу, от социалистической революции, которая отодвигалась им в неопределенное будущее, но и рисовал для каждой из этих революций совершенно отличную комбинацию сил. Буржуазную революцию пролетариат совершает в союзе с либеральной буржуазией и тем помогает расчистить путь для капиталистического прогресса; через ряд десятилетий, на высоком уровне капиталистического развития, пролетариат совершает социалистическую революцию в прямой борьбе против буржуазии.

    Ленин -- правда, не сразу -- пересмотрел эту доктрину. С гораздо большей силой и последовательностью, чем Плеханов, он выдвинул в начале этого столетия аграрный вопрос, как центральную проблему буржуазной революции в России. Вместе с тем он пришел к выводу, что либеральная буржуазия враждебна экспроприации помещичьего землевладения и именно поэтому стремится к компромиссу с монархией, на основе конституции прусского образца. Плехановской идее союза пролетариата с либеральной буржуазией Ленин противопоставил идею союза пролетариата с крестьянством. Задачей революционного сотрудничества этих двух классов он об'явил установление "буржуазно-демократической диктатуры пролетариата и крестьянства", как единственного средства очистить царскую империю от феодально-полицейского хлама, создать свободное фермерство и проложить дорогу развитию капитализма по американскому образцу. Формула Ленина представляла огромный шаг вперед, поскольку, в отличие от формулы Плеханова, правильно указывала центральную задачу революции, именно демократический переворот аграрных отношений, и столь же правильно намечала единственно-реальную комбинацию классовых сил для разрешения этой задачи. Но до 1917 г. мысль самого Ленина оставалась связана традиционной концепцией "буржуазной" революции. Подобно Плеханову, Ленин исходил из того, что только после "доведения буржуазно-демократической революции до конца" станут в порядок дня задачи социалистической революции, причем именно Ленин, в противовес сфабрикованной позже эпигонами легенде, считал, что после завершения демократического переворота, крестьянство, как крестьянство, не сможет оставаться союзником пролетариата. Свои социалистические надежды Ленин возлагал на сельско-хозяйственных батраков и полу-пролетаризованных крестьян, продающих свою рабочую силу.

    Слабым пунктом в концепции Ленина было внутренне-противоречивое понятие "буржуазно-демократической диктатуры пролетариата и крестьянства". Политический блок двух классов, интересы которых только частично совпадают, исключает диктатуру. Ленин сам подчеркивал основное ограничение "диктатуры пролетариата и крестьянства", когда открыто называл ее буржуазной. Он хотел этим сказать, что, ради сохранения союза с крестьянством, пролетариат должен в ближайшую революцию отказаться от непосредственной постановки социалистических задач. Но это именно означало бы, что пролетариат отказывался от диктатуры. В чьих руках должна была, в таком случае, сосредоточиться революционная власть? В руках крестьянства? Но оно меньше всего способно на такую роль.

    Эти вопросы Ленин оставлял без ответа до своих знаменитых тезисов 4 апреля 1917 г. Только здесь он впервые порвал с традиционным понятием "буржуазной революции" и с формулой "буржуазно-демократической диктатуры пролетариата и крестьянства". Он провозгласил борьбу за диктатуру пролетариата, как единственное средство довести до конца аграрную революцию и обеспечить свободу угнетенных национальностей. Но режим пролетарской диктатуры, по самой природе своей, не может ограничивать себя рамками буржуазной собственности. Господство пролетариата автоматически ставит в порядок дня социалистическую революцию, которая, в этом случае, не отделена от демократической каким-либо историческим периодом, а непрерывно связана с нею, точнее сказать, органически выростает из нее. Каким темпом пойдет социалистическое преобразование общества, и каких рубежей оно достигнет уже в ближайший период, будет зависеть не только от внутренних, но и от внешних условий. Русская революция есть только звено международной. Такова была в основных чертах сущность концепции перманентной (непрерывной) революции. Именно эта концепция обеспечила Октябрьскую победу пролетариата.

    Но такова зловещая ирония истории: опыт русской революции не только не помог китайскому пролетариату, но, наоборот, -- в реакционно искаженной форме -- стал одним из главных препятствий на его пути. Коминтерн эпигонов начал с того, что канонизировал для стран Востока ту формулу "демократической диктатуры пролетариата и крестьянства", которую Ленин, под влиянием исторического опыта, признал негодной. Как всегда бывает в истории, пережившая себя формула послужила для того, чтобы прикрыть политическое содержание, прямо-противоположное тому, какому эта формула в свое время служила. Массовый, плебейский, революционный союз рабочих и крестьян, закрепленный через свободно избранные советы, как непосредственные органы действия, Коминтерн подменил бюрократическим блоком партийных центров. Право представлять в этом блоке крестьянство неожиданно получил Гоминдан, т.-е. насквозь буржуазная партия, кровно заинтересованная в сохранении капиталистической собственности не только на средства производства, но и на землю. Союз пролетариата и крестьянства был расширен до "блока четырех классов": рабочих, крестьян, городской мелкой буржуазии и так называемой "национальной" буржуазии. В таком блоке руководство не могло не принадлежать наиболее консервативной его части, т.-е. буржуазии. Другими словами, Коминтерн принял отброшенную Лениным формулу только для того, чтобы открыть дорогу политике Плеханова, притом в наиболее зловредной, ибо замаскированной форме.

    В оправдание политического подчинения пролетариата буржуазии теоретики Коминтерна (Сталин-Бухарин) ссылались на факт империалистского гнета, который толкает будто бы к союзу "все прогрессивные силы страны". Но именно такова была, в свое время, аргументация русских меньшевиков, с той разницей, что место империализма у них занимал царизм. На деле подчинение Гоминдану китайской коммунистической партии означало разрыв ее с движением масс и прямую измену их историческим интересам. Так, под непосредственным руководством Москвы, была подготовлена катастрофа второй китайской революции.

    Многим политическим филистерам, которые в политике склонны научный анализ заменять догадками "здравого смысла", споры русских марксистов о природе революции и о динамике ее классовых сил казались простой схоластикой. Исторический опыт обнаружил, однако, глубоко жизненное значение "доктринерских формул" русского марксизма. Кто не понял этого еще и сегодня, того книга Айзекса может многому научить. Политика Коминтерна в Китае убедительно показала, во что превратилась бы русская революция, если бы меньшевики и эсеры не были своевременно сброшены большевиками. Концепция перманентной революции получила в Китае новое подтверждение, на этот раз не в виде победы, а в виде катастрофы.

    Было бы, разумеется, недопустимо отождествлять Россию и Китай. При наличии важных общих черт различия слишком очевидны. Но не трудно убедиться, что эти различия не ослабляют, а наоборот, усиливают основные выводы большевизма. В известном смысле царская Россия тоже являлась колониальной страной, и это выражалось в преобладающей роли иностранного капитала. Но русская буржуазия пользовалась неизмеримо большей независимостью от иностранного империализма, чем китайская: Россия сама была империалистской страной. При всей своей скудости русский либерализм имел значительно более серьезные традиции и опорные базы, чем китайский. Влево от либерализма стояли сильные мелко-буржуазные партии, революционные или полу-революционные по отношению к царизму. Партия социалистов-революционеров сумела найти значительную опору в крестьянстве, главным образом, в верхних его слоях. Социал-демократическая партия (меньшевики) вела за собой широкие круги городской мелкой буржуазии и рабочей аристократии. Именно эти три партии -- либералы, социалисты-революционеры и меньшевики -- долго подготовляли и окончательно сформировали в 1917 г. коалицию, которая в тот период еще не называлась "Народным фронтом", но несла все его черты. В противовес этому большевики, начиная с кануна революции 1905 г., занимали непримиримую позицию по отношению к либеральной буржуазии. Только эта политика, достигшая высшего своего выражения в "пораженчестве" 1914-1917 г.г., и позволила большевистской партии завоевать власть.

    Отличие Китая от России: несравненно большая зависимость китайской буржуазии от иностранного капитала, отсутствие самостоятельных революционных традиций у мелкой буржуазии, массовая тяга рабочих и крестьян к знамени Коминтерна -- требовали еще более непримиримой, если возможно, политики, чем в России. Между тем, китайская секция Коминтерна, по команде Москвы, отреклась от марксизма, признав реакционно-схоластические "принципы Сун-ят-Сена", и вступила в состав Гоминдана, подчинившись его дисциплине, другими словами, пошла гораздо дальше по пути подчинения буржуазии, чем когда-либо заходили русские меньшевики или социалисты-революционеры. Та же гибельная политика повторяется ныне, в обстановке войны с Японией.

    Каким образом вышедшая из большевистской революции бюрократия может применять в Китае, как и во всем мире, методы, в корне противоположные большевизму? Ответить на этот вопрос ссылками на неспособность или невежество тех или других лиц было бы слишком поверхностно. Суть дела в том, что, вместе с новыми условиями существования, бюрократия усвоила себе новые методы мышления. Большевистская партия руководила массами. Бюрократия стала командовать ими. Возможность руководства большевики завоевали тем, что правильно выражали интересы масс. Бюрократия вынуждена прибегать к командованию, чтоб обеспечить свои интересы против масс. Метод командования естественно распространился и на Коминтерн. Московские лидеры стали всерьез воображать, что могут заставить китайскую буржуазию итти влево от ее интересов, а китайских рабочих и крестьян -- вправо, по диагонали, начертанной из Кремля. Между тем самая суть революции состоит в том, что эксплоатируемые, как и эксплоататоры, дают своим интересам наиболее крайнее выражение. Еслиб враждебные классы могли двигаться по диагонали, не нужна была бы гражданская война. Вооруженная авторитетом Октябрьской революции и Коминтерна, не говоря уж о неисчерпаемых финансовых рессурсах, бюрократия превратила молодую китайскую коммунистическую партию, в самый важный момент революции, из двигателя в тормоз. В отличие от Германии, и Австрии, где бюрократия имела возможность перелагать часть ответственности за поражение на социал-демократию, в Китае социал-демократии не было. Китайскую революцию монопольно погубил Коминтерн.

    Господство Гоминдана на значительной части китайской территории было бы невозможно без могущественного национально-революционного движения масс 1924-1927 г.г. Разгром этого движения, с одной стороны, сосредоточил власть в руках Чан-Кай-Ши, с другой, обрек Чан-Кай-Ши на полумеры в борьбе с империализмом. Понимание хода китайской революции имеет, таким образом, самое непосредственное значение для понимания хода японо-китайской войны. Историческая работа получает, тем самым, актуальнейшее политическое значение.

    Война и революция будут переплетаться в ближайшей истории Китая. Замысел Японии: закабалить навсегда или, по крайней мере, надолго гигантскую страну при помощи господства над ее стратегическими позициями, характеризуется не только жадностью, но и тупоумием. Япония пришла слишком поздно. Раздираемая внутренними противоречиями, империя Микадо не может повторить историю британского восхождения. С другой стороны, Китай далеко ушел вперед от Индии 17-18 веков. Старые колониальные страны все с большим успехом ведут ныне борьбу за свою национальную независимость. При этих исторических условиях, даже если бы нынешняя война на Дальнем Востоке закончилась победой Японии, и еслиб самой победительнице удалось избежать в ближайшие годы внутренней катастрофы, -- а то и другое ни в малой мере не обеспечено, -- господство Японии над Китаем измерялось бы очень коротким периодом, может быть лишь немногими годами, необходимыми для того, чтоб дать новый толчок экономической жизни Китая и мобилизовать заново его рабочие массы.

    Уже сейчас крупные японские тресты и концерны тянутся по следам армии, чтоб делить еще необеспеченную добычу. Токийское правительство пытается в плановом порядке регулировать аппетиты финансовых клик, рвущих на части северный Китай. Если бы Японии удалось задержаться на завоеванных позициях в течение каких-нибудь десяти лет, это означало бы прежде всего лихорадочную индустриализацию северного Китая в военных интересах японского империализма. Быстро возникли бы новые железнодорожные линии, шахты, электрические станции, горные и металлургические предприятия, хлопковые плантации. Поляризация китайской нации получила бы лихорадочный толчок. Новые сотни тысяч и миллионы китайских пролетариев были бы мобилизованы в кратчайший срок. С другой стороны, китайская буржуазия попала бы в еще большую зависимость от японского капитала и еще менее, чем в прошлом, оказалась бы способной стать во главе национальной войны, как и национальной революции. Лицом к лицу с иностранным насильником оказался бы численно возросший, социально-окрепший, революционно возмужавший китайский пролетариат, призванный вождь китайской деревни. Ненависть к иностранному поработителю -- могущественный революционный цемент. Новая национальная революция будет, надо думать, поставлена в порядок дня еще при жизни нынешнего поколения. Чтобы разрешить лежащую на нем задачу, авангард китайского пролетариата должен усвоить до конца уроки второй китайской революции. Книга Айзекса может послужить ему в этом смысле незаменимым пособием. Остается пожелать, чтобы она была переведена на китайский, как и на другие иностранные языки.

    Л. Троцкий.


В ЗАЩИТУ ИСПАНСКОГО ПРОЛЕТАРИАТА!

    Конференция IV Интернационала еще раз подтверждает свою полную солидарность с теми борцами Испании -- к каким бы партиям они ни принадлежали, -- которые с оружием в руках борются против преступных банд Франко-Гитлера-Муссолини.

    Она подтверждает свое непреклонное решение принять все меры к тому, чтоб сломить блокаду, организованную 6 августа 1936 г. по инициативе французского правительства Народного фронта, английского и русского правительств.

    Она с гордостью напоминает, что первая действительная практическая помощь добровольцами была оказана секциями IV Интернационала, -- в частности французской и бельгийской секциями, -- в то время, когда партии Народного фронта еще продолжали болтать о нейтральности. Она склоняется перед памятью своих членов, павших в первые дни борьбы против Франко -- Robert de Fauconnet, член французской P.O.I., павшем при Huesca; Pasque, из бельгийской P.S.R., павшем при Ируне, как и многих других раненных и изувеченных товарищей.

    В те дни революционные рабочие в народной милиции, на фабриках, в тылу и на фронте были хозяевами положения. Сегодня они, эти организаторы первых побед, заключены в тюрьмы и подвергаются преследованиям. Сталинская бюрократия, в союзе с социалистическими и "анархистскими" вождями и буржуазией, добилась, в обмен на весьма сомнительную материальную помощь, репрессий против "троцкистов" и против рядовых анархистских борцов.

    Целью этого сталинско-буржуазного террора является восстановление буржуазной собственности и лишение рабочих их завоеваний июля 1936 г. В этих репрессиях, обезглавивших республиканскую армию, и кроется главная причина поражения.

    Освободите лучших борцов! Освободите членов ПОУМ'а и Ф.А.И.! Освободите Муниса и Карлини, бывших бойцов народной милиции, членов IV Интернационала! Они хотят только одного -- вернуться на фронт, в авангард республиканских армий. Рабочие-борцы, заставьте положить конец провокациям и преследованиям Негрина-Сталина, импортированным непосредственно из Москвы!

    Клевеща на революционеров во всем мире и преследуя их, вожди Народного фронта, ответственные за блокаду, занимаются праздными разговорами, чтоб усыпить боевой дух рабочих.

    Готовый все сделать, чтоб добиться солидарности во всех областях, IV Интернационал с самого начала провозгласил: наилучшая, наиболее действенная помощь, которую рабочие всего мира могут оказать своим испанским братьям, состоит в прямом действии, организованном, в частности, профессиональными союзами в военной промышленности, на транспорте, в портах, для бойкота всех грузов, направляемых фашистам и в генеральной забастовке для свержения правительства блокады.

    IV Интернационал провозглашает, что только победа над Франко может снова открыть перспективы для пролетарской революции. Вот почему, несмотря на все подлоги и преследования правительства Негрина-Сталина, передовые рабочие, борясь против этого правительства поражения и реакции, всеми силами добиваются победы республиканских армий.


ПРИВЕТ МУЧЕННИКАМ-ЗАКЛЮЧЕННЫМ И ЖЕРТВАМ КЛАССОВОЙ БОРЬБЫ!

    В момент, когда представители большевиков-ленинцев всех стран собрались на международную конференцию, когда IV Интернационал -- Мировая Партия Социальной Революции -- окончательно создан, их мысль и революционный привет, прежде всего, направлены ко всем товарищам -- жертвам капиталистических репрессий и преследований со стороны тоталитарных диктатур.

    Наши кадры еще слабы и юны; но множество наших товарищей брошено в тюрьмы и концентрационные лагери, организованные повсюду гниющим буржуазным режимом и реакционными правительствами.

    Из Индо-Китая, угнетаемого французским империализмом, через тюремные решетки до нас доносится непримиримый голос Ta-Tu-Thau, измученного, парализованного, но более твердого и убежденного, чем когда-либо.

    В Бразилии молодой рабочий, активный большевик-ленинец Hilcar Leite, больной, измученный пытками, приговоренный к 4 с половиной годам тюрьмы, стоящий перед угрозой нового, еще более жестокого приговора, не сдается; вместе со своими товарищами по заключению, он снова и снова выражает свою непоколебимую веру в победу нашего дела; он знает, что освобождение ему принесет только торжество IV Интернационала.

    Наши героические товарищи в Греции, десятками томящиеся на островах-тюрьмах Метаксаса, с непревзойденным мужеством высоко держат знамя социальной революции, об'единившись вокруг Стинаса, приговоренного к пяти годам тюрьмы и к вечному поселению, и Пулиопулоса, судьба которого неизвестна; они клянутся отомстить за смерть товарища Скалайоса, погибшего в концентрационном лагере в Акронопле.

    Концентрационные лагери Германии и Австрии заполнены преданными борцами, непримиримыми революционерами-"троцкистами", не склоняющимися перед распоясавшимися гитлеровскими палачами; польских большевиков-ленинцев не пощадила бонапартистская диктатура; они в тюрьмах продолжают свою борьбу за дело социализма.

    Троцкисты являются жертвами не одних лишь фашистских и бонапартистских диктатур; так называемые, демократические правительства также расправляются с нашим движением и нашими товарищами: в Марокко, в Китае, в Южной Америке, во Франции, в С. Штатах -- везде наши товарищи являются об'ектом полицейских преследований. В то время, как продажные банды Франко убивают в Испании, в республиканских окопах лучших борцов, без различия партий, правительство Негрина расправляется с наиболее испытанными революционерами, не останавливаясь перед выдачей их на расправу платным сталинским агентам. Героическим испанским большевикам-ленинцам, борющимся в республиканских рядах против фашистских бандитов или в тюрьмах Негрина и ГПУ непреклонно стоящих за программу социальной революции -- единственной гарантии победы над Франко -- Грандизо, Карлини и их друзьям привет от первой международной конференции IV Интернационала.

    В Китае то же положение, что и в Испании: нашим товарищам, сражающимся в первых рядах китайских армий с японскими захватчиками, агенты Чан-Кай-Ши и Сталина наносят удар в спину, подготовляя таким образом почву для предательского компромисса с японскими империалистскими бандитами.

    IV Интернационал склоняет свое незапятнанное знамя перед еще свежими могилами наших героических товарищей, павших от пуль Франко в Испании; под топором или в концентрационных лагерях Германии и Австрии; в тюрьмах и на островах-изгнания Метаксаса и Варгаса в Греции и Бразилии; под ударами бонапартистских диктатур в Польше и Китае; под сталинскими пулями и пытками в СССР, Испании, Китае, Швейцарии и Франции.

    Фоконне, Паск, Медейрос, Скалайос, Ганс Фрейнд, Изидор Фасснер, Эрвин Вольф, Райсс, Россини, Седов, Клемент! Ваши имена написаны на нашем знамени! Мы приветствуем также тех молодых неизвестных революционеров, которые гибнут в СССР в застенках ГПУ с возгласом: "Да здравствует Троцкий!".

    Все эти репрессии, все пытки, все убийства не остановят нас, ибо наша задача поставлена перед нами историей, а не полицейскими мерами или машиной государственного террора, пусть самого могущественного и самого тоталитарного.

    Первая международная конференция Мировой Партии Социальной Революции шлет свой привет и выражает свою солидарность со всеми революционерами, томящимися в буржуазных тюрьмах, фашистских казематах и сталинских застенках.

    Она призывает всех товарищей, всех сочувствующих и сознательных пролетариев проявить на деле чувства революционной солидарности со всеми революционерами -- жертвами капиталистического угнетения и фашистского и сталинского террора. Испытанные борцы, подвергающиеся столь жестоким преследованиям, должны чувствовать за собой действительную и активную международную поддержку -- это необходимо для победы социалистической революции.

    Сегодняшние жертвы обеспечивают завтрашнее торжество. Победоносная пролетарская революция под знаменем IV Интернационала отомстит за погибших товарищей, освободит из тюрем всех революционеров, жертв капиталистического угнетения и фашистского и сталинского террора.


МИРОВАЯ РОЛЬ АМЕРИКАНСКОГО ИМПЕРИАЛИЗМА

    Главные сферы влияния американского империализма распределены между Европой, Азией и Южной Америкой, где он, в соответствии со своими общими интересами, ведет политику, приспособленную к конкретным условиям его отношений с другими государствами.

    Несмотря на то, что в Южной Америке Соединенные Штаты наталкиваются на столь серьезного противника, каким является Англия и в меньшей, хотя и возростающей, степени Япония и Германия, они являются господствующей империалистической державой. Соединенные Штаты появились на сцене гораздо позже Испании, Португалии, Германии или Англии, но уже в начале XX века они смогли превзойти своих соперников. Их быстрое промышленное и финансовое развитие, чрезмерная занятость европейских государств во время империалистической войны и превращение С. Штатов в мирового банкира, дали им возможность достигнуть предела своего могущества и распространить свою империалистическую гегемонию на большинство стран Южной и Средней Америки и Караибского моря (Антильские острова). Они возвестили свое намерение защищать эту гегемонию от покушений со стороны европейского и японского империализмов. Политической формой его является доктрина Монроэ, которая, по мере развертывания совершенно открытой империалистической политики с конца XIX столетия, всегда истолковывалась вашингтонским правительством, как право американского империализма на господство над странами Южной Америки, как этап на пути к монопольной эксплоатации.

    Самым серьезным препятствием к подлинной независимости Латинской Америки является американский империализм, миллиарды долларов которого инвестированы преимущественно в восточной ее части. Истинный характер американского "демократического" империализма нашел особенно яркое выражение в тиранических диктатурах южно-американских стран, судьба которых неразрывно связана с американским империализмом. Кровавые деспоты, угнетающие миллионы рабочих и крестьян Южной Америки, эти Варгасы и Батисты, по существу ничто иное, как политический инструмент "демократических" империалистических С. Штатов. Американский империализм, с помощью губернатора Виншина, в таких странах, как Порто-Рико, провоцирует и жестоко подавляет национальное движение.

    Правда, надеясь на львиную долю добычи и борясь за более полную независимость, т.-е. за господствующее положение в эксплоатации своей страны, развивающаяся национальная буржуазия во многих южно-американских странах пытается использовать соперничество и конфликты между иностранными империалистами. Но ее общая слабость и позднее возникновение лишают ее возможности достигнуть высшей ступени развития и избегнуть роли инструмента в руках одного империализма против другого. Она не может решиться на серьезную борьбу против всякого империалистического господства и за подлинную национальную независимость, так как боится развязать массовое движение рабочих своей страны, которое явится угрозой ее собственному существованию.

    Особенно поучителен недавний опыт Варгаса, пытавшегося использовать соперничество между Соединенными Штатами и Германией, при сохранении самой необузданной диктатуры над широкими массами Бразилии. Правительство Рузвельта, несмотря на красивые слова, не внесло никаких изменений в империалистические традиции своих предшественников. Оно упорно повторяло лживую доктрину Монроэ; оно подтвердило свои монополистские притязания на Южную Америку на конференциях в Буэнос-Айресе; оно поддержало отвратительные режимы Варгаса и Батисты; оно добивается более мощной морской полиции в Атлантическом -- а не только в Тихом -- океане; все это доказывает его намерение развернуть вооруженные силы С. Штатов для защиты своего империалистического могущества в южной части полушария. При Рузвельте политика стального кулака в Южной Америке прикрыта демагогической болтовней о дружбе и "демократии".

    Политика "доброго соседства" есть ничто иное, как попытка организовать в южной части полушария, под гегемонией Вашингтона, единый прочный блок, который закроет двери обоих американских континентов всем другим империалистическим государствам. Эта политика экономически поддерживается выгодными торговыми договорами со странами Южной Америки, заключения которых С. Штаты добиваются в надежде на систематическое устранение с рынка других соперников. Решающая роль, которую внешняя торговля играет в хозяйственной жизни С. Штатов, заставляет их прилагать все большие усилия к устранению конкурентов с южно-американского рынка путем комбинации дешевой продукции, дипломатии, а, в случае необходимости, и силы.

    Все это в настоящее время находит свое подтверждение в отношении Германии и Японии. Там, где основной империалистический конфликт в Южной Америке (в частности, в таких странах, как Мексика и Аргентина) происходит между С. Штатами и Англией, он проявляется экономически прежде всего на почве инвестирования капиталов. Однако, в области внешней торговли прямыми и важнейшими соперниками С. Штатов являются Германия и, в возростающей степени, Япония. Принимая во внимание их соответствующее мировое положение, С. Штаты и Англия могут, следовательно, в данный момент сотрудничать, устраняя из Южной Америки и Германию и Японию, но при том непременном условии, что руководство в этом сотрудничестве будет принадлежать С. Штатам. В качестве компенсации американский империализм частично поддерживает английский империализм на европейском континенте.

    В то же время политика американского империализма должна неизбежно поднять революционное сопротивление южно-американских народов, к увеличению эксплоатации которых она направлена. Это сопротивление со своей стороны наталкивается на самую жестокую реакцию и попытки подавления со стороны С. Штатов, которые тем самым еще более ясно подчеркивают свою роль жандарма иностранного империализма и защитника туземных диктатур. Итак, всем своим поведением Вашингтон -- Вол-стрит играет все более возростающую реакционную роль в южно-американских странах. С. Штаты, таким образом, остаются главным агрессивным хозяином Южной Америки, готовым с оружием в руках защищать свои позиции против всякого серьезного покушения со стороны своих империалистических соперников, как и против попыток южно-американских народов освободиться от господства эксплоататоров.

    Американская политика в Европе во многих отношениях отличалась от ее открытого и прямого вмешательства в дела Южной Америки, что было преимущественно продиктовано тем фактом, что С. Штаты лишь на последнем этапе выступили в качестве решающего фактора в Европе. Вмешательство С. Штатов прошло три стадии. Сначала они к концу войны выступили в роли грубого защитника финансовых интересов своего правящего класса и, благодаря своей исключительной промышленной, финансовой и военной мощи, способствовали созданию решающих сил, необходимых союзникам для разрушения и порабощения Центральных держав, в частности, Германии. В то время как Англия, Франция, Бельгия и Италия получили благодаря этому возможность навязать Германии унизительный версальский мир и превратить Лигу Наций в жандарма, охраняющего их завоевания, -- включая и бывшие немецкие колонии и дань репараций, требуемых с Германии, -- настоящим победителем оказались С. Штаты. Они стали важнейшим хозяйственным и финансовым центром всего мира и требовали от версальских победителей еще более тяжкой дани в форме уплаты военных долгов.

    Затем, в связи с поражением немецкого империализма, С. Штаты выступили в качестве "умиротворителя" Европы и главной контр-революционной силы. В своей роли европейского "миротворца" они поддержали капиталистическое господство в его наиболее уязвимом месте, т.-е. в Германии, пытаясь ее оживить с помощью миллионов Дауса-Юнга. Этим С. Штаты способствовали возрождению демократических иллюзий в Германии, Франции и Англии и выдвинули требование сокращения вооружений, являющихся препятствием к уплате военных долгов Вол-стриту. Европейское "разоружение" явилось (принимая во внимание промышленное превосходство Америки, дающее ей возможность быстрым темпом перегнать вооружение любой страны) ничем иным, как пацифистским требованием, с помощью которого американский империализм добивался сужения того рынка, -- и так уже в достаточной мере сокращенного, -- который остался еще в распоряжении его европейских конкурентов.

    Наконец, последним этапом своего вмешательства Америка показала, что она не устранила и не смягчила конфликтов между европейскими державами: наоборот, потребности американского империализма вызывают обострение конфликтов между различными европейскими державами. Они все оказались втянутыми в новую мировую войну, -- одни для защиты того, что С. Штаты им оставили в Европе, другие в борьбе за увеличение своих барышей, -- надеясь таким путем разрешить свои внутренние противоречия. Казалось, что вмешательство американского империализма вызвало "умиротворение" Европы; на самом же деле оно ускорило приближение новой мировой войны, нашедшее свое выражение в гонке вооружений, завоевании Абиссинии, гражданской войне в Испании и в японском вторжении в Китай. Эта война не ограничится одной Европой, в нее неизбежно будут втянуты все важнейшие страны земного шара.

    Достаточно понять сущность отношения С. Штатов к европейскому развитию, чтоб отвергнуть претензии американского империализма на роль защитника мира и демократии в Европе. Наоборот. По мере роста осложнений, они пытаются переложить всю тяжесть ответственности на более старые или более слабые европейские империалистические державы; они, таким образом, толкают господствующие классы старого мира к войне и к фашизму, который даст им возможность подготовить войну или быть в ней руководящей силой, после того, как она разразится. Давление Америки, приобревшей такое могущество со времени последней войны, толкает Европу в пропасть варварства и разрушения.

    В прошлом влияние С. Штатов было более или менее "пассивным"; это была политика "изоляции". Сейчас развитие их идет в другом направлении, позволяющем предвидеть их активное прямое и решающее вмешательство на ближайшем этапе, т.-е. в период будущей мировой войны. Империалистическое могущество Америки охватывает весь мир; ее экономические интересы в Европе весьма значительны (миллиарды долларов инвестированы в автомобильные, телефонные, телеграфные, электротехнические и др. тресты, как и миллиарды в военные долги и послевоенные займы); таким образом она не сможет остаться вне будущей мировой войны. Она будет не только активным участником ее, но уже сейчас нетрудно предсказать, что в предстоящую войну она вступит гораздо раньше, чем в прошлую войну.

    Принимая во внимание, что другие воюющие страны в финансовом и техническом отношении будут слабее С. Штатов, вмешательство последних безусловно сыграет еще более решающую роль, чем к концу прошлой войны. Если европейский империализм не будет разбит пролетарской революцией и мир не будет заключен на социалистической основе, -- есть все основания предполагать, что С. Штаты будут, в качестве победителя, диктовать свои условия мира. Их участие определит лагерь победителей, как и распределение добычи, львиную долю которой они потребуют себе.

    Быстрое укрепление господства С. Штатов в Латинской Америке явилось решающим для агрессивной политики империализма С. Штатов в пользу "закрытых дверей" (т.-е. доктрины Монроэ). Но в Азии, распределенной уже между Англией, Францией, Германией, Японией, Россией, Португалией и Италией, позднее появление заставило С. Штаты придерживаться столь же империалистической политики "открытых дверей", ставшей классической формулой американской политики на Дальнем Востоке, в частности в Китае. Таким путем американский империализм борется против притязания своих старых соперников на эксплоатацию -- исключительно в свою пользу -- необ'ятных рессурсов сырья и человеческого материала Китая. За этим "пацифистским лозунгом" скрывается вытянутый наполовину из ножен меч против Японии и Англии, добивающейся все более возростающей доли в эксплоатации Китая и его населения. Американский "пацифизм" на Дальнем Востоке, как и повсюду, является лишь стыдливым прикрытием агрессивной империалистической экспансии.

    Межимпериалистическая борьба за господство над Китаем есть в то же время борьба за влияние на Тихом океане, на которое претендуют и Япония и С. Штаты. Вследствие своей чрезмерной занятости на европейском континенте, в Средиземном море и на Ближнем Востоке Англия лишена возможности самостоятельно защищать свои позиции на азиатском материке. Руководимое Японией пан-азиатское движение направлено к тому, чтобы лишить Англию ее выгодных позиций в Китае и даже в Индии. Англия не в состоянии сопротивляться одна, в особенности в условиях, которые сделают невозможным общность действий всех частей английской империи в случае войны с Японией. Поэтому Англия в своем конфликте с Японией все больше и больше зависит от тайной или явной военной поддержки С. Штатов.

    Однако, американский империализм не склонен к открытой интервенции против Японии на Дальнем Востоке в целях исключительной или преимущественной поддержки английского господства на азиатском континенте. Наоборот, будущее господство С. Штатов на Тихом океане означает решительное поражение Японии и в то же время начало конца британского могущества на Дальнем Востоке. Империя это осознает: для защиты своих интересов, т.-е. для совместной борьбы против Японии, растущие группы внутри австралийской буржуазии ориентируются больше на С. Штаты, чем на Англию. Еще один пример новой ориентации определенных частей империи: Канада всегда обращает свои взоры больше на Нью-Иорк и Вашингтон, чем на Лондон.

    В то время, как Англия остается самым серьезным и крупным соперником американского империализма на Востоке, его непосредственным противником в настоящее время является Япония. Вопрос о войне между Японией и С. Штатами за господство на Тихом океане и на Дальнем Востоке стоит, следовательно, в порядке дня. Япония боится сейчас войны с С. Штатами, ибо она может повлечь за собой также конфликт с Англией и Советским Союзом; вот почему Япония старается обострить трения между С. Штатами и Англией, по крайней мере до тех пор, пока она не укрепит своего положения. Однако, американский империализм, в частности еще в весьма недалеком прошлом, более открыто ориентировался на войну с Японией, экспансия которой в сферах возможной американской эксплоатации в Китае и занятых ею позиций в Южной Америке, угрожает настоящим и будущим американским позициям. Подготовка этой войны проявляется в более резком тоне американской дипломатии, в возростающей антияпонской националистической пропаганде прессы, в военных маневрах Америки, фактически направленных против Японии, в новых укреплениях Алеутских островов и Гуама, и, в особенности, в мотивировке Рузвельта при проведении грандиозного -- не имеющего прецедентов в мирное время -- морского бюджета С. Штатов, т.-е. для борьбы с Японией.

    Итак, об'ем проблем американского империализма, мировое значение его интересов и источников его могущества, диктуют ему политику беспрерывной экспансии. Американский империализм является главной силой, толкающей капиталистический мир к новой войне и самым серьезным тормозом для революционного движения мирового пролетариата, как и для освободительного движения в колониальных и полуколониальных странах.

    В течении целой эпохи С. Штаты поддерживали относительное равновесие между промышленностью и сельским хозяйством; интересы Америки за пределами ее границ имели эпизодический и в достаточной мере незначительный характер; она вела более или менее "изоляционистскую" политику, что облегчалось ее совершенно исключительным географическим положением. Но все это уже в прошлом. Экономический кризис, переживаемый Америкой, требует расширения внешней торговли и увеличения уже инвестированных во всем мире капиталов на миллиарды долларов. Америка должна теперь более интенсивно эксплоатировать все те же рессурсы: это означает подавление революционного рабочего движения заграницей и национально-революционных движений за независимость в колониях и других сферах влияния. Это означает также, что Америке нужна львиная доля мирового рынка, разделенного между империалистическими державами, т.-е. перераспределение всего земного шара, что невозможно без новой войны. Вот почему Америка в своей внешней политике официально отказывается от "изоляционизма" и высказывается за "мощное" давление на весь мир.

    Борьба против американского империализма есть в то же время и борьба против грядущей империалистической войны и борьба за освобождение порабощенных колониальных и полуколониальных народов. Она неотделима от классовой борьбы американского пролетариата против господства буржуазии и не может быть от нее отделена. Трудящиеся Америки раздавлены монопольным капиталом, являющимся основой империалистических завоеваний страны. Массы американских негров незаменимые союзники пролетариата в этой борьбе; они работают в промышленности и сельском хозяйстве и сотнями нитей связаны с разными группами других негритянских народов, порабощенных американским империализмом на островах Караибского моря и в Латинской Америке.

    Широкая кампания пролетарского воспитания и организации среди белых должна быть проведена против шовинистического яда "превосходства", внушаемого им господствующими классами. Нужно организовать негритянские массы против их капиталистических поработителей, против мелко-буржуазных демагогов в их собственных рядах, как и против агентов японского империализма, пытающихся завербовать негров, в особенности в южных штатах, под коварным знаменем "Пан-Азиатизма".

    Одной из первоочередных задач американской секции IV Интернационала в борьбе против американского империализма является поддержка всех действительно прогрессивных революционных движений, направленных против американского империализма в Тихом океане или в Южной Америке (Филиппинские острова, Гавайские острова, Самоа и т. д.), или против диктатуры марионеток в руках Вол-стрит в этих странах. Они должны сохранять при этом полную организационную и политическую независимость, оставляя за собой право организации самостоятельного рабочего движения и выдвижения собственной независимой программы против программы мелкой буржуазии и националистов, колеблющихся и подчас предающих.

    Американские революционеры должны мобилизовать американских рабочих против посылки вооруженных сил против южно-американских и тихоокеанских народов и за увод сил, действующих в качестве орудия империалистического порабощения, а также против всякой другой формы империалистического давления, -- будь то дипломатического или экономического, -- ставящего себе целью нарушение национальной независимости страны или же воспрепятствование ее осуществлению. Партии IV Интернационала на восточном континенте стоят за немедленную и безусловную независимость Порто-Рико, островов Св. Девы, Филиппинских островов, Гавайских островов, Самоа и др. колоний и территорий, находящихся в зависимости или стоящих под протекторатом американского империализма.

    Капитуляция национальной буржуазии Филиппинских островов перед американским владычеством, как и попытки определенных частей северо-американской буржуазии использовать стремление к национальной независимости в собственных целях -- показывают, что только руководство пролетариата в колониальных странах может явиться единственной гарантией того, что борьба за подлинную национальную независимость будет вестись твердо и до конца.

    В то же время члены IV Интернационала подчеркивают, что ни одна из стран Южной Америки или Тихого океана, в какой бы степени зависимости от американского империализма она бы сейчас ни находилась, не может добиться полного освобождения собственными силами. Лишь об'единение народов Латинской Америки, направленное к созданию социалистической Америки, союзника революционного пролетариата С. Штатов, окажется достаточно сильным, чтоб справиться с северо-американским империализмом. Так же, как народы старого мира могут только путем создания Соединенных Штатов Европы в форме господства социалистического пролетариата с успехом оказать сопротивление давлению американского колосса, народы восточного полушария могут только об'единением в Союз Социалистических Республик Америки добиться полной национальной независимости, возможности неограниченного экономического развития и освобождения от эксплоатации иностранных и туземных тиранов.

    Секции IV Интернационала Южной Америки должны с помощью печати и агитации популяризировать идею борьбы пролетариата и революционного американского движения против общего врага. Секция С. Штатов должна в своей агитационно-пропагандистской работе уделять больше времени и энергии ознакомлению с позицией и борьбой стран Латинской Америки, как и с рабочим движением этих стран. Всякий шаг американского империализма должен быть разоблачен в печати и на митингах, а в особых случаях секции С. Штатов должны организовать массовое движение протеста.

    Кроме того секция С. Штатов, используя испанский язык и литературу IV Интернационала, должна организовать, -- хотя бы и в скромных размерах для начала, -- революционные силы среди миллионов эксплоатируемых Филиппинских островов, Мексики, Антильских островов, Центральной и Южной Америки, проживающих в С. Штатах, чтоб связать их с рабочим и революционным движением своих стран. Эта задача должна быть выполнена под руководством секретариата IV Интернационала для американских стран, который возьмет на себя издание соответствующей литературы и организацию работы в этом направлении.

    --------------------------------------------------------------------------------

    Принятая, с некоторыми изменениями, конференцией IV Интернационала программа действия "Агония капитализма и задачи IV Интернационала", напечатана в N 66-67 "Бюллетеня".

    Другие резолюции конференции будут напечатаны в следующих номерах "Бюллетеня".


ЛОЖНЫЙ ВЗГЛЯД

    Мы получили от одного из наших читателей письмо, в котором он жалуется на то, что, несмотря на надвигающуюся войну, мы продолжаем, де, заниматься обличением Сталина. Письмо это было написано в самый разгар чехословацкого кризиса. Но если в этом состоит психологическое об'яснение письма, то никак не его политическое оправдание. Война представит, разумеется, грандиозную катастрофу. Но она явится, тем не менее, продолжением до-военной политики империалистов. Нельзя бороться против войны иначе, как продолжая и развивая до-военную революционную политику. У нас нет и не может быть никаких иных способов и рычагов для противодействия войне, кроме революционной организации пролетарского авангарда. Главным препятствием для об'единения и воспитания такого авангарда является в настоящее время, так называемый, Коминтерн. Борьба за новую революционную организацию, способную противостоять войне, не может, поэтому, не состоять в борьбе против той отравы, которую сталинизм вносит в рабочее движение. Кто, под предлогом военной опасности, рекомендует прекратить войну против сталинизма, тот фактически дезертирует от революционных задач, прикрываясь громкими фразами о мировой катастрофе. С этим в корне ложным взглядом мы не имеем ничего общего.

    Редакция.


ПРЕДАТЕЛИ В РОЛИ ОБВИНИТЕЛЕЙ

    Телеграф сообщает, что "Солидаридад Обрера" обвиняет мировой пролетариат в том, что он не оказал достаточной поддержки испанской революции. Какое лицемерие! Обвинение раздается со стороны тех господ, которые не только отказали в поддержке пролетарской революции, но непосредственно участвовали в подавлении ее. Можно установить, как закон: каждая революция развивает силу международного притяжения в соответствии с той социальной программой, которую восставшие массы осуществляют. Весь мировой пролетариат с затаенным дыханием следил за испанской революцией, пока она была подлинным движением масс к социализму. Сочувствие трудящихся превратилось в изумление, негодование, еще хуже, индифферентизм, когда Сталин, Негрин и Ко стали душить испанскую революцию при поддержке анархистов из "Солидаридад Обрера".

    Лицемерие обвинений по адресу мирового пролетариата выступает особенно ярко в свете барселонского суда над ПОУМ'истами. Не будем останавливаться в обвинениях руководителей ПОУМ'а в сношениях с фашистами. Ни один мыслящий человек во всем мире не верит этой грязной фальсификации! Единственное серьезное обвинение в устах прокурора состоит в том, что своим "крайним" революционным поведением ПОУМ компрометировал испанскую революцию в глазах иностранной демократии, т.-е. Англии и Франции. Так дословно гласит обвинение. Оно означает, что барселонское правительство хотело совершить революцию... с разрешения британских и французских империалистов. Задача ГПУ состояла в том, чтобы не позволять массам выходить за рамки того, что приемлемо для короля Георга, Чемберлена, президента Лебрена и пр. Достигнуть этой высокой цели нельзя было иначе, как подавляя движение рабочих и крестьян, разрушая революционные партии, организуя судебные подлоги. Обвинителям из "Солидаридад (!) Обрера" мировой пролетариат может ответить: "Закройте ваш рот, предатели!".


В РЕДАКЦИИ "БЮЛЛЕТЕНЯ ОППОЗИЦИИ", "LUTTE OUVRIERE" И "IV INTERNATIONALE"

    Дорогие товарищи!

    Все статьи, которые я пишу для рабочей печати, предназначены во Франции для ваших трех изданий. Никакое другое издание не может перепечатывать мои статьи без вашего разрешения. Я не сомневаюсь, что вы охотно дадите это разрешение каждому честному органу рабочей печати, который пожелает воспроизвести мои статьи для ознакомления с ними своих читателей. Но я решительно возражаю против перепечатки моих статей теми органами, которые пользуются ими для целей, прямо противоположных тем, для которых они написаны. Так, известная вам "Commune" систематически перепечатывает мои статьи не только без моего разрешения, но и вопреки прямому моему запрещению. "Commune" есть издание, лишенное какой бы то ни было идейной основы, какого бы то ни было принципиального знамени. Оно перепечатывает мои статьи не для того, чтобы пользоваться их идеями, а только для того, чтоб прикрывать ими отсутствие собственных идей и вводить в заблуждение читателей. В связи с трагической участью Рудольфа Клемента истинная физиономия авантюристов из "Commune" разоблачилась до конца. Это не единомышленники и не честные противники, а заклятые враги IV Интернационала, не останавливающиеся ни перед какой низостью для того, чтоб причинить ему вред. Я решительно отказываюсь давать "Commune" хоть одну написанную мною строку. То же относится и к "Verite", самое имя которой есть воровство. Прошу вас, в случае перепечатки ими в дальнейшем моих статей, привлекать издателей "Commune" и "Verite" к суду за литературное воровство. Надо разговаривать с этими господами на понятном для них языке.

    С товарищеским приветом.

    Л. Троцкий.

    Койоакан, 22 октября 1938 г.


ВЕЧЕР ГРУППЫ ДРУЗЕЙ "БЮЛЛЕТЕНЯ" В НЬЮ-ИОРКЕ

    Друзья "Бюллетеня Оппозиции" организовали в Нью-Иорке специальный вечер, посвященный "Бюллетеню".

    Тов. А. Конникова, активный участник революционного движения с 1905 г. и одна из основательниц группы левой оппозиции, произнесла речь, посвященную "Бюллетеню" и десятилетию левой оппозиции.

    Среди присутствовавших было собрано 30 долларов для "Бюллетеня". Был также зарегистрирован ряд новых подписчиков.


ПОЧТОВЫЙ ЯЩИК

    Нами получено для "Бюллетеня":

    От американских товарищей -- 30 долл.

    От украинских товарищей из Торонто (Канада) -- 3 долл.

    От тов. Б. из Южной Африки -- 264.34 фр.

    От "Друзей Бюллетеня" во Франции -- 557.25 фр.

    От тов. М. из Аргентины -- 300 фр.

    Всего -- 33 долл. и 1.121.59 фр.

    Товарищеское спасибо.

    --------------------------------------------------------------------------------

    "Бюллетень Оппозиции" имеется в продаже:

    В Америке: Labour Book Shop, 28 E 12th Street, New-York-City.

    В Англии: Librairie "Vachon", 15 Little Newport, London W.C.2

    В Дании: Grand Kiosken, Vesterbrog. 9A, Copenhague. Во Франции:

    в книжных магазинах: "Maison du Livre Etranger", 6, rue de I'Eperon, Paris (6e). Librairie Molitor, 61, Bd Murat, Paris (16e). Librairie Universelle, 89, rue de la Pompe, Paris (16e).

    в киосках: 7, Bd St-Michel. Bd Raspail, angle Bd Montparnasse. Place Republique. В Польше: в книжном магазине "Добро", Краковское Предместие 53, Варшава.

    В Палестине: во всех киосках "Pales" Newspaper Agent, и у Miller & Co, form. Steimatzky, Herzlstr., Tel-Aviv. В Южной Африке:

    Modern Book Shop, 141 Longmarket, Cape Town. Vanguard Booksellers, 51A Van Brandis Str., Johannisburg.

上一页 目录页