反对派公报1937年（总第54－61期）

反对派公报1937年（总第54-61期）

54-55
56-57
58-59
60-61

反对派公报1937年（总第54－61期）


反对派公报1937（总第54－55期）

9-ый год издания. -- Март 1937 г. Пролетарии всех стран, соединяйтесь!
ТРОЦКИЙ О ПРОЦЕССЕ
НОВАЯ МОСКОВСКАЯ АМАЛЬГАМА
ПОЗОР!
"КАКИЕ ЕСТЬ ДОКАЗАТЕЛЬСТВА?"
СВЯЗЬ РАДЕКА С ТРОЦКИМ
ВСТРЕЧА ПЯТАКОВА С ТРОЦКИМ
ТРОЦКИЙ -- "СОЮЗНИК" ГИТЛЕРА
ВОКРУГ ПРОЦЕССА 17-ТИ
ПОДГОТОВКА ТРОЦКИСТАМИ ВОЙНЫ ПРОТИВ СССР
ФИНАЛ?
ПОЧЕМУ ГПУ ВЫБРАЛО НОРВЕГИЮ?
ПОЧЕМУ ГПУ ВЫБРАЛО ДЕКАБРЬ?
ПОСЛЕДНИЕ СЛОВА ПОДСУДИМЫХ
К ПРОЦЕССУ ПЯТАКОВА -- РАДЕКА
ПАРАЛЛЕЛЬНЫЙ ЦЕНТР
ПОКУШЕНИЕ НА МОЛОТОВА
"ДОКАЗАТЕЛЬСТВА"
НОВЫЙ ДОКУМЕНТ
"ВСТРЕЧИ" ПЯТАКОВА И ШЕСТОВА С СЕДОВЫМ
"ШПИОН" ГРАШЕ
НЕЗАДАЧЛИВЫЕ АВТОРЫ "ДИРЕКТИВ" ТРОЦКОГО
НОВОСИБИРСКИЙ ПРОЦЕСС
ТРЕХСОСТАВНАЯ АМАЛЬГАМА: "ТРОЦКИСТЫ"-ВРЕДИТЕЛИ-ГЕСТАПО
ЭКСПЕРТИЗА О ВРЕДИТЕЛЬСТВЕ
К СОВЕСТИ МИРА!
ЧЕТВЕРТЫЙ ИНТЕРНАЦИОНАЛ И СССР
ВЫШИНСКИЙ CONTRA ВЫШИНСКИЙ
ИЗ СОВЕТСКОЙ ЖИЗНИ*1
ПОЧТОВЫЙ ЯЩИК


反对派公报1937（总第56－57期）

9-ый год издания. -- Июль-август 1937 г. Пролетарии всех стран, соединяйтесь!
ОБЕЗГЛАВЛЕНИЕ КРАСНОЙ АРМИИ
ДЕЛО МДИВАНИ -- ОКУДЖАВА
ДАНЦИГСКИЙ СУД НАД ТРОЦКИСТАМИ
ВОЗМОЖНА ЛИ ПОБЕДА В ИСПАНИИ?
ОТВЕТЫ НА ВОПРОСЫ ВЕНДЕЛИНА ТОМАСА
ПРЕДВАРИТЕЛЬНОЕ РАССЛЕДОВАНИЕ В КОЙОАКАНЕ
ПАРИЖСКАЯ СЛЕДСТВЕННАЯ КОМИССИЯ
ПОКАЗАНИЕ А. ТАРОВА МЕЖДУНАРОДНОЙ КОМИССИИ
ПРАЖСКИЙ КОМИТЕТ "В ЗАЩИТУ ПРАВА И СПРАВЕДЛИВОСТИ"
ОТЕЛЬ БРИСТОЛЬ
ИЗ СОВЕТСКОЙ ЖИЗНИ*1
СТАХАНОВСКОЕ ДВИЖЕНИЕ
ПРОТИВОРЕЧИЯ СОВЕТСКОГО ЗАВОДА
ВЫСШАЯ ЗАВОДСКАЯ БЮРОКРАТИЯ В ОСНОВЕ СОДЕРЖИТСЯ ЗА СЧЕТ ОБЩИХ РАСХОДОВ БЮДЖЕТА
СИСТЕМА УГНЕТЕНИЯ НА ЗАВОДАХ
ПОЧТОВЫЙ ЯЩИК


反对派公报1937（总第58－59期）

9-ый год издания. -- Сентябрь-октябрь 1937 г. Пролетарии всех стран, соединяйтесь!
НАЧАЛО КОНЦА
ПЕРЕД НОВОЙ МИРОВОЙ ВОЙНОЙ
СТАЛИНИЗМ И БОЛЬШЕВИЗМ
КТО СОСТАВЛЯЛ СПИСОК "ЖЕРТВ" ТЕРРОРА?*1
Г.П.У. УБИВАЕТ И ЗАГРАНИЦЕЙ
ПИСЬМО В Ц. К. ВКП
УБИЙСТВО АНДРЕЯ НИНА АГЕНТАМИ Г. П. У.
ЯПОНИЯ И КИТАЙ


反对派公报1937（总第60－61期）

9-ый год издания. -- Декабрь 1937 г. Пролетарии всех стран, соединяйтесь!
РЕШЕНИЕ МЕЖДУНАРОДНОЙ СЛЕДСТВЕННОЙ КОМИССИИ
ПОРА ПЕРЕЙТИ В МЕЖДУНАРОДНОЕ НАСТУПЛЕНИЕ ПРОТИВ СТАЛИНИЗМА!
ТРАГИЧЕСКИЙ УРОК
ОТ ТЕРМИДОРА НАЗАД К ОКТЯБРЮ?
В КОМИТЕТ ПО РАССЛЕДОВАНИЮ МОСКОВСКИХ ПРОЦЕССОВ
ПИСЬМО В РАБОЧУЮ ПЕЧАТЬ
ИЗ БЕСЕДЫ С ТОВ. КРИВИЦКИМ (ВАЛЬТЕРОМ)
ОТВЕТ ТОВ. А. БАРМИНА НА ДВА ВОПРОСА
ЗАПИСКИ ИГНАТИЯ РАЙССА
ПО ПОВОДУ ФЕЙХТВАНГЕРА
ЗАЯВЛЕНИЕ А. ГРИЛЕВИЧА
ИСЧЕЗНОВЕНИЕ ЭРВИНА ВОЛЬФА -- НОВОЕ ПРЕСТУПЛЕНИЕ ГПУ В ИСПАНИИ
ГПУ ПОДГОТОВЛЯЕТ УБИЙСТВО Л. СЕДОВА
В ГПУ
ИЗ СОВЕТСКОЙ ЖИЗНИ*1
ОБЕЗГЛАВЛЕНИЕ ПОЛЬСКОЙ КОМПАРТИИ
БИБЛИОГРАФИЯ
КТО ТАКОЙ АНДРЕЙ СЕДЫХ?
ПОЧТОВЫЙ ЯЩИК


9-ый год издания. -- Март 1937 г. Пролетарии всех стран, соединяйтесь!

    БЮЛЛЕТЕНЬ ОППОЗИЦИИ (БОЛЬШЕВИКОВ-ЛЕНИНЦЕВ) N 54-55

    Bulletin de l'Opposition (Bolcheviks-Leninistes)

    АДМИНИСТРАЦИЯ и РЕДАКЦИЯ -- ADMINISTRATION ET REDACTION: "Bulletin de l'Opposition", Librairie du Travail 17, Rue de Sambre-et-Meuse -- Paris (10e). Подписная плата за 12 номеров -- 34 фр. фр., за 6 номеров -- 17 фр. фр. Prix 6 fr.

    СОДЕРЖАНИЕ:

    Троцкий о процессе (Речь к американским рабочим).

    Л. Троцкий. Новая московская амальгама. Три процесса. -- Главные подсудимые. -- Смысл нового процесса.

    Л. Т. Позор!

    "Какие есть доказательства?" (Документальная справка). Связь Радека с Троцким. -- Встреча Пятакова с Троцким.

    Н. Маркин. Троцкий "союзник" Гитлера.

    Л. Т. Вокруг процесса 17-ти. Подготовка троцкистами войны против СССР. -- Финал? -- Почему ГПУ выбрало Норвегию? -- Почему ГПУ выбрало декабрь? -- Последние слова подсудимых.

    Н. М. К процессу Пятакова-Радека. Два процесса. -- Параллельный центр. -- Покушение на Молотова. -- "Доказательства".

    Новый документ.

    Л. С. "Встречи" Пятакова и Шестова с Седовым.

    Л. П. "Шпион" Граше.

    Е. Тиенов. Незадачливые авторы "директив" Троцкого.

    Новосибирский процесс. Вредительство, убийство рабочих. -- Трехсоставная амальгама: троцкисты-вредители-Гестапо.

    Экспертиза о вредительстве.

    --------------------------------------------------------------------------------

    Н. Троцкая. К совести мира!

    Четвертый Интернационал и СССР (Тезисы).

    Вышинский contra Вышинский.

    --------------------------------------------------------------------------------

    Из советской жизни (Корреспонденция). Без комнаты. -- Серьезная проблема: железнодорожный билет. -- Разговор с железнодорожником. -- На мосту через Волгу. -- Казакстан страна страданий. -- Ташкент. -- В бюрократических тисках. -- План не выполнен.

    Почтовый ящик.

目录页 下一页


ТРОЦКИЙ О ПРОЦЕССЕ

    (РЕЧЬ К АМЕРИКАНСКИМ РАБОЧИМ)*1

    Тема моего обращения -- московские процессы. Я не собираюсь ни на минуту выходить за рамки этой темы, которая и без того слишком обширна. Я буду апеллировать не к страстям, не к нервам, а к разуму. Я не сомневаюсь, что разум окажется на стороне правды.

    Процесс Зиновьева-Каменева вызвал в общественном мнении испуг, растерянность, возмущение, недоверие или, по крайней мере, недоумение. Процесс Пятакова-Радека еще более усилил эти чувства. Таков неоспоримый факт. Сомнение в правосудии означает, в данном случае, подозрение в подлоге. Можно ли себе представить более убийственное подозрение против правительства, выступающего под знаменем социализма? В чем должно быть заинтересовано само советское правительство? В том, чтобы рассеять эти подозрения. В чем обязанность действительных друзей Советского Союза? В том, чтобы твердо сказать московскому правительству: надо во что бы то ни стало рассеять недоверие Запада к советскому правосудию.

    Заявлять в ответ на такое требование: "у нас есть свой суд, а до остального нам дела нет" -- значит заниматься не социалистическим просвещением масс, а политикой дутого престижа, в стиле Гитлера или Муссолини.

    Даже те "Друзья СССР", которые внутренне убеждены в правильности московского судопроизводства (а сколько таких людей? жаль, что нельзя произвести перепись совести!) даже эти непоколебимые "друзья" бюрократии обязаны вместе с нами потребовать создания авторитетной следственной комиссии. Московские власти должны были бы представить такой комиссии все необходимые доказательства. В них не может быть, очевидно, недостатка, раз на основании этих данных расстреляно по "кировским" процессам 49 человек, не считая полутора сотен, расстрелянных без суда.

    Напомним, что в качестве поручителей за правильность московских приговоров перед мировым общественным мнением выступают два адвоката: лондонский Притт и парижский Розенмарк, не считая американского журналиста Дуранти. Но кто поручится за этих поручителей? Оба адвоката, Притт и Розенмарк, ссылаются с благодарностью на то, что советское правительство предоставило в их распоряжение все необходимые раз'яснения. Прибавим, что "королевский советник" Притт был заблаговременно приглашен в Москву, тогда как срок процесса до последнего момента тщательно скрывался от всего мира. Советское правительство не считало, таким образом, унизительным для достоинства своего правосудия прибегать за кулисами к помощи иностранных адвокатов и журналистов, не имеющих никаких особых прав на доверие. Когда же Социалистический и Профессиональный Интернационалы обратились с предложением послать своих адвокатов в Москву, их назвали -- не более и не менее -- как защитниками убийц и Гестапо! Вы знаете, вероятно, что я не сторонник Второго или Профсоюзного Интернационалов. Но разве не очевидно, что их нравственный авторитет неизмеримо выше авторитета адвокатов с гибкой спиной? Не вправе ли мы сказать: московское правительство готово забыть о своем "престиже" перед лицом таких авторитетов и экспертов, в одобрении которых оно уверено заранее; оно охотно готово превратить "королевского советника" Притта в советника ГПУ. Но зато оно грубо отбрасывало до сих пор всякую проверку, в которой заложены гарантии об'ективности и беспристрастия. Таков неоспоримый и сам по себе убийственный факт! Может быть, однако, это заключение неверно? Нет ничего легче как опровергнуть его: пусть московское правительство предоставит международной следственной комиссии серьезные, точные, конкретные об'яснения по поводу всех темных пятен кировских процессов. А кроме темных пятен в них -- увы -- ничего нет! Именно поэтому Москва принимает все меры к тому, чтоб заставить меня, главного обвиняемого, замолчать. Под страшным экономическим прессом Москвы норвежское правительство посадило меня под замок, сославшись, в качестве об'яснения, на мою статью в американской "Нейшен" о Франции! Кто этому поверит?.. Какое счастье, что великодушное гостеприимство Мексики, по инициативе ее президента, генерала Карденаса, позволило мне и моей жене встретить новый процесс не под замком, а на свободе. Но все рычаги уже приведены в движение, чтоб снова заставить меня замолчать. Почему в Москве так боятся голоса одного человека? Только потому, что я знаю правду, всю правду. Только потому, что мне нечего скрывать. Только потому, что я готов предстать пред открытой и беспристрастной следственной комиссией, с документами, фактами и свидетельствами в руках, и раскрыть правду до конца. Я заявляю: если эта комиссия признает, что я виновен хотя бы в небольшой части тех преступлений, которые взваливает на меня Сталин, я заранее обязуюсь добровольно отдаться в руки палачей из ГПУ. Надеюсь, это ясно. Я делаю это заявление пред лицом всего мира. Прошу печать разнести мои слова до самых глухих уголков нашей планеты. Но если комиссия установит, что московские процессы -- сознательный и преднамеренный подлог, построенный из человеческих нервов и костей, я не потребую от своих обвинителей, чтоб они добровольно становились под пулю. Нет, достаточно будет для них вечного позора в памяти человеческих поколений! Слышат ли меня обвинители в Кремле? Я им бросаю свой вызов в лицо. И я жду от них ответа!

    --------------------------------------------------------------------------------

    Своим заявлением я отвечаю, мимоходом, на частые возражения поверхностных скептиков: "почему мы должны верить Троцкому, а не Сталину?". Нелепо заниматься психологическими гаданиями. Дело идет не о личном доверии. Дело идет о проверке! Я предлагаю проверку! Я требую проверки!

    --------------------------------------------------------------------------------

    Вы не ждете от меня сегодня ни опровержения "улик", которых в деле не было, ни детального анализа "признаний", этих противоестественных, нечеловеческих монологов, которые в себе самих заключают свое опровержение. Для конкретного анализа процесса мне понадобилось бы больше времени, чем прокурору, ибо распутывать труднее, чем запутывать. Эту работу я проделаю в печати и перед будущей комиссией. Моя задача сегодня -- вскрыть основную, первичную порочность московских процессов, показать движущие силы подлога, его политические цели, психологию его участников и жертв.

    Процесс Зиновьева-Каменева был сосредоточен на "терроризме". Процесс Пятакова-Радека отвел первое место уже не террору, а соглашению троцкистов с Германией и Японией о подготовке войны, дележе СССР, саботаже промышленности и истреблении рабочих. Как об'яснить эту вопиющую несогласованность? Ведь после расстрела 16-ти нам говорили, что показания Зиновьева, Каменева и др. были добровольны, искренни и отвечали фактам. К тому же Зиновьев и Каменев сами требовали для себя смерти! Почему же они ничего не сказали о самом главном: о союзе троцкистов с Германией и Японией и о плане расчленения СССР? Могли ли они забыть о таких "деталях" заговора? Могли ли они, вожди так называемого центра, не знать того, что знают подсудимые последнего процесса, люди второй категории? Разгадка проста: новая амальгама построена уже после расстрела 16-ти, в течение последних пяти месяцев, как ответ на неблагоприятные отклики мировой печати.

    Самым слабым пунктом процесса 16-ти являлось обвинение старых большевиков в связи с тайной полицией Гитлера, Гестапо. Ни Зиновьев, ни Каменев, ни Смирнов, вообще никто из подсудимых с политическими именами не признал этой связи: перед этой гранью униженья они остановились! Выходит так, что я, через темных незнакомцев, как Ольберг, Берман, Фриц Давид и другие вступил в соглашение с Гестапо для таких великих целей, как получение гондурасского паспорта для Ольберга. Все это выглядело слишком глупо. Этому никто не хотел верить. Весь процесс оказался скомпрометирован. Надо было во что бы то ни стало исправить грубую ошибку режиссуры. Надо было заделать брешь. Ягода был заменен Ежовым. В порядок дня был поставлен новый процесс. Сталин решил ответить критикам: вы не верите, что Троцкий способен был вступить в связь с Гестапо ради Ольберга и гондурасского паспорта? Хорошо, я покажу вам, что целью его союза с Гитлером было вызвать войну и переделить мир. Однако для этой второй, более грандиозной инсценировки не хватало уже главных действующих лиц: Сталин успел убить их. Ему ничего не оставалось, как на главные роли главной пьесы поставить актеров второго плана! Нелишне отметить, что Сталин дорожил Пятаковым и Радеком, как сотрудниками. Но не оставалось других людей с известными именами, которых, хотя бы по их далекому прошлому, можно было бы выдать за "троцкистов". Жребий пал, поэтому на Радека и Пятакова. Версия о моих сношениях с мелкими сошками Гестапо через случайных незнакомцев была отброшена. Вопрос сразу оказался поднят на мировую высоту. Дело идет уже не о гондурасском паспорте, а о дележе СССР и даже разгроме Соединенных Штатов Северной Америки. Точно при помощи гигантского лифта заговор поднят в течение пяти месяцев из грязного полицейского подвала на те высоты, где решаются судьбы государств. Зиновьев, Каменев, Смирнов, Мрачковский ушли в могилу, ничего не зная об этих грандиозных планах, союзах и перспективах. Такова основная ложь последней амальгамы!

    Чтоб хоть сколько-нибудь замаскировать вопиющее противоречие между двумя процессами. Пятаков и Радек показали, под диктовку ГПУ, что они образовали "параллельный" центр, в виду... недоверия Троцкого к Зиновьеву и Каменеву. Трудно выдумать более нелепое и фальшивое об'яснение! Я действительно не доверял Зиновьеву и Каменеву после их капитуляции и не имел с ними с конца 1927 года никаких сношений. Но я еще меньше доверял Радеку и Пятакову! Уже в 1929 году Радек предал в руки ГПУ оппозиционера Блюмкина, который был расстрелян без суда и без огласки. Вот что я опубликовал тогда же в издающемся заграницей "Бюллетене русской оппозиции": "Потеряв последние остатки нравственного равновесия, Радек не останавливается ни перед какой гнусностью". Не многим лучше я отзывался и о Пятакове, притом как в печати, так и в частных письмах. Обидно, что приходится приводить эти резкие отзывы о несчастных жертвах Сталина. Но было бы преступлением, затушевывать, по сантиментальным соображениям, истину... Сам Радек и Пятаков всегда глядели на Зиновьева и Каменева снизу вверх, и в этой самооценке они не ошибались. Но этого мало. Во время процесса 16-ти прокурор называл Смирнова "главой троцкистов в СССР". Подсудимый Мрачковский, в доказательство своей близости ко мне, заявлял, что доступ ко мне шел только через него, и прокурор всячески подчеркивал это обстоятельство. Каким же это образом не только Зиновьев и Каменев, но и Смирнов, "глава троцкистов в СССР", и Мрачковский, столь близкий мне человек, не знали ничего о тех планах, в которые я посвятил Радека, публично заклеймленного мною предателем? Такова капитальная ложь последнего процесса. Она сама выпирает наружу. Мы знаем источник ее происхождения. Мы видим закулисные нити. Мы видим грубую руку, которая за них дергает. Радек и Пятаков каялись в ужасающих преступлениях. Но их преступления, с точки зрения обвиняемых, а не обвинителей, не имеют никакого смысла. При помощи террора, саботажа и союза с империалистами, они хотели будто бы восстановить в СССР капитализм. Зачем? В течение всей своей жизни они боролись с капитализмом. Может быть ими руководили личные причины: жажда власти, жажда наживы? Ни при каком другом режиме Пятаков и Радек не могли надеяться занять более высокое положение, чем то, которое они занимали до ареста. Может быть они жертвовали собою столь нелепо из дружбы ко мне? Нелепая гипотеза! Своими действиями, речами, статьями за последние 8 лет, Радек и Пятаков показали себя моими отравленными врагами. Террор? Но неужели же оппозиционеры после всего революционного опыта России не предвидели, что террор послужит только поводом к истреблению лучших борцов? Нет, они это знали, предвидели, они об этом сотни раз заявляли. Нет, нам террор не нужен был. Зато он до зарезу нужен был правящей клике. 4 марта 1929 года, т.-е. 8 лет тому назад в статье, посвященной политике Сталина, я писал:

    "Сталину остается одно: попытаться провести между официальной партией и оппозицией кровавую черту. Ему необходимо до зарезу связать оппозицию с покушениями, подготовкой вооруженного восстания и пр".

    Вспомните: бонапартизм никогда еще не жил в истории без полицейской фабрикации заговоров.

    Оппозиция должна была бы состоять из кретинов, чтобы думать, будто союз с Гитлером или с Микадо, которые, оба к тому же, обречены на поражение в ближайшей войне, будто такой нелепый, немыслимый, сумасшедший союз может принести революционным марксистам что нибудь, кроме позора и гибели. Зато такой союз -- троцкистов с Гитлером -- в высшей степени необходим Сталину. Вольтер говорит: Если бога нет, его надо выдумать. ГПУ говорит: Если союза нет -- его надо сфабриковать.

    В основе московских процессов заложен абсурд. Согласно официальной версии троцкисты, начиная с 1931 года, организовали самый чудовищный заговор, причем все, как по команде, говорили и писали одно, а делали другое. Несмотря на сотни вовлеченных в заговор лиц, в течение пяти лет не возникло ни разногласий, ни отколов, ни доносов, ни провалов писем, -- вплоть до того, как пробил час общего покаяния! Тогда совершилось новое чудо. Люди, которые организовывали убийства, подготовляли войну и расчленяли Советский Союз, эти закаленные преступники, внезапно раскаялись в августе 1936 года не под тяжестью улик, нет, ибо ни одной улики не было, -- а по каким то мистическим причинам, которые лицемерные психологи об'являют свойствами "русской души". Подумайте только: вчера они совершали крушение поездов и отравляли рабочих -- по незримой команде Троцкого. Сегодня они возненавидели Троцкого и взваливают на него свои мнимые преступления. Вчера они только о том и думали, как бы убить Сталина. Сегодня они все поют ему гимны. Что это такое: сумасшедший дом? Нет, говорят нам господа Дуранти, это не сумасшедший дом, а "русская душа". Вы лжете, господа, на русскую душу. Вы лжете на человеческую душу вообще.

    Чудовищна не только единовременность и всеобщность покаяний. Чудовищно прежде всего то, что, согласно собственным признаниям, заговорщики делали как раз то, что было гибельно для их политических интересов, но крайне необходимо для правящей клики. На суде заговорщики опять-таки говорили как раз то, что могли сказать наиболее рабские агенты Сталина. Нормальные люди, повинующиеся собственной воле, никогда не могли бы так держать себя на следствии и суде, как держали себя Зиновьев, Каменев, Радек, Пятаков и другие. Преданность своим идеям, политическое достоинство, простое чувство самосохранения, должны были бы их заставить бороться за себя, за свою личность, за свои интересы, за свою жизнь. Единственный правильный и разумный вопрос будет гласить так: кто и как довел этих людей до состояния, в котором попраны все нормальные человеческие рефлексы? Юриспруденция знает очень простой принцип, который открывает ключ ко многим тайнам: is fecit cui prodest, кому выгодно, тот и совершил. Все поведение подсудимых продиктовано с начала до конца не их собственными идеями и интересами, а интересами правящей клики. И мнимый заговор, и покаяния, и театральный суд, и вполне реальные расстрелы, все это сделано одной и той же рукой. Чьей? Cui prodest? Рука Сталина! Прочь ложь, фальшь, болтовню о "русской душе"! На суде фигурировали не борцы, не заговорщики, а манекены в руках ГПУ. Они разыгрывали заученные роли. Цель постыдного представления: раздавить всякую оппозицию, отравить самый источник критической мысли, окончательно утвердить тоталитарный режим Сталина.

    --------------------------------------------------------------------------------

    Повторяем: обвинительный акт есть преднамеренный подлог. Этот подлог должен неизбежно обнаружиться в каждом признании подсудимых, если сопоставить эти признания с фактами. Прокурор Вышинский прекрасно понимает это, ибо он сидел на кухне подлога. Поэтому он не задал подсудимым ни одного конкретного вопроса, который мог бы причинить им затруднения. Имена, документы, дни, обстановка, средства передвижения, условия встреч -- на все эти решающие обстоятельства Вышинский набрасывал покров стыдливости, который правильнее назвать покровом бесстыдства. Вышинский разговаривал с подсудимыми не на языке юриста, а на условном языке соучастника, заговорщика, мастера подлога, на воровском жаргоне. Инсинуирующий характер вопросов Вышинского -- наряду с полным отсутствием вещественных доказательств -- представляет вторую убийственную улику против Сталина!

    Но я совсем не собираюсь ограничиваться этими отрицательными доказательствами, о, нет! Вышинский не доказал и не мог доказать, что суб'ективные признания правдивы, т.-е. отвечают об'ективным фактам. Я беру на себя гораздо более трудную задачу: доказать, что каждое из этих признаний ложно, т.-е. противоречит действительности. В чем состоят мои доказательства? Я дам ва<м> сейчас два-три образца. Мне нужно было бы, по крайней мере, час, чтоб разобрать перед вами только два главных эпизода: мнимую поездку ко мне в Копенгаген подсудимого Гольцмана, за террористическими инструкциями, и мнимую поездку ко мне в Осло подсудимого Пятакова, за инструкциями о расчленении СССР. В моем распоряжении полный арсенал документальных доказательств того, что Гольцман не был у меня в Копенгагене, а Пятаков не был у меня в Осло. Я приведу сейчас только наиболее простые доказательства, требующие минимум времени.

    В отличие от других подсудимых, Гольцман указал дату (23-25 ноября 1932 года) -- секрет прост: из газет известно было, когда я приехал в Копенгаген, -- и следующие конкретные подробности: его, Гольцмана, свел со мной в Копенгагене мой сын, Лев Седов, с которым он, Гольцман, встретился в отеле Бристоль. Об отеле Бристоль Гольцман с Седовым условились еще в Берлине. Прибыв в Копенгаген, Гольцман действительно встретил Седова в вестибюле названного отеля. Оттуда они вместе отправились ко мне. Во время беседы Гольцмана со мной Седов, по словам Гольцмана, часто входил в комнату и выходил из нее. Какие живописные подробности! Мы вздыхаем с облегчением: наконец-то мы имеем не только туманные покаяния, но и подобие фактов. Беда, однако, в том, дорогие слушатели, что мой сын не был в Копенгагене ни в ноябре 1932 года, ни вообще когда либо в своей жизни. Прошу вас твердо запомнить это! В ноябре 1932 года мой сын находился в Берлине, т.-е. в Германии, а не в Дании, и делал тщетные попытки выехать на свидание со мной и своей матерью в Копенгаген: не забудьте, что веймарская демократия находилась уже при последнем издыхании и берлинская полиция становилась все строже. Все обстоятельства хлопот моего сына насчет выезда установлены точными свидетельскими показаниями. Наши ежедневные телефонные переговоры с сыном из Копенгагена в Берлин, могут быть установлены на телефонной станции Копенгагена. Десятки свидетелей, которые в то время окружали меня и жену в Копенгагене, знали, что мы нетерпеливо, но тщетно ждем сына. В то же время все друзья сына в Берлине знали, что он тщетно стремится получить визу. Именно благодаря этим настойчивым попыткам и препятствиям факт несостоявшейся встречи в Копенгагене врезался в память нескольких десятков человек. Они все живут заграницей и уже дали свои письменные показания. Достаточно этого? Надеюсь, что да! Притт и Розенмарк скажут, может быть, что нет? Ведь они снисходительны только к ГПУ! Хорошо, я пойду им навстречу. У меня есть доказательства еще более непосредственные, более прямые, более неоспоримые. Дело в том, что наша встреча с сыном состоялась после того, как мы покинули Данию, именно во Франции, на пути в Турцию. Это свидание оказалось возможным, только благодаря личному вмешательству тогдашнего французского министра-президента Эррио. Во французском министерстве иностранных дел хранятся телеграмма моей жены к Эррио от 1-го декабря, канун нашего от'езда из Копенгагена и телеграфное предписание Эррио французскому консулу в Берлине, от 3-го декабря, о немедленной выдаче визы моему сыну. Я все время боялся, что агенты ГПУ в Париже выкрадут эти документы. К счастью они не успели. Обе телеграммы благополучно разысканы во французском министерстве иностранных дел несколько недель тому назад. Вы слышите меня ясно? Я держу сейчас в руках копии обеих телеграмм. Я не цитирую их текста, номеров и часов, чтоб не терять времени: я представлю их завтра в печати. На паспорте моего сына имеется выданная французским консулом виза от того же 3-го декабря. 4-го утром сын уехал из Берлина. На его паспорте имеется пограничный штемпель от того же числа. Паспорт сохранился в целости. Встреча с сыном состоялась в Париже, на Северном вокзале, в вагоне второго класса, привезшем нас из Дюнкирхена, в присутствии десятка сопровождавших нас друзей. Надеюсь, что этого достаточно? Ни ГПУ, ни Притту нельзя извернуться. Они прочно взяты в тиски. Гольцман не мог видеть моего сына в Копенгагене, ибо сын находился в Берлине. Сын не мог входить и выходить во время свидания. Кто же поверит факту самого свидания? Кто поверит после этого всему признанию Гольцмана?

    Но и это еще не все. По словам Гольцмана, встреча его с сыном произошла, как мы уже слышали, в отеле Бристоль, в вестибюле. Прекрасно!.. Но оказывается, что копенгагенский отель Бристоль был разрушен до основания в 1917 году! В 1932 году об этом отеле существовало только воспоминание в старых путеводителях.

    Услужливый Притт выдвигает гипотезу о вероятной "описке": русской стенографистке ошибочно послышалось, видите ли, слово Бристоль, причем никто из журналистов и редакторов отчета не заметил и не исправил ошибки. Хорошо! Но как же быть с моим сыном? Тоже описка стенографистки? Об этом Притт, вслед за Вышинским, красноречиво молчит. На самом деле ГПУ, через своих агентов в Берлине, знало о хлопотах сына и не сомневалось, что он встретился со мной в Копенгагене. Вот откуда "описка"! Гольцман знал, очевидно, отель Бристоль по старым эмигрантским воспоминаниям и потому назвал его. Отсюда вторая "описка"! Две "описки" слились в катастрофу: от признаний Гольцмана остается лишь туча пыли, как от отеля Бристоль в момент его разрушения. А между тем -- не забывайте! -- это важнейшее признание в процесе 16-ти: из всех старых революционеров только Гольцман встречался будто бы со мной лично и получил террористические инструкции!

    Перейдем ко второму эпизоду. Пятаков прилетел ко мне будто бы в Осло на аэроплане из Берлина в середине декабря 1935 года. На поставленные мною московскому суду, еще при жизни Пятакова, 13 точных вопросов, ни на один не получил ответа. Каждый из этих вопросов разрушает мифическую поездку Пятакова. Тем временем мой норвежский домохозяин, Конрад Кнутсен, член Стортинга, и мой бывший секретарь, Эрвин Вольф, заявили уже в печати, что я не имел в декабре 1935 года ни одного русского посетителя и не совершал без них никаких поездок. Этих показаний всем недостаточно? Вот еще одно: власти аэродрома в Осло официально установили, на основании своих протоколов, что в течение декабря 1935 года на их аэродроме не опускался ни один иностранный аэроплан! Может быть в протоколах аэродрома тоже произошла... описка? Мистер Притт, оставьте нас в покое с описками, придумайте что нибудь более умное! Но ваша изобретательность вам не поможет: я располагаю десятками прямых и косвенных доказательств лживости показаний несчастного Пятакова, которого ГПУ заставило лететь ко мне на воображаемом аэроплане, как святейшая инквизиция заставляла ведьм летать на метле на свидание к дьяволу. Техника изменилась, но суть осталась та же!

    В зале Ипподрома, который я хотел бы видеть отсюда, есть несомненно компетентные юристы. Прошу их обратить внимание на то, что ни Гольцман, ни Пятаков не дали ни малейших указаний о моем адресе, т.-е. о действительном месте встречи. Ни тот ни другой не сказали, по какому именно паспорту, под каким именем они приехали в чужую страну. Прокурор не задал им даже вопроса об их паспортах. Ясно почему: этих имен не оказалось бы в списках приезжих иностранцев. Пятаков не мог не переночевать в Норвегии, где декабрьские дни очень коротки. Он не назвал, однако, отеля. Прокурор не задал ему вопроса об отеле. Почему? Потому что призрак отеля Бристоль висел над головою Вышинского! Прокурор -- не прокурор, а инквизитор и вдохновитель Пятакова, как Пятаков, лишь несчастная жертва ГПУ.

    Я мог бы привести сейчас огромное число свидетельств и документов, которые разрушают до основания показания ряда обвиняемых: Смирнова, Мрачковского, Дрейцера, Радека, Владимира Ромма, словом все тех, которые хоть пытались намекать на факты, на обстоятельства времени и места. Такую работу можно, однако, с успехом проделать только перед следственной комиссией, с участием юристов, имея необходимое время для детального рассмотрения документов и заслушания свидетельских показаний.

    Но уже то, что мною сказано, позволяет, надеюсь, предвидеть общий ход будущего расследования. С одной стороны, обвинение фантастично по самому своему существу: все старое поколение большевиков обвиняется в отвратительной измене, лишенной смысла и цели. В обоснование этого обвинения прокурор не располагает ни одним вещественным доказательством, несмотря на десятки тысяч арестов и обысков. Полное отсутствие улик есть самая грозная улика против Сталина! Расстрелы опираются исключительно на вынужденные признания. А когда в этих признаниях названы факты, они рассыпаются при первом прикосновении критики. ГПУ виновно не только в подлоге. Оно виновно в том, что плохо, грубо, глупо выполнило подлог. Безнаказанность развращает. Бесконтрольность парализует критику. Фальсификаторы ведут работу кое-как. Они расчитывают на суммарный эффект признаний и... расстрелов. Если внимательно сопоставить фантастичность обвинения в целом с заведомой ложностью фактических показаний, то, что останется от всех этих монотонных признаний? Удушливый запах инквизиционного трибунала, и ничего больше!

    --------------------------------------------------------------------------------

    Но есть еще один род доказательства, который мне кажется не менее важным. За год ссылки и 8 лет эмиграции я написал близким и далеким друзьям около двух тысяч писем, посвященных самым острым вопросам текущей политики. Полученные мною письма, как и копии моих ответов налицо. Благодаря своей непрерывности, эти письма вскрывают, прежде всего, грубые противоречия, анахронизмы и прямые бессмыслицы обвинения -- не только в отношении меня и моего сына, но и других подсудимых. Однако, значение писем не только в этом. Вся моя теоретическая и политическая деятельность за эти годы отражена в письмах с исчерпывающей полнотой. Письма дополняют мои книги и статьи. Исследование моей переписки, думается мне, имеет решающее значение для характеристики политической и моральной личности -- не только моей, но и моих корреспондентов. Вышинский не сумел представить суду ни одного письма. Я представлю комиссии или суду тысячи писем, которые отражают мой действительный образ мыслей со всех сторон, притом в общении с наиболее близкими мне людьми, от которых мне нечего было скрывать, в частности, с моим сыном Львом. Одна эта переписка своей внутренней убедительностью убивает сталинскую амальгаму в зародыше, не оставляя для нее попросту места. Прокурор со своими уловками и ругательствами и подсудимые со своими монологами отчаяния повисают в воздухе. Таково значение моей переписки. Таково содержание моих архивов. Я ни от кого не требую доверия. Я апеллирую к разуму, к логике, к критике. Я предлагаю факты и документы. Я требую проверки!

    --------------------------------------------------------------------------------

    В вашей среде, дорогие слушатели, есть, вероятно, немало людей, которые охотно повторяют: "признания подсудимых ложны -- это ясно; но как Сталину удается получать такие признания: вот где тайна"! На самом деле тайна не так уж глубока. Инквизиция, при более простой технике, исторгала у обвиняемых любые показания. Демократическое уголовное право потому и отказалось от средневековых методов, что они вели не к установлению истины, а к простому подтверждению обвинений, продиктованных следствием. Процессы ГПУ имеют насквозь инквизиционный характер: такова простая тайна признаний!

    Вся политическая атмосфера Советского Союза проникнута духом инквизиции. Читали ли вы книжку Андрея Жида "Возвращение из СССР"? Жид друг Советов, но не лакей бюрократии. Кроме того, у этого художника есть глаза. Один маленький эпизод в книге Жида неоценим для понимания московских процессов. В конце путешествия Жид хотел послать Сталину телеграмму, но, не получив инквизиционного воспитания, он назвал Сталина простым демократическим словом "вы". Телеграмму отказались принять. Вы не верите? Да, да, телеграмму отказались принять! Представители власти раз'ясняли Жиду: "Сталину надо писать: "вождь рабочих", или "учитель народов", а не просто "вы". Жид попробовал сопротивляться: "Неужели же Сталин нуждается в этой лести?". Ничто не помогало. Ему наотрез отказали в приеме телеграммы без византийской лести. В конце концов Жид заявил: "Я подчиняюсь, утомившись от борьбы, но отклоняю всякую ответственность"... Таким образом, мирового писателя и почетного гостя утомили в несколько минут и заставили подписать не ту телеграмму, которую хотел написать он сам, а ту, которую ему продиктовали маленькие инквизиторы. У кого есть крупица воображения, пусть представит себе не знатного путешественника, а опального советского гражданина, оппозиционера, изолированного и затравленного, парию, который вынужден писать не приветственную телеграмму Сталину, а десятое или двадцатое признание в своих преступлениях. Может быть на свете есть очень много героев, которые способны вынести всякие пытки, физические или нравственные, над ними самими, над их женами, над их детьми. Не знаю... Мои личные наблюдения говорят мне, что емкость человеческих нервов ограничена. Через посредство ГПУ Сталин может загнать свою жертву в такую пучину беспросветного ужаса, унижения, бесчестья, когда взвалить на себя самое чудовищное преступление, с перспективой неминуемой смерти или со слабым лучом надежды впереди, остается единственным выходом. Если не считать, конечно, самоубийства, которое предпочел Томский! К этому же выходу прибегли ранее Иоффе, два члена моего военного секретариата: Глазман и Бутов, секретарь Зиновьева Богдан, моя дочь Зинаида и многие десятки других. Самоубийство или нравственная прострация: третьего не дано! Но не забывайте, что в тюрьме ГПУ и самоубийство оказывается нередко недостижимой роскошью!

    Московские процессы не бесчестят революцию, ибо они являются детищами реакции. Московские процессы не бесчестят старое поколение большевиков; они лишь показывают, что и большевики сделаны из плоти и крови, и что они не выдерживают без конца, когда над ними годами качается маятник смерти. Московские процессы бесчестят тот политический режим, который их породил: режим бонапартизма, без чести и совести. Все расстрелянные умирали с проклятиями по адресу этого режима.

    Кто хочет, пусть роняет слезы по поводу того, что у истории такая запутанная походка: два шага вперед, шаг назад. Но слезы не помогут. Надо, по рекомендации Спинозы, не плакать, не смеяться, а понимать. Попробуем понять!

    Кто такие главные обвиняемые? Старые большевики, строители партии, советского государства, Красной армии, Коминтерна. Кто выступал против них обвинителем? Вышинский, буржуазный адвокат, перекрасившийся после Февральской революции в меньшевика, и примкнувший к большевикам после их окончательной победы. Кто писал отвратительные пасквили на подсудимых в "Правде"? Заславский, бывший столп банковской газеты, которого Ленин в 1917 году именовал в своих статьях не иначе, как "негодяем". Бывший редактор "Правды", Бухарин, старый большевик, арестован. Главным столпом "Правды" состоит Михаил Кольцов, буржуазный фельетонист, который всю гражданскую войну провел в лагере белых. Сокольников, участник Октябрьской революции и гражданской войны осужден, как изменник. Раковский ждет обвинения. Сокольников и Раковский были послами в Лондоне. Их место занимает ныне Майский, правый меньшевик, который во время гражданской войны был министром белого правительства на территории Колчака. Трояновский, советский посол в Вашингтоне, об'являет троцкистов контр-революционерами. Сам он, в первые годы Октябрьской революции состоял в центральном комитете меньшевиков и примкнул к большевикам лишь тогда, когда они стали раздавать привлекательные посты. До того, как стать послом, Сокольников был народным комиссаром финансов. Кто занимает ныне этот пост? Гринько, который вместе с белогвардейцами боролся в 1917-1918 г.г. в Комитете Спасения против Советов. Одним из лучших советских дипломатов был Иоффе, первый советский посол в Германии, которого травлей довели до самоубийства. Кто заменил его в Берлине? Сперва раскаявшийся оппозиционер Крестинский, затем Хинчук, бывший меньшевик, участник контр-революционного Комитета Спасения, наконец Суриц, тоже проведший 1917 год по другую сторону баррикады. Эту перекличку я мог бы продолжить без конца.

    Грандиозная перетасовка личного состава, особенно поразительная в провинции, имеет глубокие социальные причины. Какие? Пора, пора отдать себе, наконец, отчет в том, что в СССР сформировалась новая аристократия. Октябрьская революция шла под знаменем равенства. Бюрократия воплощает чудовищное неравенство. Революция уничтожила дворянство. Бюрократия создает новую знать. Революция уничтожила чины и ордена. Бюрократия возрождает маршалов, генералов и полковников. Новая аристократия пожирает огромную часть национального дохода. Положение ее пред лицом народа ложно и фальшиво. Ее вожди вынуждены скрывать действительность, обманывать массы, маскировать себя, называть черное белым. Вся политика новой аристократии есть подлог. Подлогом является и новая конституция.

    Страх перед критикой есть страх перед массой. Бюрократия боится народа. Лава революции еще не остыла. Обрушивать на голову недовольных и критикующих кровавые репрессии только потому, что они требуют уменьшения привилегий, бюрократия не может. Подложные обвинения против оппозиции являются, поэтому, не случайными актами, а системой, вытекающей из нынешнего положения правящей касты. Вспомним, как действовали термидорианцы французской революции по отношению к якобинцам: Историк Олар пишет: "Враги не удовлетворились тем, что убили Робеспьера и его друзей. Они их оклеветали, представив в глазах Франции, как роялистов и людей продавшихся загранице". Сталин ничего не выдумал. Он только заменил роялистов фашистами.

    Когда сталинцы называют нас "предателями", в этом обвинении звучит не только ненависть, но и своеобразная искренность. Они считают, что мы предали интересы священной касты генералов и маршалов, которая одна способна "построить социализм", но которая на деле компрометирует самую идею социализма. Мы, со своей стороны, считаем сталинцев предателями интересов советских народных масс и мирового пролетариата. Нелепо об'яснять столь ожесточенную борьбу личными мотивами. Дело идет не только о разных программах, но о разных социальных интересах, которые все более враждебно сталкиваются друг с другом.

    --------------------------------------------------------------------------------

    А где общий диагноз? спросите вы. Где прогноз? Я предупредил: моя речь посвящена только московским процессам. Социальному диагнозу и прогнозу посвящена моя новая книга. Но в двух словах я скажу то, что думаю. Основные завоевания Октябрьской революции, т.-е. новые формы собственности, позволяющие развитие производительных сил, еще не разрушены; но они уже пришли в непримиримое противоречие с политическим деспотизмом. Социализм немыслим без самодеятельности масс и расцвета человеческой личности. Сталинизм попирает и то и другое. Открытый конфликт между народом и новой деспотией неизбежен. Режим Сталина обречен. Заменит ли его капиталистическая контр-революция или рабочая демократия? История еще не решила этого вопроса. Решение зависит также от активности мирового пролетариата. Если допустить на минуту, что фашизм восторжествует в Испании, а потом и во Франции, окруженная фашистским кольцом, советская страна оказалась бы обреченной на дальнейшее разложение, которое распространилось бы с политической надстройки на социальный фундамент. Другими словами: разгром европейского пролетариата означал бы неизбежно и крушение СССР. Если наоборот, трудящиеся массы Испании справятся с фашизмом, если французский рабочий класс встанет на путь освобождения, тогда подавленные массы СССР расправят спину и подымут голову. Тогда пробьет последний час сталинского деспотизма. Но торжество советской демократии не произойдет само собою. Это зависит также от вас. Массам надо помочь: первая помощь -- сказать им правду. Вопрос стоит так: помогать ли деморализованной бюрократии против народа, или прогрессивным силам народа против бюрократии. Московские процессы -- сигнал. Горе тому, кто его не слышит! Процесс о поджоге рейхстага имел, конечно, большое значение. Но ведь там дело шло о презренном фашизме, воплощении всех пороков тьмы и варварства. Московские преступления совершаются под знаменем социализма. Этого знамени мы не отдадим мастерам подлога. Если наше поколение оказалось слишком слабо для осуществления социализма на земле, мы передадим знамя незапятнанным нашим детям. Борьба, которая предстоит, далеко превосходит значение отдельных лиц, фракций и партий. Это борьба за будущее всего человечества. Она будет суровой. Она будет долгой. Кто ищет физического покоя и душевного комфорта, пусть отойдет в сторону. Во время реакции удобнее опираться на бюрократию, чем на истину. Но все, для которых социализм -- не пустой звук, а содержание нравственной жизни -- вперед! Ни угрозы, ни преследования, ни насилия нас не остановят. Может быть на наших костях, но истина восторжествует. Мы ей проложим дорогу. Она победит. И под грозными ударами судьбы, я буду считать себя счастливым, как в лучшие дни своей юности, если вместе с вами смогу содействовать ее победе.

    Койоакан, 9 февраля 1937 г.

    --------------------------------------------------------------------------------

    *1 Свою речь Л. Д. Троцкий должен был произнести по телефону из Мексико в Нью-Иорк, 9-го февраля, перед 6.500 слушателей на митинге, созванном американским комитетом "защиты Троцкого". Это был самый крупный рабочий митинг такого характера, который когда-либо видел Нью-Иорк. По неизвестным причинам телефонные провода в последний момент отказались работать. Троцкому не удалось произнести своей речи; она была зачитана одним из членов президиума. Мы печатаем эту речь в несколько сокращенном виде. Ред.

上一页 目录页 下一页


НОВАЯ МОСКОВСКАЯ АМАЛЬГАМА

    --------------------------------------------------------------------------------

    ТРИ ПРОЦЕССА

    19 января Тасс возвестил, что 23 января, через 4 дня, открывается новый процесс "троцкистов" (Радека, Пятакова и др.). Что такой процесс подготовляется, известно было давно, но не было уверенности, решатся ли его действительно поставить после крайне неблагоприятного впечатления, произведенного процессом 16-ти (Зиновьев и др.). Московское правительство повторяет сейчас тот же маневр, что и с процессом 16-ти: за четыре дня международные рабочие организации не могут вмешаться, опасные свидетели не могут откликнуться из-за границы, и нежелательные иностранцы не могут даже сделать попытку проникнуть в Москву. Что касается испытанных "друзей" в стиле доблестного D. N. Pritt'a (K. C. M. P.!), то они, разумеется, и на этот раз своевременно приглашены в советскую столицу, чтоб воздать затем хвалу юстиции Сталина-Вышинского. Когда эти строки появятся в печати, новый процесс останется уже позади, приговоры будут вынесены, а может быть и приведены в исполнение. Замысел закулисных режиссеров с этой стороны совершенно ясен: захватить общественное мнение врасплох и изнасиловать его. Тем важнее еще до начала зловещей инсценировки раскрыть ее политический смысл, ее личный состав, ее методы и цели. Автор просит при этом читателя не забывать ни на минуту, что настоящая статья написана 21 января, т.-е. за три дня до начала процесса, когда ни обвинительный акт, ни даже полный список обвиняемых в Мексике еще не известны.

    Процесс 16-ти происходил во второй половине августа. В конце ноября состоялся неожиданно в далекой Сибири второй "троцкистский" процесс, который являлся дополнением дела Зиновьева-Каменева и подготовкой процесса Радека-Пятакова. Самым слабым пунктом процесса 16-ти (сильных пунктов в нем вообще не было, если не считать маузер палача) являлось чудовищное обвинение в связи с Гестапо. Ни Зиновьев, ни Каменев, вообще никто из подсудимых с политическими именами не признал этой связи, а между тем они не были скупы на признания: есть, однако, вещи, которых старый революционер не может взять на себя, даже в состоянии полной моральной прострации! Самое острое обвинение держалось лишь на таких проблематических незнакомцах, как Ольберг, Берман, Давид и пр., которые сами ни на чем не держались*1. А между тем Сталин понимает, что без "связи с Гестапо" судебная амальгама получает обоюдоострый характер. Террор? могут спросить себя недовольные и политически малосознательные слои рабочих: что ж, может быть и впрямь против этой насильнической бюрократии нет другого средства, кроме револьвера и бомбы? Только связь с фашизмом могла бы морально убить оппозицию. Но как наложить на нее такое клеймо? На подкрепление первому процессу понадобился второй. Но прежде чем рискнуть на новую широкую постановку в Москве, решено было устроить репетицию в провинции. Судьбище перенесли на этот раз в Новосибирск, подальше от Европы, от корреспондентов, от непрошенных глаз вообще. Новосибирский процесс оказался знаменателен тем, что вывел на сцену немецкого инженера, действительного или мнимого агента Гестапо, и установил путем ритуальных "покаяний" -- его связь с сибирскими "троцкистами", действительными или мнимыми, мне лично, во всяком случае, неизвестными. Главным пунктом обвинения явился на этот раз не террор, а "промышленный саботаж". Кто, однако, эти немецкие инженеры и техники, арестованные в разных концах страны и предназначенные, видимо, персонифицировать связь троцкистов с Гестапо? На этот счет я могу высказаться только гипотетически. Немцев, которые, при нынешних взаимоотношениях СССР и Германии, решаются оставаться на службе советского правительства, приходится уже априорно разбить на две группы: агенты Гестапо и агенты ГПУ. Может ли быть иначе? Гражданин гитлеровской Германии ни в каком случае не может оставаться на службе Советов, не попав в капкан политической полиции Германии или СССР. Известный процент арестованных входит, надо думать, в оба аппарата: агенты Гестапо притворяются коммунистами и проникают в ГПУ; коммунисты, по указанию ГПУ, притворяются фашистами, чтобы проникнуть в секреты Гестапо. Каждый из этих агентов движется по узкой тропинке между двумя пропастями. Можно ли представить себе более благодарный материал для всякого рода комбинаций и амальгам? Новосибирский процесс, как и дальнейшие аресты немцев, не заключает в себе, таким образом, ничего загадочного.

    Гораздо труднее, на первый взгляд, понять дело Пятакова, Радека, Сокольникова и Серебрякова. В течение последних 8-9 лет эти люди, особенно первые два, верой и правдой служили бюрократии, травили оппозицию, пели хвалу вождям, словом являлись не только слугами, но и украшением режима. Зачем же Сталину понадобились их головы?

    --------------------------------------------------------------------------------

    *1 Кто хочет добросовестно ознакомиться с процессом 16-ти, тому я настойчиво рекомендую одну из двух книг:

    Leon Sedov: Livre Rouge sur le proces de Moscou. Paris; или немецкое издание Rotbuch ueber den Moskauer Prozess (по русски работа эта в несколько сокращенном виде составила "Бюллетень" N 52-53);

    Max Shachtman: Behind the Moscow Trial, The Greatest Frame-up in History, Pionner Publishers, New-York.

    ГЛАВНЫЕ ПОДСУДИМЫЕ

    Сын крупного украинского сахарозаводчика, Пятаков получил серьезное образование, в том числе и музыкальное, владеет несколькими языками, прилежно изучал теоретическую экономию и успел приобрести солидные познания в банковском деле. По сравнению с Зиновьевым и Каменевым, Пятаков принадлежит к младшему поколению: ему сейчас около 46 лет. В оппозиции, вернее, в разных оппозициях, Пятаков занимал видное место. Во время мировой войны он вместе с Бухариным, тогда крайним левым, боролся против Ленина, с его программой национального самоопределения. В эпоху брест-литовского мира Пятаков вместе с тем-же Бухариным, Радеком, Ярославским, покойным Куйбышевым и др. принадлежал к фракции "левых коммунистов". В первый период гражданской войны он выступал на Украине горячим противником проводившейся мною военной политики. С 1923 года он примкнул к "троцкистам" и входил в наше руководящее ядро. Пятаков принадлежал к числу тех шести лиц, которых Ленин назвал в своем завещании (Троцкий, Сталин, Зиновьев, Каменев, Бухарин, Пятаков). Но отмечая его выдающиеся способности, Ленин тут-же напоминает, что в политическом отношении на Пятакова полагаться нельзя, так как у него, как и у Бухарина, ум формалистический, лишенный диалектической гибкости. Однако, в отличие от Бухарина, Пятаков обладает незаурядными качествами администратора, которые он успел широко проявить в эпоху советского режима. Уже к 1925 году Пятаков устал от оппозиции и от политики вообще. Хозяйственная работа давала ему достаточное удовлетворение. По традиции и личным связям он оставался еще "троцкистом" до конца 1927 года, но в начале первой волны репрессий решительно порвал с прошлым, сдал оппозиционное оружие и растворился в бюрократии. В то время как Зиновьев и Каменев, несмотря на их покаяния, оставались на задворках, Пятаков немедленно был включен в Центральный Комитет и неизменно занимал ответственный пост заместителя народного комиссара тяжелой промышленности. По образованию, по способности к систематическому мышлению, по административному кругозору Пятаков далеко превосходит официального шефа тяжелой промышленности, Орджоникидзе, который действует больше авторитетом члена Политбюро, нажимом и криком... И вот в 1936 году неожиданно раскрывается, что человек, который, на глазах правительства, управлял промышленностью около двенадцати лет, является на самом деле не только "террористом", но и саботажником и агентом Гестапо. Что это значит?

    Радек, -- ему сейчас около 54 лет, -- только журналист. У него блестящие черты этой категории, но и все ее недостатки. Образование Радека можно скорее характеризовать, как широкую начитанность. Близкое знакомство с польским движением, длительное участие в германской социал-демократии, внимательное слежение за мировой прессой, особенно английской и американской, расширили его горизонт, придали его мысли большую подвижность и вооружили ее бесчисленным количеством примеров, сопоставлений и, не в последнем счете, анекдотов. Радеку не хватает, однако, того качества, которое Фердинанд Лассаль называл "физической силой мысли". В разного рода политических группировках Радек всегда был скорее гостем, чем коренным участником. Его мысль слишком импульсивна и подвижна для систематической работы. Из его статей можно многое узнать, его парадоксы способны осветить вопрос с неожиданной стороны, но самостоятельным политиком Радек никогда не был. Разговоры о том, будто Радек являлся в известные периоды хозяином в комиссариате иностранных дел и чуть-ли не определял внешнюю политику советской власти, решительно ни на чем не основаны. Политбюро ценило таланты Радека, но никогда не брало его слишком в серьез. На VII с'езде партии (1918 г.) в прениях о брест-литовском мире, Ленин дважды повторил одну и ту же жестокую фразу: "Радеку удалось сегодня нечаянно высказать серьезную мысль". В преувеличенно полемической форме здесь определено отношение к Радеку не только самого Ленина, но и его ближайших сотрудников. С 1923 по 1926 г.г. Радек колебался между левой оппозицией в России и правой коммунистической оппозицией в Германии (Брандлер, Тальгеймер и др.). В момент открытого разрыва между Сталиным и Зиновьевым, Радек пытался увлечь левую оппозицию на блок со Сталиным (именно в этот момент несчастный Мрачковский, одна из жертв процесса 16-ти, бросил свою крылатую фразу: "ни со Сталиным, ни с Зиновьевым: Сталин обманет, а Зиновьев убежит"). Радек принадлежал, однако, в течение 2-3 лет к левой оппозиции и, вместе с нею, к оппозиционному блоку (Троцкий-Зиновьев). Но и внутри оппозиции он неизменно метался то вправо, то влево. В 1929 году Радек капитулировал, не с какими либо затаенными целями, о, нет! -- он капитулировал беззаветно, окончательно, сжигая за собою все мосты, чтобы стать наиболее выдающимся рупором бюрократии. За протекшие с того времени годы не было такого обвинения, которого он не бросил бы оппозиции и не было такой хвалы, которой он не вознес бы Сталину. Саботировать промышленность он не мог, ибо не имел к ней отношения. Саботировать... прессу? Но статьи его говорят сами за себя. Террористические акты? Но об этом по отношению к Радеку смешно и говорить. Во время процесса 16-ти Радек, как и Пятаков, вылил на подсудимых ушат непристойных обвинений, в духе прокурора Вышинского. Почему же все таки Радек попал на скамью подсудимых?

    Два других, не менее значительных обвиняемых, Серебряков и Сокольников, принадлежат к тому же поколению, что и Пятаков. Серебряков является одним из наиболее выдающихся рабочих-большевиков. Он принадлежал к сравнительно тесному кругу строителей большевистской партии в тяжкие годы меж двух революций. При Ленине он входил в Центральный Комитет, состоял даже одно время секретарем и, благодаря своей психологической проницательности и такту, играл крупную роль в улаживании всякого рода внутрипартийных конфликтов. Ровный, спокойный, лишенный тщеславия, Серебряков пользовался широкими симпатиями в партии. С 1923 до конца 1927 года он, рядом с И. Н. Смирновым, расстрелянным по делу 16-ти, занимал крупное место в руководстве левой оппозиции. В облегчении сближения с группой Зиновьева ("оппозиция 1926 года") и в смягчении внутренних трений в оппозиционном блоке, Серебрякову принадлежала, бесспорно, первая роль. Напор термидорианских настроений сломил, однако, этого человека, как и многих других. Покончив раз навсегда с политическими претензиями, Серебряков капитулировал перед правящей верхушкой, правда, в более достойной форме, чем другие, но не менее решительно, вернулся из ссылки в Москву, ездил с серьезными поручениями в Соединенные Штаты и мирно выполнял свою работу в ведомстве железных дорог. Как и многие другие капитулянты, он успел уже на половину забыть о своем оппозиционном прошлом. По заказу ГПУ, обвиняемые по процессу 16-ти назвали, однако, имя Серебрякова в связи с "террором", к которому они сами не имели никакого отношения. Это была плата за надежду на сохранение жизни.

    В апреле 1917 года Сокольников, четвертый обвиняемый, прибывает вместе с Лениным в Россию из Швейцарии, в т. н. "пломбированном вагоне", и сразу занимает видное место в большевистской партии. В ответственные месяцы революционного года Сокольников, вместе со Сталиным, составляет редакцию центрального органа партии. Но в то время, как Сталин, вопреки сфабрикованной позднее легенде, занимал во все критические моменты выжидательную или колеблющуюся позицию, ярко запечатленную в опубликованных позже протоколах Центрального Комитета, Сокольников, наоборот, энергично проводил ту линию, которая в партийных прениях того времени называлась "линией Ленина-Троцкого". В годы гражданской войны Сокольников стоял на очень ответственных постах и командовал даже одно время на южном фронте 8-ой армией. В период НЭП'а он, в качестве народного комиссара финансов, восстановил более или менее устойчивый червонец, а позже состоял советским послом в Лондоне. Человек выдающихся дарований, с широким образованием и интернациональным кругозором, Сокольников склонен, однако, как и Радек, к большим политическим колебаниям. По важнейшим экономическим вопросам он сочувствовал скорее правому крылу партии, чем левому. Он никогда не входил в об'единенный оппозиционный центр, существовавший в 1926-1927 г.г., и сохранял за собою полную свободу действий. О своем присоединении к официальной политике он, при общих аплодисментах делегатов, заявил на том самом XV с'езде (конец 1927 года), который исключил левую оппозицию из партии. Сокольников был немедленно переизбран в Центральный Комитет. Как и все капитулянты, он перестал играть политическую роль. Но в отличие от Зиновьева и Каменева, которых, как слишком крупных фигур, Сталин боялся даже в их унижении, Сокольников, подобно Пятакову и Радеку, был немедленно ассимилирован бюрократией, как советский сановник. Не поразительно-ли, что этот человек, после десяти лет мирной политической работы, обвиняется ныне в тягчайших государственных преступлениях?*1

    --------------------------------------------------------------------------------

    *1 Последние телеграммы называют в числе обвиняемых Муралова, героя революции 1905 г., одного из строителей Красной армии, затем заместителя народного комиссара земледелия, Богуславского, бывшего председателя воронежского совета, затем председателя "Малого Совнаркома", важнейшей комиссии Совета Народных Комиссаров в Москве; Дробниса, председателя совета в Полтаве, которого белые подвергли расстрелу, но в спешке ранили не смертельно. Если советская власть устояла в 1918-1921 г.г. то, в огромной степени, благодаря людям этого типа.

    СМЫСЛ НОВОГО ПРОЦЕССА

    Каким образом эти старые большевики, прошедшие через тюрьмы и ссылки царизма, герои гражданской войны, руководители промышленности, строители партии, дипломаты, могли оказаться в момент "полной победы социализма" саботажниками, союзниками фашизма, организаторами шпионажа, агентами капиталистической реставрации? Кто может поверить в такие обвинения? Как можно заставить в них поверить? И к чему Сталину понадобилось судьбу своей личной власти связывать с этими чудовищными, невозможными, бредовыми судебными процессами?

    Прежде всего приходится подтвердить сделанный нами ранее вывод, что правящая верхушка чувствует себя все менее и менее прочно. Сила репрессий всегда пропорциональна силе опасности. Могущество советской бюрократии, ее привиллегии, ее широкий образ жизни не прикрыты никакой традицией, никакой идеологией, никакими правовыми нормами. Советская бюрократия есть каста выскочек, которая дрожит за свою власть, за свои доходы, боится масс и готова карать огнем и мечем не только за каждое покушение на свои права, но и за малейшее сомнение в своей непогрешимости. Сталин воплощает эти чувства и настроения правящей касты: в этом его сила и слабость. Увековечить господство бюрократии под прикрытием демократических фраз -- такова задача новой конституции, смысл которой речи прокурора Вышинского, меньшевика-карьериста, вскрывают гораздо лучше, чем бесцветная риторика Сталина на последнем с'езде Советов. Такова политическая основа новых процессов.

    Правящая каста не может, однако, карать оппозицию за ее действительные мысли и дела: непрерывные репрессии как раз и имеют своей задачей помешать массам узнать подлинную программу "троцкизма", которая требует прежде всего большего равенства и большей свободы для масс. В стране Октябрьской революции борьба бонапартистской касты против оппозиции немыслима иначе, как путем обмана, подделки и судебного подлога. Во всех обличительных статьях против "троцкизма" нет никогда ни одной честной цитаты, как во всех процессах против него нет ни одного вещественного доказательства. Статьи строятся на подтасовках и ругательствах (иностранная печать Коминтерна является в этом отношении только бледным отражением московской печати). Судебные процессы опираются целиком и исключительно на, так называемые, "добровольные признания" подсудимых.

    Читатель не должен забывать, что левая оппозиция существует уже четырнадцатый год. Через нее прошли сотни тысяч членов партии. Десятки тысяч были арестованы, сосланы, загублены в тюрьмах и ссылке, расстреляны. Если оппозиция действительно враждебна Советскому Союзу и социализму, служит враждебным государствам, применяет террор и пр., то при бесчисленных обысках, арестах, перлюстрации писем и пр., ГПУ должно было за эти 14 лет собрать грандиозный музей вещественных доказательств. Между тем ни на одном из процессов не фигурировало до сих пор ни одного подлинного письма, ни одного документа, ни одного безупречного свидетельства. Что творится при закрытых дверях, об этом можно только догадываться. Но при гласных инсценировках вся судебная процедура построена на самообвинениях подсудимых. Д. Н. Притту, британскому идеалистическому защитнику ГПУ, Розенмарку, его французскому коллеге, и другим юристам того же типа подобный ход судопроизводства представляется вполне нормальным, почти идеальным. Простым смертным он кажется издевательством над здравым смыслом и человеческой природой. В августе 16 подсудимых, обгоняя прокурора и друг друга, добивались для себя смертной казни. Страшные террористы вдруг превратились во флагелянтов, искателей мученического венца. Пятаков и Радек опубликовали в те дни в "Правде" бешеные статьи против обвиняемых, требуя для каждого из них нескольких смертей. А в тот момент, когда эти строки появятся в печати, весь мир будет оповещен о том, что Радек и Пятаков чистосердечно раскаялись в собственных фантастических и невозможных преступлениях и требуют смертной казни для себя. Вопреки всем Приттам и Розенмаркам, мы скажем вместе с Фридрихом Адлером, секретарем II Интернационала, что перед нами -- типичный инквизиционный процесс, на котором каждая ведьма чистосердечно каялась в своих нечистых сношениях с дьяволом.

    Заставить подлинных, несогнувшихся оппозиционеров взвалить на самих себя, хотя бы под угрозой смерти, омерзительные обвинения, ГПУ не может. Для постановки процесса против "троцкизма" оно вынуждено, поэтому, пользоваться капитулянтами, моими ожесточенными противниками, которые периодически каются вот уже в течение десяти лет, и из которых в любой момент можно выжать любое признание. Оттого мы наблюдаем тот невероятный и, в то же время, неизбежный факт, что до сих пор на скамье подсудимых не было ни одного действительного "троцкиста"!

    Чтоб придать процессам хоть внешнюю убедительность, Сталину необходимы, по возможности, известные и авторитетные фигуры старых большевиков. "Не может быть, чтоб эти старые революционеры так чудовищно клеветали на самих себя", скажет неискушенный человек, средний простак. "Не может быть, чтоб Сталин расстреливал своих бывших товарищей, не совершивших никакого преступления". На этой неосведомленности, наивности, доверчивости среднего гражданина и построены все расчеты главного организатора московских процессов, Цезаря Борджиа наших дней.

    В процессе 16-ти Сталин израсходовал самые крупные козыри: Зиновьева и Каменева. В своей психологической ограниченности, составляющей подоплеку его первобытной хитрости, он твердо расчитывал на то, что покаяния Зиновьева и Каменева, скрепленные их расстрелом, раз навсегда убедят весь мир. Оказалось не так. Мир не убедился. Более проницательные не поверили. Их недоверие, подкрепленное критикой, распространяется на все более широкие круги. Этого правящая советская верхушка ни в каком случае не может стерпеть: ее национальная и мировая репутация стоит и падает вместе с московским процессом. Еще 15 сентября прошлого года, через две недели после своего интернирования в Норвегии, я писал в заявлении, предназначенном для печати: "Московский процесс в зеркале мирового общественного мнения есть страшное фиаско... Правящая клика не может этого перенести. Как после крушения первого кировского процесса (январь 1935 г.), она вынуждена была подготовить второй (август 1936 г.), так теперь, для поддержания своих обвинений против меня, она не может не открывать новые покушения, заговоры и пр.". Если норвежское правительство конфисковало мое заявление, то от этого оно не утеряло своей силы. Новый процесс нужен прежде всего для того, чтоб подкрепить старый, чтоб замазать его щели, чтоб замаскировать его противоречия, уже обнаруженные критикой.

    Можно ждать, что обвинитель попытается на этот раз связать "добровольные признания" подсудимых с какими-либо документами. С этой целью ГПУ произвело 7 ноября ограбление части моих архивов в Париже. Факт этот может получить крупнейшее значение в механике предстоящего процесса и потому заслуживает уже сейчас серьезного внимания. 10 октября прошлого года я писал своему сыну, проживающему в Париже: "ГПУ сделает все, чтоб овладеть моими архивами. Лучше всего было бы поместить архив на хранение в солидном научном институте. Профессор Постумус хотел приобрести мои архивы для Голландского Института. Лучше было, бы, пожалуй, найти американский институт. Ты мог бы списаться на этот счет в предварительном порядке с американскими друзьями. Вопрос может стать крайне жгучим". Это письмо, как и все другие, шло через норвежскую полицейскую цензуру и через моего адвоката: подлинность письма не может, поэтому, быть подвергнута никакому сомнению. Мой сын немедленно принял меры к тому, чтоб поместить архивы в парижское отделение голландского Исторического Института, во главе которого стоит профессор Постумус. Но едва сын успел сдать первую часть парижских архивов, как на Институт произведен был ночной набег: дверь со двора найдена была на утро выжженной, причем из шкафов исчезли 85 килограммов моих бумаг, только моих: даже деньги остались в сохранности. Парижская полиция должна была признать, что самые квалифицированные французские гангстеры не владеют такой высокой техникой. За исключением органов Коминтерна, все газеты открыто или полузамаскированно писали, что грабеж есть дело рук ГПУ. Следствие продолжается и сейчас. Даст ли оно результаты? Сомневаюсь: излишняя находчивость следствия грозила бы дипломатическими осложнениями. Большую часть похищенного материала составляют, правда, старые газеты: агенты ГПУ слишком поторопились с набегом. Но в руки их попала, все же, небольшая часть моей переписки. Незачем говорить, что среди похищенного материала нет ни одной строки, которая могла бы прямо или косвенно компрометировать меня или моих друзей. И это по двум причинам: во-первых, тот, у кого есть компрометирующие документы, не сдает их в простой бумажной упаковке в научный институт; во-вторых, -- и это самое главное, -- мои архивы важны для меня именно тем, что заключают в себе всю мою переписку, без пробелов, и могут поэтому в любой момент явиться лучшей моей защитой перед любым открытым и честным судом. Но ГПУ использует несомненно захваченную часть моей переписки для того, чтобы лучше построить фактическую и хронологическую канву своих обвинений. Не забудем, что в процессе 16-ти ГПУ заставило главного свидетеля против меня, подсудимого Гольцмана, встретиться в 1932 году в Копенгагене с моим сыном, который в Копенгагене не был (обстоятельство это, к счастью, устанавливается с абсолютной непререкаемостью), причем встреча произошла будто бы в отеле Бристоль... разрушенном уже в 1917 году. Такого рода неприятные промахи Вышинский сможет избежать на этот раз при помощи захваченных архивов. Но ГПУ может пойти дальше: оно может превратить мои документы в своего рода палимпсесты, перекрыв их своим собственным, исправленным, улучшенным текстом. Я уже предупредил 20 января через мировую прессу, что у меня имеются копии захваченных документов.

    Радек, Пятаков, Серебряков, Сокольников являются, если оставить в стороне Раковского, которого пока не трогают*1, наиболее авторитетными капитулянтами из оставшихся в живых. Сталин решил, очевидно, их "израсходовать" на покрытие прорех предшествовавшего процесса. Но не только для этого. В деле 16-ти речь шла только о терроризме, а многолетний терроризм свелся на деле к убийству одного Кирова, политически второстепенной фигуры, никому неизвестным Николаевым (при ближайшем участии ГПУ, как я доказал уже в 1934 году). За убийство Кирова расстреляно, по разным процессам и без процесса, не менее 200 человек! Нельзя же пользоваться без конца трупом Кирова для истребления всей оппозиции, тем более, что действительные старые оппозиционеры, не раскаявшиеся, не капитулировавшие, не покидают с 1928 года тюрем и ссылки. Новый процесс выдвигает, поэтому, новые обвинения: экономический саботаж, военный шпионаж, содействие реставрации капитализма, даже покушение на "массовое истребление рабочих" (читая не верим глазам!). Под эти формулы можно подвести все, что угодно. Если Пятаков, фактический руководитель промышленности в течение двух пятилеток, оказывается главным организатором саботажа, то что же говорить о простых смертных? Попутно бюрократия попытается свалить свои экономические неудачи, просчеты, диспропорции, хищение и другие злоупотребления на... троцкистов, которые выполняют ныне в СССР точь в точь ту же роль, что евреи и коммунисты в Германии. Не трудно себе представить, какие гнусные обвинения и инсинуации будут при этом выдвинуты против меня лично!

    Новый процесс, если судить по недавним намекам советской печати, должен разрешить еще одну проблему. История "троцкистского террора" начинается, согласно процессу 16-ти, с 1932 года и тем делает неуязвимым для палача всех троцкистов, которые сидят в тюрьмах с 1928 года. Многое заставляет думать, что обвиняемые нового процесса призваны исповедоваться в преступлениях или замыслах, относящихся к тому времени, когда они еще не успели покаяться. В этом случае сотни старых оппозиционеров должны автоматически попасть под дуло револьвера.

    --------------------------------------------------------------------------------

    Можно ли, однако, поверить, что Радек, Пятаков, Сокольников, Серебряков и другие станут на путь самообвинений после трагического опыта 16-ти? У Зиновьева, Каменева и др. была надежда на спасение. За пять дней до их казни Сталин провел специальный закон, дающий приговоренным военным судом за террористические преступления к смерти право апелляции. Психологический смысл декрета состоял в том, чтоб поддержать до конца, до спуска занавеса, огонек надежды в сердцах обвиняемых. Их обманули. За признания, которые означали моральную смерть, им заплатили физической смертью. Неужели же этот урок прошел даром для Радека и других? Об этом мы все узнаем на-днях. Но неправильно представлять себе дело так, будто у новой группы жертв есть какая то свобода выбора. Эти люди, в течение месяцев, день и ночь видят, как над их головами медленно, но неумолимо опускается маятник смерти. Тех подсудимых, которые упорно отказываются каяться под диктовку следователя, ГПУ расстреливает без суда: такова техника следствия. Радеку, Пятакову и др. ГПУ оставляет тень надежды. -- Но ведь вы расстреляли Зиновьева и Каменева? -- Да, их мы расстреляли, потому что это было необходимо; потому что они были тайные враги; потому что они отказались признать свои связи с Гестапо, потому что... и прочее, и так далее. А вас нам расстреливать не нужно. Вы должны нам помочь окончательно искоренить оппозицию и скомпрометировать Троцкого в глазах мирового общественного мнения. За эту услугу мы вам подарим жизнь. Через некоторое время мы вас даже вернем к работе... и пр., и т. д. -- Конечно, после всего, что случилось, ни Радек, ни Пятаков, ни все другие (особенно если они знали во время следствия о расстреле Зиновьева и Каменева, что не доказано) не могут придавать большой цены таким обещаниям. Но по одну сторону у них верная, неизбежная и немедленная смерть, а по другую... по другую тоже смерть, но озаренная несколькими искорками надежды. В такого рода случаях люди, особенно затравленные, измученные, издерганные, униженные склоняются в сторону отсрочки и надежды...

    Такова политическая и психологическая обстановка новой московской амальгамы. Задача настоящей подготовительной статьи -- помочь читателю разобраться в величайшем политическом преступлении нашей эпохи, а может быть и всех эпох; вернее сказать, -- целой серии преступлений, которые преследуют одну единственную цель: удержать господство бонапартистской клики над народом, совершившим Октябрьскую революцию.

    Л. Троцкий.

    Мексико, 22 января 1937 г.

    --------------------------------------------------------------------------------

    *1 Статья была написана до телеграмм иностранных журналистов из Москвы об аресте Раковского.


ПОЗОР!

    "Экспертиза" адвоката Розенмарка (кто он такой?) по поводу процесса представляет один из самых скандальных документов нашего времени. Торжественное опубликование этого документа налагает неизгладимое пятно на французскую Лигу защиты прав человека. Самое это имя звучит в данной связи, как издевательство.

    В Москве разыграна кровавая судебная комедия по тексту, который в течение ряда лет подготовляли, комбинировали и исправляли Сталин и его ГПУ. Подготовка этого процесса была в основных чертах предсказана мною и другими печатно -- задолго не только до самого процесса, но и до убийства Кирова. Важнейшие этапы подготовки, в частности, разные стадии выжимания "признаний", были опять-таки открыто разоблачены мною и другими на страницах печати в течение последних 8-9 лет. Заграницей живут десятки людей, начиная с французского министра-президента Леона Блюма, которые располагают неоценимыми сведениями и материалами для разоблачения подлой мистификации ГПУ. Заграницей же находятся два важнейших "обвиняемых", я и мой сын. Все эти факты не существуют для Розенмарков. Они пользуются только и исключительно документами ГПУ, т.-е. организаторов юридического убийства. Они выступают, как усердные комментаторы обвинительной речи Вышинского, грязного суб'екта, который уступает Фуше в ловкости, но не в подлости.

    Чтоб подчеркнуть свою "об'ективность", Розенмарк цитирует площадные ругательства палача по адресу его жертв и дружески-мягко упрекает сталинского прокурора в недостатке безмятежности (serenite). Одно это слово рядом с дьявольской кухней ГПУ разоблачает до конца ханжеский, лицемерный, тартюфовский характер "экспертизы" Розенмарка, каковы бы ни были руководящие им мотивы. Наряду с недостатком serenite у клики Цезарей Борджиа, Фуше и компании, Розенмарк открывает у этих господ и преимущества -- даже по сравнению с демократической юстицией, представителем которой он выступает. "Отметим между тем -- пишет доблестный защитник прав человека -- похвальную особенность русской процедуры: Троцкий, неявившийся в суд, не был приговорен заочно, как он был бы приговорен, я думаю, во всякой другой стране мира. Суд просто (!!!) решил, что если он явится на советскую территорию, он должен быть арестован и судим". Таким образом, Розенмарк мимоходом приговаривает меня "заочно" к смерти.

    Между тем, судьи ГПУ постановили "только" арестовать меня. "Похвальная особенность!". Сколько жалкой неловкости в этом цинизме! Слишком ясно, что дружеские укоры по поводу "стиля" Вышинских нужны были нашему поборнику справедливости только для того, чтоб оправдать совершенное преступление и тем расчистить путь для новых преступлений того же рода. "Отсутствующий Троцкий"... Наш Тартюф сознательно выбирает это нейтральное, бесцветное выражение, чтоб прикрыть неприятные факты. Троцкий не бежал от суда. Он был задолго до него выслан из СССР. Он был лишен советского гражданства. Его никто не вызывал на суд. Обвинительный акт был опубликован так поздно, что Троцкий не мог вмешаться в процесс. После приговора, построенного на методе внезапности и похожего на выстрел из-за угла (тоже "похвальная особенность"), московское правительство не осмелилось сделать попытку потребовать выдачи Троцкого и его сына, Льва Седова. Почему? Почему правительство, располагающее столь убедительными для всех Приттов и Розенмарков доказательствами, в виде "признаний" не потребовало выдачи Троцкого, ни до процесса, ни после него? Ведь по словам герольда прав человека, Троцкий на основании имеющихся данных был бы "во всех странах" приговорен к смерти. Чем же об'ясняется трусливая "особенность" в поведении Сталина, Ягоды, Вышинского и прочих фальсификаторов? Очень просто: все "признания" разбиваются о внутреннюю несостоятельность самого обвинения; вся конструкция не выдерживает ни малейшего прикосновения свободной критики.

    Весь московский процесс через ряд этапов и лет восходит к Троцкому. Политически мыслящий человек не может этого не понимать. Если Сталин взял на себя работу Каина по отношению к Зиновьеву, Каменеву и другим, то не потому, что смерть их была ему нужна сама по себе. Зиновьев и Каменев были достаточно нейтрализованы и парализованы своими покаяниями и тюрьмой. Трупы Зиновьева и Каменева для Сталина -- прежде всего ступеньки к Троцкому. И если Сталин не решился тем не менее потребовать выдачи Троцкого, т.-е. сделать тот последний практический шаг, который только и может оправдать в его глазах московский, новосибирский и все другие процессы, то только потому, что ни один открытый суд ни в одной стране -- вопреки наглому утверждению Розенмарка -- не удовлетворил бы требования Сталина. В руках Троцкого и его сына неопровержимые доказательства фальши всего обвинения. Благодаря своей полноте и непрерывности уже один личный архив Троцкого не оставляет никакого места для отвратительной амальгамы.

    Когда я попытался развернуть часть обличительных материалов при помощи процеса против норвежских фашистских и "коммунистических" клеветников, Сталин заставил норвежское правительство об'явить клеветников неприкосновенными. В довершение он поручил своим агентам украсть в Париже мои архивы. Вся махинация Сталина, повторяем, была построена на внезапности: потрясти весь мир неожиданностью и массивностью подлога, набросить тень на Троцкого, создать для него затруднения в отношении самозащиты и поручить дружественным Приттам и Розенмаркам обелять и прикрашивать эту подлую работу в "об'ективных", чисто "юридических" исследованиях. В Приттах и Розенмарках недостатка никогда еще не было! При их бескорыстном содействии Кремль пытается постепенно подготовить общественное мнение "демократий" для физической расправы над человеком, в котором бюрократия основательно видит непримиримого врага своих привилегий, узурпаций, коррупций.

    В своей "безмятежности" (serenite) Розенмарк не останавливается перед утверждением, что во всяком другом государстве я (и, очевидно, и мой сын) были бы подвергнуты смертной казни за доказанную (доказанную!) на московском суде организацию мною террористических актов... в союзе с Гестапо. Кто знает немножко революционную историю и человеческую психологию, в частности, биографию участников, тот без труда признает, что есть в тысячу раз больше оснований предполагать, что Розенмарки и Притты состоят на службе у Сталина, чем допустить на минуту, что Троцкий может быть союзником Гестапо. Этого не докажут "Лиги прав" всей солнечной системы.

    Имя Розенмарка я слышу впервые. Говорят, что это опытный буржуазный делец. Мне неизвестно, чем именно он доказал свое право и свою способность выступать в качестве морально-юридического авторитета по делу величайшего исторического значения. Возможно, что Розенмарк -- в отличие от Притта, который в нужный момент оказался на нужном месте -- просто ограниченный филистер, который не имеет понятия о революции и контр-революции, о психологии борцов и методах термидорианской бюрократии, который забыл даже историю Великой французской революции и ее "амальгам", который не понимает, что русские Фукье-Тенвили и Фуше, по своей технике неизмеримо превосходят своих французских прототипов, ибо много лет уже действуют в тоталитарном режиме бюрократической тирании, не имеющей ничего общего с диктатурой пролетариата. Очень может быть -- даже наверное -- что Розенмарк ничего этого не понимает. Но зачем ему поручили задачу, которая ему не по плечу? И почему -- здесь гвоздь вопроса! -- его скандальный доклад с таким "благородным нетерпением" поспешили напечатать на первом месте в органе Лиги? Такие рискованные вещи не делаются спроста. Нельзя не прийти к заключению, что перед нами нечто гораздо худшее, чем филистерская ограниченность помноженная на юридический кретинизм!

    --------------------------------------------------------------------------------

    Основная ложь московской амальгамы (а, следовательно, и "экспертизы" Розенмарка и ему подобных) состоит в том, что юридическая конструкция (сама по себе не выдерживающая прикосновения честной критики) вырывается совершенно из исторической и политической обстановки, очищается от человеческой психологии, так сказать, химически стерилизуется. Убит Киров. "Заподозрена" группа лиц. Сперва они запирались, затем раскаялись и сознались в совершенном преступлении. Приговор основан на чистосердечном сознании подсудимых. Такова официальная схема. В ней все ложно и фальшиво. В ней нет ни одного живого места.

    История московского процесса изложена у Розенмарка не на основании известных всему миру исторических фактов и даже отнюдь не на основании всех официальных актов и документов московского правительства (см. "Красную книгу", статью Фридриха Адлера и брошюру Виктора Сержа), а под диктовку Вышинского (Сталина), который отбросил все старые версии (104 расстрелянных белогвардейца; дело 14; дело латышского консула; дело начальника ленинградского ГПУ -- Медведя; первое дело Зиновьева-Каменева; специальное и строго секретное дело Каменева и пр.) и выработал совершенно новую версию, связанную с прошлыми этапами лишь тем, что обвиняемые (состав которых всегда перетасовывался) почти все одинаково покорно приняли на себя на всех этапах ту долю вины, которую им продиктовала прокуратура, и подчиняли новой "директиве" свои новые признания.

    На истории процесса я не могу останавливаться в этих беглых строках, которые я пишу химическими чернилами, украдкой от норвежских "социалистических" церберов. Я отсылаю читателя еще раз к "Красной книге" Л. Седова и к брошюре В. Сержа. "Красная книга" не исчерпывает, правда, и на одну десятую наличный материал, но, своим изложением основных фактов и их связи, она полностью и бесповоротно разрушает конструкцию Сталина -- Вышинского -- Розенмарка (из Лига прав человека!). Между тем "Красная книга" только начало разоблачений. Правда проложит себе дорогу, несмотря на все препятствия!

    Все дело построено на признаниях (чудовищных по грубости и заключающих в себе свое собственное психологическое опровержение). Чтоб понять цену стандартных судебных "признаний" клиентов ГПУ, надо начать со стандартных политических "покаяний", прямым продолжением и развитием которых являются "признания". История покаяний насчитывает уже 13 лет и могла бы заполнить своими "человеческими" документами многие десятки томов. Об этом капитальном факте, пропитывающем насквозь всю советскую атмосферу, особенно советскую юстицию, Розенмарк, разумеется, не имеет ни малейшего понятия... (Около шести строчек невозможно разобрать. -- Ред.).

    Содержание показания отвечает не характеру совершенного (или несовершенного) "преступления", а очередным требованиям власти. Публичные покаяния имеют поэтому чисто ритуальный, стандартный характер. Их политическая задача -- приучить всех и каждого одинаково думать или, по крайней мере, выражаться. Но именно поэтому никто из посвященных не брал никогда эти покаяния за чистую монету. Покаяние означает не исповедь, а контракт с бюрократией. В качестве примера можно указать на то, что даже И. Н. Смирнов, один из наиболее искренних и честных людей, формулировал в течение нескольких недель 1929 года несколько текстов покаяния, находящихся в полном противоречии друг с другом. (Эти тексты напечатаны были в свое время в "Бюллетене" N 7). К этому надо прибавить, что почти все покаяния (т.-е. десятки тысяч покаяний) термидорианской эпохи направлены против меня. Чтоб вернуться в семью бюрократии или хотя бы сохранить за собой право на кусок хлеба, всякий оппозиционер, полуоппозиционер или просто опальный гражданин должен был в какой-либо связи -- в какой именно почти безразлично -- отмежеваться от троцкизма и осудить Троцкого, чем крикливее и грубее -- тем лучше. Все привыкли к этим покаяниям и обличениям, как к автоматическим обрядностям церкви. Так, политические покаяния подготовляли судебные "признания" и незаметно переходили в них...

    Еще раз: эти строки пишутся в удавной петле норвежского "социалистического" правительства. Я вынужден ограничиться пока лишь самыми основными соображениями. Прошу читателя принять во внимание и то, что я не имею возможности перечитать и исправить написанное мною<:> я отброшен к технике, которой пользовался в тюрьмах царизма. Но вернемся к делу!

    Мы вынуждены придать дальнейшему изложению строго конспективный характер.

    1. Ложь, будто "все 16 обвиняемых" признали свои преступления. Не было 16 обвиняемых, связанных каким-либо совместным преступлением или хотя бы арестованных по подозрению в его совершении. На самом деле на скамью подсудимых посажены были 16 человек, тщательно отобранных из числа многих сотен и тысяч "кандидатов". Публичному суду были преданы только те, которые предварительно доказали свою готовность выполнить на эстраде порученную им роль. (См. об этом "Красную книгу").

    2. Применяет ли ГПУ меры химически-медицинского воздействия? Я этого не знаю. Но в такой гипотезе нет необходимости. Достаточно знать факты, людей, обстановку, чтобы понять, как подсудимые могли быть доведены до необходимости самим затянуть на собственной шее петлю. Среди обвиняемых не было ни одного оппозиционера или троцкиста. Все это капитулянты, люди, каявшиеся по несколько раз, обвинявшие себя при этих покаяниях в самых неблаговидных действиях и грязных побуждениях; люди, утратившие в этих покаяниях политическую цель, смысл жизни и уважение к себе (я не говорю, конечно, о прямых провокаторах, запутавшихся в сетях ГПУ). В течение лет этих внутренне опустошенных, деморализованных, издерганных экс-революционеров держали между жизнью и смертью. Нужны ли тут еще специфические медикаменты? Чудовищна самая мысль, повторяемая Розенмарком, будто этими людьми руководила "голая жажда власти". Политическим идиотизмом звучит мысль, что люди, отказавшиеся от программы, от знамени, от личного достоинства, публично бичевавшие и шельмовавшие себя десятки раз, могли надеяться при помощи политических убийств... прийти к власти! Нет, подсудимые оболгали себя на суде, как раньше они клеветали на себя в многочисленных покаяниях. ГПУ располагало достаточным временем, чтоб исторгать у своих жертв все более и более полные "признания". Сегодня А. признал маленький "факт". Если Б. не признает того же, значит все его предшествующие покаяния и унижения были "неискренни" (любимое слово Сталина, апологета "искренности"). Б. спешит признать то, что признал А. и кое что сверх того. Теперь очередь за В. Чтоб избежать слишком грубых противоречий им дают, если это выгодно, возможность разработать тему совместно. Если Г. отказывается присоединиться, он рискует потерять все надежды на спасение. Д. забегает вперед, чтоб доказать свою добрую волю. (Перечитайте бредовое, истерическое вранье Рейнгольда!). Теперь, все остальные должны выравнить свою линию, озираясь на Д. Дьявольская игра продолжается. Обвиняемые под замком. У ГПУ есть время. У ГПУ есть маузер. Жюль Ромен показывает (см. "Createurs"), как можно, не имея ни "идей", ни "темы", создать подлинное поэтическое произведение, начав с игры на клавиатуре слов. В "творчестве" ГПУ есть сходные черты. Эти господа, не имея ни фактов, ни готового плана, строят свою амальгаму путем игры на клавиатуре "признаний". Если то или другое "признание" оказывается в дальнейшем стеснительным, его просто отбрасывают, как негодную гипотезу. Эти "творцы" ничем не связаны.

    Время от времени они выпускают свою жертву на свободу, чтоб подкрепить колеблющиеся надежды. При первой необходимости освобожденных арестовывают снова. Так, в постоянных колебаниях между надеждой и отчаянием, эти люди постепенно становятся собственными тенями.

    Но и это еще не конец. Есть черта, -- для каждого своя, -- где он начинает упираться. Нет, так далеко в самооплевывании он не может итти! Тогда ГПУ расстреливает наиболее непокорных. Тем временем пресса продолжает единодушно выть против "изменников", "контр-революционеров", "агентов империализма" и пр. У заключенных нет другой прессы, кроме прессы Сталина. Физические пытки? Не думаю. Пытка клеветой, неизвестностью и страхом, разрушает нервную систему не менее действительно, чем физическая пытка. К этому надо прибавить постоянную игру на военной опасности. -- За отечество (т.-е. за Сталина) ли вы или против отечества? Ведь даже книжку А. Жида "Правда" называет "антисоветским произведением". Менее знаменитый иностранец был бы уже давно об'явлен агентом Гитлера. Что же сказать о советских оппозиционерах? Жид рассказывает, как у него на телеграфе "вымогали" хвалы по адресу Сталина и довели знаменитого писателя до изнеможения и... капитуляции. Что же сказать о допросах ГПУ? -- Вы, за СССР (т.-е. за Сталина) или против? Вы, конечно, давно раскаялись, вы не опасны для нас, вы сами это знаете, мы не хотим вам зла. Но Троцкий продолжает заграницей свою пагубную работу. Он развенчивает СССР (самовластие бюрократии). Его влияние растет. Именно поэтому и только поэтому мы вас держим в тюрьме (или в ссылке). Надо раз навсегда дискредитировать Троцкого. Тогда вопрос о вас разрешится сам собою. Если вы за СССР, вы нам поможете. В противном случае, все ваши раскаяния были неискренни. В виду надвигающейся войны, мы вынуждены будем вас рассматривать, как пособников Троцкого, как внутренних врагов. Вы должны признать, что Троцкий толкал вас на путь террора. -- Но ведь этому никто не поверит? -- Предоставьте эту сторону дела нам. У нас есть свои Дюкло и Торрезы, свои Притты и Розенмарки. Толкал вас Троцкий на путь террора, да или нет? Кто ответил "да", тот готов к дальнейшей обработке. Можно снова и снова вынуть из урны прах все того же Кирова, -- вопросы принимают более конкретный характер. Смирнов и Гольцман пытались задержаться на рубеже между "террором вообще" и убийством Кирова. Другие пошли дальше, не все. Кто упирался, того ликвидировали в порядке "технической" подготовки процесса. Кто дал себя изнасиловать, того вывели на сцену, пригласив предварительно на зрелище Притта в качеств<е> бескорыстного эксперта.

    Можно ли честному человеку говорить о "признаниях", оставляя в стороне тот факт, что ГПУ в течение ряда лет подготовляло, "воспитывало" подсудимых посредством периодических капитуляций, унижений, самоунижений, травли, обещаний, поблажек, преследований и устрашающих примеров. Только совершенные глупцы могут закрывать на эти факты глаза*1. _______________

    *1 Д-р Цилига, югославский революционер, проведший в качестве оппозиционера несколько лет в

    Ложь, ложь, трижды ложь, будто 16 обвиняемых, независимо друг от друга признали инкриминируемые им факты. Именно фактов в признаниях нет. Обвиняемые оставались в области самобичеваний и суммарных доносов. Они избегали конкретизации, как огня. Не мудрено: каждый раз, когда кто-либо из обвиняемых, толкаемых логикой собственных "признаний", пытался определить обстоятельства времени и места, ГПУ попадало в жестокий просак. Во всех фактических элементах своих признаний обвиняемые противоречили друг другу и себе самим. Часть (лишь часть) этих противоречий разоблачена "Красной книгой", о которую Притты и Розенмарки обломают себе зубы.

    Нужно ли возвращаться еще раз к показаниям Гольцмана? Из обвиняемых старшего поколения Гольцман -- единственный, кто "видел" меня непосредственно и получил от меня "террористические" директивы. Посредником и организатором свидания был будто бы мой сын, Лев Седов. Встреча с Гольцманом произошла в отеле "Бристоль". Таково фактическое ядро "признания". И что-же? Мой сын никогда не был в Копенгагене. Что он не был там в ноябре 1932 года, во время моего пребывания, может быть неоспоримо, незыблемо, несокрушительно доказано при помощи виз, телеграмм и свидетельских показаний (не менее 30 лиц разной национальности и политических направлений). Отель "Бристоль", в котором произошла будто бы встреча, не существует на самом деле с 1917 года! Чего же стоит признание Гольцмана? Показания Бермана-Юрина, Фрица Давида, Ольберга полны подобных же нелепостей и несообразностей. Между тем на основании этих показаний, защитники прав _______________ тюрьмах и ссылках ГПУ, рассказывает: "Я видел моряка, которому несколько раз говорили, выводя его вечером из камеры, что его ведут на расстрел. Его выводили на двор, а потом снова возвращали в камеру. "Ты все-же рабочий, мы не хотим тебя, как какого-нибудь белогвардейца расстрелять. Как рабочий, ты должен честно сознаться...". Моряк все же не сознался, но от этих пыток он наполовину сошел с ума. Тогда его оставили в покое. А требовали от него признания о его участии в несуществующем заговоре против Сталина".

    История этого несчастного моряка есть только маленький и отдаленный эпизод в страшной книге отбора и "воспитания" обвиняемых, как и самих обвинителей и судей. Из орудия революции ГПУ давно уже стало орудием советской аристократии, личным орудием Сталина, относительно которого Ленин предупреждал в 1921 году: "Этот повар будет готовить только острые блюда". человека (и интересов ГПУ), признают меня заслуживающим смертной казни. Где предел человеческой низости?

    Но как ни скандальны показания Гольцмана и всех остальных, их грубые противоречия и вымыслы являются лишь достойными декоративными деталями на стенах этого чудовищного здания лжи и вероломства! Все обвинения и все признания вертятся вокруг убийства Кирова. Между тем, организация этого покушения входила в план борьбы с оппозицией. Заговор против Кирова был организован ГПУ с целью добить зиновьевцев в Ленинграде. О заговоре знали Сталин, Ягода, сам Киров. Это совершенно неоспоримо вытекает из процесса бывшего начальника Ленинградского ГПУ, Медведя. Заговор против Кирова должен был сохранить фиктивный характер; по существу это был заговор против оппозиции. Сталин не хотел убивать Кирова, сам Киров не хотел быть убитым, но Николаев, окруженный со всех сторон провокаторами, принял свою роль всерьез, вырвался из "под контроля" и выстрелил прежде, чем ГПУ успело довести свою амальгаму до конца. (См. об этом мою брошюру "Убийство Кирова", "Бюллетень Оппозиции", N 41).

    Все, что говорится в этом письме о подготовке московского процесса (первого и последующих) не есть соображения, высказываемые задним числом. Я раскрывал замыслы ГПУ из месяца в месяц, из года в год, из этапа в этап, особенно с 1929 года. Безошибочные следы преступной методической подготовки можно легко открыть в статьях советской печати, в интервью Сталина и Молотова, в некоторых "антитеррористических" выступлениях Литвинова в Женеве (в связи с убийством короля Александра и Барту) и в целом ряде других документов, заявлений, намеков, которые казались в свое время загадочными, но теперь раскрывают полностью свой зловещий смысл.

    Резюмируя, можно сказать: процессы против террористов возникли не потому, что был убит Киров; нет, Киров оказался "неосторожно" убит, потому что шла горячая подготовка процессов против "террористов".

    --------------------------------------------------------------------------------

    Сикофанты a la Притт и Розенмарк, считают совершенно невероятным, чтоб непорочное ГПУ Сталина могло ставить процессы, как зловещие спектакли с расписанными заранее ролями. В то же время они считают вполне естественными, что оппозиция, коммунистическая фракция с великой традицией, с воспитанными кадрами, с научно-разработанной программой, с богатой политической литературой внезапно и неожиданно поворачивает в сторону индивидуального террора, который она всегда осуждала и отвергала, как бесплодный авантюризм. Фракция, которая охватывает тысячи и тысячи сторонников, совершает этот невероятный поворот молча, без обсуждений, без критики, без внутренней борьбы, без террористической пропаганды, без литературы. Мало того, эта фракция, которая обнаружила способность к величайшим жертвам в борьбе за свою программу, вступает вдруг в связь с Гестапо! И все это из "жажды власти"! Как будто путь к власти в СССР может вести через... Гестапо. И как можно говорить о жажде власти по отношению к тем десяткам тысяч рядовых оппозиционеров, рабочих, комсомольцев, которые терпят неслыханные преследования и лишения. Этому наглому вранью может поверить только тупой и сытый буржуа, который не знает что такое революционная борьба, за то всегда готов лизать пятки всякой установленной власти.

    Допустим, однако, невозможное. Именно, что троцкисты, наперекор доктрине, программе, текущей литературе, всей личной переписке (она открыта для всякой честной комиссии) стали террористами -- без внутренней борьбы и расколов, без неизбежных отходов и доносов. Допустим, что терроризм понадобился им для восстановления капитализма, причем и эта новая программа принята всеми молча, без обсуждения, без критики и без оппозиции. Допустим, наконец, -- несколькими тоннами абсурда больше или меньше -- не все ли равно, -- что ради восстановления капитализма и фашизма (да, да и фашизма) троцкисты вступили в союз с Гестапо, троцкисты развивают свою террористическую и фашистскую деятельность -- как? где? -- все равно: в области четвертого измерения -- по меньшей мере с 1931 до середины 1936 года. Они непрерывно пытаются убить всех "вождей", расстроить хозяйство, облегчить победу Гитлера и японского микадо. Примем все эти отвратительные абсурды за чистую монету. Но что же оказывается далее? В середине 1936 года закаленные в преступлениях вожди этой чудовищной фракции все единовременно каются в совершенных (т.-е. в несовершенных) преступлениях, каждый старается облить себя как можно большим количеством липкой грязи, и все они наперебой поют осанну Сталину, которого вчера только хотели убить. Как об'яснить это чудо святого Ягоды: мгновенное превращение закоренелых контр-революционеров, террористов-фашистов в истерических, бичующих себя изуверов (flagellants)? Пусть Притты и Розенмарки раскроют нам эту тайну.

    Допустим, наконец, что среди той и иной группы капитулянтов возникла в тот или другой момент мысль о терроре и что в их "признаниях" на суде заключался какой-то отдаленный отголосок действительности (каких-либо разговоров на тему: "чорт бы побрал Сталина!"). Но причем тут троцкисты и лично Троцкий, которые вовсе не скрывают своей задачи: положить конец самодержавию сталинской клики. Не авантюрами индивидуального террора, а методами революционной классовой борьбы. Не естественно ли, в этих условиях, именно "об'ективному" юристу спросить себя: не обещала ли власть несчастным капитулянтам облегчение их участи, если они согласятся тем или другим путем припутать к делу Троцкого, врага N 1 сталинской клики?

    Что может быть естественнее такой гипотезы даже с точки зрения человека, который склонен думать, что в признаниях капитулянтов были какие то крупицы правды? Но нет, наши юристы считают, видите ли, невероятным, что обвиняемые надеялись на помилование. Ведь они сами "требовали" смерти. Ведь они "добровольно" отказывались от защитников. Какое жалкое, какое постыдное лицемерие!

    Несчастные, униженные и раздавленные люди требовали для себя смерти, чтобы наилучше выполнить свою ужасную роль и тем попытаться спасти свою жизнь. Это входило в контракт. Власти тщательно поддерживали иллюзию несчастных и утопающих. Московский корреспондент "Дейли Геральд" (орган той самой партии, к которой принадлежит бескорыстный Притт) сообщал сейчас же после казни: "Было широко распространено мнение, что специальный декрет, принятый лишь пять дней тому назад и представляющий им (подсудимым) право апелляции, был издан для того, чтобы их пощадить". О каком декрете идет речь, мне неизвестно. Возможно, что был пущен лишь слух о декрете. Во всяком случае, Сталин сделал все для того, чтобы обмануть обвиняемых.

    Я вынужден прервать эту рукопись на полуслове. Прошу опубликовать эти отрывочные замечания, устранив неизбежные при химическом письме повторения.

    Окончательный ответ обвинителям и их лакеям (из Лиги прав человека и других заведений) я дам из Мексики, если доеду туда. -- Только что у меня был министр юстиции и заявил, что мы завтра будем отправлены в Мексику. Путь длится 20 дней. Я требовал в течение недели, чтобы мне дали возможность повидаться с друзьями, условиться о безопасности, в частности, о провожатых. Министр юстиции, который был у меня 13-го, в воскресенье, обещал дать ответ, во всяком случае обещал, что товарищ Г. и его жена смогут сопровождать нас. Я требовал предварительного свидания с Г., Мейером и Кнутсеном. Ответ мне был обещан в понедельник. Вместо этого пришло сегодняшнее решение правительства: отправить нас завтра на каком то специальном судне, где мы будем иметь две койки... Я сказал министру юстиции: разумеется, физически вы можете сейчас расправиться с нами, но морально вы разобьете себе голову, как немецкая социал-демократия разбила себе голову о Либкнехта и Люксембург. Через 3-5 лет, если рабочие позволят вам продолжать вашу политику, все ваши министры будут эмигрантами... После этого я ушел, не подав ему руки. Н. И. сейчас укладывает вещи. В который раз! Не знаю дойдет ли до вас это письмо. На всякий случай пускаю эту "бутылку" в море.

    Горячий привет всем друзьям! Л. Т.

    18 декабря 1936 года.


"КАКИЕ ЕСТЬ ДОКАЗАТЕЛЬСТВА?"

    (ДОКУМЕНТАЛЬНАЯ СПРАВКА)

    В своем последнем слове Радек, подводя итоги процесса, заявил: "Процесс... показал, что троцкистская организация стала агентурой тех сил, которые подготовляют новую войну", т.-е. агентурой немецкого фашизма и японского империализма.

    "Для этого факта, какие есть доказательства? -- поставил весьма рискованный вопрос Радек. Эти доказательства, -- гласит его ответ, -- "показания двух людей -- мои показания, который получил директивы и письма от Троцкого... и показания Пятакова, который говорил с Троцким. Все прочие показания других обвиняемых, -- они покоятся на наших показаниях". (Курсив наш).

    Подвергнем же критике фактов это единственное "доказательство" обвинения -- показания Радека и Пятакова -- в его решающем пункте: "связь" с Троцким.


СВЯЗЬ РАДЕКА С ТРОЦКИМ

    На процессе Радек утверждал, что получил от Троцкого целый ряд писем, которые он "к сожалению, сжег". (Это, впрочем, не мешает ему цитировать теперь, несколько лет спустя, целые страницы по памяти). "Связь" Радека с Троцким шла исключительно через заграничного корреспондента "Известий". Ромма. За невозможностью пред'явить на суде "письма" Троцкого, Вышинский "пред'являет" этого Ромма в качестве свидетеля (почему свидетеля?) С целью доказать правильность показаний Радека, Ромм повествует, как по приезде в Париж, ему "позвонил по телефону Седов и назначил свидание в кафе на Бульваре Монпарнасс. Седов сказал, что хочет устроить мне встречу с Троцким. Через несколько дней он позвонил и назначил встречу в том же кафе. Оттуда мы направились в Булонский лес, где встретились с Троцким.

    Вышинский: Это было когда?

    Ромм: В конце июля 1933 года".

    Запомним эту дату: "конец июля". Это не описка и не оговорка. Несколькими строчками ниже Ромм подтверждает ее еще раз. Мы читаем в его показаниях, что полученное им от Троцкого на свидании письмо, он передал Радеку в августе 1933 года.

    Дело только в том, что описанной Роммом встречи с Троцким никогда не было, и мы докажем, что она и не могла быть.

    Уже самый характер показания Ромма (без опасных подробностей) заставит насторожиться всякого критического читателя. Ни точной даты, ни даже часа свидания Ромм не указывает (а оно ведь должно было запомниться Ромму, если бы не было мифом). Не сообщает он также ничего о Троцком. Прибыл ли Троцкий пешком или на автомобиле, один или в сопровождении кого-нибудь; внешность сопровождавших Троцкого и т. д. Все эти детали могли ведь только придать убедительность рассказу Ромма, и если он, несмотря на это, их избегает, значит ему нечего сказать. Не потому ли, что он не встречался с Троцким?

    Чего стоит одно только содержание "разговора" Троцкого с Роммом! В течение "20-25 минут" Троцкий спешит рассказать Ромму все "секреты": о параллельном центре, о терроре, о саботаже, о пораженчестве и пр., и пр., но ему не приходит в голову задать Ромму хотя бы один вопрос о положении в СССР, что казалось бы должно было его интересовать. Это не разговор живых людей, а гепеуровская схема.

    И что за неудобное место для свиданий, Булонский лес! Троцкий ни с Роммом, ни с кем-нибудь другим не стал бы встречаться в Булонском лесу. Свидание это можно было бы обставить гораздо проще и удобнее, если бы Троцкий находился в Париже и собирался действительно встречаться с Роммом. Но ГПУ, обжегшись на свиданиях в закрытых помещениях (фойе отеля "Бристоль"!), предпочитает устраивать их теперь на открытом воздухе, по возможности в темных аллеях. (Пятаков также "встречался" с представителем Троцкого в Берлине в Тиргартене). Это безопаснее...

    Письма Радека к Троцкому Ромм якобы перевозил в переплетах книг. По этому поводу Троцкий в одной из своих статей для американской печати писал 25 января, т.-е. еще в самом начале процесса: "Радек пересылал мне будто-бы письма, заделанные в переплет книги. Радек, насколько знаю, сам не переплетчик. Значит в Москве должен был быть искусный переплетчик, который выполнял столь секретные поручения Радека. Почему же этот переплетчик не фигурирует на суде? Почему Радек не назвал его по имени? Почему ни прокурор, ни председатель не спросили Радека об этом обстоятельстве, которое в глазах всякого юриста получает крупнейшее значение? Очень просто: потому что председатель суда и прокурор помогают Радеку прикрывать фактическую несостоятельность его "показаний". Без такого содействия весь процесс был бы невозможен".

    --------------------------------------------------------------------------------

    Чтоб доказать ложь Ромма, о связи его с Троцким, мы вынуждены очень подробно остановиться на этом периоде жизни Троцкого (лето 1933 года).

    После прихода к власти радикального правительства Даладье весной 1933 г., друзья Троцкого сделали попытку получить для него право убежища во Франции. Попытка эта -- довольно неожиданно для нас всех -- увенчалась успехом: правительство разрешило Троцкому поселиться во Франции (временно в одном из южных департаментов; затем -- постоянное жительство на Корсике). Вопрос о конкретных условиях проживания во Франции перешел в Сюртэ, которое настаивало на том, чтоб Троцкий направился на Корсику. Но после продолжительных переговоров, Троцкому разрешено было поселиться в самой Франции. Вот что пишет, ведший эти переговоры, бывший литературный представитель Троцкого во Франции, Н. М.:

    "Я также сообщил, что Троцкий нездоров, что жена его нуждается в отдыхе и лечении, что может быть Троцкому придется лечь в парижскую клинику и пр. Ничего не помогло. Париж, департаменты Сены и Сены и Уазы были запрещены, так же, как и рабочие центры и побережье Средиземного моря".

    В этом смысле Троцкий взял на себя и формальное обязательство: "Я готов поселиться на любой части французской территории, вне больших центров, с согласия властей и по указанию французских врачей в отношении климатических условий наиболее благоприятных для моей жены и меня", писал Троцкий М. Парижанину, французскому писателю и переводчику, взявшему на себя инициативу ходатайства о визе для Троцкого.

    В начале июля 1933 года Троцкий получил визу во французском консульстве в Стамбуле и 17 июля 1933 года сел вместе с Н. И. Троцкой и своими секретарями на итальянский пароход "Булгария", идущий в Марсель.

    13 или 14 июля Седов вместе с Р. М. и Л. выехал из Парижа на автомобиле, чтобы найти подходящий дом для Троцкого. Они начали с осмотра островов Нуармутье (свидетель Крепо) и Олерон (свидетель Курдаво) на побережьи Атлантического океана. Ничего подходящего найдено не было. Лишь 18 июля удалось снять для Троцкого виллу "Les Embruns" на Grand Cote в 10 километрах от Ройана*1 (Charente-Inferieure). (Договор с хозяином, г. Пилле). Из Ройана -- через Бордо и Тулузу -- Седов и др. выехали в Марсель, куда прибыли 20 июля. 21 июля к ним присоединился приехавший из Парижа Ж. Ласте (показания Ласте).

    Чтобы избежать возможных инцидентов, товарищами было решено снять Троцкого с парохода до прибытия в Марсель. Соответственное разрешение было получено от пароходной компании (не безвозмездно) и от французских властей. В городке Кассисе была снята моторная лодка, на которой Седов с товарищами и полицейским инспектором должны были выехать в море для встречи парохода. Но так как дело происходило рано утром (24 июля) и наниматели лодки не производили впечатления туристов, хозяин забеспокоился; он решил не выезжать в море. Недавно в окрестностях неизвестные, наняв моторную лодку, ограбили и убили ее собственника... Не желая вступать в об'яснения, владелец лодки не нашел ничего лучшего, как инсценировать порчу мотора. Лишь благодаря вмешательству полицейского инспектора все уладилось. Отголоски этого приключения можно найти в марсельской печати от 25 июля 1933 года (в том числе и интервью хозяина моторной лодки).

    "Булгария" остановилась в море. Представитель Сюртэ поднялся на борт парохода, прочел Троцкому официальное сообщение об аннулировании декрета о его высылке из Франции (в 1916 г.) и визировал паспорта Троцкого и его жены. После этого они пересели на моторную лодку, которая довезла их до Кассиса. 24 июля в 10 часов утра Л. Д. и Н. И. Троцкие со спутниками, на двух автомобилях выехали в Ройан по пути, указанному Сюртэ. (Марсель-Монпелье-Монтабан-Бордо). Ночевка в пути (кажется в Марманде), откуда, согласно условию, Сюртэ, по телефону было уведомлено о названии отеля, в котором остановился Троцкий. Выехав еще до рассвета, путешественники 25 июля прибыли в Ройан. Троцкий был совершенно измучен. Общее его болезненное состояние, усугубилось острым приступом лумбаго, начавшимся еще на пароходе. Он с трудом передвигался (показания сопровождавших его секретарей; показания врача). Особенно мучителен был спуск с парохода. Троцкий с трудом и с чужой помощью шел по сходням.

    Мы извиняемся перед читателями за все эти подробности, но они, к сожалению, необходимы для точного восстановления подлинной картины тех дней.

    Самый день приезда в Ройан ознаменовался неприятным происшествием. Мимо дачи Троцкого с шумом и дымом, выбрасывая снопы искр, проходил паровичек, обслуживающий ближайшие пляжи. От искры загорелась выжженная солнцем трава. Огненные ряды быстро надвигались на дом. Скоро в саду загорелись кусты, деревья и беседка. Казалось, что дом уж не спасти. С большим трудом, при помощи соседей, удалось отвести от дома огонь и через несколько часов потушить его. Пожарные, прибывшие уже по окончании пожара, были встречены ироническими аплодисментами толпы.

    Во время пожара больной Троцкий оставался в автомобиле, который был вывезен за пределы сада, на дорогу, что не могло не привлечь внимания соседей. Факт этот, как и все приключения с пожаром были довольно точны описаны год спустя в "Журналь"*2 (в связи с "обнаружением" Троцкого в Барбизоне).

    Мы остановились так подробно на всех этих фактах, чтобы показать, что 25 июля (в день пожара) Троцкий был уже в Ройане. Выехав из под Марселя (Кассис) 24 июля, в день своего прибытия во Францию, Троцкий, следовательно, никак не мог успеть побывать в Париже (и повидаться с Роммом) до 25 июля.

    Несмотря на пожар все-же удалось сохранить "инкогнито". Следующие после пожара дни прошли в посещениях виллы представителем собственника дома (его племянницы) и страхового общества, и, главным образом, в распаковке вещей и устройстве дома. "Троцкий с огорчением смотрел, как мы перетаскивали мебель, жалея, что не может помочь нам из-за своего лумбаго" (показания Ласте).

    О прибытии Троцкого в Ройан и его адресе, префект департамента (Charente-Inferieure) был немедленно извещен телеграммой Сюртэ из Парижа. Но власти, разумеется, не ограничились одним официальным контролем. Директор Сюртэ, г. Бертуэн, заявил несколько месяцев спустя в печати, что Сюртэ было точно информировано о жизни Троцкого. Да это и понятно.

    В ройанском доме, Троцкого и спутников -- сына его, Ж. Ласте, Р. М. и Л, -- уже ожидали Вера Л. и С. Вскоре прибыли и другие товарищи: Ж. Боссие, американка Сара Вебер и секретари Троцкого Ванейжноорт и Клемент, проделавшие вместе с Троцким путешествие из Стамбула во Францию.

    Ванейжноорт высадился в Марселе с багажом и кружным путем через Лион (чтоб сбить со следа журналистов), прибыл 26 июля утром на станцию Сэнт.

    "На вокзале меня ждал Седов, чтобы отвезти меня на автомобиле (на дачу в Ройан)... 26 июля около полудня я встретился в доме с Троцким... Я не покидал виллы вплоть до первых дней сентября... За все это время Троцкий ни разу не уезжал из Ройана...". (Показания Ванейжноорта).

    Ж. Боссие пишет в своем показании:

    "Я прибыл на виллу "Embruns" в пятницу 28 июля около 19 часов. После ужина Л. Д. пригласил меня в свой кабинет, находившийся на первом этаже"...

    Процитируем еще одно показание:

    "1-2 августа мы приехали из Парижа в Ройан. Троцкий после приступа болезни (лумбаго) на пароходе, был еще болен и часто не покидал кровати... С начала августа, т.-е. с момента моего прибытия в Ройан и до от'езда Троцкого оттуда (конец сентября -- начало октября), я могу удостоверить, что Троцкий нигде кроме Ст.-Пале и непосредственных окрестностей не был и никаких путешествий не предпринимал" (показания Клемента).

    В доме одновременно проживало не меньше 4-5 товарищей (всего около двенадцати человек), которые по очереди несли охрану дома. Почти все они уже дали свои показания о том, что Троцкий, начиная со дня своего приезда 25 июля и вплоть до своего от'езда, 9 октября, из Ройана, ни разу не покинул дома больше, чем на час или два для небольшой прогулки*3. (Всего несколько прогулок за все лето).

    Все эти товарищи видели Троцкого по несколько раз в день: когда он спускался с верхнего этажа, где он жил и работал, к обеду или для небольшой прогулки в сад, где его также не оставляли ни на минуту несшие охрану друзья; когда они относили ему почту и газеты и пр. Троцкий и на пять минут не мог бы отлучиться из дому, не будучи замеченным, а поездка на автомобиле в Париж туда и обратно должна была бы продлиться по меньшей мере три-четыре дня!

    В течение периода, интересующего нас, в первую очередь -- "конец июля" -- свидетелями того, что Троцкий не покидал дома, являются семь человек: Ж. Ласте, Вера Л., М. С., Ванейжноорт, Боссие, Р. М. и Л. (В первых числах августа последние двое вместе с Седовым выехали в Париж).

    С Троцким, для обеспечения безопасности, постоянно проживало, как мы уже указали выше, несколько товарищей. Серьезные меры охраны, принятые по инициативе французских друзей Троцкого, вызывались рядом причин. Сталинское "Юманите" ежедневно печатало погромные статьи. 24 июля Политбюро французских сталинцев через свою печать призывало членов партии к демонстрациям против Троцкого и др. провокациям, целью которых было сделать для Троцкого невозможным пребывание во Франции. Жалкий провал погромных призывов сталинцев не ослабил бдительность "охраны". В врагах недостатка не было. Сравнительно незадолго до прибытия Троцкого во Францию, ГПУ -- в целях создания для себя "алиби", -- сообщило через "Роте Фане" (31 октября 1931 г.) о плане покушения белогвардейского генерала Туркула на Троцкого. Все эти факты, а, главное, возможность "сюрпризов" со стороны самого ГПУ, и явились причиной установления столь серьезной охраны. Одних соображений безопасности было бы достаточно, чтоб отказаться от всяких поездок. Состояние же здоровья Троцкого и запрещение властей делали самую постановку вопроса о поездке в Париж невозможной.

    В самом деле, после многолетних и безуспешных попыток выбраться из Турции в Европу, Троцкому, наконец, удалось найти убежище во Франции, которым он не мог не дорожить. И вот, едва успев приехать, Троцкий нарушает принятое на себя обязательство и едет в Париж, как бы стремясь с первых же дней создать себе затруднения и неприятности во Франции.

    За время с 25 июля по 9 октября все без исключения люди, видевшие Троцкого, приезжали к нему в Ройан (всего около 45 человек). Среди них упомянем французского писателя Андрэ Мальро, который свою встречу с Троцким в Ройане описал в "Марианн" (25 апреля 1934 года): писателя Парижанина; руководителей английской Независимой Рабочей Партии Пэтона и Смита; Де Кадта и Шмидта, тогдашних руководителей Голландской независимой социалистической партии; депутата голландского парламента Снефлита с друзьями; руководителей С. А. П. Шваба и Ш-рга и др.

    Вот что пишет, в своем показании, например, Пэтон, тогдашний генеральный секретарь Английской Независимой Рабочей Партии:

    "Я посетил Льва Троцкого в обществе П. И. Шмидта (О.С.П. Голландия) в Ройане в августе 1933 года. Во время предварительных переговоров относительно этого посещения, многократно было подчеркнуто, что имеется только одна возможность встретиться с Троцким: это предпринять продолжительное и неудобное путешествие в Ройан. Мне было сказано, что он никогда не покидает места своего жительства. Все это совпадало с тем, что я уже до того слышал от И. Де Кадта (О.С.П. Голландия), который ранее посетил Троцкого. В разговоре с Троцким в Ройане, он указал на то, что должен соблюдать большую осторожность, живя уединенно и ограничивая свои передвижения, чтобы не дать предлога для его высылки из Франции. Джон Пэтон, 25 февраля 1937 года".

    Это показание полностью подтверждать и другой гость Троцкого, видный деятель Английской Независимой Рабочей Партии, д-р Смис. Он со своей стороны замечает:

    "Троцкий строго охранялся, при нем непрестанно находились молодые вооруженные друзья... Все обстоятельства моего посещения Троцкого и условия его жизни в то время были таковы, что мне кажется весьма невероятным, чтобы Троцкий мог в течение этого месяца побывать в Париже"*4.

    Бывал у Троцкого и... секретарь местной коммунистической ячейки, Гурбиль, оказавшийся сочувствующим оппозиции. Вместо устройства, по призыву "Юманите", враждебных демонстраций, он дружески предлагал свои услуги. При первой встрече Троцкий сказал ему: "Приходите ко мне, когда хотите, в любой день, в любой час -- я всегда здесь... Это приглашение не могло исходить от человека, намеревающегося отлучаться. Когда я ни приходил, я всегда заставал Троцкого" (показания Гурбиля).

    Состояние здоровья Л. Д. Троцкого все ухудшалось. Каждый день повышенная температура; неработоспособность; малейшее движение, например, 10-ти минутная прогулка по саду (а не то, что поездка в Париж!) сопровождалось приступами слабости. Больному приходилось лежать целыми днями. От поездки к врачу в Бордо (ближайший большой город) пришлось отказаться по ранее упомянутым соображениям. Вопрос разрешился лишь с приездом врача-друга, который оставался возле больного около трех недель. Он с большей компетентностью чем кто бы то ни было, может подтвердить, что физическое состояние Троцкого в этот период совершенно исключало для него возможность даже небольших передвижений.

    Среди товарищей, посетивших Троцкого в Ройане, был член социалистической партии, Люллие, по профессии парикмахер. Приезжая для обсуждения политических вопросов, он брал с собой свои инструменты. Таким образом, удавалось избежать даже посещения парикмахера, где Троцкий мог бы быть узнан (показание Люллие).

    Мы еще раз просим читателя извинить нас за эти подробности, но они непреложно доказывают, что условия жизни и состояние здоровья Троцкого были таковы, что он не мог поехать даже в ближайший город (к доктору, парикмахеру и пр.), между тем как ГПУ без стеснения направляет его на свидание с Роммом за сотни километров, в Париж.

    Ряд желавших повидаться с Троцким товарищей вынужден был отказаться от этой встречи именно из-за связанной с ней поездкой в Ройан (около 500 километров от Парижа). Депутат английского парламента Мэкстон, в письме от 23 февраля с. г. на имя секретаря Английской независимой рабочей партии Феннер Броквей, пишет, что, будучи в Париже "приблизительно 20 августа 1933 года, я надеялся встретиться с Львом Троцким... Мне пришлось вернуться домой не повидавшись с ним, так как он жил где-то на юге Франции, и я не мог потратить столько времени на такое продолжительное путешествие".

    Один из руководящих французских товарищей, -- П. Навиль, -- находясь безотлучно в Париже, не имел возможности повидать Троцкого. У Навиля сохранилась полная переписка его с Троцким. 31 июля 1933 года, т.-е. через несколько дней по прибытии в Ройан, Троцкий пишет Навилю из Ройана: "Я надеюсь повидать вас и поговорить с вами по всем жгучим вопросам". В ряде других писем к Навилю за август Троцкий повторяет свое приглашение приехать к нему в Ройан. Если бы Троцкий в конце июля был в Париже, он несомненно в числе первых повидал Навиля. Но тогда ему незачем было бы писать вышецитированную фразу (в письме от 31 июля), незачем было приглашать так настойчиво Навиля к себе. Не готовил ведь в самом деле себе Троцкий три с половиной года тому назад "алиби"!

    Мы располагаем уже 28 показаниями по интересующему нас вопросу (и это далеко еще не все показания). Они до малейшей детали выясняют обстоятельства жизни Троцкого в течение всего лета и осени 1933 года.

    Мы не апеллируем к доверию, мы требуем контроля показаний и других документов.

    Свидетели эти, принадлежащие к разным политическим направлениям, согласны предстать перед любой авторитетной комиссией и дать все необходимые дополнительные раз'яснения. Смешно было бы говорить о том, что Троцкий мог вступить в "заговор" с десятками свободных людей разных политических направлений, для получения ложных показаний. Каким жалким провалом неминуемо кончаются такие заговоры, свидетельствует хотя бы опыт ГПУ, как мы это видели на примерах показаний Гольцмана, Ромма, Пятакова и др. А ГПУ ведь орудует в условиях полной бесконтрольности и произвола, вымогая у своих жертв показания под угрозой смерти. И тем не менее: на московских процессах нет двух показаний по одному и тому же вопросу, которые не противоречили бы друг другу.

    --------------------------------------------------------------------------------

    Но почему все же ГПУ организовало "встречу" Троцкого с Роммом в Париже и именно в конце июля?

    Причины этой фатальной ошибки ГПУ перед нами, как на ладони. ГПУ знало из газет, что Троцкий прибыл 24 июля во Францию. Дальнейший след Троцкого, благодаря принятым мерам, был прессой потерян. ГПУ знало, что Троцкий жил где-то в провинции, но не знало точно где. Оно боялось доверяться газетным сведениям, тем более, что они были противоречивы. (Большинство газет сообщало, что Троцкий жил в Ройа-Оверн). ГПУ поэтому поторопилось устроить свидание Троцкого с Роммом "в конце июля", (не назвав из осторожности точной даты), исходя из предположения, что прибыв во Францию, Троцкий прежде всего направился в Париж и лишь оттуда выехал в провинцию.

    Отметим еще, что Седов не только "организовал" встречу Ромма с Троцким "в конце июля" и привел Ромма на место свидания, но якобы виделся с Роммом за "несколько дней" до того в безимянном кафе на Монпарнассе (показания Ромма). Мы показали, что в течение всей второй половины июля Седова не было в Париже. Таким образом, независимо от основной лжи -- встречи Ромма с Троцким -- доказана и ложь Ромма о его встречах с Седовым.

    С Седовым Ромма якобы познакомил Путна, с которым Седов никогда ни в какой связи не состоял. Из осторожности Ромм очень лаконичен:

    "Летом 1931 года проездом через Берлин я встретил Путну, который предложил мне устроить свидание с Седовым. Я встретился с Седовым, который спросил меня, готов ли я взять на себя связь с Радеком. Я согласился...".

    Это все, что он сообщает о своем знакомстве и первой встрече с Седовым. Как все просто делается. Ромм случайно встречает Путну, который тут же ему предлагает вступить в связь с Седовым, подвергая себя этим смертельной опасности. Ромм даже не считает нужным указать на то, какие у Путны были данные, чтобы так доверять Ромму (которого Путна, вероятно также в глаза не видал, как и Седова). Затем Седов "встречается" с Роммом и человеку, которого он видит в первый раз в жизни, немедленно же предлагает столь ответственное поручение, как связь с Радеком! Ромм, конечно, соглашается. По каким мотивам -- неизвестно. Во всем показании Ромма нет и намека на его взгляды, на то, чтоб он сочувствовал идеям оппозиции. Он фигурирует лишь в качестве безидейного "связиста", рискующего головой -- неизвестно за что. После "встречи" Седова с Роммом проходит 9-10 месяцев, т.-е. срок, за который Ромм мог 10 раз успеть покаяться -- и вдруг Седов, не зная, что за это время стало с Роммом, посылает ему "по городской почте" (!) для Радека письмо. И какое письмо! В нем дается директива убить "в первую очередь" (sic!) Сталина и Ворошилова, о чем Радек, по прочтении письма, немедленно уведомляет Ромма. Зачем? Чтоб Ромм мог быть свидетелем на процессе. Все сталинские обвиняемые были бы легкомысленнейшими людьми, а не опытными конспираторами, если бы они действовали так, как это представлено на суде. Дело только в том, что они никак не действовали, на суде же играли лишь роль, -- роль помощников прокурора.

    Резюмируем: ни Троцкий, ни Седов никогда в жизни не видели Ромма и о самом существовании его узнали лишь из сообщений о процессе.

    Так обстоит дело с Роммом, главным свидетелем обвинения! Что же остается от всей "связи" Троцкого с Радеком, которая, повторяем, шла исключительно через Ромма... Ромма, которого ни Троцкий, ни Седов никогда в жизни не видели!

    А ведь именно Радек -- Ромм должны были доказать "соглашение" Троцкого с Гитлером, курс на "восстановление капитализма", "пораженчество", должны были доказать, что Троцкий уступал Гитлеру и микадо "куски" Советского Союза и пр.

    Нам могут возразить, что кроме доказательства Радека-Ромма есть ведь и другое доказательство: разговор Пятакова с Троцким в Норве<г>ии в декабре 1935 года.

    Рассмотрим подробно это второе и последнее доказательство (других в деле нет).

    --------------------------------------------------------------------------------

    *1 Перед заключением договора с владельцем дома, вышеупомянутый литературный представитель Троцкого, Н. М., снова обратился в Сюртэ. Ройан на первых порах также встретил возражения. Лишь узнав, что "речь идет об отдаленной от Ройана и изолированной вилле" (показания Н. М.), Сюртэ дало свое согласие.

    *2 "Один человек оставался в автомобиле. Это возбуждало любопытство присутствующих... Он был завернут в одеяло. Черты лица его нельзя было различить. Это был Троцкий" ("Журналь", 25 апреля 1934 года). См. также "Пти Паризьен" от 18 апреля 1934 года.

    *3 Вот, что, например, пишет Ж. Ласте: "Заключение Троцкого в вилле "Embruns" было нарушено всего один раз за время моего пребывания там (с 25 июля до 20 августа, приблизительно); я имею в виду небольшую прогулку на автомобиле в Ст.-Палэ (в двух километрах от дома)".

    *4 По вопросу о "встрече" с Роммом, Л. Седов написал письмо в "Манчестер Гардиан" (12 февраля 1937 г.), где он в числе других свидетелей упомянул и д-ра Смиса. Д-р Смис письмом в "Манчестер Гардиан" целиком подтвердил правильность приведенных Седовым фактов.


ВСТРЕЧА ПЯТАКОВА С ТРОЦКИМ

    Пятаков показывает, что "в конце 1935 года, в разговоре моем с Радеком стал вопрос о необходимости тем или иным способом встретиться с Троцким. Так как в этом году я имел служебную командировку в Берлин на несколько дней, я условился, что постараюсь встретиться с Троцким, и тогда же Радек рекомендовал мне в Берлине обратиться к Бухрацеву, который имеет связь с Троцким... Я выехал в Берлин и встретился с Бухарцевым.

    Вышинский: Когда это приблизительно было?

    Пятаков: Это было около 10 декабря, в первой половине декабря. В тот же день или на другой день я встретил Бухарцева, который, улучив момент, когда никого не было, со своей стороны мне передал, что он узнал о моем приезде за несколько дней, сообщил об этом Троцкому и по этому поводу ждет от Троцкого извещения. На следующий день Троцкий прислал своего посланца, с которым Бухарцев и свел меня в парке Тиргартен в одной из аллей, буквально на пару минуту... (опускаем детали). Он ("посланец") условился со мной на следующее утро встретиться на Темпельгофском аэродроме. На следующий день рано утром я явился прямо к входу на аэродром. Он стоял перед входом и повел меня. Предварительно он показал паспорт, который был для меня приготовлен. Паспорт был немецкий. Все таможенные формальности он сам выполнял, так что мне приходилось только расписываться. Сели в самолет и полетели, нигде не садились и в 3 часа дня, примерно, спустились на аэродроме в Осло. Там был автомобиль. Сели мы в этот автомобиль и поехали. Ехали мы, вероятно, минут 30 и приехали в дачную местность. Вышли, зашли в домик, неплохо обставленный, и там я увидел Троцкого, которого не видел с 1928 года. Здесь состоялся мой разговор с Троцким".

    Это показание Пятакова, единственное на процессе, где даны подробности, которые придают, на поверхностный взгляд, рассказу Пятакова известную убедительность. Но внимательный читатель без труда заметит, какие усилия прилагают Пятаков и Вышинский, чтобы избежать всякой точности. Вышинский не спрашивает Пятакова о том, когда он прибыл в Берлин, а о том, когда он "приблизительно" прибыл в Берлин. Прокурор стремится к неточностям. Пятаков идет ему навстречу: "около 10 декабря", отвечает он. Между тем установить точную дату не представляло никакого труда. В распоряжении ГПУ имеется советский паспорт, по которому Пятаков выехал в Берлин; имеются архивы Наркомтяжпрома и Торгпредства*1.

    Не странно ли также, что Пятаков не указал точной даты своего от'езда в Осло? Почему он не назвал фамилию, которая была проставлена на его нелегальном паспорте? Ведь он даже "расписывался" этой фамилией на официальных бумагах, да, и как всякий "нелегальный", должен был хорошо запомнить не только фамилию, но и все другие данные паспорта. ГПУ не назвало на суде этого имени потому, что проверка списков прибывших в Норвегию в декабре 1935 года немцев, сразу бы обнаружила, что Пятаков в Норвегию не приезжал.

    Перед от'ездом Пятакова в Берлин, Радек советует ему установить связь с Троцким через берлинского корреспондента "Известий", Бухарцева. Пятаков приезжает в Берлин, Бухарцев оказывается, уже знал о приезде Пятакова, уже успел связаться с "посланцем" Троцкого, который со своей стороны уже успел списаться с Троцким и "на следующий день" после приезда Пятакова, уже получился ответ от Троцкого с приглашением Пятакову приехать в Осло! Какой темп! Все это тем более невероятно, что Бухарцев даже не знает берлинского адреса "посланца" Троцкого. Но тот, случайно (для удобства прокурора), позвонил по телефону Бухарцеву как раз в нужный момент. Дальше все идет, как в сказке. Пятаков встречается с "посланцем" Троцкого в Тиргартене, всего "на пару минут", а на другой день утром уже готов и паспорт, и самолет.

    Но как только Пятаков садится в самолет, он сразу же забывает о "посланце", который становится стеснительным свидетелем. Был ли Пятаков в Осло один или в сопровождении "посланца"? Неизвестно. Кто встретил Пятакова в Осло? Неизвестно. Кто отвез его на место свидания с Троцким? Неизвестно. Пятаков говорит, что поездка на свидание продолжалась 30 минут, между тем как до Вексаля, где жил Троцкий, езды около двух часов. Значит Пятаков встречался с Троцким в другом месте. Почему же он не называет этого места? Почему он ничего не говорит о том, кто встретил его в доме? Кто провел его к Троцкому? Пятаков, по его словам, прибыл в Осло в три часа дня. Полчаса продолжалась дорога туда, полчаса обратно, два часа -- разговор. Приехать обратно в Осло Пятаков мог не раньше шести часов вечера, когда в Норвегии зимой уже совершенно темно. Вылететь в тот же день обратно Пятаков не мог. Он ночевал, следовательно, в Осло. Почему же Пятаков не указывает, где он ночевал, под каким именем остановился в гостиннице, в какой именно? Почему Пятаков вообще ни единым словом не упоминает о своем обратном путешествии в Берлин? Вернулся ли он обратно на аэроплане или другим способом? И как Пятакову удалось незаметно уехать из Берлина? Он сам рассказывает, в своих показаниях, как трудно ему было встречаться в Берлине с Седовым, ибо "я был очень известен в Берлине, мои портреты были напечатаны в газетах"... И главное: как об'яснил Пятаков свое отсутствие? Известно, ведь, что находящиеся заграницей ответственные работники состоят в непрерывной связи с торгпредством и полпредством и не выходят из под строгого контроля. Нет сомнений, что если ГПУ решило посадить Пятакова на самолет, то именно потому, что оно стремилось свести к минимуму время отсутствия Пятакова из Берлина, опасаясь многочисленных свидетелей, находившихся в ежедневном, если не ежечасном общении с Пятаковым.

    Большую часть этих вопросов Троцкий по телеграфу поставил московскому суду еще 27 января, когда процесс не был закончен и Пятаков был еще жив. Свое обращение Троцкий закончил словами: "Согласятся ли председатель суда и прокурор задать Пятакову перечисленные вопросы? Их поведение в этом случае должно решить судьбу процесса в глазах мирового общественного мнения". Вместо ответа Вышинские-Ежовы поспешили расстрелять Пятакова...

    --------------------------------------------------------------------------------

    Пятаков, как мы уже знаем, утверждает, что он посетил Троцкого в декабре 1935 г. Л. Троцкий и Н. И. Троцкая проживали в это время, в полном уединении, в норвежском местечке Вексаль (вблизи города Генефосса) в двух с лишним часах езды от Осло.

    Предоставим, прежде всего, слово ближайшим свидетелям жизни Троцкого, жившим с ним под одной крышей. Секретарь Троцкого, Э. Вольф, дал под присягой показание, в котором он говорит:

    "В этом месяце (декабре) я покинул Троцкого всего два раза: на полдня, когда я поехал в Осло за покупками, и на один день, когда я совершил прогулку на лыжах в окрестностях. Во время моего отсутствия Троцкий оставался в обществе семьи Кнутсен, в доме которой он занимал комнату и рабочий кабинет. Совершенно исключено, чтоб иностранец мог повидать Троцкого, не войдя сперва в сношения со мной. Я, как и вся семья Кнутсен, могу категорически заявить, что Троцкий в декабре не принимал никого из-заграницы. Тайное посещение также исключено, потому что мы ни на шаг не отходили от Троцкого, по той простой причине, что мы опасались возможных покушений". (Лондон, 25 января 1937 года).

    В тот самый день, когда Э. Вольф давал свое показание в Лондоне, социалистический депутат норвежского стортинга, Кнутсен, у которого жил Троцкий, заявил печати в Осло:

    "Совершенно исключено, что он (Пятаков) мог в это время лично встретиться с Троцким".

    "Он (Троцкий) все еще был болен и не принимал никого. Он даже не подходил к телефону. Я опросил всех (домашних), не помнят ли они какого-нибудь телефонного вызова для Троцкого, который можно было бы связать с этим делом. Но они уверены, что ничего не было".

    Свое заявление печати К. Кнутсен подтвердил и в официальном показании:

    "В течение декабря месяца никаких иностранных посетителей у Троцкого не было. Его секретарь, Эрвин Вольф, был единственным лицом, постоянно при нем находившимся".

    "Пятаков не мог посетить Троцкого без моего ведома... Эти факты могут быть точно проверены. Осло, 12 февраля".

    Мы привели лишь краткие выдержки из показаний Э. Вольфа и К. Кнутсена, ибо в нашем распоряжении имеется совершенно исключительный по своему значению документ. Директор аэропорта Хеллер (Kjeller) в Осло, Гулликсен, заявил печати 25 января 1937 года (через день после того, как Пятаков дал свое показание о поездке в Осло), что в декабре месяце на аэродром Хеллер в Осло не прибыло ни одного иностранного аэроплана. 29 января г-н Гулликсен дал подробное интервью правительственной газете "Арбейтербладет":

    "Директор Гулликсен заявляет, что в декабре 1935 года ни один иностранный аэроплан не прибыл в Хеллер. Единственный прибывший в этом месяца аэроплан был норвежским. Он прибыл из Линкепинга. Но на этом аэроплане не было ни одного пассажира".

    "Директор Гулликсен, прежде чем дать это сообщение, проверил таможенные протоколы, которые ведутся ежедневно... Он заявил, что совершенно исключено, чтоб какой-нибудь аэроплан мог снизиться, не будучи замеченным. Всю ночь аэродром охраняется военным патрулем"...

    "Какого числа прибыл последний иностранный аэроплан, до декабря 1935 года?", спросили журналисты.

    Директор аэропорта ответил: "19 сентября. Это был английский аэроплан G.A.C.S.F., прилетевший из Копенгагена".

    "А после декабря 1935 года, когда прибыл первый иностранный самолет в аэропорт Хеллер?".

    "1 мая 1936 года", ответил г-н Гулликсен.

    "Другими словами, -- резюмируют вопрос журналисты, -- из книг аэропорта вытекает, что, между 19 сентября 1935 года и 1 мая 1936 года в Хеллер*2 (Осло) не прибыло ни одного иностранного аэроплана?".

    "Да", -- ответил директор Гулликсен".

    Но может быть газетные сведения не точны?

    В письме на имя норвежского адвоката Андреаса Стейлена (Stoylen) от 14 февраля 1937 г., директор Гулликсен подтверждает правильность своего заявления представителям печати. Письмо это находится в нашем распоряжении.

    Напомним, что опровержение показания Пятакова было дано еще во время процесса. Суд, таким образом, знал*3, что основное "доказательство" есть грубая ложь.

    Категорическому опровержению норвежского аэропорта, Сталин противопоставил расстрел Пятакова. Вышинский же разыграл еще одну маленькую комедию.

    На заседании 27 января он снова возвращается к вопросу о поездке Пятакова к Троцкому.

    "ВЫШИНСКИЙ: ...Вы знаете на каком аэродроме вы снизились?

    ПЯТАКОВ: Около Осло.

    ...............

    ВЫШИНСКИЙ: Вы подтверждаете, что спустились на аэродроме около Осло?

    ПЯТАКОВ: Около Осло, это я помню.

    ВЫШИНСКИЙ: Больше у меня вопросов нет. Ходатайство к суду. Я интересовался этим обстоятельством и просил народный комиссариат иностранных дел обеспечить меня справкой, ибо я хотел проверить показания Пятакова и с этой стороны. Я получил официальную справку, которую я прошу приобщить к делу. (Читает): "Консульский отдел Народного Комиссариата Иностранных Дел настоящим доводит до сведения прокурора СССР, что согласно полученной Полпредством СССР в Норвегии официальной справки, аэродром в Хеллере около Осло, принимает круглый год, согласно международных правил, аэропланы других стран, и что прилет и отлет возможны в зимние месяцы". (Пятакову): "Это было в декабре?".

    ПЯТАКОВ: "Так точно".

    Каналья Вышинский даже "консульский отдел" мобилизовал, чтоб авторитетно раз'яснить, что на аэродроме возле Осло аэропланы и в зимнее время могут снизиться! Эти жалкие увертки прокурора произведут разве что впечатление на г.г. Притта и Фейхтвангера.

    Кажинный раз на евтом самом месте! Каждый раз, когда сталинская юстиция упоминает "факты", относящиеся к загранице, которые поэтому могут быть проверены -- дело для нее кончается_ безнадежным фиаско. Так было с Копенгагеном, со встречей "террориста" Гольцмана в фойе несуществующего отеля "Бристоль" с никогда не бывавшим в Копенгагене Седовым. Так Ромм встречался в Булонском лесу в Париже с Троцким, который в указанный период находился на расстоянии 500 километров от Парижа! Так Пятаков на мифическом аэроплане совершил свой полет в Осло.

    Троцкий вступил в соглашение с Гитлером и Микадо; Троцкий готовит войну, поражение, раздел СССР; Троцкий стремится восстановить капитализм. "Для этого факта, какие есть доказательства?" (Радек). Показание Ромма, якобы служившего агентом связи между Троцким и Радеком, и показания Пятакова, якобы видевшего Троцкого в Осло. На основании бесспорных документов и фактов мы показали, что эти "доказательства" -- грубая ложь.

    Нужно уметь по отдельным "частностям" правильно оценить целое. Как только сталинская юстиция из абстракции общих обвинений вынуждена спуститься на зыбкую почву конкретных фактов -- крушение ее предопределено. Это вытекает из самой природы вещей. Сталинские судебные махинации ничего общего не имеют с правосудием. Гнусность в них соперничает только с бездарностью.

    Париж, 2 III 1937.

    --------------------------------------------------------------------------------

    *1 О времени пребывания Пятакова в Берлине нам пока удалось выяснить лишь следующее: "В настоящее время -- сообщает "Берлинер Тагеблатт" от 21 декабря 1935 года (утреннее издание) -- в Берлине находится первый заместитель Наркомтяжпрома, г. Пятаков". Приезд Пятакова, по словам "Берлинер Тагеблатт" был связан с переговорами о советских заказах и советском импорте в Германию. 21 декабря переговоры не были еще закончены.

    *2 Хеллер единственный аэропорт в Осло. В фиорде Осло, авиационной фирме Widero принадлежит гавань для гидропланов. Совершенно очевидно, что Пятаков никак не мог вылететь с Темпельгофского аэродрома в Берлине на гидроплане. К тому же, фирма Widero также заявила, что ни один гидроплан в декабре 1935 года в ее гавань в Осло не прибыл. (См. "Афтенпостен" от 25 января 1937 года).

    *3 К. Кнутсен даже послал 29 января специальную телеграмму Вышинскому: "Сообщаю Вам, что сегодня официально подтверждено, что в декабре 1935 года ни один иностранный аэроплан не прибыл на аэродром в Осло. В качестве квартирохозяина Троцкого, подтверждаю со своей стороны, что в декабре в Норвегии не было никаких встреч между Троцким и Пятаковым. Конрад Кнутсен, член Парламента".


ТРОЦКИЙ -- "СОЮЗНИК" ГИТЛЕРА

    Политическая клевета столь же стара, как и сама политика. Нет ни одного крупного революционера, который не был бы об'явлен "агентом заграницы". Ни Кромвель, ни Робеспьер не ушли от клеветы. Робеспьера обвинили не только в том, что он "продался" загранице, но и в том, что он стал... роялистом. Маркс -- был об'явлен агентом Бисмарка. Его даже обвинили в причастности к подготовке покушения на Наполеона III. Ленин и Троцкий в 1917 году были об'явлены агентами Германии. По заданиям и на средства германского генерального штаба они сделали Октябрьскую революцию! -- вопили клеветники Милюков и Ко*1.

    Что троцкисты работают в интересах военной интервенции в СССР -- это сталинцы повторяют по крайней мере в течение десяти лет. Переодетый в форму врангелевского офицера, гепеур должен был доказать это еще в 1926 году. Когда, в начале 1929 года, в Политбюро обсуждался вопрос о высылке Троцкого заграницу, Сталин заявил, что Троцкого надо выслать, "чтоб развенчать его в глазах массы, как только он окажется в буржуазной стране, как пособника буржуазии"*2. Мы видим, что общие черты плана дискредитации Троцкого, как "агента буржуазии" были намечены уже много лет тому назад, задолго до прихода Гитлера к власти.

    Как только Троцкого выслали из СССР, Сталин приступил к выполнению своего плана: Троцкий был об'явлен "агентом империализма". В дальнейшем Сталин заменял лишь один империализм другим, в зависимости от международной обстановки. В 1929 году особенно напряженные отношения были у Советской России с Англией, где у власти стояли "твердолобые": Троцкий оказался "агентом Чемберлена". "Правда" писала о десятках тысяч, которые Троцкий получал от английской буржуазии за свою службу. Как Ленина в 1917 году все Милюковы называли "Herr'ом Лениным", чтоб показать его "близость" к гогенцоллернской Германии, так сталинцы в тот период иначе не называли Троцкого, как "мистером Троцким".

    В 1931 году над Германией нависла грозная опасность фашизма. Троцкий первый выдвинул политику единого фронта социалистов и коммунистов, как единственную возможность раздавить фашизм. Сталин не замедлил об'явить Троцкого агентом социалдемократии (тогда "социал-фашизма"), которая по знаменитому выражению Сталина, была лишь "близнецом" фашизма и главным врагом. Против этого "главного врага" социалдемократии, Сталин вступил даже в единый фронт с гитлеровцами! (во время известного прусского плебесцита). Всей своей политикой Сталин содействовал приходу Гитлера к власти. Этого не изменят никакие инквизиционные процессы!

    Летом того же 1931 года польская бульварная газета "Курьер Цодзенный" поместила подложную статью Троцкого. Ярославский, тогдашний помощник Сталина по наиболее грязным делам, напечатал выдержки из этой аляповатой фальшивки в "Правде". (Весьма возможно, что Ярославский для этой цели сам заказал ее "Курьеру"). Троцкий был об'явлен "агентом Пилсудского".

    В 1933 году радикальное правительство Даладье разрешило Троцкому поселиться во Франции. Французский орган Сталина не замедлил раз'яснить, что Троцкий приехал во Францию, чтобы готовить с помощью правительства Даладье интервенцию против СССР. "Вот почему он пользуется гостеприимством французского правительства". Троцкий был об'явлен агентом французского правительства, агентом Даладье (который тогда был "фашистом", а не одним из вождей Народного фронта). "Господа Шотан и Даладье поставили на ноги всю свою полицию. Они стараются сопровождать, охранять, чествовать Троцкого... Буржуазия заботится о своих... Троцкий под прикрытием французской полиции -- это доказывает, что он является презренным агентом правительства" ("Юманите", 25 июля 1933 года).

    "Ангрифф" Геббельса, соглашаясь целиком с "Юманите" в том, что Троцкий "агент французского правительства", расходился с ней лишь в вопросе о целях Троцкого. Для "Юманите" это была интервенция против СССР, для "Ангриффа" -- "самый большой антифашист в мире" действует против Германии.

    В апреле 1934 года французская реакционная печать открыла безудержную травлю против Троцкого, требуя его высылки. Немецкие фашисты из кожи вон лезли, чтобы разжечь эту травлю... своего "союзника". "Этот 57-летний заговорщик и террорист, писал "Ангрифф" 4 мая 1934 года, -- не ищет ничего иного, как очагов беспорядков, из которых он смог бы разжечь пламя, чтоб осуществить завещание Ленина: подчинить весь мир Москве, большевизму". Палачи немецкого рабочего класса предлагали даже практическое решение: "Мы бы его (Троцкого) отправили на остров, столь же голый и пустынный, как Св. Елена" ("Ангрифф", тот же номер).

    Правительство Думерга, пошло, разумеется, навстречу мировой реакции. Троцкий был лишен права убежища и затем выслан из Франции. "Юманите" от 24 апреля 1934 года раз'яснило своим несчастным читателям, что все это... "реклама" для Троцкого, "новый трюк французской буржуазии, чтобы позолотить герб этого контр-революционера...". Троцкий агент буржуазии, получающий от нее огромные средства, "при поддержке Сарро и Сюрте он найдет новый уютный уголок" ("Юманите", 18 апреля 1934 г.).

    Теперь к этой версии внесена маленькая поправка. Оказывается, что Троцкий был не только агентом Даладье, но и агентом Гитлера (не по совместительству ли?).

    Это не мешает тому, что травля Троцкого продолжает дружно вестись по обе стороны Рейна. Для гитлеровцев самое имя Троцкого символизирует ненавистную им революцию. Но они ненавидят его не только за прошлое. Они правильно видят в нем одного из самых непримиримых врагов фашизма в настоящем.

    Когда при одном из обысков (апрель 1934 г.) Гестапо обнаружило несколько писем Троцкого, написанных еще до прихода Гитлера к власти, "Ангрифф" посвятил этой находке огромные статьи с самой разнузданной травлей против Троцкого. Геббельс даже выпустил специальную афишу с выдержками из писем "убийцы" Троцкого. Афиша была расклеена по всему Берлину.

    Сторонники Троцкого в Германии, -- "агенты Гестапо", -- жестоко преследуются. Приведем лишь несколько фактов за последний период. В Берлине 5 троцкистов приговорены к двум и трем годам тюрьмы. В Лейпциге 6 б.-л. приговорены каждый к двум годам заключения. Среди них 50-летний металлист, отец семи детей. В Гельзенкирхене в 1936 году 12 молодых рабочих б.-л. приговорены к 50 годам тюрьмы (в том числе, Вернер Гольдшмидт к шести годам, Пауль Масс к шести годам, Карл Мерц к пяти годам и т. д.). Всего несколько недель тому назад, в январе 1937 года, в Данциге 10 большевиков-ленинцев (Якубовский, Треннер, Фишер и др.) приговорены (в сумме) к 11 годам тюрьмы.

    --------------------------------------------------------------------------------

    Кто знаком с литературной деятельностью Троцкого, хотя бы за последние годы, тот легко поймет причины этой ненависти к нему немецких фашистов.

    С момента прихода Гитлера к власти Троцкий написал против фашизма десятки статей, не оставшиеся без влияния на мировое общественное мнение. Одни эти статьи полностью и целиком разоблачают гнусную клевету о связи Троцкого с Гитлером. (Чудовищно, что это вообще приходится "доказывать").

    В мае 1933 года Гитлер произнес свою известную "миролюбивую" речь в Рейхстаге. Часть мирового общественного мнения готова была оказать Гитлеру моральный кредит. Троцкий посвятил большую статью "Гитлер и разоружение" (июль 1933 г., "Бюллетень Оппозиции", N 35) разоблачению мнимого пацифизма Гитлера. Статья эта обошла американскую и европейскую печать. "Кто ожидал наткнуться на невменяемого, размахивающего топором, -- писал Троцкий, -- и взамен того встретил человека с незаметным браунингом в заднем кармане брюк, тот не мог не почувствовать облегчения. Но это не мешает браунингу быть опаснее топора". "Пацифизм" Гитлера об'ясняется тем, -- продолжал Троцкий, -- что в порядке дня (1933 г.) стоит не выполнение программы максимум фашистской диктатуры, а прежде всего "восстановление военной силы Германии". Наци убеждены в неизбежности нового столкновения между Германией и Францией, "но не сегодня и не завтра". "Только при условии поддержки со стороны Англии фашистская Германия может получить необходимую свободу движений". Поэтому "воздержание от преждевременного покушения на реванш", ибо это "немедленно же сблизило бы Англию и Францию и вынудило бы Италию к большей сдержанности".

    "Гитлер берет на себя задачу ограждения европейской цивилизации... от большевистского варварства. Из этой исторической миссии, именно из нее, прежде всего из нее, он надеется почерпнуть право Германии на вооружение".

    Все устремления Гитлера направлены на Восток. "Гитлер указывает для перенаселенной Европы, прежде всего для Германии, единственный путь выхода: на Восток. И когда... он заявлял, "что на "Востоке" можно было бы без затруднений найти решение, способное одинаково удовлетворить и "притязания Польши" и "естественные права Германии", то имел попросту в виду захват советских территорий".

    Что мы имеем дело не с гипотезой автора, а с действительным планом Гитлера, доказывает, по словам Троцкого, -- "Открытое письмо" Гитлера к Папену от 16 октября 1932 года, оставшееся незамеченным вне Германии. Документ этот содержит всю программу Гитлера по внешней политике (вооружение, под прикрытием пацифизма; соглашение с Англией и Италией; подготовка удара на Восток, под предлогом защиты цивилизации и пр.).

    Чтоб сделать это "Открытое письмо", разоблачающее захватнические планы Гитлера ("Гитлер бы с радостью сжег свое письмо на костре"), достоянием мирового общественного мнения, Троцкий посвятил ему специальную статью -- комментарий*3. Она заканчивается следующими словами: "Пока не закончено вооружение Германии, Гитлеру надо во что бы то ни стало избежать превентивной войны со стороны своих противников. В этих пределах его пацифизм совершенно искренен. Но только в этих пределах".

    В интервью для "Нью-Иорк Ворлд Телеграмм", Троцкий -- "союзник Гитлера"! -- заявил: "Действительные планы Гитлера: найти опору в Италии и Англии для войны против Советского Союза. Кто этого не видит, тот слеп".

    В качестве одной из мер, способной подорвать разбойничьи планы Гитлера за счет СССР, Троцкий -- "союзник Гитлера"! -- указывал американскому общественному мнению на необходимость "установления нормальных отношений между Вашингтоном и Москвой", которое "нанесет военным планам Гитлера гораздо более решительный удар, чем все и всякие европейские конференции". И в отношении "бессовестной военной камарильи", стоящей во главе Японии, "связь Вашингтона с Москвой не прошла бы бесследно и при соответственной политике могла бы может быть своевременно задержать автоматическое развитие японского военного авантюризма". ("Бюллетень Оппозиции", N 35, июль 1933 года).

    Странный "союзник" Гитлера и микадо этот Троцкий!

    В июле 1933 года Троцкий написал статью: "Япония движется к катастрофе"*4. "У правящих классов Японии несомненно кружится голова. Из неслыханных внутренних затруднений они ищут выхода в политике внешних захватов, угроз и насилий". На основании анализа экономического и социального положения Японии, Троцкий делает вывод, что "военная непобедимость Японии есть благочестивый миф, который... должен в конце концов разбиться о действительность".

    Дальше Троцкий констатирует, что Красная армия превосходит японскую во всех отношениях. Ага, скажет сталинская челядь: "Троцкий провоцирует войну".

    Презренным клеветникам Троцкий заранее ответил в той же статье: "Цель этого краткого анализа меньше всего состоит в том, чтобы подсказать кому-либо мысль о легкости войны с Японией или о неразумности соглашения с ней. Крайне миролюбивую -- моментами может показаться слишком уступчивую -- политику советского правительства в отношении Японии, мы считаем в основном правильной. Но вопрос о войне и мире зависит по самому существу дела от двух сторон, а не от одной. Мирная политика, как и воинственная, должна исходить из реального учета сил. Между тем гипноз мнимой японской непобедимости успел стать крайне опасным фактором международных отношений... В интересах обоих народов и человеческой культуры в целом мы желали бы, чтобы японские милитаристы не искушали судьбу".

    К вопросу о положении на Дальнем Востоке Троцкий снова вернулся совсем недавно (апрель 1936 года, "Бюллетень Оппозиции", N 49) в статье, посвященной интервью Сталина американскому журналисту Рой Говарду. Высказываясь о заявлении Сталина, что военное вмешательство СССР неизбежно в случае нападения Японии на Монгольскую республику, Троцкий оценивает позицию советского правительства, как совершенно правильную, ибо "вопрос о Монголии есть вопрос о ближайших стратегических позициях Японии в войне против СССР". "Можно только приветствовать, -- писал в той же статье Троцкий, -- укрепление позиции СССР на Дальнем Востоке, как и более критическое отношение со стороны советского правительства к способности раздираемой противоречиями Японии вести большую, длительную войну".

    В 1934 году Троцкий написал большую работу, посвященную Красной армии*5. Процитируем заключительный абзац этой работы: "Чтоб оценить силу Красной армии, нет надобности ни в малейшей идеализации того, что есть... Есть слишком много нужды, горя, несправедливости, а, следовательно, и недовольства. Но мысль о том, будто советские народные массы склонны ждать помощи от армий Микадо или Гитлера не может быть оценена иначе, как бред. Несмотря на все трудности переходного режима, политическая и нравственная спайка народов СССР достаточно крепка, во всяком случае крепче, чем вероятных врагов. Сказанное вовсе не означает, что война, хотя бы победоносная, была бы в интересах Советского Союза. Наоборот, она далеко отбросила бы его назад".

    Мы могли бы привести сотни подобных цитат из многих десятков статей, но и сказанного достаточно. Статьи эти не нуждаются в комментариях. Революционная публицистическая деятельность Троцкого -- лучшее опровержение сталинской клеветы.

    --------------------------------------------------------------------------------

    Надо сказать хоть несколько слов об отношении к фашизму Сталина. Мы уже напомнили, какую предательскую роль сыграл Сталин и его заграничные лакеи в период борьбы Гитлера за власть. После того, как фашистский режим был с помощью Сталина установлен в Германии, советская печать сразу взяла заискивающий перед Гитлером тон. В своей ограниченности, Сталин на первых порах полагал, что Гитлер "не хуже" Муссолини, что с ним можно будет торговать и жить в мире за счет рабочего класса. Промышленными заказами фашистской Германии и льстивым тоном советской печати, Сталин надеялся задобрить Гитлера. "Известия" писали в тот период, что "общественное мнение Советского Союза никогда (!) не обсуждало планов, направленных против нынешнего (!) течения (фашисты) в Германии"! Сталин и сегодня без колебания вступил бы в соглашение или в союз с Гитлером, выдав ему головой немецкий и европейский пролетариат, если бы на это пошел Гитлер. Дело только за ним.

    --------------------------------------------------------------------------------

    С момента возникновения левой оппозиции, Сталин поставил себе целью бороться не с ее действительными взглядами (эта задача была бы ему не по-плечу), а подкидывать ей чужие взгляды и дела, часто свои собственные.

    Поощряя чудовищное социальное неравенство, создавая привилегированную советскую аристократию, восстанавливая право наследства, т.-е. отдаляясь от социализма и подготовляя восстановление капитализма, Сталин обвиняет троцкистов в том, что они стремятся... к капиталистической реставрации. Задушив советскую демократию, введя растленный бонапартистский режим, Сталин обвиняет троцкистов в том, что они стремятся... к бонапартизму.

    Из жажды личной власти, разрушив большевистскую партию, истребив ее вождей, доведя революцию до края гибели, Сталин обвиняет левую оппозицию... в "жажде власти".

    В большом и малом Сталин остается верен себе. Свои гнусности и преступления он подкидывает левой оппозиции. Успех этой операции должен быть обеспечен миллиардным тиражем клеветы. Но газетная клевета исчерпала себя. Чтоб придать ей убедительность нужны процессы, нужны юридические убийства.

    Н. Маркин.

    --------------------------------------------------------------------------------

    *1 Неудивительно, поэтому, что белогвардеец Милюков подхватывает сегодня клевету Сталина о Троцком -- агенте Гитлера. Ведь Сталин лишь подновил его собственное старое изобретение.

    *2 См. "Бюллетень Оппозиции", N 1-2, 1929 г.

    *3 По французски она появилась в "Аннал" от 23 марта 1934 года.

    *4 См. "Бюллетень Оппозиции", N 38-39, 1934 г. и "Эвр" от 4 и 5 ноября 1933 года.

    *5 По французски она была напечатана в "Энтрансижан" от 10 октября 1934 года; появилась также в американской, английской и др. печати.


ВОКРУГ ПРОЦЕССА 17-ТИ

    Во время процесса Л. Д. Троцкий находился в Мексике. На основании телеграмм из Москвы, он опубликовал в американской печати ряд статей о процессе Пятакова-Радека. Ниже мы печатаем, в форме заметок, несколько выдержек из этих статей.


ПОДГОТОВКА ТРОЦКИСТАМИ ВОЙНЫ ПРОТИВ СССР

    Телеграммы Тасс'а о процессе составляются так, чтоб замаскировать противоречия, бессмыслицы, анахронизмы признаний и оставить только массивные очертания клеветы. Терроризм отступает на задний план. Авансцену занимает подготовка "троцкистами" войны в союзе с Германией и Японией. Даже по телеграммам Тасс'а можно проследить, как первоначальная грубая канва обвинения дополнялась новыми более деликатными узорами. Согласно первоначальной версии я заключил союз с Германией и Японией с целью низвержения Сталина (= социализма) и восстановления капитализма в СССР. В обмен за эту услугу я обещал Берлину и Токио в будущем огромные пространства советской территории, а в настоящем -- саботаж промышленности, убийство вождей и истребление рабочих. Так отразился план в показаниях менее значительных подсудимых (из 17 я знаю только 7; имена остальных 10 ничего мне не говорят). Радек упорствовал до декабря. Только когда ему представили "признания" всех других и надели тем самым на его шею петлю (о, без всяких физических пыток, без костра и клещей!), Радек согласился дать добровольные признания. Но в качестве более начитанного человека он, очевидно потребовал переработки обвинения. Троцкий стоит не за реставрацию капитализма, а лишь за "приближение" к капитализму. Уступая Японии и Германии Дальний Восток, Украину и прочее, Троцкий расчитывает вернуть эти области посредством революций в Японии и Германии. ГПУ попыталось представить меня простым фашистом. Чтоб придать хоть тень правдоподобия обвинениям, Радек превращает меня в потенциального революционного антифашиста, но подбрасывает мне "переходный" план, в виде "временного" союза с фашистами и "маленького" расчленения СССР. Через показания подсудимых проходят обе версии: грубая провокаторская мазня, источник которой восходит непосредственно к Сталину, и сложный военно-дипломатический фельетон в стиле Радека. Эти две версии не сливаются. Одна предназначена для образованных и деликатных "Друзей СССР" за границей, другая -- для более земных рабочих и крестьян в СССР. Никто на суде не задается вопросом: каким образом троцкисты могут надеяться, что в случае победы империалистских и фашистских стран над СССР, именно они, троцкисты, будут призваны к власти? Что касается меня, то в течение 9 лет (ссылка и изгнание) я в сотнях статей и тысячах писем раз'яснял, что военное поражение СССР означало бы неизбежно реставрацию капитализма в полуколониальной форме при фашистском политическом режиме, расчленении страны и крушении Октябрьской революции. Многие из моих бывших политических друзей в разных странах, возмущенные политикой сталинской бюрократии приходили к выводу, что мы не можем брать на себя обязанность "безусловной защиты СССР". На это я возражал, что нельзя отождествлять бюрократию и СССР. Новый социальный фундамент СССР, необходимо безусловно защищать от империализма. Бонапартистская бюрократия будет низвергнута трудящимися массами лишь в том случае, если удастся оградить основы нового экономического режима СССР. Я гласно и открыто порвал на этом вопросе с десятками старых и сотнями молодых друзей. В моем архиве имеется огромная переписка, посвященная вопросу о защите СССР. Наконец, моя новая книга "Преданная Революция" дает подробный анализ военной и дипломатической политики СССР специально под углом зрения обороны страны. Теперь, милостью ГПУ оказывается, что в то время, как я рвал с близкими друзьями, не понимавшими необходимости безусловной защиты СССР против империализма, я на деле заключал союзы с империалистами и рекомендовал разрушать экономический фундамент СССР. Может быть это "маккиавелизм"? Может быть мои книги, статьи, письма только маскировка? Нужно быть совершенным тупицей, чтоб допустить возможность такой психологической и политической двойственности, особенно при интенсивной умственной работе в течение долгого ряда лет. В довершение путаницы, из показаний московских подсудимых, 16-ти как и 17-ти, вытекает, что я вовсе не скрывал своих связей с Гестапо, наоборот, рекомендовал их с первого свидания незнакомым молодым людям и что мои инструкции в этом духе были "известны всем". Для какой же цели служила в таком случае моя напряженная литературная работа? Невозможно воспитывать террористов, пораженцев и саботажников, которым приходится рисковать своей головою, без страстной и постоянной пропаганды этих методов борьбы. Между тем вся моя открытая политическая работа, как и личная переписка были направлены против террора, против саботажа, за безусловную защиту СССР. Я могу это доказать перед любой честной комиссией, перед любым честным судом, если это вообще нуждается в доказательствах. Где же политическая и психологическая база обвинения? Ее нет. Подлог висит в воздухе. Но и этого мало. Ни по грубой версии Сталина, ни из литературного фельетона Радека совершенно не видно, что же собственно практически внесли в союз Германия и Япония? Троцкисты продали Микадо и Гитлеру свои головы. Что получили они в обмен? Деньги -- нерв войны. Получали ли троцкисты, по крайней мере деньги от Японии и Германии? Кто? Когда? Сколько? О денежных источниках оппозиции я встретил только два показания: 1) троцкисты получили будто бы нелегально из Госбанка 164 тысячи рублей и 2) Пятаков получил с двух промышленных предприятий комиссионную сумму для конспиративных целей. Оба эти факта, если бы они были верны, свидетельствовали бы как раз о том, что ни Германия, ни Япония денег не давали. Что ж они вообще давали троцкистам? На этот вопрос во всем процессе нет и тени ответа. Союз с Германией и Японией сохраняет чисто метафизический характер.

    Койоакан, 28 января 1937 г.


ФИНАЛ?

    Моральное фиаско процесса Зиновьева-Каменева вынудило Сталина прибегнуть к процессу Радека-Пятакова. В течение 9 лет Радек и Пятаков были верными орудиями в руках Сталина, который очень дорожил ими, потому что они умнее и образованнее всех его ближайших сотрудников. Но у него не было других видных, известных экс-троцкистов, которых он мог бы пустить в дело для нового демонстративного процесса. Он оказался вынужден пожертвовать Пятаковым и Радеком. Если в начале серии амальгам Сталин казался самому себе изобретателем и творцом новой чудодейственной системы, то сейчас он уже стал ее пленником. Чтоб перекрыть фатальную историю с аэропланом Пятакова, Сталину необходим теперь новый процесс. Где взять людей? Чтоб подкрепить глупую сказку насчет моей связи с Гестапо, нужно организовать специальный процесс немецких инженеров и техников в СССР. Где же финал? Мы уже сказали, что Сталин пытается утолить свою жажду раствором соли.

    Сталин играет головами

    Судебные амальгамы не могут не поселять страшную тревогу в рядах самой бюрократии. Большинство расстрелянных по последнему процессу -- не политические фигуры, а бюрократы среднего и выше-среднего ярусов. За ними были, вероятно, те или другие ошибки, проступки, может быть и преступления. ГПУ потребовало, однако, от них признания в совсем других преступлениях, исторического масштаба, а затем -- расстреляло их. Никто из бюрократов не чувствует себя отныне уверенным и спокойным. У Сталина имеются досье всех сколько-нибудь заметных политических и административных фигур. В эти досье записаны все и всякие грехи (неосторожное обращение с общественными деньгами, амурные похождения, подозрительные личные связи, скомпрометированные родственники и пр.). Такую же регистрацию ведут местные сатрапы по отношению к своим подчиненным. В любую минуту Сталин может свалить и смять любого из своих сотрудников, не исключая и членов Политбюро. До 1936 года Сталин, при помощи своих досье, лишь насиловал совесть людей, заставляя их говорить не то, что они думали. С 1936 года он начал открыто играть головами своих сотрудников. Открылся новый период! При помощи бюрократии Сталин подавил народ; теперь он терроризирует самое бюрократию. Бюрократия боится своей изоляции от народа и потому поддерживает Сталина. Сталин боится своей изоляции от бюрократии и пытается заигрывать с народом: отсюда "демократическая" конституция и демагогические процессы.

    Политический кризис

    Ближайшие сотрудники Сталина переглядываются, спрашивая мысленно друг друга: чья очередь завтра? В то же время народные массы не могут не спрашивать себя: кто правит нами? Каким образом люди, занимавшие до вчерашнего дня важнейшие посты, вдруг оказываются тяжкими преступниками? Каким образом Центральный Комитет эпохи Ленина оказывается весь -- за исключением одного лишь Сталина! -- состоящим из изменников и предателей? Не наоборот ли? Не потому ли Сталин вынужден топить в крови старые кадры большевистской партии, что сам он окончательно перешел на путь создания новой аристократии?

    Политическая система СССР вступила в эпоху глубокого и острого кризиса. Не видеть этого могут только слепцы. Молчать об этом могут только ханжи, притворяющиеся "революционерами", под дешевым титулом "друзей СССР". Господа этого типа оправдываются тем, что разоблачение преступлений сталинской клики оказывает поддержку фашизму. Так иные суеверные люди боятся вслух называть свою болезнь, веря в магию слов. Фашизму помогает сталинская бюрократия тем, что усваивает наиболее отвратительные черты тоталитарного режима. Московские процессы заставили мировое общественное мнение забыть даже о процессе Рейхстага и о кровавой расправе Гитлера над своей оппозицией (30 июня 1934 года)! Можно ли оказать большую услугу фашистским палачам?

    Экономические основы СССР сохраняют свой прогрессивный характер. Эти экономические основы трудящиеся массы всего мира и все вообще друзья прогресса призваны защищать всеми средствами. Но ближайшая, наиболее непосредственная опасность этим основам грозит со стороны деморализованной и деморализующей сталинской бюрократии.

    Народы СССР окутаны сетью тоталитарной фальши. Первый долг действительных, а не маскарадных друзей СССР сказать народам этой великой страны правду, всю правду, и тем помочь им вырваться из тупика.

    Вопрос о международной следственной комиссии не есть мой личный вопрос, или вопрос моей семьи (один мой сын, Сергей, -- под ударом в Красноярске, другой, Лев, под ударом в Париже). Это не только вопрос о тысячах оппозиционных советских граждан, дожидающихся расправы. Нет, это вопрос международный. Он глубоко задевает политическое сознание и общественную мораль всех стран. В самых трудных условиях нет более живительного средства, как правда! Вот почему все рабочие организации, все прогрессивные общественные группы, все честные граждане должны поддержать инициативу создания международной следственной комиссии!

    Койоакан, 1 февраля 1937 г.


ПОЧЕМУ ГПУ ВЫБРАЛО НОРВЕГИЮ?

    Можно возразить: если нельзя было откладывать свидание Пятакова со мной до лета 1936 года, то можно ведь было отодвинуть это свидание назад и "устроить" его в 1933 или 1934 г.г. во Франции, где авиационное сообщение гораздо более развито. Но нет, Франция не годилась. Франция относилась к прошлому. Между тем важнейшей практической, непосредственной задачей процесса было добиться моей высылки из Норвегии: не легальной выдачи (для этого нужна была бы судебная процедура в Норвегии, совершенно неприемлемая и невозможная для ГПУ!), а простой высылки -- куда? -- в об'ятия ГПУ: мексиканской визы в Москве не предвидели! Немедленно после процесса 16-ти (август 1936 года) Москва особой нотой потребовала моей высылки. Норвежское правительство ответило, что, во-первых, вменяемые мне в вину деяния относятся к периоду до моего в'езда в Норвегию (речь министра иностранных дел); что, во-вторых, ныне я интернирован и, следовательно, не могу представлять "опасности". После этого Москва новой нотой возложила "ответственность за последствия" на норвежское правительство. Через своего адвоката Пюнтервольда я тогда же письменно предостерег норвежское правительство насчет того, что слова об "ответственности" надлежит понимать не как простую дипломатическую фразу, а как подготовку новой, уже не копенгагенской, а ословской амальгамы. 15 сентября я писал адвокату из Сундби, места заключения: "Как может, однако, ГПУ создать какую либо "норвежскую" амальгаму? Этого я не знаю... Дело, во всяком случае, не легкое. Искусство ГПУ сведется к тому, чтобы найти Ольбергов, Берманов-Юриных и пр., которые получили бы свои директивы прямехонько из Осло... Кто знает? Агент ГПУ может заявиться к вам, г. адвокат, чтобы самым дружественным образом справиться о моем здоровьи, а затем этот негодяй заявит на новом процессе, что через посредство адвоката Пюнтервольда он получил химически написанные террористические инструкции, которые он затем, разумеется, "из предосторожности" сжег. Чтоб украсить свои показания, он может украсть с вашего стола парочку конвертов с адресами". Я требовал, чтоб это мое предостережение было опубликовано в печати, надеясь таким путем затруднить организацию нового подлога. Но норвежское правительство предпочло конфисковать мое заявление и тем самым развязало руки ГПУ...

    Теперь понятно, почему Пятаков должен был прилететь именно в Осло.

    Койоакан, 31 января 1937 г.


ПОЧЕМУ ГПУ ВЫБРАЛО ДЕКАБРЬ?

    Почему ГПУ выбрало для полета Пятакова в Осло столь неудобный месяц для авиации, как декабрь? Об'яснение найти нетрудно. Я прибыл в Норвегию в июне 1935 года и болел все лето. Об этом ГПУ имело, разумеется, сведения. Устроить Пятакову "свидание" летом значило рисковать наткнуться на такой период, когда я лежал в постели. В октябре я поместился в больницу в Осло, где провел шесть недель: факт этот был известен ГПУ из газет. Ни октябрь, ни ноябрь, таким образом, не годились для полета Пятакова. После выхода из больницы я, по расчетам ГПУ, должен был быть вполне пригоден для конспиративных передвижений, свиданий и заговоров. Правда, норвежский декабрь неудобен для авиации. Но следующие зимние месяцы еще менее удобны. Отложить полет до весны 1936 года? Но тогда у Пятакова не останется совсем времени на организацию всех тех крушений и разрушений, которые развернулись на протяжении "стахановского" года. Мы приходим, таким образом, к выводу, что ГПУ действовало не наобум, а серьезно, вдумчиво, с календарем в руках. Можно даже сказать, что по совокупности обстоятельств, декабрь являлся наиболее пригодным из всех месяцев года. Если в этом месяце в Осло не прилетело ни одного иностранного аэроплана, то это, во всяком случае, не вина ГПУ.

    Койоакан, 31 января 1937 г.


ПОСЛЕДНИЕ СЛОВА ПОДСУДИМЫХ

    История с аэропланом Пятакова убедительна для всех. Но кто захочет глубже вдуматься в дело, для того фальшь процесса станет ясна из каждого показания и каждой реплики. В этом процессе нет ничего натурального, живого, человеческого. Процесс без психологии, процесс автоматов, а не людей. Страшные заговорщики и террористы каются хором, как малые дети. Старые закоренелые "троцкисты" клеймят Троцкого и поют гимны Сталину, которого они вчера собирались будто бы убить. Где и когда было видано что-либо подобное? Радек об'ясняет, что причиной его преступлений было неверие в возможность построить социализм в одной стране. Но за последние 8 лет Радек написал множество статей, доказывающих такую возможность. Оказывается, этим статьям не нужно верить: все это была фальшь и ложь. Только после 20 декабря 1936 года, в тюрьме ГПУ, Радек, действительно, вполне и искренно убедился, что в СССР восторжествовал социализм. Пятаков более 12 лет руководил промышленностью, вырабатывал планы, строил заводы, делал бесчисленные публичные отчеты, радовался успехам, скорбел от неудач. Теперь оказывается, что он на самом деле ненавидел советскую промышленность, разрушал ее и истреблял рабочих. Все это он делал из ненависти к Сталину и из любви к Троцкому. Только попав в одиночную камеру, он в течение одного-двух месяцев возненавидел Троцкого и полюбил Сталина пламенной любовью. Высшей школой социализма, сталинизма и искренности оказывается, таким образом, тюрьма ГПУ!

    Все это похоже на тифозный бред. Однако, в этом бреде есть система. Чтоб ее понять, надо отбросить все критерии индивидуальной человеческой психологии. Подсудимые, как личности, не существуют. Они растоптаны до суда. Они лишь арапы ГПУ, которое разыгрывает воспитательный спектакль на тему "троцкизм есть источник зла". На глазах всего мира они бросаются под колесницу Махабгарата. Но в отличие от верующих индусов они делают это не добровольно, не из слепого фанатизма, не в религиозном исступлении, а холодно, безнадежно, из под палки, которая загнала их в тупик.

    Прокурор Вышинский заявил, что нынешний процесс означает "конец Троцкого и троцкизма". Нет, московский процесс не конец. Настоящий процесс против организаторов подлога только начинается. Через все угрозы, препятствия и опасности мы доведем этот процесс до конца.

    Л. Троцкий.

    Койоакан, 30 января 1937 г.


К ПРОЦЕССУ ПЯТАКОВА -- РАДЕКА

    (БЕГЛЫЕ ЗАМЕТКИ НА ПОЛЯХ СУДЕБНОГО ОТЧЕТА)

    --------------------------------------------------------------------------------

    ДВА ПРОЦЕССА

    В период между процессами 16-ти и 17-ти обвинения против троцкизма подверглись радикальному пересмотру. Террор, который составил основу обвинения на процессе 16-ти, был заменен "союзом" Троцкого с Гитлером. Цель обвиняемых уже не власть ради власти, а восстановление капитализма. Средство для достижения этой цели уже не террор, а подготовка войны и поражения СССР, союз с Гитлером и Микадо, ценою раздела СССР, вредительство.

    Как об'яснить это чудовищное противоречие между обоими процессами? Ведь обвиняемые были, якобы, членами одной и той же "троцкистской" организации! И эта организация, оказывается, одновременно преследовала разные цели, пытаясь осуществить их при помощи разных, иногда взаимно исключающих себя средств!

    Как понять, как об'яснить эту бессмыслицу?

    Ответ г.г. обвинителей очень прост. Подсудимые процесса Зиновьева лгали, они скрыли свои главные преступления. Самая возможность такого об'яснения вытекает из того, что в основе всех сталинских процессов нет ни одного материального доказательства, -- есть только "признания". На основании признаний подсудимые расстреливаются, после чего их признания бесцеремонно об'являются недействительными. Необходимые для вчерашней амальгамы, они стесняют сегодняшнюю. Так, каждый новый процесс ликвидирует своего предшественника. Сперва убийцей Кирова был признан Николаев, потом оказалось, что он и его тринадцать сопроцессников все скрыли, что настоящими убийцами Кирова были Зиновьев, Каменев и др. В дальнейшем мы узнаем, что и Пятаков с Радеком признались лишь в небольшой части своих преступлений.

    Но пусть нам об'яснят, как это им удалось. Ведь мы имеем дело не с отдельным преступником, который сознается в преступлении, когда он пойман с поличным, и отрицает, когда против него нет улик. Мы имеем дело с коллективом, даже не с 16-ью, а с многими десятками обвиняемых, изолированными друг от друга, против которых нет ни одного вещественного доказательства. Казалось бы, что каждый из них должен скрыть то, что наиболее опасно лично для него. Оказывается же, что все без исключения обвиняемые, как бы сговорившись, признаются в одном и том же и скрывают одно и тоже, что все они в своих признаниях, как по команде, останавливаются на одной и той же черте. Одна эта монолитность разрушает об'яснения Вышинского о том, что все подсудимые процесса Зиновьева "скрыли правду".

    В самом деле, допустим, что Зиновьев и Каменев скрыли свою связь с Гитлером, но почему об этой связи ничего не сказал Рейнгольд, про которого никто не решится сказать, что он "скрывал". Безудержный поток его бредовых признаний стеснял даже Вышинского. Почему о ней умолчал Ольберг, который сознался в своей связи с Гестапо и готов был признать все, что угодно? Больше того, если следствие по делу Пятакова-Радека обнаружило, что Зиновьев и Каменев скрыли свою действительную деятельность, то почему на процессе Пятакова-Радека мы ничего не узнали о том, в чем же именно заключалась эта оставшаяся тайной деятельность Зиновьева? Он умолчал о своей связи с Гитлером? Но почему же нам на процессе Пятакова не показали, в чем состояла эта связь? Зиновьев, Каменев, Смирнов скрыли свою вредительскую деятельность? Но почему опять-таки на процессе Пятакова нам не рассказали в чем именно конкретно заключалась их вредительская деятельность?


ПАРАЛЛЕЛЬНЫЙ ЦЕНТР

    Чтоб хоть сколько-нибудь смягчить противоречия между двумя процессами, ГПУ решило создать "Параллельный" центр.

    Мы оставляем в стороне совершеннейшую бессмысленность этой конструкции, -- два центра, -- являющейся отрицанием принципа централизма, без которого не могла бы существовать ни одна нелегальная террористическая организация. Гораздо важнее вопрос о том, как могли ничего не знать об этом центре Зиновьев, Каменев, Смирнов? Они скрыли его существование, отвечают обвинители, скрыли для того, чтоб этот центр остался нетронутым и мог продолжать контр-революционную деятельность и после ареста членов Об'единенного центра.

    На поверхностный взгляд это об'яснение может показаться убедительным. Дело только в том, что оно находится в полном противоречии со всеми официальными данными.

    Если Зиновьев, Каменев и др. так стремились скрыть существование Параллельного центра, почему же они так беспощадно оговорили всех его членов, одного за другим, ликвидируя этим тот самый Параллельный центр, который они якобы хотели сохранить для будущей работы.

    А обвинительный акт прямо говорит: "Осужденные члены Об'единенного центра Зиновьев, Каменев и др. показали, что в состав запасного центра входили... Пятаков, Радек, Сокольников и Серебряков".

    Проследим на примере Сокольникова, о котором имеется наиболее обширный материал, как Зиновьев, Каменев и др. "скрывали" роль Сокольникова.

    Рейнгольд показал и затем повторил, что Сокольников был членом Об'единенного центра. Каменев подтвердил, что Сокольников стоял во главе "заговора". В ответ на вопрос Вышинского, был ли Сокольников законспирированным членов Об'единенного центра, Каменев ответил: да. Зиновьев подтвердил эти показания. Евдокимов рассказал о том, что летом 1934 года на квартире у Каменева состоялось совещание, обсуждавшее практическую сторону подготовки убийства Кирова. В числе участников этого совещания Евдокимов называет Сокольникова. Ограничимся этими фактами. Мы спрашиваем, похоже ли все это на то, что Зиновьев, Каменев и др. "скрыли" роль Сокольникова?

    Но может быть процесс Пятакова все же установил новые факты деятельности Сокольникова, относящиеся к периоду пребывания на свободе Зиновьева, Каменева и др. (до конца 1934 года), и скрытые ими? Ничуть не бывало. По версии второго процесса Сокольников, -- "один из вождей заговора" и член Об'единенного центра, -- играл, напротив, совершенно второстепенную роль. О том, что Сокольников был членом Об'единенного центра даже не упомянуто; его деятельность в Параллельном центре началась только летом 1935 года. Сокольников не приговорен к расстрелу якобы именно потому, что "не принимал непосредственного участия" в террористической и вредительской деятельности. (А подготовка к убийству Кирова на совещании у Каменева на квартире?!).

    Нам, таким образом, представляют другого Сокольникова. Версия первого процесса отброшена, как ненужный хлам.

    Два вывода: 1) из данных второго процесса вытекает, что Зиновьев, Каменев и др. не только не скрыли роли Сокольникова, но и оговорили его, 2) перед нами два разных Сокольникова: один член Об'единенного центра и организатор убийства Кирова, другой -- мало активный член Параллельного центра. Обе версии, несовместимые одна с другой, разоблачают ложь обвинения.

    Ни один вопрос, связанный со сталинскими процессами -- и, в частности, бесконечные противоречия -- необ'яснимы с точки зрения самого обвинения. Напротив, все становится понятным, если не оказывать никакого доверия сталинскому обвинению. Зиновьев, Каменев и др. признали то, что от них в то время требовалось: террор. Сталин полагал, что этого обвинения будет достаточно для того, чтоб раз навсегда ликвидировать все оппозиции. Когда же он убедился в провале первого процесса, ему пришлось создавать новую амальгаму, выдвигать новые обвинения, изобретать Параллельный центр, заново распределять роли. Новая махинация неизбежно вошла в противоречие со своей предшественницей.

    --------------------------------------------------------------------------------

    Параллельный центр (как и основной -- "Об'единенный") ни разу не собирался, ни разу не принял ни одного решения. Момент его возникновения и обстоятельства, связанные с этим, полны противоречий. Ограничимся лишь некоторыми указаниями. Пятаков сообщает, что он узнал от Каменева о его назначении в члены запасного центра осенью 1932 года. Так как Каменев в октябре 1932 года был выслан из Москвы, то встреча его с Пятаковым могла произойти только до октября. Выходит, что резервный центр был создан раньше основного, который по данным первого процесса, как известно, образовался лишь в конце 1932 года. Радек относит образование Параллельного центра к 1933 году. Третий член центра, Серебряков, узнает в 1932 году от Мрачковского, что он назначен членом запасного центра. Он не выражает ни удивления, ни энтузиазма; просто принимает к сведению*1. В дальнейшем Серебряков один единственный раз (в 1933 г.) встречается с другим членом центра -- Пятаковым. Этим ограничивается его деятельность в центре. Сокольников, как мы уже знаем, лишь в середине 1935 года приступает к работе в центре.

    Радек сообщает, что он "узнал о подготовке (создания Об'единенного центра) из письма Троцкого, которое он мне написал в феврале-марте 1932 года". Между тем, на процессе Зиновьева-Каменева считалось установленным, что впервые "во второй половине 1932 года стал вопрос о необходимости об'единения троцкистской террористической группы с зиновьевцами... В этот самый период Смирнов послал письмо Троцкому через Гольцмана, в котором... он ставил на его разрешение вопрос об об'единении с зиновьевцами". (Показания Мрачковского).

    Таким образом, только в конце 1932 года (Гольцман, якобы, виделся с Троцким в конце ноября 1932 года) перед Троцким впервые был поставлен вопрос об об'единении с зиновьевцами, между тем, как по версии Радека выходит, что уже в феврале-марте 1932 года Троцкий сам подымал об этом вопрос в письме к Радеку.

    Пятаков, как мы уже упоминали, узнал от Каменева о создании Об'единенного и запасного центров не позднее начала октября. После разговора с Каменевым, Пятаков и Каменев "встретились с Радеком". Они проинформировали Радека о создании Об'единенного центра; Радек уже тогда успел сказать Пятакову, что его "беспокоит засилие зиновьевцев в Об'единенном центре".

    Радек, в противоречие с этим рассказом Пятакова, говорит, что о создании Об'единенного центра, он "узнал от Мрачковского в ноябре 1932 года" и т. д.

    На сталинских процессах нет двух показаний, которые бы не противоречили друг другу.

    --------------------------------------------------------------------------------

    *1 Чрезвычайно характерная, изобличающая сталинские процессы черта: никакой психологии. Заговорщики входят в центр, получают директивы, организуют крушения и убийства и ничего при этом не переживают. Не живые люди, а манекены.


ПОКУШЕНИЕ НА МОЛОТОВА

    Уже на Новосибирском процессе мы неожиданно узнали, что троцкисты устроили покушение на Молотова. Наконец то и Молотов удостоился великой чести: получил свое покушение (по старому, вроде Андрея Первозванного). Он был, как известно, обойден на процессе Зиновьева. В списках вождей, на которых "террористы" якобы готовили покушения, Молотов не значился. "Бюллетень", отметив в свое время это странное обстоятельство, высказал предположение: уж не готовил ли Сталин -- издалека -- проработку Молотова, не включая его в вышеупомянутый список? Теперь Молотов реабилитирован: его тоже хотели убить троцкисты.

    История этого "покушения" такова. Проживавший в Москве, Пятаков поручил убийство Молотова, находящегося также в Москве, Шестову, живущему в Сибири. На тот случай, видите ли, если Молотов случайно туда приедет. Несколько сложно, но допустим. Шестов поручает организацию убийства некоему Черепухину, имя которого неоднократно упоминается на процессе, но которого почему то нет на скамье подсудимых. (В таком же положении, впрочем, находится еще около 150 человек, обвиненных на процессе в тех самых преступлениях, за которые были судимы 17).

    Убийство должен был совершить подсудимый Арнольд. Он вооружается не револьвером, а... автомобилем. Шофер Арнольд должен опрокинуть автомобиль с Молотовым в пропасть и погибнуть со своей жертвой. Способ не лишенный романтики, но надо признать, что проще было бы действовать при помощи револьвера. Недаром "из-за недостаточной скорости машина перевернулась, но катастрофа не удалась". Это не мешает прокурору заявить, что "только высокая бдительность чекистов помешала осуществлению этого покушения". То есть, как так? Либо недостаток скорости, либо бдительность. Или недостаток скорости об'ясняется бдительностью, т.-е. тем, что сидевший за рулем "террорист" был сотрудником Ягоды? И не поэтому ли был помилован без об'яснения причин этот единственный "активный" террорист (Арнольд) на процессе?

    Так или иначе, но проявляя эту самую бдительность, гепеуры во всяком случае должны были знать, что на Молотова было произведено покушение. "Дело" происходило в 1934 году. Между тем на Московском процессе в августе 1936 года о покушении на Молотова, как мы указывали, ничего не сообщалось. "Бдительное" ГПУ, помешавшее осуществлению этого покушения в 1934 году, ничего не знало о нем в августе 1936 года! Не подлежит, следовательно, сомнению, что "покушение" на Молотова принадлежит к числу новейших изобретений, уже после процесса Зиновьева.

    Что касается автомобиля, как орудия убийства, то его применение было, повидимому, излюбленным методом этих современных террористов.

    Сибирский инженер Боярышнев, возвращаясь с вокзала, был раздавлен грузовиком. Несчастье произошло в 1934 году. В 1937 году Вышинский, со свойственной ему проницательностью, обнаружил, что это было преднамеренное убийство по распоряжению того же мрачного злодея Черепухина. Уликой послужило то обстоятельство, что грузовик, о котором шла речь, принадлежал тресту, во главе которого стоял Шестов, а начальником гаража был Арнольд...


"ДОКАЗАТЕЛЬСТВА"

    На процессе были все же приведены некоторые "доказательства". Двум никому неизвестным подсудимым показали фотографии столь же неизвестных немцев (по словам обвинения -- шпионов), которых они узнали. Что это доказывает? (Мы оставляем в стороне возможность сговора подсудимых с прокурором). Это "доказывает", что указанные немцы фотографировались, что случается с каждым из нас, и что подсудимые знали их лично, в чем нет ничего удивительного, ибо оба эти подсудимые бывали заграницей по служебным делам. Немецкие же инженеры, фотографии которых были пред'явлены, бывали в СССР. На суде фигурирует также письмо японского шпиона Х. подсудимому Князеву, который сам представляет из себя Икс. Письмо это даже не цитируется. Наконец, у одного из подсудимых, Строилова, обнаружен был дневник, в котором он тщательно записывал свои шпионские дела. Нам неизвестно, все ли шпионы имеют столь опасную склонность вести дневник, -- зато нам известно, что именно этот обвиняемый, против которого имелась столь убийственная улика, отделался наиболее легким наказанием -- 8 лет тюрьмы.

    Но допустим даже, что все вышеупомянутые доказательства являются подлинными и что, следовательно, 4-5 подсудимых были действительно шпионами. В этом вообще говоря, нет ничего невозможного, тем более, что все сталинские процессы построены по принципу амальгамы: старых большевиков искусственно соединяют на скамье подсудимых с подозрительными неизвестными. Но все эти доказательства (если брать их всерьез) относятся только к подозрительным неизвестным. Они ни в малейшей степени не затрагивают ни одного из главных обвиняемых. Ни против одного из старых большевиков-подсудимых не было приведено никаких доказательств.

    (Продолжение следует)

    Париж, 15 марта 1937 г.

    АМЕРИКАНСКАЯ СЛЕДСТВЕННАЯ КОМИССИЯ

    О МОСКОВСКИХ ПРОЦЕССАХ ПОД РУКОВОДСТВОМ

    Г-на ДЕРВЕЙ ПРИСТУПАЕТ 4 АПРЕЛЯ

    1937 ГОДА К РАБОТАМ.


НОВЫЙ ДОКУМЕНТ

    Читатели помнят, что на процессе Зиновьева, Гольцман утверждал, что он встретился с Седовым в фойе (не существующей) гостиницы "Бристоль" в Копенгагене. В "Бюллетене" N 52-53 мы привели ряд доказательств того, что Седов не был в Копенгагене, ибо у него не было визы на выезд и обратный в'езд в Германию. Когда Седову, наконец, удалось заручиться этой визой -- было уже поздно. Л. Д. и Н. И. Троцкие покидали Данию. Н. И. Троцкая сделала последнюю попытку повидаться с сыном во Франции, на пути в Стамбул. С этой целью, как мы уже указывали, она послала телеграмму тогдашнему министру-президенту Э. Эррио с просьбой разрешить Седову приехать на несколько дней во Францию.

    Телеграмма эта теперь найдена в архивах французского министерства иностранных дел.

    Вот ее текст:

    ТЕЛЕГРАММА

    Господину Э. Эррио

    Председателю Совета Министров, Париж

    Копенгаген РК 120 38W 1 23 50 Нортхерн

    Проездом через Францию хотела бы повидать моего сына Льва Седова, студента в Берлине. Надеюсь на Ваше благожелательное вмешательство, чтоб моему сыну было разрешено встретиться со мной в пути. Примите, и т. д. -- Наталия Седова-Троцкая.

    В ответ на эту телеграмму Министр дает следующее распоряжение французскому консулу в Берлине:

    ТЕЛЕГРАММА, Париж, 3 декабря 1932 г.

    Министр иностранных дел

    консулу Франции, Берлин

    Г-жа Троцкая, возвращаясь из Дании была бы счастлива получить возможность встретить в пути, на французской территории, своего сына Льва Седова, в настоящее время студента в Берлине. Я Вас уполномачиваю выдать г. Льву Седову визу во Францию сроком на пять дней, но этот последний должен обеспечить себе возможность возвращения в Германию по истечении этого срока. -- Дипломатия.

    Встреча Седова с родителями, не удавшаяся в Копенгагене, состоялась в Париже 6 декабря 1932 г., в 10 ч. утра на Северном вокзале.


"ВСТРЕЧИ" ПЯТАКОВА И ШЕСТОВА С СЕДОВЫМ

    Нам нет надобности характеризовать здесь Пятакова, покинувшего оппозицию в декабре 1927 года и ставшего с тех пор безидейным и верным чиновником Сталина. На процессе Пятаков рассказывает, что он вернулся к оппозиции потому, что Троцкий устранен от руководства и выслан заграницу, и от руководства устранены Зиновьев и Каменев. Троцкий, Зиновьев и Каменев были устранены от руководства по крайней мере в 1926 году. Троцкий был выслан заграницу в начале 1929 г., Пятаков же обнаружил все это лишь "около 1931 года", т.-е. с запозданием на несколько лет, причем как раз в тот момент, когда он находился в Берлине, ибо, по заданиям ГПУ, он должен был во что бы то ни стало показать, что он встречался там с Седовым.

    С Седовым Пятакова, якобы, связал Иван Никитич Смирнов, находившийся в то время (лето 1931 года) в Берлине. Позволим себе заметить, что если бы Седов вообще заговорил с И. Н. Смирновым о Пятакове, спросив о его настроениях и пр., И. Н. Смирнов решил бы, что Седов не совсем в своем уме. Не только среди оппозиционеров, но и среди отошедших от оппозиции людей, вроде И. Н. Смирнова, сохранивших все же намек на человеческое достоинство, к Пятакову относились не иначе, как к предателю, заслуживающему всяческого презрения.

    Никаких "встреч" Пятакова с Седовым И. Н. Смирнов не устраивал и никаких встреч у Пятакова с Седовым не было и быть не могло.

    Известно, как трудно доказать, что чего-нибудь не было, что ты не знал такого-то, не встречался с таким-то, никогда не было там-то. Но в данном случае нам на помощь приходит стечение обстоятельств, облегчающих опровержение лжи Пятакова. О мнимой встрече Пятакова с Седовым впервые сообщено было на Новосибирском процессе. 23 ноября 1936 года Троцкий узнал об этом из телеграмм норвежских газет. Он в это время находился в Сунби, интернированный норвежским правительством; содержался он в строжайшей изоляции, в доме с ним проживало 13 полицейских, посетители не допускались, вся переписка проходила через строгую цензуру, во главе которой стоял начальник паспортного отдела г-н Констад. 26 ноября Троцкий написал своему норвежскому адвокату письмо, прошедшее, как и все письма, через цензуру. Приведем подробную выдержку из этого письма:

    "Теперь я хочу остановиться на небольшом, но весьма важном эпизоде. Подробности его моя жена помнит лучше меня (на житейские события и переживания у нее превосходная память; моя память более абстрактного характера).

    В период, когда мы жили в Кадикой, близ Константинополя, т.-е. после пожара в Принкипо, мы получили от нашего сына, который в то время учился в Берлине, письмо, в котором он нам, между прочим, сообщил следующее: "Знаете <л>и вы, кого я встретил на Унтер ден Линден? Рыжего. (Среди молодежи так часто называли Пятакова из-за цвета его волос). Я посмотрел ему прямо в глаза; он отвернулся, как бы не узнавая меня. Жалкий суб'ект!". Таков приблизительно был текст письма, по воспоминаниям моей жены, которая освежила и мои воспоминания об этом (тогда совершенно незначительном) происшествии. Удастся ли найти это письмо -- я не знаю. Может быть оно случайно находилось среди бумаг, украденных в Париже. Все это должно быть еще выяснено. Важно же следующее: это свидетельское показание моей жены я записываю в момент, когда мы еще не получили, да и не могли получить, от нашего сына ни единой строчки о Новосибирском процессе. Центральная паспортная контора (цензура) знает это в точности. Я возьму также у начальника караула квитанцию о времени (дата, час), когда я отправил это письмо. Вы сможете со своей стороны получить от нашего сына показания о его "встрече" с Пятаковым, прежде чем он успеет нам написать что-нибудь об этом или получить от нас какое-либо известие. Обе эти версии можно будет сравнить"*1.

    Норвежский адвокат Троцкого, получив это письмо-показание, запросил и у Седова показания об этом эпизоде.

    Седов не имел никакой возможности войти в сношения с Троцким и согласовать с ним свое показание, без того, чтобы об этом не знали норвежские власти, которых во всяком случае нельзя заподозрить в благожелательном к Троцкому отношении.

    Получив письмо норвежского адвоката, Седов несколькими днями позже ответил ему: "Я встретил раз в Берлине, точно не могу вспомнить в 1931 или 1932 году (думаю, что это было 1 мая, ибо я шел по Унтер ден Линден, чтоб посмотреть демонстрацию в Люстгартене; но это могла быть и другая демонстрация, а не первомайская), на Унтер ден Линден Пятакова. Когда он меня увидел, он немедленно повернулся спиной, делая вид, что не узнает меня. Если память меня не обманывает, я ему вполголоса послал вдогонку крепкое словцо".

    Свидетелями того, что показания Троцкого и Седова по данному вопросу совершенно независимы друг от друга, является не только норвежский адвокат Троцкого, но и начальник цензуры, вышеупомянутый г. Констанд.

    "В данном случае наше интернирование... помогло выяснению истины", -- закончил свое письмо адвокату Троцкий. -- "Бывают, друг Гораций, дела н<а> свете, и т. д.".

    Нам, следовательно, нет надобности опровергать содержание мнимых разговоров Пятакова с Седовым, в частности, историю с немецкими фирмами, у которых Седов, при помощи Пятакова, должен был якобы, получить "комиссионные". С упомянутыми Пятаковым фирмами (Демаг, Борзиг) Седов никогда никаких отношений не имел, не больше, чем с какими бы то ни было другими фирмами. Седов никогда в жизни не занимался коммерцией и никаких связей в коммерческом "мире" никогда не имел.

    Встреча Пятакова с Седовым такая же ложь, как и знаменитое путешествие Пятакова на самолете к Троцкому...

    --------------------------------------------------------------------------------

    Остается Шестов, который, якобы, также встречался с Седовым. Этот Шестов, кстати сказать, является bonne a tout faire Вышинского. Одной его "активности" хватило бы на несколько десятков подсудимых. Шестов встречается с Седовым, перевозит письма в СССР, расшифровывает их; организует "покушение" на Молотова; убивает при помощи грузовика инженера Бояришнева; взрывает шахты в Прокопьевске; убивает краденным динамитом детей; ворует деньги в банке; вербует сторонников исключительно методами шантажа; для разнообразия он также занимается шпионажем и пр., и пр.

    На процессе Шестов выступает с рассказами о всех этих потрясающих фактах не меньше шести раз. Из боязни, что этот паталогический врун скажет лишнее, прокурор не раз нетерпеливо прерывает поток его красноречия словами: надо отвечать короче... Вы даете массу лишних деталей...

    В 1931 году Шестов попадает в Берлин, где он вдруг заинтересовывается оппозицией. Он не находит ничего лучшего, как обратиться к врагу оппозиции, Пятакову, с которым он едва знаком -- если вообще был знаком -- с вопросом о том, как следует понимать капитулянтское заявление Пятакова. Пятаков не только не принимает его за провокатора и не выбрасывает его вон, но немедленно раз'ясняет Шестову, что все нужно понимать наоборот и берет на себя посредничество в установлении связи Шестова с Седовым. Одного этого факта достаточно, чтоб правильно оценить вранье Шестова.

    В отличие от Пятакова, Седов Шестова вообще в своей жизни никогда не видал, о нем никогда ничего не слыхал и имя его впервые узнал из сообщений о процессе.

    Небезинтересно отметить, что Шестов, который якобы неоднократно встречался с Седовым, не знал даже адреса этого последнего. Укажем еще, что на суде Шестов рассказал, что одно из свиданий его с Седовым произошло в январе 1931 года (отчет, стр. 33). Между тем, как в январе 1931 года Седов находился еще в Стамбуле. Он прибыл в Берлин только 26 февраля 1931 года, что может быть установлено по визам Седова и другим документам.

    Это маленькое "недоразумение" строго выдержано в стиле других орнаментов -- гостинница Бристоль, самолет Пятакова и пр. -- сталинской судебной "архитектуры".

    Л. С.

    --------------------------------------------------------------------------------

    *1 Перевод с немецкого.


"ШПИОН" ГРАШЕ

    Подсудимому Граше на последнем московском процессе была отведена особая роль -- роль "профессионального шпиона".

    Кто такой Граше мы не знаем; имени его мы до процесса никогда не слышали, но по данным чешской и датской печати, с одной стороны, и судебного отчета, с другой, дело представляется таким образом.

    Хотя Граше и был членом партии с мая 1917 года и, по отзывам хорошо знавшего его датчанина, инженера Виндфельд-Ганзена (правда, он тоже "шпион"!) в датской "Политикен" от 29 января 1937 года, это был "высоко-образованный марксист и исключительный диалектик", но у него почему то нет своих взглядов. "Я рассматриваю троцкизм, как сумму некоторых убеждений, а у меня, как у шпиона, не полагается быть подобным убеждениям", говорит Граше. Он решительно отрицает свою связь с троцкизмом и только после настойчивого вопроса Вышинского признает, что "соприкоснулся с ним на почве своей шпионской и вредительской работы". "Значит от шпионства к троцкизму, а не наоборот", говорит Вышинский. Это именно то, что ему нужно.

    "Шпионом" Граше сделался уже в 1920 году, когда он начал работать для чехословацкой разведки. Чем доказан на суде шпионаж Граше в пользу Чехословакии? Тем, что он уехал в 1919 году, в качестве военнопленного на родину и вернулся обратно в Советскую Россию в качестве русского военнопленного в конце 1920 или начало 1921 года. Преступление безусловно серьезное и поведение весьма подозрительное, если бы... если бы Граше, по данным, собранным в Чехословакии и опубликованным в "Жискра" (февраль 1937 г.), не совершил этой поездки в качестве агента Коминтерна. Это был, как сообщает газета, обычный тогда способ посылки агентов вместе с транспортами военнопленных. Послан был Граше чешской делегацией на 2-ом конгрессе Коминтерна, в которую входили Милош Ванек, Ант. Запотоцкий, И. Хандлич и др. Австрийская военная форма и бумаги австрийского военнопленного ему были выданы соответствующими советскими учреждениями. Выполнив возложенное на него поручение, он, указанным ему путем, вернулся обратно в Советскую Россию.

    Вот что сообщает о Граше упомянутый выше Хандлич: "Я познакомился с Граше в 1921 году на 3-ьем конгрессе Коминтерна... Из всего его поведения явствовало, что он занимал высокий пост...". Другие члены той же делегации указывают, что Граше вовсе и не скрывал того, что он работал в ЧК.

    Все это, конечно, хорошо известно Вышинскому. Но он предпочитает не затрагивать этих неудобных для него вопросов. Не может Вышинский также и не знать того, что Граше, как сообщает та же чешская газета, был в 1927 году ответственным работником интернационального секретариата союза химиков в Москве, и в это время несколько раз ездил заграницу, и, в частности, в Берлин. Казалось бы тут то Вышинскому и карты в руки. Профессиональный шпион Граше несколько раз был заграницей, очевидно, завязывал свои шпионские, "троцкистские" и прочие связи. Как же этим не воспользоваться? Но не тут то было. Этот период деятельности Граше Вышинский обходит молчанием -- как воды в рот набрал.

    Профессиональный шпион Граше не мог, повидимому, ограничиться одной шпионской деятельностью для Чехословакии, и поэтому он в 1932 году (т.-е. еще до Гитлера) связался еще и с германской разведкой. Для германской разведки он очевидно просто работал из любви к искусству, так как по данным судебного отчета, за все время получил... 300 марок (за четыре года то!).

    По линии немецкого шпионажа начальником Граше был некий Мейеровитц. Кроме того Граше назвал еще трех датчан-"троцкистов", с которыми он был связан по роду своей шпионской деятельности: инженера Виндфельд-Ганзена, писателя Зигварда Лунда и учителя Киерульф-Нильсена.

    Кто же они эти датчане-"троцкисты"? Все они живут сейчас в Дании, и мы узнаем из датской прессы не мало любопытных подробностей, весьма неприятных для сталинской юстиции.

    Так как двое из них -- Киерульф-Нильсен и Зигвард Лунд известны в Дании, как преданные Сталину люди, то сталинская "Арбейдерблад" в своем отчете о процессе (от 29 января 1937 года) предпочла не упоминать этих двух имен. Она предусмотрительно их пропускает и ограничивается упоминанием одного лишь инженера Виндфельд-Ганзена.

    А один из вождей датских сталинцев, Тиегер Тиегерсон, по сообщению "Политикен" (от 28 января) сгоряча даже заявил: "Я думаю, что то, что Граше сказал на своем допросе -- выдумка". Несчастному Тиегерсону это заявление стоило поста. Не помогли и все покаяния (на московский манер!) на собрании в "Спортпалас".

    Правоверный сталинец и видный деятель датской компартии, Киерульф-Нильсен, опубликовал 28 января заявления (см. "Социалдемократен"), в котором не отрицает факта своего знакомства с Граше. Граше по роду своей службы (он стоял во главе отдела, ведающего условиями работы и жизни иностранных специалистов), должен был постоянно встречаться с иностранцами. "Я не заметил, чтоб названные специалисты вели троцкистскую деятельность; что же касается меня лично, то мое мнение о Советской России и мое отношение к Троцкому и троцкизму со всей ясностью вытекает из моей недавно вышедшей книги "Восемь лет в Советском Союзе". (В этой книге он поет дифирамбы Сталину).

    Относительно второго "троцкиста", Лунда, автора романа "Хлеб и сталь", "Политикен" от 28 января сообщает: "Писатель Зигвард Лунд нам заявил: -- Я не инженер и не троцкист и никогда не работал на русской фабрике... Я никогда раньше не слышал имен Граше и Мейеровитца... В 1935 году я вообще не был в России. Страну я покинул в 1934 году".

    Третий "троцкист", инженер Виндфельд-Ганзен дает обстоятельное об'яснение в "Социалдемократене" от 29 января 1937 года. С троцкизмом он не имеет ничего общего. Он подробно характеризует в нем Граше, о котором очень хорошо отзывается, считает исключенным его шпионскую деятельность и категорически отрицает свою причастность к шпионажу и саботажу.

    Вот что сообщает датская печать об этих трех шпионах.

    Мы еще раз повторяем: мы Граше не знаем, мы не знаем был ли он шпионом или нет, но судя по всем данным, если он и был шпионом -- то очевидно только шпионом ГПУ.

    Л. П.


НЕЗАДАЧЛИВЫЕ АВТОРЫ "ДИРЕКТИВ" ТРОЦКОГО

    Процесс "17" должен был быть исправленным и дополненным изданием процесса Зиновьева-Каменева. Исправлению подверглись и столь неудачные "директивы" Троцкого, приведенные подсудимыми первого процесса.

    В своих одиннадцати "директивах", посланных подсудимым процесса Зиновьева, Троцкий, как маниак, монотонно повторял на протяжении трех лет (1931-1934) один и тот же лозунг: "убить Сталина, Ворошилова и др.".

    На процессе Пятакова "директивы" Троцкого становятся разнообразнее. К террору прибавилось вредительство, пораженчество, соглашение с Гитлером и пр. И директивы эти даже "теоретически" обоснованы. Дело только в том, что, вырабатывая директивы Троцкого Пятакову, Радеку, Ромму, Шестову и Муралову, авторы их не приняли во внимание данных первого процесса; они также не сумели согласовать показания отдельных обвиняемых второго процесса. Попытаемся путем сравнения "директив" на первом и втором процессах и сопоставлением их между собой показать, что они являются ничем иным, как полицейскими фальшивками вроде "писем Зиновьева" или "Протоколов Сионских Мудрецов".

    Год 1931. Центральное место обвинительного материала занимает пребывание Смирнова, Пятакова и Шестова в Берлине и "переговоры" их с Седовым. Эти переговоры являются отправной точкой "террористической" деятельности обвиняемых: на первом процессе -- Смирнова, на втором -- Пятакова и Шестова. На процессе 16-ти Смирнов показывал, что "Седов говорил ему... о своевременности перехода к террористическим методам борьбы". О вредительстве, как известно, Смирнов не упомянул ни слова. На втором процессе Пятаков показал, что Смирнов, рассказывая ему о своей встрече с Седовым, сказал: "основной метод борьбы который надо применять это метод террора и... метод противодействия мероприятиям советской власти" (т.-е. саботаж и вредительство). Смирнов, могут сказать, недаром многое отрицал, он просто скрыл установку на вредительство. Но, по интересующему нас вопросу, имеется еще одно показание -- Ольберга. Он то наверно уж ничего не скрывал! Сообщая на суде о разговоре Смирнова с Седовым, содержание которого он якобы знал со слов Седова, Ольберг говорит только о терроре. Следовательно, ничего не знал о вредительстве и Ольберг. Не забудем, что Ольберг был представлен, как друг и доверенное лицо Седова. Почему же Седов, доверивший Ольбергу убийство Сталина и связь с Гестапо в придачу, скрыл от него менее "острую" директиву о вредительстве?

    Нет, видно Пятаков ошибся. Не в 1931 году узнал он от Смирнова о вредительской директиве, а в период между первым и вторым процессом, т.-е. уже после смерти Смирнова... Посмотрим теперь, как обстоит дело со встречами Пятакова и Шестова с Седовым. При первом же свидании Седов заявил Пятакову: "Троцкий твердо стал на позицию насильственного свержения сталинского руководства методами террора и вредительства... Нам придется в этой борьбе иметь необходимое решение также и международного вопроса или вернее межгосударственных вопросов". Первая половина заявления Седова -- понятна: "убивай и вреди", -- но что означает туманный намек на "межгосударственные вопросы"? Пятакову это, разумеется, также непонятно, но он не интересуется и не спрашивает. Не интересуется вопросом и Вышинский, который вместе с Радеком глубокомысленно изучает даже вопрос о том, является ли сон явью или наоборот. Намек был необходим авторам сценария для подготовки вопроса о "разделе СССР", так же, как и слова Каменева о разговоре с Пятаковым осенью 1932 года о том, что "без необходимого контакта с правительствами капиталистических государств, мы не придем к власти, и что надо поддерживать этот контакт". Но так как в 1931-1932 г.г. Гитлер еще не был у власти, то об этом говорить еще рано. Вышинский и не настаивает. Если Пятаков не интересуется "междугосударственными вопросами", то слова Седова о "противодействии мероприятиям советского правительства", его, наоборот, очень беспокоят. Что это значит? Он просит Седова прислать ему раз'яснения Троцкого. В ноябре-декабре того же 1931 года Пятаков получает через Шестова (в ботинке) столь долгожданные раз'яснения Троцкого о "необходимости противодействовать всем мероприятиям партии и правительства, в особенности в области хозяйства", т.-е. дословное повторение того, что ему сказал уже Седов. И тем не менее, так и не разобравшись в том, что значит "противодействовать", Пятаков со всей энергией начинает свою вредительскую деятельность. Одновременно с письмом Пятакову Шестов провозит письмо Муралову. Муралова Троцкий не угощает малопонятным "противодействием", но предлагает перейти к "террористическим действиям против московских вождей" (в Сибири сидя!).

    Шестов не впервые выступает на суде. Уже на Новосибирском процессе он был главным свидетелем обвинения. На вопрос прокурора (Рогинского), от кого он получил террористические и вредительские директивы, Шестов отвечает: "от Пятакова, будучи в Берлине". О том, что "свидетель" Шестов видел Седова в Берлине, он, несмотря на свою многословность, -- умалчивает. По версии Новосибирского процесса Шестов все директивы получил от Пятакова, в том числе и директиву о вредительстве, которую, как мы уже показали, Пятаков в тот период еще сам не усвоил и не понял! На процессе Пятакова уже нет свидетеля Шестова, а есть обвиняемый Шестов. Этот последний, оказывается, все директивы получал не от Пятакова, а от Седова, с которым он, якобы, встречался неоднократно. Путанице нет конца.

    Седов помимо всех "директив" предлагает Шестову, для разнообразия, заняться и шпионской (!) деятельностью. Шестов смущен, но после убеждений Смирнова соглашается. Оказывается, что и Смирнов знал о шпионской деятельности троцкистов! Почему же он не сказал об этом ни слова на суде?

    Так обстояло дело с "директивами" по данным процесса Пятакова. Какие же директивы посылал в течение этого же периода (1931 г.) Троцкий по версии процесса Зиновьева? Только о терроре. О вредительстве ни один из обвиняемых ничего не знал. О Смирнове мы уже говорили. Берман-Юрин (на процессе Зиновьева) показал, что в конце 1931 года Седов послал некоего Альфреда Кунта в Москву с очень подробными директивами о терроризме. В письме речь шла об организации, о подборе людей, обо всем, что угодно. Об одном только Седов забыл... о вредительстве. В трудных условиях приходилось работать руководителям обоих "центров", получая столь противоречивые директивы.

    Год 1932. Процесс Пятакова-Радека. В середине года Пятаков снова приезжает в Берлин и в третий раз встречается с Седовым. Выслушав информацию Пятакова о его "вредительской" деятельности, Седов выражает ему "неудовольствие Троцкого", потому что "ничего конкретного у вас нет". Троцкий, таким образом, проявляет большой интерес к вредительству.

    Процесс Зиновьева. Троцкий посылает Об'единенному центру директивы через Гавена и Путну, через Гольцмана; посылает в СССР "террористов" Берман-Юрина, Фриц Давида и Ольберга. Шесть человек, шесть директив, все о терроре и только о терроре. О вредительстве -- ни слова.

    В этом же году Ромм получает от Седова письмо для Радека, которое он передает Радеку в Женеве. Со слов Радека, Ромм рассказывает, что в письме Троцкий говорил о необходимости убить "в первую очередь Сталина и Ворошилова". Письмо это строго выдержано в стиле директив процесса Зиновьева: террор без вредительства.

    Радек, хотя и подтверждает "в основном" показания Ромма о содержании письма, но категорически отрицает такой пустяк, как призыв к убийству Сталина и Ворошилова. Он даже сообщает об очень интересном принципе писем Троцкого: "В письме Троцкого имена Сталина и Ворошилова не фигурировали, так как в наших письмах мы никогда не упоминали имен". Вообще говоря, это элементарный принцип конспиративной переписки. Дело только в том, что по версии процесса Зиновьева, Троцкий придерживался, как раз обратного принципа. Единственное письмо, которое цитировалось на этом процессе (к Дрейцеру и Мрачковскому) прямо начиналось со слов: "убить Сталина и Ворошилова"!

    Год 1933. Процесс Пятакова-Радека. В июле месяце происходит известная "встреча" Ромма с Троцким и Седовым в Булонском лесу. Летняя погода, как видно, расположила Троцкого к откровенности, и он в течение каких нибудь "20-25 минут" успел рассказать Ромму, что "в данный момент особое значение приобретает не только террор, но и вредительская деятельность в промышленности и в народном хозяйстве вообще", что "обострение военной опасности может поставить на очередь вопрос о пораженчестве", и пр., и пр.

    В том же году Муралов получает письмо от Седова. Из содержания письма мы узнаем лишь, что "старик доволен нашей (Муралова) деятельностью", но какой именно деятельностью, и почему доволен "старик" -- остается тайной Ежова-Вышинского.

    Процесс Зиновьева. М. Лурье с "директивой" Троцкого, которую он получил от Рут Фишер-Маслова для Зиновьева -- приезжает в СССР. Стереотипная директива, Лурье требует "ускорить организацию террористических актов". Ни о вредительстве, ни о пораженчестве -- ни слова. То, что Троцкий доверил "резервному" Радеку и безвестному агенту связи Ромму, он почему то скрыл от главного руководителя главного центра, Зиновьева. Ничего нельзя понять.

    Год 1934. Радек для резервного центра, Мрачковский и Дрейцер для основного получают директивы Троцкого. Радек в апреле; Дрейцер -- в октябре. От Радека Троцкий "требовал проведения определенных актов по линии террора и по линии вредительства... троцкисты должны занять пораженческую позицию... необходимость соответствующего соглашения с наиболее агрессивными иностранными государствами, такими, какими являются Германия и Япония..." (Показания Пятакова, подтвержденные Радеком).

    Пятаков, давая, со своей стороны, характеристику апрельскому письму Троцкого Радеку, говорит: "О терроре специальных директив не было: считалось, что эта директива принята к исполнению...". Это не мешает Троцкому шесть месяцев спустя еще раз повторить Дрейцеру и Мрачковскому: "1) убрать Сталина и Ворошилова, 2) развернуть работу по организации ячеек в армии, 3) в случае войны использовать всякие неудачи и замешательство для захвата руководства".

    Мы видим, что Троцкий дает своим "сторонникам" грубо противоречивые директивы. Ответственные дела: вредительство, пораженчество, соглашение с Гитлером -- малоответственному Радеку. Мрачковскому же, "наиболее близкому человеку", Троцкий доверят лишь все ту же директиву -- в одиннадцатый (!) раз -- "убрать Сталина".

    Разве не ясно, что и письмо Мрачковскому, и письмо Радеку составлены применительно к обвинительному акту, для удобства прокурора? Режиссеры первого процесса додумались только до террора; "директивы" Троцкого строго остаются в этих рамках. На втором процессе план взят более широкий, -- соответственной переработке подверглись и "директивы".

    Письмом к Мрачковскому-Дрейцеру кончаются директивы Троцкого на первом процессе (если не считать таинственных молодых людей, напоминающих Берману-Юрину и Фрицу Давиду о необходимости убить Сталина). Подсудимым второго процесса Троцкий и дальше посылает свои инструкции. Наиболее важные из них (в декабре 1935 года) это подробнейшее ("на 8 страницах английской тонкой бумаги") письмо к Радеку и устная директива Пятакову, который прилетел на аэроплане (невидимке) в Осло.

    Что пишет Троцкий Радеку? "Формулой этого письма" было по Радеку не более и не менее, как "возвращение к капитализму, реставрация капитализма". Письму этому придается такое значение, что на процессе о нем говорится три раза: один раз Пятаков и два раза Радек. Но как это ни странно, говорится о нем по-разному. В первый раз (23 января) Пятаков рассказывает: "Троцкий в этой директиве поставил два варианта о возможности нашего прихода к власти... Первый вариант (до войны) Троцкий представлял в результате, как он говорил, концентрированного террористического удара... против ряда руководителей..., в первую очередь, против Сталина... Второй вариант (во время войны) это... военное поражение...". Радек в тот же день (23 января) следующими словами подтверждает показание Пятакова: "...письмо разрабатывало эти, так называемые, два варианта -- прихода к власти во время мира и прихода к власти во время войны". На вопрос Вышинского о каких территориальных уступках шла речь в этом письме, Радек ответил: "отдать Украину (Германии) и Японии... уступка Приамурья и Приморья". На следующий день, 24 января, Радек дает новую версию. Ни слова -- о "двух вариантах" -- ни слова о приходе к власти в мирное время при помощи террора. По словам Радека, Троцкий в письме ориентируется на поражение... "Во-первых, Троцкий считал, что результатом поражения явится неизбежность территориальных уступок и назвал определенно Украину. Во-вторых (?), дело шло о разделе СССР. В-третьих, с точки зрения экономической"... "реставрации капитализма". Вышинский недоволен "уступкой" одной Украины; он требует у Радека других "уступок" (как видно, Вышинский лучше знал содержание письма, чем получивший и уничтоживший его, Радек). Происходит следующий диалог. "Вышинский: О сахалинской нефти шла речь? Радек: Насчет Японии говорилось: надо не только дать ей сахалинскую нефть, но и обеспечить ее нефтью на случай войны с Соединенными Штатами. Указывалось на необходимость не делать никаких помех к завоеванию Китая японским империализмом. Вышинский: А насчет Придунайских стран? Радек: О Придунайских и Балканских странах Троцкий в письме говорил, что идет экспансия немецкого фашизма, и мы не должны ничем мешать этому факту. Дело шло, понятно, о прекращении всяких наших отношений с Чехословакией, которые были бы защитой для этой страны".

    Далее, оказывается, что в этом письме шла речь "о разложении троцкистами армии" и о "диверсионной деятельности троцкистов в военной промышленности..., согласованное со штабами соответствующих иностранных государств".

    Спрашивается, что общего имеет вариант от 24 января с вариантом от 23, если не считать отдачу Украины, Приамурья и Приморья?

    В новом варианте Троцкий развивал и перспективы: "ни о какой демократии речи быть не может (после поражения)... чтобы удержаться (троцкистам у власти) нужна крепкая власть... возьмите аналогию с властью Наполеона I. Это было новое. Он (Троцкий) отдавал себе отчет в том, что хозяином положения, благодаря которому блок может прийти к власти, будет фашизм...". В этой белиберде трудно что-нибудь понять. Небезинтересна историческая аналогия Троцкого. В качестве примера власти, возникшей из поражения, Троцкий ссылается на ... Наполеона I, поднявшегося к власти на основе победы.

    Чувствуя, что он начинает запутываться, Радек сообщает, что Троцкий стремился "поставить на место советской власти то, что он называл бонапартистской властью. А для нас это было ясно, что это есть фашизм без финансового капитала". Что такое фашизм без финансового капитала? Автомобиль без мотора. Не смущаясь, старый политик Радек продолжает нести эту безграмотную чепуху: "было еще одно очень важное в этой директиве: а именно формулировка, что неизбежно выравнивание социального строя с фашистскими странами-победителями". Что же это в конце концов за власть? Бонапартизм, фашизм, "просто" фашизм, фашизм без финансового капитала, или "выравнивание"?!

    Получив это подробное письмо ("на 8 страницах английской тонкой бумаги"), Радек и Пятаков смутились и решили, что один из них должен поехать к Троцкому за раз'яснениями. Счастливым кандидатом оказался Пятаков. Троцкий, -- рассказывает Пятаков о своей "встрече", -- "пожалуй, впервые (!!) так отчетливо сформулировал свою позицию относительно вредительства". Затем Троцкий "развил два варианта" (не забудем, что о поездке Пятаков рассказывает 23 января!). Далее Троцкий переходит к вопросу об отношении к фашистам: "с этими силами надо установить связь, поддерживать ее и обеспечить благоприятное к себе отношение...". Наконец, Троцкий рассказывает Пятакову о своем договоре с Гессом. Здесь мы встречаемся с "интересной" формулировкой отдачи Украины Германии. Надо, говорит Троцкий, "не противодействовать украинским, национально-буржуазным силам в случае их самоопределения". "Это, -- поясняет Пятаков, -- в завуалированной форме означает то, о чем говорил здесь Радек"... Таким образом, в письме к Радеку Троцкий прямо говорит "надо отдать Украину Германии", а в устной же беседе с Пятаковым, вдали от ГПУ, когда казалось бы можно было достаточно свободно высказаться, разговор почему то идет в "завуалированной форме". А Приамурье и Приморье? А перспектива бонапартизма (или фашизма), -- как содержание будущей власти "троцкистов"? Обо всем этом ни слова. В письме к Радеку, Троцкий идет гораздо дальше, чем при личной встрече с Пятаковым! А ведь целью поездки Пятакова именно и было получение раз'яснений и уточнений Троцкого о письме к Радеку! Вместо раз'яснений Пятаков получает старую директиву только в гораздо более туманной и неопределенной форме. Об'яснение тут только одно: в своих "признаниях" Радек пошел дальше Пятакова, причем окончательный текст письма Троцкого к Радеку был выработан в ночь с 23 на 24 января.

    Радек упоминает еще о письм<е> Троцкого, полученном им в январе 1936 года. Но прокурор не проявляет к нему никакого интереса. Содержание его остается тайной. Впрочем, может быть мы еще узнаем что нибудь об этом письме на процессе третьего "центра".

    --------------------------------------------------------------------------------

    В этой статье мы коснулись лишь некоторых вопросов "директив" Троцкого. Мы, по существу, только вчерне наметили тему анализа. Но грубо противоречивый, ибо лживый, характер обвинения достаточно ясно обнаружен даже этими беглыми заметками.

    Е. Тиенов.


НОВОСИБИРСКИЙ ПРОЦЕСС

    (ВЫДЕРЖКИ ИЗ СТАТЬИ)

    Антитроцкистский процесс в Новосибирске (19-22 ноября 1936 года) явился новым звеном в цепи судебных инсценировок Сталина. Самостоятельное значение его невелико, основной его целью было -- подготовить почву для предстоящего большого процесса Пятакова-Сокольникова-Радека.

    ВРЕДИТЕЛЬСТВО, УБИЙСТВО РАБОЧИХ

    В Новосибирском процессе девять подсудимых, -- все хозяйственники и инженеры Кемеровского рудника (Кузбасс), -- в том числе один немецкий инженер (Штиклинг), -- сознались в том, что они по заданиям троцкистского центра занимались вредительством и готовили массовые убийства рабочих. С этой целью они "в заранее намеченный день" (23 сентября 1936 года), якобы, произвели взрыв в шахте Центральная, вызвавший гибель 10 рабочих (14 рабочих были тяжело ранены). А за девять месяцев до того, подсудимыми умышленно было отравлено двое рабочих.

    Взрывы в угольных шахтах бывают в разных странах. Причины их обычно лежат в несоблюдении правил техники безопасности, в частности, в плохо поставленной или дефектной вентиляции. Умышленный взрыв с целью убийства рабочих был бы случаем без прецендентов. Но никаких доказательств умышленности взрыва обвинение не приводит. Свидетели*1 -- рабочие рисуют безотрадную картину работы в шахтах. В погоне за увеличением производительности игнорируются элементарнейшие правила безопасности; администрация проявляет полное равнодушие к требованиям рабочих. Свидетели-рабочие рассказывают, что "вентиляция функционирует из рук вон плохо", что в ответ на жалобы их "успокаивали, заявляя, что процент газа в шахте нормальный", упорствующих же администрация называла "лодырями" и обвиняла в срыве угледобычи. На суде выяснилось, что стахановцы часто работают стоя в воде, что на технику безопасности израсходовано всего 24% предназначенных средств и т.д. Словом, типичная картина условий производства в СССР.

    Такое игнорирование нужд рабочих -- при огалтелой погоне за увеличением добычи -- является в такой же мере виною кемеровских подсудимых, как и всех других советских хозяйственников, -- не больше. Таковы сталинские хозяйственные методы. По злому ли умыслу израсходована лишь четверть предназначенных на безопасность средств? На суде нет никаких данных, подтверждающих это обвинение. Известно же, что под тяжестью непосильных планов, под нажимом сверху, хозяйственники правдами и неправдами урезывают всякие подсобные статьи бюджета, особенно, когда это идет за счет рабочих. Недостаточно нажимающий на рабочего хозяйственник сам подвергается нажиму сверху, но главнонажимающего -- Орджоникидзе -- не посадишь ведь на скамью подсудимых!

    Или может быть шахта Центральная была отсталой или особенно плохо поставленной? Напротив, советские газеты неоднократно сообщали о производственных успехах шахты и рудника. Еще в 1933 году ("Правда" от 5 июня) за подписями ныне расстрелянных Пешехонова, Андреева и др., от имени инженеров и техников Кемеровского рудоуправления появилось обращение к инженерам и техникам Донбасса и Кузбасса, с призывом поднять производительность труда и с ссылкой на успехи в Кемерове, единственном руднике, где перевыполнены были планы по добыче и по производительности труда. Об успехах стахановского движения в шахте Центральной советские газеты упоминали неоднократно, еще незадолго до взрыва. В самый день взрыва в "За Индустриализацию" была послана из Новосибирска следующая телеграмма:

    "23. 9. 36. На Центральной шахте Кемеровского угольного рудника забойщик Вылежагин... за 4,5 часа работы выдал 108 тонн угля и установил 4 крепи. Тов. Вылежагин выполнил сменную норму на 752 процента и заработал 229 рублей".

    О том, что в тот же день произошел взрыв и погибло 10 рабочих -- газеты, разумеется, ничего не сообщили. Об этом мы узнали лишь из материалов процесса.

    Сообщая подробно о тягчайших условиях труда на шахте, ни один из рабочих-свидетелей не говорит о том, что положение это явилось результатом умышленных действий, что взрыв был произведен умышленно; ни один из них ни словом не упоминает ни о вредительстве, ни о троцкизме. Свидетельские показания рабочих-производственников, правильно изображая условия производства, не дают, таким образом, никакой зацепки прокурору для обвинения во вредительстве и пр.

    На процесс было вызвано два эксперта. Первый (Горбачев) -- об отравлении двух рабочих (27 декабря 1935 г.), пришел к след. выводу: причины катастрофы заключаются в неправильном ведении горных работ. Эксперт, как мы видим, также ничего не говорит об умышленном характере отравления двух рабочих. Второй эксперт (Гиндлер) -- по вопросу о взрыве, повлекшем за собой гибель 10 рабочих -- также мало дает обвинению, несмотря на то, что прокурор весьма настойчиво намекает ему на то, что от него требуется. "Было ли по вашему мнению загазирование забоев следствием халатности и злого умысла", спрашивает прокурор. Эксперт уклончиво отвечает: "Из имевшихся у меня материалов я должен был сделать вывод, что работы в шахте Центральной ведутся преступно". Слово "преступно" в данном контексте имеет явно фигуральный смысл*2. Не забудем о том нажиме, которому эксперты подвергались со стороны властей.

    Подводя итоги, надо сказать, что на суде не было приведено никаких об'ективных данных хоть сколько-нибудь подтверждающих тезис обвинения об умышленности взрыва и вредительстве подсудимых вообще. Прокурор Рогинский по образцу своего шефа, Вышинского, отнюдь не стремится доказывать. Он требует у подсудимых признаний и, разумеется, получает их. Диалоги между ним и подсудимыми кажутся позаимствованными из Московского процесса:

    "Прокурор: Вы стали на путь массового убийства рабочих совершенно сознательно и обдуманно, исходя из вашей контр-революционной троцкистской идеологии, исходя из вашей ненависти к советской власти? Подсудимый Носков: Да".

    "Прокурор: Отравление (двух рабочих)... было умышленным? Подсудимый Шубин: Да. Прокурор: Это умышленное убийство было проведено вашей контр-революционной группой? Шубин: Да...". "Подсудимые Леоненко, Андреев, Носков, Пешехонов подтверждают правильность показаний Шубина, заявляя, что все они умышленно подготовляли массовое убийство рабочих".

    Если можно понять, что в СССР существуют отдельные террористы из молодых отчаявшихся коммунистов, вроде убийцы Кирова, то совершенно невероятным представляется наличие террористов, стремящихся к массовому (тысяч? сотен тысяч? миллионов?) убийству рабочих. Пусть это будут самые заклятые враги советской власти, изверги, потерявшие облик человеческий, но ведь и они должны действовать со смыслом. Зачем подсудимым было убивать рабочих? И для чего нужно было это убийство -- 12 рабочих в далекой Сибири -- руководителю всей тяжелой промышленности СССР, пусть "вредителю", Пятакову? Или мы имеем дело с опасными маниаками, вроде венгра Матушки, под влиянием навязчивой идеи пускавшего поезда под откос? Нет, на скамье подсудимых сидят хотя и морально сломленные и разбитые, но не психически больные люди. Чудовищная нелепость обвинения бьет в глаза. (О моральной его оценке и говорить не стоит). Или разрыв между вождями и массами зашел уже так далеко, что "покушениями" на вождей сегодня никого не всколыхнешь -- подавай убийство рабочих?

    Подсудимые признали также, что взрывы и массовые убийства рабочих являются "тактикой" троцкистов; что они действовали по инструкциям троцкистского центра (во главе с Пятаковым), который главным методом борьбы сделал вредительство.

    Известно, что на процессе Зиновьева-Каменева о вредительстве ни разу и не упоминалось. Этот промах Сталин исправляет теперь на Новосибирском процессе. Исправление это тем более необходимо, что на предстоящем процессе Пятакова-Сокольникова-Радека, Сталин несомненно хочет сделать вредительство одним из центральных пунктов обвинения. Новосибирский процесс должен, поэтому, подготовить почву для этого нового изобретения.

    Это новое есть на самом деле возврат к очень старому: столь модным в свое время в СССР вредительским процессам, с той только разницей, что в качестве вредителей в прошлом фигурировали инженеры-специалисты, теперь же, старые большевики, бывшие руководители партии, государства, хозяйства.

    *1 На Сибирском процессе не без влияния откликов, вызванных процессом шестнадцати, введено декоративное новшество: свидетели, эксперты, даже адвокаты.

    *2 Если бы взрыв был умышленный, экспертиза должна была бы установить каким способом произведен был взрыв, при помощи каких средств и в каком месте, были ли найдены орудия преступления или другие предметы, послужившие подсудимым средствами для производства взрыва и т. д.


ТРЕХСОСТАВНАЯ АМАЛЬГАМА: "ТРОЦКИСТЫ"-ВРЕДИТЕЛИ-ГЕСТАПО

    Среди сибирских подсудимых нет ни одного троцкиста, даже ни одного бывшего троцкиста. Были ли у них какие-либо идеи, отличные от "идей" правящей бюрократии -- остается неизвестным. Никаких взглядов подсудимые не высказывали и не пропагандировали, никаких документов политического характера у них найдено не было. Не только троцкизм, но и политические интересы вообще были им, повидимому, чужды.

    Только в отношении двух подсудимых -- Носкова и Шубина -- сделана была слабая попытка показать, что они имели какое то отношение к оппозиции. Подсудимый Шубин, оказывается, в 1927 г., т.-е. еще до исключения оппозиции из партии, присутствовал на двух "подпольных" собраниях, руководимых Троцким и Смилгой. Этим исчерпывается его оппозиционная деятельность. Надо напомнить, что в конце 1927 года левая оппозиция устраивала широкие собрания, на которые рабочие-оппозиционеры приглашали всех без исключения желающих, товарищей по заводу, партийных и беспартийных. Это были отнюдь не подпольные собрания -- собиралось часто по несколько сот человек, -- на них обычно заявлялись и представители контрольных комиссий, с требованием собрание закрыть и разойтись. (Требования успеха не имели). На этих собраниях, шутливо прозванных "смычками" (смычками вождей с массами), выступали Троцкий, Зиновьев, Каменев, Смилга, Радек и др. В числе десятков тысяч партийных и беспартийных рабочих, на одном из таких собраний в качестве слушателя мог присутствовать и подсудимый Шубин. Но если бы Шубин был оппозиционером, деятельность его не могла бы свестись лишь к посещению двух "массовок" в 1927 году. А тот факт, что Шубин присутствовал только на таких собраниях (двух) коммунистов и беспартийных рабочих не-оппозиционеров именно и доказывает, что Шубин не принадлежал к левой оппозиции.

    Еще хуже обстоит дело с "троцкизмом" одного из главных подсудимых Носкова. Он, оказывается, "в 1929-1930 г.г. был враждебен линии партии, но скрывал это". Это все, что нам сообщается о политической физиономии Носкова. Как была обнаружена -- шесть лет спустя -- скрытая Носковым враждебность не трудно догадаться: в порядке все тех же признаний и наряду с признаниями во вредительстве, в убийстве рабочих и т. д. Если бы Носков чем-нибудь проявил свою "враждебность", ГПУ, разумеется, не преминуло бы сообщить нам об этом.

    Среди администраторов Кемеровского рудника нашелся человек по имени Пешехонов, когда-то (в 1928 г.), осужденный по шахтинскому делу. Для ГПУ этот Пешехонов оказался сущим кладом, ибо при его участии легко было создать амальгаму: "троцкисты"-вредители. Правда, Пешехонов был по шахтинскому делу приговорен всего к трем годам ссылки, что свидетельствовало о том, что он был лишь случайно замешан в Шахтинский процесс. Да и ссылка его имела чисто фиктивный характер: с 1928 года и вплоть до ареста Пешехонов работал на Кемеровском руднике; причем никаких фактов вредительства с его стороны за эти восемь лет на суде приведено не было. Чтоб придать обвинению во вредительстве большую убедительность, на суде было сообщено, что Пешехонов через свидетеля Строилова был связан с "заграничными промышленными кругами". Доказательств, разумеется, приведено не было, но зато удалось расширить амальгаму. Но и в этом виде амальгама не представляла достаточной ценности. В ней не хватало главного составного элемента -- Гестапо. Без Гестапо не может обойтись сейчас ни один анти-троцкистский процесс. Связь с Гестапо явно становится центральным обвинением сталинских "процессов ведьм".

    И в этом вопросе -- "связь" с Гестапо -- Новосибирский процесс явился лишь репетицией будущего большого процесса. В числе новосибирских подсудимых фигурировал немец, инженер Штиклинг. Так как на беду на самой шахте Центральная подходящего немца не оказалось, его пришлось взять с соседней шахты.

    На Московском процессе в качестве агентов Гестапо были пущены молодые коммунисты-сталинцы: двое Лурье и Ольберг -- все евреи. Выбор этот нельзя признать удачным, ибо весьма мало вероятно, чтобы Гестапо рекрутировало своих ответственных агентов среди еврейских интеллигентов-коммунистов. Какую цель на самом деле могли преследовать Ольберг или Лурье, становясь агентами Гестапо? О личных выгодах в данном случае не могло быть и речи. Или Ольберг-Лурье увлеклись "идеями" г. Гиммлера и решили за них положить голову? И можно ли вообще серьезно представить себе, что вот является в Гестапо молодой коммунист-еврей, называет себя троцкистом и просит у Гестапо содействия на предмет убийства Сталина. (Так, приблизительно, выглядело дело Ольберга). Не следует принимать заправил из Гестапо за дурачков. Подобное предложение они несомненно сочли бы за грубую провокацию и автору его помогли бы поехать не в СССР, а в немецкий концентрационный лагерь.

    На Новосибирском процессе выбор сделан удачнее. Штиклинг не еврей из Литвы или Польши, не коммунист, а "настоящий" немец и называет себя национал-социалистом. Был ли Штиклинг в действительности агентом Гестапо, сказать с уверенностью не легко. Не забудем, что Штиклинг много лет прожил в России, что он женат на русской (которая не приняла немецкого подданства), что его ребенок -- русский, и что он был таким образом связан с Советской Россией крепкими нитями. С другой стороны, поведение Штиклинга на суде -- лишившее немецкие власти возможности активно защищать его -- не очень похоже на поведение подлинного агента Гестапо. Вряд ли агент Гестапо стал бы так каяться, тем более, что на суде никаких серьезных улик против Штиклинга не было. Отрицай он свою вину -- положение его могло бы быть гораздо легче, и немецкое правительство, вероятно, защищало бы его с большей энергией. Нет сомнения, поэтому, что поведение Штиклинга на суде было чем-то вынуждено, что ГПУ чем-то крепко держало Штиклинга в руках. Все это заставляет предполагать, что если Штиклинг и был агентом Гестапо, то вероятнее всего он одновременно был и агентом ГПУ и поэтому находился у последнего целиком в руках. Может быть и агентом Гестапо Штиклинг стал лишь по внушению ГПУ с целью служить этому последнему, а не Гестапо. Но был ли Штиклинг или не был агентом Гестапо -- это в конце концов не имеет большого значения. Гораздо важнее то, что Штиклинг никогда никакого отношения не имел ни к троцкизму, ни к какой-либо коммунистической оппозиции, что ни один троцкист о самом существовании Штиклинга до процесса не имел никакого понятия.

    Если даже допустить, что Штиклинг был действительно агентом Гестапо, то нельзя не указать на то, что и право на проживание в России и ответственный хозяйственный пост он мог получить только с разрешения ГПУ. Если, таким образом, этот агент Гестапо безнаказно орудовал на территории Советской России, то ответственность за это несет ГПУ и никто другой. Весьма характерно и то, что связь Штиклинга с Гестапо обнаруживается не в результате его действий, а потому, что ГПУ понадобилось создать троцкистское дело и доказать "связь" троцкистов с Гестапо. Выходит, что агентов Гестапо находят лишь тогда, когда они нужны для целей амальгамы с "троцкистами". При чем человеку официально называемому агентом Гестапо, даруется жизнь (чтобы не раздражать Гитлера), старые же большевики -- Зиновьев, Каменев, Смирнов и др. -- расстреливаются. И эту свою трусливую капитуляцию перед Гитлером Сталин для спасения "аппарансов" хочет сгладить помилованием (рикошетом от Штиклинга) и двух русских.

    --------------------------------------------------------------------------------

    Непосредственным поводом к Новосибирскому процессу послужил, как мы знаем, местный факт: гибель рабочих на шахте Центральная. Хотя факт гибели рабочих был скрыт печатью, но он стал, конечно, широко известен рабочим Кузбасса и не мог не вызвать у них резкого недовольства и протестов. Властям нужны были козлы отпущения. В жертву были принесены местные спецы, по произволу названные троцкистами. Кремль рассчитывал одним ударом убить нескольких зайцев: успокоить рабочих Кузбасса и восстановить их против "троцкистов -- убийц рабочих" и "вредителей"; и главное: подготовить общественное мнение к будущему процессу. Это была основная задача режиссуры при постановке Новосибирского дела.

    Париж, 8 января 1937 г.


ЭКСПЕРТИЗА О ВРЕДИТЕЛЬСТВЕ

    Второй секретарь французской национальной федерации горняков, Клебер Леге, напечатал в органе СЖТ "Синдикаты" (25 февраля 1937 года) исключительно интересное письмо, которое редакция совершенно правильно озаглавила "Авторитетное мнение". Клебер Леге, вместе с четырьмя другими руководителями профессионального союза горняков (в том числе и первый секретарь национальной федерации -- Винь), был в ноябре прошлого года в СССР.

    Пребывание Леге, Виня и др. в СССР совпало с Новосибирским процессом. Переводчик прочел им обвинительный акт и отчеты о процессе, которые взволновали французских профессионалов.

    Вот, что пишет Клебер Леге:

    "Мы не поверили и никогда не поверим... пред'явленным обвинениям, и вот почему: нам говорили (представители профсоюзов), что по безопасности шахт существует самая строгая инспекция... 1) Инженер, назначенный Народным Комиссаром, 2) Председатели местных профессиональных организаций, выдвинутые самими рабочими. 3) Делегаты рудников и шахт, также избранные рабочими.

    Эти делегаты, как утверждают, обладают всей полнотой власти. Они могут остановить работу в шахте или на всем руднике, если считают, что налицо опасность или хотя бы только угроза опасности.

    Мы не можем понять, каким образом с таким аппаратом контроля безопасности на шахтах, оказалось возможным, что инженеры в течении многих лет, без всякой помехи, подготовляли подобные преступления.

    Я шахтер, превосходно знающий все трудности работы в шахтах, где я проработал больше 30 лет; из них я 12 лет был делегатом по безопасности рабочих в одной из наиболее отравленных газами шахт Франции. Я утверждаю, что ни один специалист, как бы компетентен он ни был, не в состоянии создать на шахте такого положения, при котором в любой момент мог бы произойти взрыв, без того, чтобы делегаты контроля, пусть они будут безнадежные кретины, тотчас же не заметили бы этого.

    Если контроль безопасности на шахтах Кемеровского рудника ничего не заметил, то он либо -- соучастник преступления, либо не существует... Если он не существует, нас обманули в вопросе об охране рабочих. Какое может быть доверие в этом случае к находящимся у власти людям, если они обманывают в столь важных вопросах.

    Но даже, если контроля по безопасности не существует я решительно настаиваю на своем мнении: невозможно привести шахты в состояние, готовое ко взрыву, без того, чтобы это не было замечено. Это заметили бы мастера, надзор, тысячи рабочих, работающих в шахтах.

    Можно ли предположить, что все они, зная, что жизнь их в опасности, молчали только для того, чтобы представить более убедительное доказательство виновности обвиняемых. И это в то время, когда все они в любой момент могли погибнуть!

    Нет, по нашему общему мнению, технически невозможно держать шахту в состоянии постоянной готовност<и> к взрыву путем накопления взрывчатого газа.

    Даже наименее сведущие в работах на шахтах крикнут вместе с нами: никогда нас не заставят поверить в такую возможность."

    В заключение письма Клебер Леге ссылается на своих товарищей по профсоюзу: Виня, национального секретаря французской федерации горняков, Сино и Планка, которые подтверждают все его заявления.

    Вряд ли возможно преувеличить значение этой авторитетной экспертизы. Она полностью разоблачает сталинскую клевету о "вредительстве" троцкистов на Кемеровском руднике.

    Международной следственной комиссии о московских процессах необходимо заручиться сотрудничеством таких компетентных и авторитетных рабочих и специалистов. Их экспертиза о "вредительстве" на шахтах, на железных дорогах и в промышленности составит неот'емлемую часть общей оценки сталинских судебных преступлений.


К СОВЕСТИ МИРА!

    Мой сын Сергей Седов (мои дети со дня рождения носят мою фамилию) арестован в Красноярске по обвинению в подготовке массового отравления рабочих. Массовое отравление рабочих? Что это значит? Ведь это неслыханное преступление, немыслимое, невозможное. Массовое отравление людей, которые трудятся рядом с Сергеем на том же заводе... Если совершаются такие преступления, то они требуют вмешательства не полиции, а медицинской экспертизы. Но мой сын не безумен. О такого рода преступлении он не мог даже и помыслить. Мой сын является жертвой системы ложных обвинений. Цель обвинения в отравлении в том, чтоб вызвать ненависть самых темных масс. Так при царизме черная сотня распространяла слухи, что революционные доктора и студенты пускают в народ холеру. Такие обвинения характеризуют всегда периоды мрачной реакции. Через посредство сына обвинители хотят еще раз ударить по отцу и... по матери. Но беззащитной и непосредственной жертвой остается Сережа.

    Я хочу сказать несколько слов о его жизни. В отличие от старшего сына, Льва, и, отчасти из оппозиции к нему и вообще к старшим в семье, поглощенным политикой, Сережа никогда не занимался политическими вопросами. В школьные годы он даже не входил в комсомол. Он искал других путей для себя, увлекаясь литературой, музыкой, спортом, одерживал победы на футбольных состязаниях и гимнастических выступлениях на празднествах Пролеткульта. Наблюдая его, мы думали, что своей окружной дорогой, он все же в конце концов придет, может быть, к политике. Но Сережа остановился на математике, к которой у него, несомненно, было незаурядное дарование. Окончив среднюю школу, он поступил в высшее техническое учебное заведение в Москве. И совсем неожиданно для нас в 1930 году, на Принкипо, известил нас телеграммой об окончании его и сдаче государственных экзаменов; вместо полагающихся пяти лет, он окончил учение в три года, совсем еще юным. Интереса к практической работе инженера у него не было. Служба его тяготила. Он стремился к научной работе, интересовался преподавательской деятельностью. Через некоторое время ему предложили курс "проэктирования двигателей внутреннего сгорания" в Высшем Техническом Училище. Он оставил службу и писал мне по этому поводу в 1932 г.: "Честь, вообще говоря, большая, но мне для этого курса надо очень много работать. Кроме того, осенью я начинаю преподавать курс специальной термодинамики, для которой мне тоже надо очень много заниматься дома и еще слушать специальные лекции". Все его последующие письма, дошедшие до меня, показывают, что вся жизнь его была в труде, в науке, в преподавательской деятельности. Время от времени он жаловался на недостаток времени для подготовки к лекциям, боялся впасть в шаблон, стремился держаться на высоте, с полным сознанием ответственности перед молодой студенческой аудиторией. В начале 1934 года Сережа со сдержанной гордостью коротко сообщил о предстоящем выходе его книги. Позже он ее нам прислал. Это специальный труд, выпущенный одним из московских научных институтов. Книга встретила сочувственные отзывы наиболее выдающихся специалистов. Сережа сотрудничал также в специальных научных журналах. "Преподавательская работа меня очень увлекает", писал он, "больше, чем я думал". В апреле 1934 года он опять пишет: "Масса работы: ухожу из дому в 7 час. 30 мин. и возвращаюсь после 10 час. вечера. Жду с нетерпением каникул, чтоб отдохнуть и поработать: пополнить пробелы". Он жил в очень трудных материальных условиях, но никогда не жаловался, так как разделял в этом отношении участь всего непривилегированного населения. В первых числах декабря 1934 года он опять пишет о своей работе, о большой "преподавательской нагрузке" и особых трудностях в виду "разнообразия" преподаваемых предметов. И наряду с этим коротко мимоходом сообщает: "Начались какие то неприятности, пока еще в виде слухов, но чем это кончится -- не знаю".

    В последнем письме от 12 декабря 1934 года Сережа еще раз писал о своих занятиях, и опять несколько тревожных слов: "Мое общее положение очень тяжело, тяжелее, чем можно было бы себе представить". У меня сжалось сердце, когда я прочла эти строки. С тех пор я не получила от Сережи ни одной строки. Он был, как мы узнали позже, вскоре арестован вместе с тысячами других, после убийства Кирова, просидел 8 (?) месяцев в московской тюрьме, затем был выслан в Красноярск, где ему, очевидно, дали впоследствии возможность поступить на завод. Теперь совершенно ясно, что эта милость была ему оказана с той единственной целью, чтоб иметь возможность навязать ему какое-либо преступление. Зачем? Почему? Только потому, что он сын своего отца. Других причин нет и не могло быть. За последние два года в СССР сняты все ограничения с молодежи буржуазного и дворянского происхождения. Члены советского правительства не раз говорили по этому поводу: "Сын не отвечает за отца". Если это правило применимо к сыну царского министра или жандарма, неужели же оно неприменимо к сыну Троцкого, к моему сыну, вина которого состоит только в его происхождении. Мой сын невиновен. Власти холодно подготовляют убийство ни в чем невиновного, стоящего вне политики работника науки, горячо преданного своему делу. Неужели этим делом не заинтересуются юристы, политики, рабочие вожди, писатели, наконец, все те, кто имеют доступ к советским властям? Неужели они не попытаются со всей серьезностью проверить основательность вопиющего обвинения? Они убедятся, что мой сын не только не собирался никого отравлять, но, что он был и остается честным советским работником который всем может открыто глядеть в глаза.

    Наталия Седова-Троцкая.

    Койоакан, 4 февраля 1937 г.


ЧЕТВЕРТЫЙ ИНТЕРНАЦИОНАЛ И СССР

    Ниже мы печатаем тезисы "IV Интернационал и СССР", одобренные в июле 1936 года международной конференцией всех организаций, стоящих на позиции IV Интернационала. Тезисы эти, выработанные и принятые еще до процесса Зиновьева, приобретают теперь особенное значение.

    НОВАЯ КОНСТИТУЦИЯ -- НОВЫЙ ЭТАП ПЕРЕРОЖДЕНИЯ РАБОЧЕГО ГОСУДАРСТВА

    1. Постановление седьмого конгресса Коминтерна, гласящее, что социализм победил в СССР "окончательно и бесповоротно", -- несмотря на низкий уровень производительности труда в сравнении с передовыми капиталистическими странами и независимо от хода развития всего остального человечества! -- есть грубая и опасная ложь. Ссылка на то, что СССР охватывает "одну шестую часть земной поверхности" тем меньше решает вопрос, что на этом пространстве живет всего 8,5% человечества. Дело попрежнему идет о борьбе двух непримиримых систем: социализма и капитализма. Борьба эта не разрешена и не может быть разрешена в границах СССР. "Окончательно и бесповоротно" вопрос может решиться только на мировой арене.

    2. Основная масса промышленных средств производства СССР чрезвычайно выросла и сосредоточена в руках государства; в области сельского хозяйства -- в руках колхозов, стоящих между индивидуальной и государственной собственностью. Но и государственная собственность не есть еще социалистическая собственность, ибо последняя предполагает отмирание государства, как сторожа собственности, смягчение неравенства и постепенное растворение самого понятия собственности в нравах и привычках общества. Действительное развитие в СССР идет за последние годы по прямо противоположному направлению: растет неравенство и вместе с ним -- государственное принуждение. От нынешней государственной собственности возможен, при благоприятных внутренних и международных условиях, переход к социализму; но возможен, при неблагоприятных условиях, и откат назад, к капитализму.

    3. Всякое рабочее государство будет, в интересах поднятия производительных сил, сохранять на первых порах, систему заработной платы, или, как выражался Маркс, "буржуазные нормы распределения". Вопрос решается, однако, общим направлением развития. При вовлечении в революцию передовых стран и быстром росте общественного богатства, неравенство должно было бы скоро сгладиться, и государству нечего было бы больше "охранять". При изолированности и отсталости советской страны буржуазные нормы распределения получили грубый и оскорбительный характер (чудовищная дифференциация заработной платы, премии, чины, ордена и проч.) и породили реставраторские тенденции, угрожающие самой государственной системе собственности.

    4. Низкая производительность труда, при высоких капитальных затратах, огромных военных расходах и ужасающем хищничестве бесконтрольного аппарата, означает и сейчас крайний недостаток важнейших предметов личного потребления для масс населения. Экономические успехи, слишком скромные для значительного материального и культурного под'ема всего народа, оказываются уже вполне достаточны для выделения широкого привилегированного слоя. Социальные противоречия в течение второй пятилетки не смягчились, а чрезвычайно обострились. Рост неравенства идет семимильными шагами. Гимны о "счастливой жизни" поют верхи при вынужденном молчании низов.

    5. Играя на многочисленных социальных антагонизмах (город и деревня, умственный и физический труд, индивидуальные хозяйства, колхозы и приусадебные хозяйства колхозников, стахановцы и остальная рабочая масса) советская бюрократия достигла фактической независимости от трудящихся. Как всякая бюрократия, она регулирует противоречия в интересах наиболее сильных, обеспеченных, привилегированных. Как всякая бюрократия, она взимает за это значительную часть народного дохода в свою пользу и становится самым привилегированным из всех привилегированных слоев.

    6. По условиям личного существования советское общество представляет уже сейчас чудовищную иерархию; от беспризорного, проститутки и лумпенпролетария -- до правящих "десяти тысяч", живущих жизнью западно-европейских магнатов капитала. Вопреки утверждению VII конгресса Коминтерна социализм не победил еще ни в об'ективных экономических отношениях СССР (критерий производительности труда), ни в сознании трудящихся масс (критерий личного потребления).

    7. Остается, однако, фактом решающего значения, что все общественные отношения СССР, включая привилегии советской аристократии, опираются в последнем счете на экспроприированную у буржуазии государственную и колхозную собственность, которая, в отличие от капиталистической собственности, открывает возможность роста хозяйства и культуры. Историческая пропасть, вырытая Октябрьской революцией, отделяет по прежнему советское плановое государственное хозяйство от капиталистического "этатизма", который означает государственное вмешательство в целях спасения частной собственности и который "регулирует" пережившую себя систему хозяйства путем задержки развития производительных сил и снижения жизненного уровня народа. Столь нередкое у либеральных экономистов отождествление советского хозяйства с фашистским (Италия, Германия) есть плод невежества или шарлатанства. Победа бонапартистской бюрократии СССР над пролетарским авангардом еще отнюдь не тождественна с победой капиталистической контр-революции, хотя и расчищает для нее пути.

    8. Утверждать (подобно анархистам и всякого рода ультра-левым), что СССР требует такого же к себе отношения со стороны революционного пролетариата, как и империалистские государства, значит утверждать, что рабочему классу безразлично, будут ли в СССР удержаны и развиты далее государственная промышленность и коллективное земледелие, или же хозяйство окажется отброшено в условия распада и, через гражданскую войну -- к фашистскому капитализму. Такое отношение к вопросу достойно разочарованных идеалистических "друзей" СССР, т.-е. дилетантов, политических фразеров либерального и анархического типа, но никак не марксистских революционеров, которые никогда не забывают об основном историческом факторе: развитии производительных сил.

    9. Социальное расслоение советского общества развертывается, как сказано, главным образом в области распределения и лишь отчасти (преимущественно в сельском хозяйстве) -- в области производства. Распределение не отделено, однако, от производства непроницаемыми перегородками. Вызывая прямой разгул частных, групповых и индивидуальных аппетитов, бюрократия компрометирует самую идею обобществленной собственности. Рост экономических привилегий порождает в массе законные сомнения насчет того, кому в конце концов будет служить вся система? "Буржуазные нормы распределения", давно переросшие допустимые пределы, угрожают, в конце концов, взорвать социальную дисциплину планового хозяйства, а, следовательно, и государственно-колхозную собственность.

    10. Возможные пути буржуазной реставрации раскрываются особенно наглядно на вопросе о семье. Не справившись с задачами общественного питания и воспитания, как вследствие недостаточного материального и культурного уровня страны, так и вследствие удушения самодеятельности масс, бюрократия занялась реставрацией и идеализацией мелкобуржуазной семьи с ее замкнутым хозяйством, этой основой всех видов социального идиотизма. Но семья ставит с особой остротой вопрос о наследственном праве. Сама бюрократия, стремящаяся политически опереться на консервативную семью, чувствует собственное господство неполным, незавершенным без возможности завещать свои материальные привилегии потомству. Вопрос наследственного права ведет к вопросу о дальнейшем расширении рамок частной собственности. Таков один из возможных каналов буржуазной реставрации. Во всех областях общественной жизни бюрократия ставит под удар все, что есть прогрессивного в советской системе. Из сторожа "социалистической собственности" она стала ее главным подрывателем.

    11. Политическое значение новой конституции в СССР прямо противоположно ее официальному истолкованию. "Сталинская конституция" не есть шаг вперед, "от социализма к коммунистическому обществу", как беззастенчиво утверждают официальные авторитеты, а, наоборот, шаг назад, от диктатуры пролетариата -- к предбуржуазному политическому режиму.

    Развитие социалистического общества должно было бы в политической области выражаться в отмирании государства. Степень этого отмирания есть наиболее надежный измеритель успехов социалистического развития. Началом отмирания государства должна явиться полная ликвидация возвышающейся над обществом бюрократии. На самом деле новая конституция узаконяет и закрепляет прямо противоположный путь развития. Иначе и не может быть: рост привилегий требует жандарма для их охраны.

    12. Государственное принуждение, по новой конституции, не смягчается, наоборот, получает исключительно концентрированный, открытый и циничный характер. Советы уничтожаются. Местные и центральные "муниципальные" и "парламентарные" учреждения, созданные на основе плебисцитарной системы, не имеют ничего общего с советами, как боевыми организациями трудящихся масс. Они заранее лишены, в то же время, какого бы то ни было реального значения. Новая конституция официально и открыто сосредоточивает власть и контроль над всеми областями экономической и культурной жизни в руках сталинской "партии", одинаково независимой от народа, как и от собственных членов, и представляющей политическую машину правящей касты.

    13. Попутно конституция ликвидирует юридически господствующее положение пролетариата в государстве, давно уже ликвидированное фактически. Диктатура об'является отныне "бесклассовой" и "общенародной", что, с марксистской точки зрения, представляет бессмыслицу: диктатура "народа" над самим собою должна бы означать растворение государства в обществе, т.-е. смерть государства. На самом деле новая конституция закрепляет диктатуру привилегированных слоев советского общества над трудящимися массами, делает этим мирное отмирание государства невозможным и открывает бюрократии "легальные" пути для экономической контр-революции, т.-е. для восстановления капитализма "сухим" путем, возможности, которую бюрократия прямо подготовляет своим обманом о "победе социализма". Наша задача -- призвать рабочий класс противоставить давлению бюрократии свою силу, чтоб защитить великие завоевания Октября.

    14. Вопреки официальной лжи новая конституция не только не расширяет советскую "демократию", но, наоборот, санкционирует ее полное удушение. Каждым из своих параграфов она свидетельствует о том, что нынешние господа положения добровольно своих позиций народу не уступят. Лучше всего аристократический и абсолютистский характер новой конституции подчеркивается провозглашенным в день ее об'явления новым крестовым походом для "уничтожения врагов народа, троцкистских гадов и фурий". ("Правда", 5 июня 1936 г.). Бюрократия отдает себе ясный отчет, откуда именно ей грозит смертельная опасность, и направляет бонапартистский террор против представителей пролетарского авангарда.

    15. У рабочего класса СССР отняты последние возможности легального преобразования государства. Борьба против бюрократии становится по необходимости революционной борьбой. Верный традиции марксизма, IV Интернационал непреклонно отвергает индивидуальный террор, как и все другие приемы политического авантюризма. Бюрократия может быть повергнута в прах только сознательным движением масс против узурпаторов, паразитов и угнетателей.

    Если для возврата СССР к капитализму нужна была бы социальная контр-революция, т.-е. ликвидация государственной собственности на средства производства и землю, и, восстановление частной собственности, то для движения к социализму стала неизбежна политическая революция, т.-е. свержение силой политического господства переродившейся бюрократии, чтоб удержать отношения собственности, установленные Октябрьской революцией. Опираясь на трудящиеся массы страны и на революционное движение во всем мире, пролетарский авангард СССР должен будет низвергнуть бюрократию силой, возродить советскую демократию, ликвидировать чудовищные привилегии и обеспечить действительное движение к социалистическому равенству.

    16. В вопросах войны, как и во всех других вопросах, партии IV Интернационала руководствуются не формальными и идеалистическими соображениями и симпатиями, а материалистическими критериями. Если они поддерживали, например, Абиссинию, несмотря на удержавшееся в ней рабство и варварский политический режим, то, во-первых, потому что для докапиталистической страны независимое национальное государство есть прогрессивная историческая стадия; во-вторых, потому что поражение Италии означало бы начало крушения пережившего себя капиталистического строя.

    Мировой пролетарский авангард поддержит в войне СССР, несмотря на паразитарную бюрократию и некоронованного негуса в Кремле, потому что социальный режим СССР, при всех своих извращениях и язвах, представляет огромный исторический шаг вперед по сравнении с загнивающим капитализмом. Поражение империалистской страны в новой войне поведет к крушению не только ее государственной формы, но и ее капиталистического фундамента, следовательно, к замене частной собственности государственной. Поражение Советского Союза означало бы не только крушение советской бюрократии, но и замену государственной и колхозной собственности капиталистическим хаосом. Выбор политической линии диктуется в этих условиях сам собою.

    17. Опасение "ультра-левых", что победа СССР может повести к дальнейшему упрочению позиций бонапартистской бюрократии, исходит из ложного понимания международных взаимоотношений и внутреннего развития СССР. Империалисты всех лагерей не примирятся с СССР, доколе не будет восстановлена частная собственность на средства производства. Какова бы ни была группировка государств в начале войны, империалисты всегда сумеют сговориться и перегруппироваться в течение войны за счет СССР. Выйти из войны без поражения СССР сможет только при условии, если на помощь ему придет революция, на Западе или на Востоке. Но международная революция, единственное спасение для СССР, будет вместе с тем смертельным ударом для советской бюрократии.

    18. Есть ли СССР рабочее государство? СССР есть государство, опирающееся на имущественные отношения, созданные пролетарской революцией и управляемый и предаваемый оппортунистами, т.-е. <их> привилегированных слоев. Советский Союз может быть назван рабочим государством в таком же, примерно, смысле, -- несмотря на огромную разницу масштабов, -- в каком профессиональный союз, управляемый и предаваемый оппортунистами, т.-е. агентами капитала, может быть назван рабочей организацией. Подобно тому, как революционеры защищают каждый, в том числе и самый реформистский профессиональный союз от класовых врагов, ведя в то же время непримиримую борьбу против изменников-вождей, так партии IV Интернационала защищают СССР от ударов империализма, ни на минуту не прекращая борьбы против реакционного сталинского аппарата. Во время войны, как и во время мира, они сохраняют полную свободу критики в отношении правящей советской касты и полную свободу борьбы против ее сделок с империалистами за счет интересов СССР и международной революции.


ВЫШИНСКИЙ CONTRA ВЫШИНСКИЙ

    При оценке последних московских процессов мы оставляли в стороне вопросы судебной процедуры. Небезинтересно, однако, познакомиться с тем, как к этим вопросам подходят официальные советские руководства.

    Ниже мы без комментариев приводим несколько выдержек из "Уголовного процесса" профессора Строговича (изд. 1936 г.), под редакцией Вышинского. Они очень красноречиво показывают, что процессы Вышинского не только по европейски-демократическим понятиям, но и с точки зрения сталинского законодательства являются наглой карикатурой на правосудие.

    1. Доказательство в советском уголовном процессе.

    "Ни одно доказательство не может иметь заранее установленного значения. Каждое доказательство подлежит проверке и оценке в связи со всеми обстоятельствами данного дела" (стр. 35).

    2. Свидетельские показания.

    "В буржуазной юридической теории долгое время существовало полное доверие к показаниям свидетелей... Но жизнь в значительной мере разрушила это доверие и практика достаточно наглядно показала как часто говорят неправду... так называемые "заслуживающие доверия" свидетели" (стр. 39).

    "...лжесвидетель, выучивший свою роль, может давать очень подкупающие по своей категоричности и ясности показания" (стр. 40).

    3. Показания обвиняемого.

    "При системе формальных доказательств сознание обвиняемого в преступлении считалось "лучшим доказательством мира (?)", "царицей доказательств". Сейчас вера в абсолютную правильность сознания обвиняемого в значительной мере разрушена: обвиняемый может сознаваться ложно... Поэтому сознание обвиняемого, как всякое иное доказательство, подлежит проверке и оценке по совокупности всех обстоятельств дела".

    "Ни в какой мере не соответствует принципам советского уголовного процесса переоценка доказательственного значения показаний обвиняемого, ставка на них как на основное и важнейшее доказательство: такого значения показания обвиняемого в советском процессе не имеют и не могут иметь" (стр. 44).

    "Особый вид показаний обвиняемого составляет, так называемый, оговор, т.-е. показания одного обвиняемого, уличающее другого обвиняемого или посторонних лиц и тем самым смягчающее ответственность самого обвиняемого. ...Этот вид доказательств является наименее доброкачественным" (стр. 45).

    4. Обвинитель.

    "Совершенно недопустимым для советского прокурора является сбивание обвиняемых и свидетелей, дергание и "подлавливание" их на слове... От прокурора требуется... обязательно умеренность, культурность" (стр. 98).

    Нет, каково?!


ИЗ СОВЕТСКОЙ ЖИЗНИ*1

    --------------------------------------------------------------------------------

    БЕЗ КОМНАТЫ

    ...В квартирном отношении мне, можно сказать, повезло. Мне удалось, с большим трудом, получить "угол" в одной семье за 100 рублей в месяц. Но, как выяснилось потом, непременным условием было еще и то, чтоб я иногда позволял хозяйке моей квартиры покупать кое-что по моей книжке в "Инснабе" (закрытый магазин для снабжения иностранных специалистов). Однажды утром, в январе 1936 года, хозяйка весьма грубо мне заявила, что больше меня держать у себя не станет, так как в виду ликвидации магазина "Инснаба" ей больше не интересно мне сдава<ть> угол. В трехдневный срок она велела мне очистить квартиру. Положение создалось совершенно безвыходное.

    В течение двух лет я работал на одном из самых больших заводов Москвы, как специалист-токарь, я был прикреплен к инструментальному цеху и считался лучшим токарем завода. Для ответственных работ, требующих большой точности, инженеры обращались ко мне. Разные предложения по рационализации, внесенные мною, были приняты, и мне были выданы премии. Зарплату я получал по 8-ой категории -- это самая высокая ставка на заводе. Я зарабатывал до 800 рублей в месяц.

    Мне часто приходилось слышать от партийных и других ответственных работников завода (на собраниях и пр.), что в СССР все подчинено интересам производства или, как говорят там, "советского строительства". Но я никак не мог добиться ответа от руководителей завода, для которых я был ценным работником, почему мне систематически отказывали в комнате. У завода имеются ведь колоссальные дома, недавно выстроенные, в которых живут десятки тысяч человек. Неужели же за два года там не нашлось для меня ни одной свободной комнаты? Но не инженеры и дирекция, которые руководствуются интересами производства, распределяют комнаты, а комендант, который является диктатором. Эти коменданты вместе со своими управлениями, -- бюрократия, стоящая вне производства -- особенно ненавистны рабочим.

    Я сделал еще одну последнюю попытку на заводе и поставил вопрос ребром: если мне немедленно не дадут комнаты, я ухожу с завода. Ответ был отрицательный, и мне пришлось покинуть Москву.

    --------------------------------------------------------------------------------

    *1 Корреспонденция эта нами получена от иностранного рабочего, проживавшего в СССР с 1928 по 1936 г.г. Осенью 1936 года он покинул пределы Союза.

    СЕРЬЕЗНАЯ ПРОБЛЕМА: ЖЕЛЕЗНОДОРОЖНЫЙ БИЛЕТ

    Я решил поехать в Оренбург, где у меня был приятель, который мог меня приютить хотя бы на несколько дней. Но как получить железнодорожный билет? Говорят, что с тех пор как Каганович стал народным комиссаром транспорта, поезда идут лучше. Рассказывают даже, что теперь каждый может прямо подойти к железнодорожной кассе и купить билет. До недавнего времени билеты раздавало ГПУ и "управление делами" учреждения или завода (по существу вроде отдела ГПУ). В Москве существует агентство по продаже билетов, недавно открытое на Кузнецком Мосту. Направляюсь туда, -- ни живой души. Много окошек с номерами, безо всяких указаний. Только над одним окошком написано "справочное бюро". "Есть ли у вас мягкое плацкартное место в Оренбург?", обращаюсь я к служащему. Он мне кратко отвечает: "Чорт его знает". Меня этот ответ не удивляет -- это обычный ответ во всех русских справочных бюро. Подхожу ко всем окошкам, по очереди, пока не добиваюсь раз'яснения: "Если вы просите телеграфно билет из другого города, агентство принимает заказ и сообщает на какой день имеются свободные места. Из Москвы же билеты продаются только в тот же день, за три часа до отхода поезда". Одним словом, он мне сказал, что билетов нет.

    Отказавшись от надежды получить мягкое плацкартное место, я направился на вокзал, где продаются билеты на "жесткие" места. Здесь картина была совсем иная. Сотни и сотни людей, оборванных и грязных, стоят в очереди перед окошком... Терпеливо становлюсь в очередь и я. Сосед говорит мне тихим голосо<м>: "Раньше отправляли три поезда в Казакстан. Теперь только один. Каганович выполняет план транспорта товаров, сокращая пассажирские поезда. Он рассчитал, что достаточно одного поезда в день, чтобы перевозить бюрократию". Когда после четырех часов ожидания приходит моя очередь, служащий предлагает мне билет на поезд через пять дней. Других нет. Но я вынужден отказаться, так как, если я не уеду на следующее утро, мне придется ночевать на улице.

    Один приятель подал мне мысль, поговорить с каким нибудь "типом" из Профкома завода и предложить ему бутылку водки. Мысль эта мне показалась блестящей. Я сразу предложил "типу" бутылку водки, которую он принял с удовольствием, и обещал ему вторую после получения билета. Через два часа у меня в кармане был билет в Оренбург. При передаче билета "тип" сказал мне на ухо: "Когда вам нужны будут билеты для вас или для ваших друзей, приходите всегда ко мне". Очевидно, он был больше в курсе дела, чем агентство Кагановича.

    НА МОСТУ ЧЕРЕЗ ВОЛГУ

    Недалеко от Самары проезжаем над Волгой. Контролер бросается предупредить меня, чтобы я не высовывал головы из окна, так как это очень опасно, могут стрелять. Я все таки внимательно смотрю. За тридцать метров до моста, я вижу окопы, наполненные вооруженными солдатами и установленный на площадке пулемет. На мосту тоже стоят солдаты. За мостом такая же система окопов.

    Не понимаю в чем дело? Ведь говорят, что весь народ за режим. Но железнодорожник мне об'яснил, что мы в'езжаем в район азиатских национальностей, и что разоренные крестьяне и ремесленники этих стран шутить не любят.

    КАЗАКСТАН, СТРАНА СТРАДАНИЙ

    В Оренбурге я остановился только на один день. Мой приятель достал мне рекомендательное письмо в паровозостроительный завод в Ташкенте, и я поехал дальше.

    После Оренбурга начинается бесконечная пустыня казакстанских степей. Они похожи на дно высушенного океана. У меня создалось впечатление, что я нахожусь в стране без жителей. На редких станциях видны крестьяне; у них блуждающий взгляд, на них лохмотья. Дети изнеможенные, в лохмотьях, протягивают руку за милостыней. Отдельные крестьянки продают кислое молоко или рис. Они похожи на людей, переживших страшный катаклизм. И это жуткое зрелище повторяется в каждой деревне, на каждой станции. Поезд идет с быстротой 30 километров в час.

    На станции Казалинск, вблизи Аральского моря, входит юноша. Он, как все касаки, производит впечатление монгола. Лицо его сожжено солнцем. Разговорились. Сначала он был немного недоверчив и скуп на слова, но потом, мало по-малу, начал выкладывать свою душу. Он молодой инженер, строитель мостов и шоссе.

    "Коллективизация была чем то страшным для Казакстана. Это была страна очень богатая скотом. Одно время крестьянин, который имел 100 баранов, считался у нас бедным. Теперь никто не имеет даже козы. Крестьяне были вынуждены убить весь свой скот, потому что, по понятиям советского чиновника, тот кто имеет двух коров и пять баранов -- кулак. А кулак -- это синоним бандита, он -- вне закона. Это значит: конфискация всего имущества, уничтожение семьи, высылка в Восточную Сибирь, часто физическая смерть.

    "С 1930 по 1934 г. мы в большинстве наших деревень даже не видали хлеба. За кило черного хлеба платили от 30 до 40 рублей. Я не говорю уже об одежде, о хозяйственных предметах, о керосине, о дровах, об угле. Ни докторов, ни медикаментов. Тиф, малярия, туберкулез, сифилис уничтожили в течение последних шести лет 70 процентов населения. В 1928 г. Казакстан имел около 10 миллионов жителей, сейчас нас едва 3 миллиона. И если этим трем миллионам удалось остаться в живых, то только потому, что они ухитрились обойти закон. Я живу вблизи Аму-Дарьинских болот. Крестьяне здесь питались исключительно рисом, который они собирали в болоте. В начале пятилетки пришел приказ, запрещающий сеять рис и предписывающий сеять только хлопок. Если бы крестьяне выполнили этот приказ, они буквально умерли бы с голоду.

    "А теперь как?" -- спросил я.

    "Теперь дела идут немного лучше. Наблюдаются некоторые промышленные успехи, особенно в области добычи минералов и на железной металлургии. Угольные копи и нефтяные промыслы очень деятельны. Добывают довольно большое количество золота. Но все то, что производят наши рабочие, крестьяне, инженеры и агрономы увозится, а для нас остается очень мало. Вот, посмотрите хотя бы на меня. Круглый год я работаю в степях, на воздухе, под тропическим солнцем или при резком сибирском ветре, за 350 рублей, которые превращаются в 300. При таком окладе сейчас можно только голодать. Ни в одной стране мира инженер не получает такого ничтожного жалования.

    "Но это скверно кончится. Национальная проблема никогда еще не стояла так остро, как сейчас. Между нами и Москвой нет никакой спайки. Мой отец, старый рабочий, часто мне говорит: "Сталинская Москва эксплоатирует и притесняет нас больше, чем царский Петроград".

    ТАШКЕНТ

    В Ташкент поезд прибыл с шестнадцатичасовым опозданием. Это обычное явление... Очень печальное зрелище представляют собой кварталы старого Ташкента. Создается впечатление, что бродишь среди развалин античного города. Не дома, а хижины, построенные из глины и сожженные солнцем; на стенах трещины. Улицы узкие и грязные, без воздуха. И здесь, в этом разоренном маленьком мирке, живут в самых ужасных условиях сотни тысяч узбеков. Подумать только, что Ташкент центр всех советских республик центральной Азии!

    Останавливаюсь случайно перед открытой дверью. Уже темно. Керосиновая лампа слабо освещает конуру с прокопченными стенами. В углу стоит кровать. Несколько табуреток, стол и маленький шкаф -- вот и вся мебель. Перед домом старый узбек разжигает огонь в печке. "Готовлю чай", говорит он по русски. Затем спрашивает меня: "Как живут в Грузии?" (он принял меня за грузина). Я ему сказал, что я француз; он внимательно осмотрел меня с головы до ног; почти с благоговением ощупал мои заграничные ботинки. Когда же он узнал, что они стоят всего 60 франков, т.-е. 20 рублей по официальному курсу, он был ошеломлен. "Здесь трудно найти обувь такого сорта, -- сказал он, -- но если бы она и была, то стоила бы не меньше 300 рублей, т.-е. двухмесячное жалованье среднего узбекского рабочего". У него на ногах лапти; ноги завернуты в тряпки и обвязаны веревкой. С отчаянием он показывает мне свою конуру, где живут 8 человек. Кровать имеет только его жена, старая женщина; все остальные спят на полу...

    ...На улицах, необыкновенно грязных и темных, встречаются десятки людей -- мужчины, женщины, дети, -- которые просят милостыню. Но самое ужасное впечатление производят беспризорные, грязные и оборванные, которые бродят группами и живут подаянием и мелкими кражами.

    Чтоб закусить, я зашел в узбекский трактир. Простая комната, со столами без скатертей и деревянными скамейками, освещенная керосиновой лампой. На одной из стен большими буквами написано: "Да здравствует национальная сталинская политика". В углу на маленьком алтаре портрет Сталина, очевидно наклеенный на старую икону. В глубине комнаты что-то вроде эстрады, где на старом ковре сидят, скрестивши ноги, несколько узбеков, которые громко разговаривают и пьют чай.

    Я взял талоны в кассе. За полбутылки вина, котлеты и порцию серого хлеба я уплатил восемь рублей, что составляет среднюю дневную зарплату промышленного рабочего в Москве. Значит, в Ташкенте жизнь еще дороже, чем в Москве.

    В БЮРОКРАТИЧЕСКИХ ТИСКАХ

    На следующий день я отправился на паровозный завод. Сперва возникли затруднения с получением пропуска (на моем паспорте не было визы ташкентской милиции), но, благодаря рекомендательному письму оренбургского железнодорожного отдела, я все же добился пропуска. Было около 9 часов утра, когда я явился в контору завода. Так как письмо было адресовано лично начальнику кадров, то я попросил направить меня к нему. "Подождите", -- ответил мне служащий, -- "он еще не пришел".

    Около 11 часов "господин", одетый в новенькую железнодорожную форму, соизволил приехать на автомобиле. Он попросил меня войти к нему в кабинет и присесть. Я положил на стол рекомендательное письмо, но он даже не взглянул на него. Зажег папиросу и начал читать газету. Так прошло с добрых полчаса. Затем вошла прислуга, вся в белом, неся на подносе стакан чаю с лимоном (в СССР лимон считается роскошью, он стоит около 5 рублей) и пять бутербродов (три с черной икрой и два с ветчиной). Я мысленно подсчитал: не меньше 12 рублей обходится ежедневно администрации его завтрак. И это идет, конечно, по статье общих расходов завода!

    Наконец, он вспомнил обо мне. Взял письмо и тут же заявил: "Хорошо, нам нужны работники... Если найдете где жить, можете прийти завтра утром на работу". В две минуты все было устроено.

    Но тут только и начались мои главные мытарства. В Ташкенте мне удалось найти угол за сто рублей в месяц, и я думал, что дело уже в порядке. Не тут то было. Когда на завтра я отправился на завод, меня не пропустили. Письма из Оренбурга у меня больше не было, а на паспорте у меня нет местной визы. Правило в этом отношении строгое: если на паспорте нет печати милиции того района, где ты проживаешь, завод не имеет права взять тебя на работу.

    Я думал, что это препятствие легко преодолимо и отправился в милицию за визой. Но милиция соглашалась поставить печать только в том случае, если я представлю удостоверение о месте жительства. Когда же я попросил коменданта о таком удостоверении, он мне сказал: "Вы здесь живете, это верно, но я не могу вам дать удостоверения, пока вы мне не представите свидетельство с места работы".

    Круг замкнут! Я попал в железные тиски бюрократии, из которых нет выхода без покровительства кого-нибудь из власть имущих. Все это придумано советскими бюрократами для того, чтобы прикрепить рабочего к определенному месту работы. Даже средневековые законы не прикрепляли так крепостного к земле своего господина.

    Подавленный, задыхаясь от отвращения, я решил вернуться в Москву. Сколько времени и денег потеряно! Но таков удел большинства советских граждан.

    ПЛАН НЕ ВЫПОЛНЕН

    В последний момент мне все-таки повезло. Когда я рассказал о своих неудачах хозяину квартиры ("влиятельный служащий на заводе", имени которого я по понятным причинам не называю), он взялся устроить мое дело, и ему удалось, не знаю каким образом, зачислить меня на свой завод.

    Завод этот построен недавно. Чтобы попасть в отделение, где я должен был работать, мне пришлось пройти через несколько других отделений. Везде стоят новые машины разных иностранных заводов, из которых многие уже выбыли из строя; большой беспорядок, скверно убранное и грязное помещение; в каждом отделении вооруженная охрана, которая требует пропуск.

    Инженер отделения встречает меня весьма радушно. После беглого осмотра всего отделения, мы останавливаемся перед станками. Около 20 станков английского, немецкого и советского образца. Большинство из них стоят, так как они нуждаются в капитальном ремонте. "Выберите, какой хотите" -- говорит мне инженер. Выбор сделан быстро. Для работы мне дается калибр: толеранс 6 сотых; максимальное время -- 12 часов. Мне просто смешно, так как ни в одной капиталистической стране не требуется больше четырех часов нормальной работы для выполнения этого задания. Вынимаю инструменты из моего чемоданчика, привожу станок в порядок и начинаю работать. Замечаю, что два товарища внимательно следят за мной. Меньше чем через 4 часа калибр был готов. Когда я сдавал работу, я видел, что инженер был удивлен. Он несколько раз проверил мою работу, а потом сказал: "Отлично, -- вы будете одним из лучших стахановцев завода".

    Остаток дня я провел болтая с рабочими. "Ну, как живете? -- спросил я своего соседа. "Плохо, товарищ. Жалованье запоздало на пять дней, потому что мы не выполнили плана. Но разве мы виноваты в том, что в течение месяца 20 дней не хватает того или другого сырья. А на последние десять дней наваливают работы на все тридцать дней. И эта история повторяется из месяца в месяц. Право, нельзя придумать лучшего способа, чтоб губить и людей, и машины".

    Другой рабочий жалуется на скверную постановку дела на заводе. "Видите ли, вам легко было закончить в 4 часа калибр, потому что вы имеет<е> в вашем чемоданчике инструменты, необходимые для работы. А у нас дело обстоит совсем иначе. Каждый раз, когда нам нужен инструмент, мы отправляемся на склад с заявлением, подписанным инженером отделения. Там мы обычно уже находим длинные очереди рабочих. Огромная потеря времени, а главное совершенно бесполезная, так как в большинстве случаев мы получаем ответ, что требуемого инструмента нет. Вот, обратите хотя бы внимание на эти большие формы (?). Со всех отделений сюда приходят рабочие, чтоб точить инструменты разных размеров. Нам приходится стоять в очереди часами, да и кроме того результат получается скверный, так как для точки наших маленьки<х> инструментов нужны формы гораздо меньшего размера. Мы поставили вопрос об этом на профессиональных и партийных собраниях и в стенной газете -- но не добились ничего".

    Третий рабочий говорит: "У нас проходной двор. Большая неустойчивость. Техники и рабочие остаются не надолго, так как отправляются искать лучшего. Так же обстоит дело и с руководящими кадрами. Рабочие обыкновенно сами уходят с завода, а начальство систематически устраняется верхами за невыполнение плана. Инженер, который работает сейчас в нашем отделении, здесь всего несколько дней. Он заменил другого, который, проработав два месяца, внезапно исчез, так как во время собрания секретарь организации возвел на него ужасное обвинение в "анти-советских тенденциях", что по-просту означает саботаж. Хотите знать в чем заключалась его антисоветская тенденция? В том, что инженер этот часто вызывал механиков для починки машин, которые плохо работали. Он доказывал, что если машина или станок испорчены, то их нужно чинить, иначе они будут давать пониженную продукцию и брак и за короткий срок превратятся в никуда негодный хлам. Но чиновники учетного бюро, в согласии с дирекцией, не хотят и слушать об этом. Они предпочитают производить брак, чем оставить машину стоять. Вы себе и представить не можете, как идея плана, которая сама по себе вещь хорошая, превращается в руках высоко поставленных бюрократов в средство нажима на рабочих и низших инженеров. Бюрократия всякую подлость оправдывает планом. Жалованье запаздывает, не строятся жилища, заставляют работать даже в выходные дни, работают очень много сверхурочно (и совершенно зря), увольняют рабочих и техников за "плохую выработку" и "саботаж" -- все дозволено, чтобы "нажать" на человека. Вот вам пример. Я раньше работал на заводе в Москве. План не был выполнен. Так как работа шла цепью, т.-е. каждый цех в своей работе зависел от другого, то решили, что виноват один из цехов, именно тот, где работал я. Причина же была вовсе не в этом, а в общей дезорганизации. Но всякий протест против решений бюрократии бесполезен, и мое отделение получило "знак стыда" из соломы. К концу рабочего дня рабочие собрались и, под звуки траурного марша, понесли гроб, на котором было написано имя нашего инженера, молодого человека, недавно окончившего политехнический институт. "Похоронная процессия" прошла через весь завод, а затем и через наш цех. На следующий день инженер не вышел на работу. Его нашли у себя на квартире с простреленной головой. На стене он написал: "После вчерашнего позора мне ничего не остается, как умереть". Разве это методы организации, воспитания, соревнования, достойные социализма? Нет, -- социализм стоит на высшей ступени, чем капитализм, а мы здесь еще находимся на низшей ступени".

    (Продолжение следует)

    --------------------------------------------------------------------------------

    К ЧИТАТЕЛЯМ-ДРУЗЬЯМ

    Расходы по нынешнему номеру "Бюллетеня" (56 стр.!) создали для нас большие денежные трудности.


ПОЧТОВЫЙ ЯЩИК

    1. Из серьезного источника нам сообщают, что русские большевики-ленинцы подозревают находящегося в Сибири Соловяна старшего в провокации.

    2. Просим автора письма, сообщившего данные о Натане Лурье, назвать себя и сообщить адрес. Редакци<я> гарантирует ему полную анонимность.

上一页 目录页


9-ый год издания. -- Июль-август 1937 г. Пролетарии всех стран, соединяйтесь!

    БЮЛЛЕТЕНЬ ОППОЗИЦИИ (БЮЛЛЕТЕНЬ ОППОЗИЦИИ) N 56-57

    Bulletin de l'Opposition (Bolcheviks-Leninistes)

    АДМИНИСТРАЦИЯ и РЕДАКЦИЯ -- ADMINISTRATION ET REDACTION: "Bulletin de l'Opposition", Librairie du Travail 17, Rue de Sambre-et-Meuse -- Paris (10e). Подписная плата за 12 номеров -- 34 фр. фр., за 6 номеров -- 17 фр. фр. Prix 6 fr. СОДЕРЖАНИЕ:

    Л. Троцкий. Обезглавление Красной Армии.

    Н. Маркин. Дело Мдивани -- Окуджава.

    Данцигский суд над троцкистами.

    Возможна ли победа в Испании?

    Л. Троцкий. Ответы на вопросы Венделина Томаса. Международное расследование московских процессов.

    Предварительное расследование в Койоакане.

    Парижская следственная комиссия.

    А. Таров. Международному комитету (показание).

    Пражский комитет. Протокол допроса В. В-са.

    Л. Т. Отель Бристоль.

    Из советской жизни (корреспонденция): Собрание цеха. -- Стахановское движение. -- Противоречия советского завода. -- Высшая заводская бюрократия в основе содержится за счет общих расходов бюджета. -- Система угнетения на заводах.

    Почтовый ящик.

目录页 下一页


ОБЕЗГЛАВЛЕНИЕ КРАСНОЙ АРМИИ

    Нужно ли еще копаться в деталях, проверять по буквам судебные отчеты, собирать опровержения, подвергать подлоги микроскопическому анализу? Сталин сам опровергает себя несравненно более массивными доводами. Каждый день приносит сенсационные вести из СССР, свидетельствующие о том, что режим охвачен последним кризисом, который можно было бы назвать агонией, если бы эта аналогия с живыми организмами не вызывала представления о слишком коротких сроках.

    "Старая гвардия", от имени которой открылась в 1923 г. борьба против "троцкизма", политически ликвидирована давно. Ее физическое истребление завершается ныне в сталинском стиле, сочетающем садическое зверство с бюрократическим педантизмом. Было бы, однако, слишком поверхностно об'яснять убийственные и самоубийственные меры Сталина только властолюбием, жестокостью, мстительностью и прочими личными качествами. Сталин давно уже утратил контроль над собственной политикой. Бюрократия в целом утратила контроль над собственными рефлексами самообороны. Новые преследования, перешедшие все границы постижимого, навязаны ей прогрессией старых преследований. Режим, который вынужден на глазах всего мира инсценировать подлог за подлогом, автоматически расширяя круг своих жертв, такой режим обречен.

    После проделанных опытов Сталин вынужден уже отказаться от "открытых" судов. Официозно отказ мотивируется тем, что перед страной стоят "более важные задачи". Под этим лозунгом "друзья" на Западе ведут борьбу против контр-процессов. Тем временем в разных частях СССР непрерывно открываются новые очаги "троцкизма, саботажа и шпионажа". На Дальнем Востоке расстреляно с начала мая, по опубликованным данным, 83*1 "троцкиста". Работа продолжается. Ни о ходе процессов, ни даже об именах жертв печать не сообщает ничего. Кто эти расстрелянные? Известный процент составляют, вероятно, действительные шпионы: на Дальнем Востоке в них недостатка нет. Другая часть вербуется из оппозиционеров, недовольных, неудобных. Третью часть составляют агенты-провокаторы, которые служили для связи "троцкистов" со шпионами и тем превратились в опасных свидетелей. Но есть еще четвертая часть, и она возрастает: это родственники, друзья, подчиненные, знакомые расстрелянных, люди, которые знают о подлоге, и способны если не протестовать, то рассказать о преступлениях Сталина другим людям.

    Что творится в низах, особенно на окраинах, где убийства имеют анонимный характер, можно представить себе на основании того, что происходит сейчас на верхах. Сталину не удалось в свое время поставить открытый процесс Бухарина и Рыкова, в виду того, что обвиняемые отказывались "каяться". Пришлось заняться их дополнительным воспитанием. По некоторым сведениям, Рыков и Бухарин, бывший глава правительства и бывший глава Коминтерна, приговорены к 8-ми годам тюрьмы, при закрытых дверях, как в июле 1935 года -- между двумя театральными процессами -- приговорен был, при закрытых дверях, к десяти годам тюрьмы Каменев. Уже одно это сопоставление навязывает вывод, что приговор над Рыковым и Бухариным имеет не окончательный характер. Пресса, руководимая наглым и невежественным Мехлисом, бывшим личным секретарем Сталина, требует "истребления" врагов народа. Самое поразительное, пожалуй, -- если вообще позволить себе роскошь поражаться -- это то, что Рыков и Бухарин именуются ныне "троцкистами". Между тем, главные удары левой оппозиции направлялись всегда и неизменно против правого крыла, возглавлявшегося Рыковым и Бухариным. С другой стороны, в борьбе против троцкизма только Бухарин дал подобие доктрины, на которую Сталин опирался -- поскольку он вообще опирается на доктрину -- в течение ряда лет. Теперь оказывается, что бесчисленные статьи и книги Бухарина против троцкизма, на которых воспитался весь аппарат Коминтерна, служили только для прикрытия его тайного сотрудничества с троцкистами на почве террора, как епископу кентерберийскому его церковные функции служат лишь для маскировки атеистической пропаганды. Но кто заботится ныне о таких пустяках? Те, которые знают прошлое, истреблены или вынуждены молчать под страхом истребления. Наемники Коминтерна, ползавшие несколько лет тому назад перед Бухариным на четвереньках, требуют сейчас распять его, в качестве "троцкиста" и врага народа.

    Революционная эпоха сплачивает народные массы. Наоборот, период реакции означает торжество центробежных сил. За последние 14 лет ни одна трещина в большевистской партии не заделывалась, ни одна рана не зарубцовывалась, ни один конфликт не заканчивался примирением. Капитуляции и унижения не помогали. Центробежные силы раздвигали малейшую щель, пока не превращали ее в непоправимую брешь. Всякий, кто попадал в щель мизинцем, пропадал безвозвратно.

    Со "старой гвардией", т.-е. большевиками царского подполья, в основном покончено. Сейчас маузер ГПУ направлен на следующее поколение, которое начало свое восхождение с гражданской войны. Правда, уже и в прошлых процессах, наряду со старыми большевиками, фигурировали более молодые обвиняемые. Но это были подсобные фигуры, необходимые для округления амальгамы. Сейчас проверка сорокалетних, т.-е. того поколения, которое помогало Сталину расправиться со старой гвардией, принимает систематический характер. Дело идет уже не о случайных фигурах, а о звездах второй величины.

    Постышев поднялся до поста секретаря ЦК, благодаря своему ревностному участию в борьбе с троцкизмом. На Украине Постышев производил в 1933 г. чистку партийного и государственного аппарата от "националистов" и довел до самоубийства украинского народного комиссара Скрыпника травлей за "покровительство националистам". Факт этот тем более поразил партию, что за год до того 60-летие Скрыпника, старого большевика, члена ЦК и стопроцентного сталинца, торжественно праздновалось в Харькове и в Москве. В октябре 1933 г. я писал по этому поводу: "...То обстоятельство, что сталинская система нуждается в такого рода жертвоприношениях, показывает, какими острыми противоречиями она раздирается даже на самой верхушке" (Бюл. Оппозиц., N 36-37). Четыре года спустя оказалось, что Постышев, оставленный после своих подвигов диктатором на Украине, сам провинился в покровительстве националистам: в качестве опального сановника, его перевели недавно в Волжскую область. Надо полагать, не надолго. Не только раны, но и царапины не зарубцовываются более. Прибегнет ли Постышев к самоубийству или будет каяться в несовершенных преступлениях, спасения ему, во всяком случае, нет.

    В Белоруссии застрелился председатель ЦИК'а Червяков. В прошлом он был связан с правыми, но давно уже и публично примкнул к борьбе с ними. Официальное сообщение стыдливо говорит, что Червяков, который, по конституции, имеет те же права, что и Калинин, покончил с собой по "семейным обстоятельствам". Сталин не решился все-таки об'явить главу БССР -- агентом Германии. Но одновременно с этим самоубийством арестованы в Минске тесно связанные с Червяковым народные комиссары Белоруссии. Тоже по "семейным обстоятельствам"? Если считать бюрократию "семьей", то надо признать, что эта семья вступила в стадию острого разложения.

    Несравненно поразительнее (если, опять-таки, позволить себе поражаться) орбита Ягоды, который за последние десять лет был наиболее близким к Сталину лицом. Ни одному из членов Политбюро Сталин не доверял тех тайн, которые доверял начальнику ГПУ. Что Ягода -- негодяй, знали все. Но, во первых, он не очень отличался от некоторых других своих коллег. Во вторых, в качестве законченного негодяя, он как раз и нужен был Сталину для выполнения наиболее темных поручений. Вся борьба с оппозицией, представляющая цепь возрастающих фальсификаций и подлогов, проведена была под руководством Ягоды, по непосредственным директивам Сталина. И вот этот страж государства, искоренивший старшее поколение партии, оказывается гангстером и изменником. Его арестуют. Кается он или не кается, по выработанному им самим ритуалу? Судьбы его это не изменит. Тем временем мировая печать с серьезным видом рассуждает о том, был или не был Ягода связан с... троцкистами. Почему бы и нет? Если Бухарин искоренял троцкизм теоретически, то Ягода мог истреблять троцкистов физически, чтоб лучше замаскировать свою связь с ними.

    Но наиболее поразительные вещи творятся в военном ведомстве, притом начиная с самых высоких его верхов. После того, как Сталин обезглавил партию и советский аппарат, он приступил к обезглавлению армии.

    11 мая прославленный маршал Тухачевский был неожиданно смещен с поста заместителя Народного Комиссара Обороны и назначен на незначительный пост в провинцию. В ближайшие дни перемещены были командующие военными округами и другие выдающиеся генералы. Эти меры не предвещали ничего хорошего. 16 мая опубликован был декрет, восстанавливающий Военные Советы во главе округов, флотов и армий. Стало очевидно, что правящая верхушка вступила в серьезный конфликт с офицерским корпусом. "Революционные Военные Советы" были введены мною во время гражданской войны. В каждый Совет входил командующий и два, иногда три политических члена. Хотя начальнику предоставлялась формально полнота командных прав, однако, его приказ не имел силы без подписи политических членов Совета. Необходимость такой страховки, которая рассматривалась нами, как временное зло, вызывалась недостатком надежного командного состава и недоверием солдат даже к лойяльным командирам. Постепенное формирование красного офицерства должно было покончить с Советами и установить неизбежный в военном деле принцип единоначалия. Сместивший меня в 1925 г., в качестве главы военного ведомства, Фрунзе проводил единоначалие ускоренным темпом. По тому же пути шел затем Ворошилов. Казалось бы, советское государство имело достаточный срок, чтобы воспитать надежный офицерский состав и устранить тягостную необходимость контролировать командира через комиссара. Но вышло не так. В преддверьи двадцатой годовщины революции московская олигархия, подготовляя разгром командного состава, сочла необходимым восстановить коллегиальное управление армией. Новые Военные Советы уже не называются "революционными". И действительно, они не имеют ничего общего со своим прототипом. Военные Советы гражданской войны обеспечивали контроль революционного класса над военными техниками, вышедшими из враждебных рядов. Советы 1937 года имеют задачей помочь олигархии, поднявшейся над революционным классом, оградить узурпированную ею власть от покушений со стороны ее собственных маршалов и генералов.

    После смещения Тухачевского каждый посвященный спрашивал себя: кто же будет отныне руководить делом обороны? Призванный Тухачевскому на смену маршал Егоров, подполковник великой войны -- расплывчатая посредственность. Новый начальник штаба Шапошников -- образованный и исполнительный офицер старой армии, но без стратегического дара и инициативы. А Ворошилов? Не секрет, что "старый большевик" Ворошилов -- чисто декоративная фигура. Никому, при жизни Ленина, не приходило в голову включать его в Центральный Комитет. Во время гражданской войны Ворошилов, наряду с несомненной личной храбростью, проявил полное отсутствие военных и административных качеств и, вдобавок -- захолустную узость кругозора. Единственное его право на посты члена Политбюро и Народного Комиссара Обороны состоит в том, что он еще в Царицыне, в борьбе с казачеством, поддерживал оппозицию Сталина против той военной политики, которая обеспечила победу в гражданской войне. Ни Сталин, ни остальные члены Политбюро не делали себе, впрочем, никогда иллюзий насчет Ворошилова, как военного вождя. Они стремились, поэтому, подпереть его квалифицированными сотрудниками. Действительными руководителями армии за последние годы были два человека: Тухачевский и Гамарник.

    Ни тот ни другой не принадлежали к старой гвардии. Оба выдвинул<и>сь во время гражданской войны, не без участия автора этих строк. Тухачевский несомненно обнаружил выдающиеся стратегические таланты. Ему нехватало, однако, способности оценить военную обстановку со всех сторон. В его стратегии всегда был явственен элемент авантюризма. На этой почве у нас произошло несколько столкновений, вполне, впрочем, дружественных по форме. Мне приходилось также подвергать критике попытки Тухачевского создать "новую военную доктрину" при помощи наспех усвоенных элементарных формул марксизма. Не забудем, однако, что Тухачевский был в те годы очень молод и совершил слишком быстрый скачок из рядов гвардейского офицерства в лагерь большевизма. С того времени он, видимо, прилежно учился, если не марксизму (этому в СССР ныне не учится никто), то военному делу. Он научился понимать новую технику и, не без успеха, играл роль "механизатора" армии. Удалось ли ему приобрести необходимое равновесие внутренних сил, без чего нет вообще великого полководца, могла бы, пожалуй, обнаружить только новая война, в которой Тухачевскому заранее отводилась роль генералиссимуса.

    Ян Гамарник, выходец из еврейской семьи на Украине, уже во время гражданской войны выделился политическими и административными способностями, правда, в провинциальном масштабе. В 1924 г. я слышал о нем, как об украинском "троцкисте". Личные связи с ним у меня уже оборвались. Руководившая тогда партией "тройка" (Зиновьев, Сталин, Каменев) прежде всего старалась оторвать наиболее способных "троцкистов" от привычного окружения, перебросить их на новые места и, если возможно, подкупить перспективой карьеры. Гамарника отправили из Киева на Дальний Восток, где он быстро поднялся по административным ступеням, радикально покончив с "троцкизмом" еще в 1925 году, т.-е. за два-три года до капитуляций наиболее видных обвиняемых по последним процессам. Когда "перевоспитание" Гамарника было завершено, его перевели в Москву и поставили вскоре во главе Политического Управления Армии и Флота. Десять лет Гамарник занимал ответственные посты, в самом центре партийного аппарата, в повседневном сотрудничестве с ГПУ, -- мыслимо ли при этих условиях вести две политики: одну -- для внешнего мира, другую -- для себя? Член ЦК, высший представитель правящей партии в армии, Гамарник, как и Тухачевский, был плотью от плоти и костью от кости правящей касты.

    Почему же оба эти руководителя вооруженных сил попали под удар? Зиновьев и Каменев погибли потому, что, благодаря своему прошлому, казались опасными, а главное, потому, что, при помощи их расстрела, Сталин наде<я>лся нанести смертельный удар "троцкизму". Пятаков и Радек, бывшие видные троцкисты, оказались единственными подходящими фигурами для нового процесса, который должен был исправить промахи первой, слишком грубой стряпни. Ни Тухачевский, ни Гамарник для этих задач не годились. Тухачевский никогда не был троцкистом. Гамарник прикоснулся к троцкизму в такой период, когда его имя никому еще не было известно. Почему же Радеку поручено было назвать во время судебного следствия имя Тухачевского? И почему Гамарник, сейчас же после таинственной смерти, попал в список "врагов народа"?

    В качестве воспитателя командного состава и будущего генералиссимуса, Тухачевский не мог не дорожить даровитыми военачальниками. Путна был одним из наиболее выдающихся офицеров генерального штаба. Посылал ли его Тухачевский, действительно, к Радеку за какими-либо справками? Радек был официозом внешней политики. Путна -- военным аташе в Англии. Тухачевский мог через Путна получать от Радека справки, как сам Сталин не раз пользовался информацией Радека, для составления своих речей и интервью. Возможно, однако, что весь этот эпизод выдуман, как и многие другие. Дела это не меняет. Тухачевский, вероятно, заступился за Путна, как и за других офицеров, которых ГПУ втягивало в свои амальгамы. Нужно было дать ему урок. Какова была при этом роль Ворошилова? Связь со Сталиным гораздо больше определяла до сих пор его политику, чем связь с армией. К тому же Ворошилов, ограниченный и достаточно взбалмошный, не мог не глядеть неприязненно на своего слишком даровитого заместителя. Таково возможное начало конфликта.

    Гамарник принимал руководящее участие во всех чистках армии, делая при этом все, чего от него требовали. Но там дело шло, по крайней мере, об оппозиционерах, о недовольных, о подозреваемых, следовательно об интересах "государства". За последний же год понадобилось выбрасывать из армии ни в чем не повинных людей, которые, по старым связям, по занимаемой должности, или по случайной причине, оказывались полезны для организации очередного судебного подлога. Со многими из этих командиров Гамарник, как и Тухачевский, были связаны узами товарищества и дружбы. Как начальник ПУР'а, Гамарник не только должен был выдавать своих сотрудников в руки Вышинского, но и участвовать в фабрикации ложных обвинений против них. Весьма вероятно, что он вступил в борьбу с ГПУ и жаловался на Ежова... Сталину. Этим одним он мог подвести себя под удар.

    Движимые интересами обороны командующие округами и вообще ответственные генералы могли вступиться за Тухачевского. Кавардак перемещений и арестов в течение мая и первых дней июня можно об'яснить только паникой в правящих кругах. 31 мая застрелился или был застрелен Гамарник. Командующие военными округами едва ли успели доехать до нового места службы, как их уже арестовали и предали суду. Арестованы были: Тухачевский, только что назначенный в Самару; Якир, только что переведенный в Ленинград; командующий Белорусским Военным Округом Уборевич; начальник Военной Академии Корк; начальник управления личного состава армии Фельдман; глава Осоавиахима Эйдеман; и несколько раньше: Путна, бывший военный аташе в Японии и Англии; кавалерийский генерал Примаков. Все восемь были приговорены к смерти и расстреляны.

    Армия должна была почувствовать себя потрясенной до мозга костей. Как и почему погибли обвеянные легендой герои гражданской войны, даровитые полководцы и организаторы, вожди армии, вчера еще -- опора и надежда режима? В двух словах напомним каждого из них. Если Тухачевский из царского офицера стал большевиком, то Якир из молодого туберкулезного студента стал красным командиром. Уже на первых шагах он обнаружил воображение и находчивость стратега: старые офицеры не раз с удивлением поглядывали на тщедушного комиссара, когда он спичкой тыкал в карту. Свою преданность революции и партии Якир имел случай доказать с гораздо большей непосредственностью, чем Тухачевский. После окончания гражданской войны он серьезно учился. Авторитет, которым он пользовался, был велик и заслужен. Рядом с ним можно поставить менее блестящего, но вполне испытанного и надежного полководца гражданской войны Уборевича. Этим двум поручена была охрана западной границы, и они годами готовились к своей роли в будущей великой войне. Корк, воспитанник царской военной академии, с успехом командовал в критические годы одной из армий, затем Военным Округом, наконец, был поставлен во главе Военной Академии, на место Эйдемана, который принадлежал к ближайшему окружению Фрунзе. В последние годы Эйдеман стоял во главе Осоавиахима, который осуществляет активную связь гражданского населения с армией. Путна -- образованный молодой генерал, с международным кругозором. В руках Фельдмана сосредоточивалось непосредственное наблюдение над командным составом: это одно дает меру доверия, каким он пользовался. Примаков был несомненно самым выдающимся, после Буденного, начальником кавалерии. Можно сказать без преувеличения, что во всей Красной армии не остается ни одного имени, кроме того же Буденного, которое могло бы, по своей популярности, не говоря уже о талантах и знаниях, равняться с именами неожиданных преступников. Разрушение руководства Красной армии произведено, таким образом, с полным знанием дела!

    Пристального внимания заслуживает организация суда: под председательством низкопробного чиновника Ульриха, группа старших генералов, во главе с Буденным, оказалась вынуждена вынести своим боевым товарищам приговор, продиктованный из секретариата Сталина. Это был дьявольский экзамен на верность. Остающиеся в живых военачальники отныне закабалены Сталину тем позором, которым он намеренно покрыл их. Система интриг идет, тем временем, далее. Сталин боится не только Тухачевского, но даже Ворошилова. Об этом свидетельствует, в частности, назначение Буденного командующим московским военным округом. В качестве старого кавалерийского унтер-офицера, Буденный всегда презирал военный диллетантизм Ворошилова. В период совместной работы в Царицыне они не раз грозили друг другу револьверами. Высокая карьера сгладила внешние формы вражды, но не смягчила ее. Военная власть в столице передается отныне в руки Буденного, в качестве противовеса Ворошилову. Кто из них стоит на очереди в списке обреченных, покажет будущее.

    Обвинение Тухачевского, Якира и других в том, что они были агентами Германии, настолько глупо и постыдно, что не заслуживает опровержения. Сталин и не наде<я>лся на то, что за-границей поверят грязному навету. Но ему и на этот раз нужно было оправдать сильно-действующими доводами убийство даровитых и самостоятельных людей перед лицом русских рабочих и крестьян. Он расчитывает на гипнотическое действие тоталитарной прессы, и не менее тоталитарного радио.

    Каковы, однако, действительные причины истребления лучших советских генералов? Об этом можно высказаться лишь гипотетически, на основании ряда прямых и косвенных симптомов. В виду приближения военной опасности наиболее ответственные командиры не могли не относиться с тревогой к тому факту, что во главе вооруженных сил стоит Ворошилов. Можно не сомневаться, что в этих кругах выдвигали на его место кандидатуру Тухачевского. В первой своей стадии генеральский "комплот" пытался, вероятно, опереться на Сталина, который давно уже вел привычную ему двойственную игру, эксплоатируя антагонизм между Тухачевским и Ворошиловым. Тухачевский и его сторонники, видимо, переоценили свои силы. Поставленный в последнюю минуту перед необходимостью выбора Сталин предпочел Ворошилова, который до сих пор оставался только покорным орудием, и выдал с головой Тухачевского, который мог стать соперником. Обманутые в своих надеждах и раздраженные "изменой" Сталина, генералы могли вести разговоры о том, что следовало бы вообще освободить армию от опеки Политбюро. Отсюда еще далеко до прямого заговора. Но в обстановке тоталитарного режима это уже первый шаг к нему.

    Если правильно взвесить прошлое расстрелянных и физиономию каждого из них, то трудно допустить, чтоб они были связаны какой-либо общей политической программой. Но часть из них, во главе с Тухачевским, могла иметь свою программу в области обороны страны. Не забудем, что после воцарения Гитлера Сталин делал все, чтоб сохранить с Германией дружественные отношения. Советские дипломаты не скупились по отношению к фашизму на предупредительные заявления, которые звучат сегодня, как скандал. Философия этой политики дана была Сталиным: "Прежде всего надо оградить строительство социализма в нашей стране. Фашизм и демократия -- близнецы, а не антиподы. Франция на нас не нападет, а угрозу со стороны Германии можно нейтрализовать лишь сотрудничеством с ней". По данному свыше знаку, руководители армии старались поддерживать дружественные связи с немецкими военными аташе, инженерами, промышленниками и внушать им мысль о полной возможности сотрудничества между обоими странами. Некоторые из генералов тем охотнее восприняли эту политику, чем более им импонировали немецкая техника и "дисциплина".

    Сталин оказался вынужден, однако, дополнить "дружественные" отношения с Германией оборонительным соглашением с Францией. На это Гитлер не мог пойти. Ему необходимо иметь руки развязанными в ту или другую сторону. В ответ на сближение Москвы с Парижем он демонстративно оттолкнул Сталина. Вслед за ним сделал то же и Муссолини. Наперекор первоначальным намерениям, Сталину пришлось отбросить свою философию о "близнецах" и взять курс на дружбу с западными "демократиями". В министерстве иностранных дел произведена была символическая смена: заместитель Литвинова Крестинский, бывший советский посол в Германии, был удален; его место занял Потемкин, бывший советский посол во Франции. На верхах офицерства поворот не мог совершиться с такой легкостью, по самому характеру военной касты, гораздо более многочисленной и менее подвижной, чем дипломатия.

    Если допустить, что Тухачевский действительно придерживался до последних дней прогерманской ориентации (я в этом не уверен), то во всяком случае, не как агент Гитлера, а как советский патриот, по стратегическим и экономическим соображениям, разделявшимися недавно и Сталиным. Некоторые из генералов должны были, к тому же, чувствовать себя лично связанными своими предшествующими дружественными заявлениями по адресу Германии. Так как Сталин долго лавировал, сохраняя обе двери открытыми, то он сознательно не давал генералам сигнала к отступлению. В расчете на его поддержку, генералы могли зайти дальше, чем первоначально собирались. Вполне возможно, с другой стороны, что Ворошилов, который, в качестве члена Политбюро, был своевременно осведомлен о новой ориентации, преднамеренно дал Тухачевскому переступить за пределы военной и партийной дисциплины, а потом, со свойственной ему грубостью, потребовал от него немедленной перемены курса. Вопрос о том, идти ли с Германией или с Францией, сразу превратился в вопрос о том, кто руководит армией: член Политбюро Ворошилов или Тухачевский, за которым стоит цвет командного состава? А так как общественного мнения нет, партии нет, советов нет, и режим утратил последние остатки эластичности, то всякий острый вопрос решается при помощи маузера. Сталин тем менее сопротивлялся кровавой развязке, что для доказательства верности новым международным союзникам ему нужны были козлы отпущения за ту политику, от которой он вчера отказался.

    Отношение генералов к левой оппозиции? Гамарника московские газеты назвали после его смерти "троцкистом". За несколько месяцев до того Путна, в качестве "троцкиста", упоминался на процесах Зиновьева и Радека. Но остальных никто не называл этим страшным именем ни до суда, ни, надо думать, на суде, ибо ни судьи, ни обвиняемые не имели нужды разыгрывать комедию при закрытых дверях. От превращения Тухачевского, Якира, Уборевича, Эйдемана и пр. в троцкистов удерживало не только отсутствие каких бы то ни было внешних зацепок, но и нежелание слишком раздувать силу троцкизма в армии. Однако, в приказе Ворошилова, изданном на другой день после казни, все расстрелянные уже именуются троцкистами. Подлог, как видим, тоже имеет свою логику: если генералы, как и троцкисты, служили Германии, в целях "восстановления капитализма", то Германия не могла не об'единить их в своих интересах. К тому же "троцкизм" давно уже стал собирательным понятием, которое охватывает все, что подлежит истреблению.

    В наших соображениях о причинах обезглавления армии есть и элемент догадки. В деталях, которые станут известными не скоро, дело могло происходить иначе. Но политический смысл новой бойни ясен уже теперь. Еслиб Сталин хотел спасти генералов, он имел бы полную возможность своевременно открыть для них мосты отступления. Но он не хотел. Он боится проявить слабость. Он боится армии. Он боится собственной бюрократии.

    И не напрасно. Тысячи и тысячи чиновников и командиров, вышедших из большевизма, или примкнувших к большевизму, поддерживали до недавнего времени Сталина не за страх, а за совесть. Но последние события пробудили в них страх -- за судьбу режима и за собственную судьбу. Те, которые помогли Сталину подняться, оказываются все менее пригодны для того, чтоб поддерживать его на головокружительной высоте. Сталин вынужден все чаще обновлять орудия своего господства. В то же время он боится, что эти обновленные орудия поставят во главе своей другого вождя.

    Особенно остро стоит эта опасность в отношении армии. Когда бюрократия освобождается от контроля народа, военная каста неизбежно стремится освободиться от опеки гражданской бюрократии. Бонапартизм всегда имеет тенденцию принять форму открытого господства сабли. Независимо от действительных или мнимых амбиций Тухачевского, офицерский корпус должен все больше проникаться сознанием своего превосходства над диктаторами в пиджаках. С другой стороны, Сталин не может не понимать, что полицейское командование над народом, которое он выполняет при помощи иерархии партийных секретарей, проще и непосредственнее может осуществлять один из "маршалов", через военный аппарат. Опасность слишком очевидна. Заговора, правда, еще не было. Но он стоит в порядке дня. Бойня имела превентивный характер. Сталин воспользовался "счастливым" случаем, чтоб дать офицерству кровавый урок.

    Можно, однако, сказать заранее, что этот урок ничего и никого не остановит. Сталину удалось сыграть роль могильщика большевизма только потому, что сам он -- старый большевик. Это прикрытие необходимо было бюрократии, чтобы задушить массы и разбить скорлупу спартанской традиции. Но лагерь Термидора не однороден. Верхний слой привилегированных возглавляется людьми, которые сами еще не свободны от традиций большевизма. На этой промежуточной формации: Постышевых, Червяковых, Тухачевских, Якирах, не говоря уже об Ягодах, режим держаться не может. Следующий за ними слой возглавляется безразличными администраторами, если не пройдохами и карьеристами. Сталину эти наслоения яснее, чем кому бы то ни было. Он считает, поэтому, что, после удушения массы и истребления старой гвардии, спасение социализма -- в нем одном.

    Дело не просто в личном властолюбии или жестокости. Сталин не может не стремиться к юридическому закреплению своей персональной власти, в качестве ли пожизненного "вождя", полномочного президента или, наконец, венчанного императора. Он не может в то же время не бояться, что из среды самой бюрократии и особенно армии возникнет противодействие его планам цезаризма. Это значит, что прежде, чем свалиться в пропасть -- с короной или без короны, -- Сталин попытается истребить лучшие элементы государственного аппарата.

    Красной армии он нанес во всяком случае страшный удар. В результате нового судебного подлога она сразу стала ниже на несколько голов. Морально армия потрясена до самых основ. Интересы обороны принесены в жертву интересам самосохранения правящей клики. После процесса Зиновьева и Каменева, Радека и Пятакова, процесс Тухачевского, Якира и др. знаменует начало конца сталинской диктатуры.

    Л. Троцкий.

    17 июня 1937 г.

    Copyright by Bulletin de l'Opposition and L. Trotsky.

    --------------------------------------------------------------------------------

    *1 По последним московским телеграммам число это возросло до 214. -- Ред.


ДЕЛО МДИВАНИ -- ОКУДЖАВА

    1922 -- 1937

    10 июля в тифлисской "Заре Востока" появилось сообщение о том, что накануне, 9 июля, Верховный Суд Грузинской Республики, в однодневном закрытом заседании, в порядке декрета от 1 декабря 1934 г. (без защитников, без права аппеляции, немедленное приведение приговора в исполнение) рассмотрел дело Б. Мдивани, М. Окуджава, Торошелидзе, Курулова, Чихладзе, Элиава и Карцивадзе. Подсудимые были обвинены в "шпионской, вредительской и диверсионной работе", которую они вели "в пользу фашистских кругов (?) одного иностранного государства" и в "подготовке террористических актов". В сообщении нет и сорока строк, и "Заря Востока" не дает никаких других данных об этом "процессе". Она лишь печатает в следующем номере (от 11 июля) -- на первой странице передовую и резолюции с требованием расстрела осужденных; а на последней (в "хронике") -- сообщение о том, что приговор уже накануне был приведен в исполнение. Московская же "Правда" вообще ни единым словом не обмолвилась о деле Мдивани!

    Наиболее известные из казненных -- Буду Мдивани и Михаил Окуджава, наряду с Сергеем Кавтардзе и Коте Цинцадзе были строителями, сперва большевистской партии, позже советской власти на Кавказе. Испытанные революционеры, члены партии со дня ее возникновения, бывшие каторжане -- это были лучшие представители старого большевизма. Одного этого сегодня достаточно, чтоб подвергнуться расправе. Но у Сталина были и особые причины, чтоб ненавидеть этих, слишком хорошо знавших его людей.

    Еще в 1922 г. Мдивани с товарищами вступили в острый конфликт со Сталиным из-за национальной политики в Грузии, где Сталин, при посредстве, в первую очередь, Орджоникидзе, проводил великодержавную, бюрократическую политику грубого зажима. Чтоб сломить сопротивление грузинских старых большевиков, Сталин, воспользовавши<сь> болезнью Ленина, через аппарат снял всю верхушку в Грузии, заменив ее своими лакеями. Именно с Грузии Сталин начал тот переворот, который он затем проделал во всей стране. Здесь он впервые применил в развернутом виде свои методы.

    Но Ленину стало лучше; его осведомили о сталинских художествах на Кавказе. Чрезвычайно чувствительный ко всему, что касалось интернационализм<а> и органически не выносивший никаких проявлений великодержавия, Ленин с исключительной страстностью реагирует на политику Сталина. Он пишет против Сталина -- Орджоникидзе большую статью о национальном вопросе; пишет ряд заметок для ЦК (дневник). Ленин доказывает в них, что "необходимо различать национализм нации угнетающей и национализм нации угнетенной"; в отношении последней требуется "сугубая осторожность, предупредительность и уступчивость". Нужно не "формальное" равенство большой и малой нации, но сокращение сложившегося фактически неравенства, "нужно возместить так или иначе своим обращением или своими уступками по отношению к инородцам то недоверие, ту подозрительность, те обиды, которые в историческом прошлом нанесла им правящая великодержавная нация". Открыто намекая на Сталина и Орджоникидзе, Ленин пишет: "Тот грузин, который пренебрежительно относится к этой стороне дела и обвиняет других в "социал-шовинизме" (тогда, как он сам является настоящим не только "социал-шовинистом", но и грубым великодержавным Держимордой), тот грузин в сущности нарушает интересы пролетарской классовой солидарности"...

    И в другом месте: "Я думаю, что тут (конфликт в Грузии) сыграли роковую роль торопливость и администраторские увлечения Сталина, а также его озлобление против пресловутого "социал-шовинизма": озлобление вообще играет в политике самую худшую роль". Ленин требовал "примерно наказать т. Орджоникидзе", посмевшего ударить по лицу одного из грузинских большевиков. "Политически ответственными за эту поистине великорусскую националистическую кампанию, -- заключает Ленин, -- следует сделать Сталина и Дзержинского".

    Борьба приняла острые формы и очень волновала Ленина. 5 марта 1923 г. Ленин писал Троцкому: "Я просил бы Вас очень взять на себя защиту грузинского дела на с'езде партии. Дело это сейчас находится под "преследованием" Сталина и Дзержинского. Я не могу положиться на их беспристрастие, даже совсем напротив. Еслибы Вы согласились взять на себя его защиту, то я мог бы быть спокойным"... В тот же день Мдивани и его друзья получили от Ленина следующую записку: "Дорогие товарищи, всей душой слежу за Вашим делом. Возмущен грубостью Орджоникидзе и потачками Сталина и Дзержинского. Готовлю для вас записку и речь". Но скоро Ленину стало хуже, его настиг второй, роковой удар. Ему не удалось осуществить своих планов. Сталин же, как только стало ясно, что Ленину уж не подняться, совсем перестал церемониться. Мдивани, Окуджава и их друзья были грубо выгнаны с Кавказа. Этот конфликт лежит у истоков последнего дела Мдивани.

    В 1923 г. Мдивани, Окуджава, Кавтарадзе, Цинцадзе и др. примкнули к левой оппозиции. В 1929 г. Буду Мдивани, в числе других сломленных и усталых стариков, отошел от оппозиции. Несколькими годами позже от оппозиции отошел и М. Окуджава. Их соратник Коте Цинцадзе остался непримирим до самого конца, он предпочел смерть в сталинской ссылке капитуляции...

    Позже Мдивани, Окуджава и др. удалось включиться в сталинский аппарат. Благодаря своим знаниям и способностям, они скоро снова заняли ответственные посты. Мдивани, например, вплоть до ареста был наркомом и зампредсовнаркома Грузии. Его портреты появлялись не только в тифлисских, но и московских газетах. Забыв о своих прошлых оппозиционных "грехах", они старались не думать и о грехах Сталина. Но приспособившись к сталинщине, они всего принять не смогли. В своем тесном кругу старые соратники вероятно жаловались друг другу, высказывали недовольство, поругивали режим. Подтверждение этого мы находим и в одной из речей сталинского наместника на Кавказе, низкого и отвратительного карьериста Берия*1. Среди разглагольствований о шпионаже, вредительстве и мнимых намерениях обвиняемых отделить Грузию от СССР, Берия сообщил, что Мдивани и др. "болтали о, якобы, "невыносимом" режиме..., о применении каких-то (!) "чекистских" методов, о том, что положение трудящихся в Грузии, якобы, ухудшается". Проболтавшийся Берия выдает здесь ту единственную крупицу правды, которую Сталин так тщательно скрывает, под тоннами лжи о шпионаже, вредительстве и терроре. Говорить о "невыносимом" режиме, о том, что положение трудящихся ухудшается -- может ли быть более страшное преступление? Кара не заставляет себя ждать.

    Процесс Мдивани -- Окуджава*2 подготовлялся в течение долгих месяцев. Он несомненно был задуман как публичное представление на подобие процессов Зиновьева и Пятакова. Упоминание Мдивани и др., сперва на процессе Пятакова, затем в вышецитированной речи Берия и в его же статье, напечатанной в "Правде" (от 5 июня 1937 г.), -- все это должно было _______________

    *1 "Заря Востока", от 22 мая 1937 года.

    *2 Сергей Кавтарадзе, который до "процесса" постоянно фигурировал в качестве одного из вождей "заговора" не попал в число подсудимых. Вряд ли подлежит сомнению, что он был расстрелян в порядке подготовки процесса, с целью воздействия на других. помочь ГПУ вырвать у обвиняемых "чистосердечные признания". Но старые грузинские революционеры в противоположность многим из своих бывших московских друзей, не дали себя сломить. Да и опыт московских процессов не прошел даром. Не подлежит сомнению: еслибы Сталину удалось из обвиняемых сделать соучастников судебной махинации, он бы широко раскрыл двери суда. И если, как и в деле Тухачевского, Сталин ограничился "работой" за кулисами, то только потому, что выбора у него не было; а обойтись вообще без "процесса" он не мог: слишком ангажировался, особенно на Кавказе. Кроме того, Сталин, вероятно, надеется при помощи закрытых "судов" укрепить подорванную исходом московских процессов инквизиционную технику добычи признаний. Будущих обвиняемых поставят перед альтернативой: тайный суд с немедленным расстрелом или ложные признания с надеждой на радековский "шанс".

    Дело Мдивани -- Окуджава, как и беспрерывные расстрелы на Дальнем Востоке, приоткрывает лишь небольшую завесу над кровавой свистопляской, идущей по всему Советскому Союзу. Почти нет учреждения, завода, города, где бы всеми делами не заправляли "враги народа". Десятки и десятки тысяч арестованных, тысячи и тысячи расстрелянных большевиков дооктябрьского и октябрьского поколений! Под выстрелами палача пала еще одна группа старых большевиков, участников Октябрьской революции, учеников Ленина. Но значение дела Мдивани глубже: оно является как бы финалом борьбы, начатой в 1922-23 г.г. интернационалистом Лениным против термидорианского националиста Сталина. "Победа" Сталина -- Пиррова победа, она лишь приближает падение его режима.

    Н. Маркин.


ДАНЦИГСКИЙ СУД НАД ТРОЦКИСТАМИ

    За 12 дней до того, как в Москве судили мнимых "троцкистов": Пятакова, Радека и др., фашисты в Данциге судили действительных троцкистов: доктора Якубовского и его девять единомышленников. Грандиозный московский процесс, взбудораживший весь мир, естественно, отвлек внимание от данцигского процесса. Большая мировая пресса почти ничего не говорила о расправе Гестапо над данцигскими революционерами. Между тем, данцигский процесс заслуживает внимания, как сам по себе, так и потому, что он освещает московский процесс, вернее сказать, просвечивает его насквозь.

    Только в последние дни я получил от друзей номера фашистской газеты "Дер Данцигер Форпостен", с отчетом о судебном процессе, и нелегальные издания данцигской организации "троцкистов", именно их газету "Спартакус" и отдельные воззвания.

    "После тщательных наблюдений и подготовки со стороны политической полиции -- пишет "Дер Данцигер Форпостен" от 9 декабря 1936 года -- оказалось возможным несколько дней тому назад обнаружить коммунистическую тайную организацию "Спартакус" и арестовать большую часть ее членов". Всего захвачено было около 60 человек. Преступники пытались, по словам полиции, "сделать свою организацию сборищем всех врагов государства. Они вели напряженную работу, выпускали листки, распространяли ввезенную из заграницы тайную литературу, собирали взносы и пр.". "Одно из руководящих в организации лиц посетило даже летом этого (1936) года в Норвегии Троцкого... До захвата тайной организации велась -- весьма вероятно, через польскую почту -- оживленная переписка с Троцким".

    Уже в этих первых строках звучат знакомые мелодии: троцкистская организация, как "скопище всех врагов государства" (на этот раз -- фашистского); поездка одного из руководителей к Троцкому, напоминающая "полет" Пятакова в Осло; оживленная переписка подсудимых с Троцким и получение от него "инструкций"... Похоже на то, как еслиб обвинительный акт Вышинского, опубликованный полтора месяца спустя, строился по данцигскому образцу.

    Из 60 арестованных суду предано было лишь 10 человек, в возрасте от 23 до 57 лет. Как поступили наци с остальными, неизвестно. В качестве вождя организации и главного обвиняемого назван доктор Франц Якубовский, германский подданный. Все остальные -- граждане Данцига. "Вождь троцкистской банды", гласит судебный отчет, дает краткое изложение своей революционной работы. В Данциге пользуются той-же терминологией, что и в Москве: оппозиционная организация называется не иначе, как "бандой". 25-летний Якубовский в 1930 году стал марксистом, в 32-м году коммунистом, в 35-м году -- троцкистом. Якубовский был близок с другим молодым марксистом, доктором Зигфирид Киссин, который, согласно обвинительному акту, и является лицом, посетившим Троцкого в Осло.

    В своих воззваниях и в газете данцигские троцкисты, по словам обвинения, "втаптывали в грязь все немецкое и, наоборот, возвеличивали Советскую Россию". При аресте у доктора Якубовского нашли "не только печатные материалы, но также американские доллары и английские фунты". И в этой своей части обвинения Гестапо кажутся маленькой моделью обвинений ГПУ. Разница лишь та, что московские "троцкисты" втаптывали в грязь все советское и преклонялись пред фашизмом, а данцигские поступали наоборот. В то время, как Пятаков получал марки с немецких фирм, у Якубовского обнаружены доллары и фунты.

    "Форпостен" от 12 января дает фотографический снимок суда во время речи прокурора, которого звали не Вышинский, а Гоффман. Зал, как говорит газета, ломился от публики. Обвиняемым вменяется в вину: клевета на государство, нарушение публичного мира, распространение ложных сведений, нарушение законов о печати, наконец, незаконное хранение оружия. Если данцигские троцкисты "возвеличивали Советскую Россию", то они делали во всяком случае исключение для сталинского правосудия. Так, в особую вину Якубовскому вменяется то, что в его статье "московский судебный спектакль сравнивается с процессом поджигателей Рейхстага". Прокурор (Гоффман, а не Вышинский) негодует по поводу этого "удивительного сопоставления". Речи обвиняемых не приведены: они не каялись и не славили Гитлера, а излагали свои революционные взгляды.

    Десять обвиняемых, в том числе две женщины, получили совместно тринадцать лет тюремного заключения, причем на долю Якубовского, для которого прокурор требовал пять лет каторжных работ, пришлось три года и три месяца тюрьмы. В судебном приговоре говорится, между прочим: "Союз троцкистов должен рассматриваться, как коммунистическая организация; правда между троцкистами и остальными коммунистами существуют различия, однако, они касаются не миросозерцания, а только вопросов партийной тактики". В заключение председатель суда выразил сожаление по поводу того, что главный виновник, доктор Киссин, находится в Копенгагене, а не на скамье подсудимых. Данцигское правительство благоразумно воздержалось, конечно, от требования выдачи Киссина.

    Большой интерес представляют издания "Спартакус Бунда", полностью обрисовывающие политическую физиономию организации. Мы слышали от Гестапо, что заговорщики пользовались "польской почтой" для пересылки материалов, в которых предавалось поруганию "все немецкое". Между тем, воззвание по поводу испанских событий начинается словами: "Немецкое и польское фашистские правительства лицемерно провозгласили свой нейтралитет в испанской гражданской войне. В действительности они -- постоянные поставщики оружия для испанских фашистов".

    Листок, призывающий портовых рабочих препятствовать всеми силами дальнейшей отправке оружия, подписан: "Интернационалисты-коммунисты Германии. Данцигская группа (троцкисты)". Таким образом, Спартакус Бунд рассматривает себя, как часть общегерманской организации троцкистов, той самой, которая, согласно Вышинскому, вступила в союз с Гестапо уже в 1932 году: союз троцкистов с Гестапо предшествовал, как известно, возникновению самой Гестапо!

    Воззвание, посвященное крушению старых рабочих партий, говорит: "Своей политикой они сами подготовили свою судьбу. Пока можно было, они внушали своим сторонникам иллюзии и удерживали их этим от борьбы против наци". Руководители Спартакус-бунда не сеют иллюзий. "Мы знаем, пишут они, что фашизм нелегко устранить; тяжелая и опасная, длительная и упорная нелегальная работа необходима, чтоб подготовить его падение... Помогайте нам при строительстве новой коммунистической партии, которая даст пролетариату революционное руководство. Помогайте нам при строительстве Четвертого Интернационала, который приведет мировую революцию к победе".

    Данцигские фашисты выдвинули лозунг: "Данциг должен стать антибольшевистской крепостью на немецком Востоке". Согласно Вышинскому, троцкисты должны были бы составлять часть гарнизона этой крепости. Однако, они никак не хотят уложиться в эту схему. "Не сотрудничество с буржуазией, -- пишут они в своей газете, -- а низвержение фашизма оружием пролетариата, такова задача данцигских анти-фашистов. Организация рабочих в предприятиях, в бюро безработных и на местах принудительного труда для сопротивления и активной борьбы против национал-социализма -- таково единственное средство низвергнуть фашизм".

    Каково отношение данцигских троцкистов к защите СССР? "Гитлер предлагает себя в качестве обер-Врангеля -- пишет орган Спартакус-бунда -- для империалистического крестового похода против Советского Союза... Сталин и его бюрократия представляют величайшую опасность для существования советской власти. Во внутренней политике они заменили господство пролетариата господством бюрократии; во внешней политике они предпочли союз с буржуазией поддержке пролетариата. Но им не удалось еще уничтожить важнейшие социальные завоевания Октябрьской революции; частная собственность на средства производства все еще остается в России уничтоженной. Защита Советской России остается поэтому безусловным долгом пролетариата". Не забудем, что это пишется на территории Гитлера!

    В августе 1936 года, за несколько дней до процесса Зиновьева-Каменева, данцигская группа сталинцев обратилась к Спартакус-бунду с предложением единого фронта. Но едва открылись переговоры, как разразился московский процесс. На другой же день данцигские сталинцы писали: "Связь с Гестапо не удивляет нас: ведь троцкистский филиал в Данциге давно уже является шпионским и провокаторским центром данцигской Гестапо". В малом масштабе мы видим здесь образец того разврата, который ГПУ вносит в ряды рабочего класса всего мира. "Еслиб мы были связаны с Гестапо, -- ответили презрительно данцигские троцкисты, -- то вы давно были бы уже в тюрьмах, ибо вы сами вели с нами переговоры". На самом деле в тюрьме оказались вскоре члены Спартакус-бунда!

    Черты сходства между данцигским процессом и московским не должны, однако, скрывать от наших глаз их основное различие: данцигское обвинение было во всем основном правильно; московское -- фальшиво с начала до конца. В Данциге были пред'явлены неоспоримые вещественные доказательства, захваченные при арестах. Никакая революционная организация не может жить и действовать без программы и прессы. На своем скромном мимиографе данцигские троцкисты поддерживали связь между собою и с массами. Они не отрекались на суде ни от своих идей, ни от своих изданий. Они признавали свою солидарность со мною, как в своей печати, так и на суде. О каких-либо "покаяниях" отчет не говорит ни слова. На скамье подсудимых в Данциге сидели мои действительные единомышленники, а не враги, надевшие по приказу полиции, маску друзей.

    На суде шла речь о поездке Киссина в Осло. Мы вспоминали при этом о "полете" Пятакова. Но дело в том, что Киссин действительно посетил меня в июле 1936 г. на пути из Данцига в Данию. Об этом визите сообщала тогда же норвежская печать: условия моей жизни исключают возможность тайных визитов.

    Выдумкой является, правда, утверждение, будто я посылал в Данциг "инструкции": о данцигской группе я узнал от Киссина за несколько дней до своего интернирования и ни в какой переписке с ней я не состоял. Но по существу дела это ничего не меняет. Нас связывала тесная идейная солидарность. Как показывают издания Спартакус-бунда, его молодые руководители и без моих "инструкций" хорошо разбирались в политических вопросах.

    Фашистский прокурор не пред'явил данцигским троцкистам обвинения в терроре, саботаже и шпионаже и не потребовал их голов. Об'ясняется это тем, что тоталитарный режим в Данциге еще молод, и общественное мнение самой правящей партии не подготовлено к таким мероприятиям. Сталин выступает сейчас воспитателем фашизма. ГПУ дает уроки Гестапо. Когда положение Гитлера станет еще более трудным, немецкие Вышинские будут рубить головы революционным рабочим по обвинению в терроре, саботаже и шпионаже. Семена московских подлогов, можно не сомневаться, не падут на камень. Но и семена, посеянные Спартакус-бундом, дадут в свое время революционные всходы.

    Л. Т.


ВОЗМОЖНА ЛИ ПОБЕДА В ИСПАНИИ?

    Установим еще раз основные факты. Армия Франко создана под прямым покровительством Асаньи, т.-е. Народного фронта, включая социалистических и сталинских, а затем и анархистских вождей.

    Затяжной характер войны есть прямой результат консервативно-буржуазной программы Народного фронта, т.-е. сталинской бюрократии.

    Чем дольше политика Народного фронта сохраняет свою власть над страной и революцией, тем больше опасность изнурения и разочарования масс и военной победы фашизма.

    Ответственность за это положение ложится целиком на сталинцев, социалистов и анархистов, точнее -- на их вождей, которые, по примеру Керенского, Церетели, Шейдемана, Эберта, Отто Бауэра и др. подчинили народную революцию интересам буржуазии.

    Значит-ли это, что, при сохранении нынешней политики, военная победа Кабальеро над Франко немыслима? Учесть заранее материальные и моральные рессурсы и возможности борющихся лагерей невозможно. Только самый ход борьбы может дать проверку действительного соотношения сил. Но нас интересует не военная победа сама по себе, а победа революции, т.-е. победа одного класса над другим. Всеми силами надо помогать республиканским войскам; но победа армии Кабальеро над армией Франко еще вовсе не означает победы революции.

    -- "Какую революцию имеете вы в виду, -- возразят нам филистеры из Народного фронта: демократическую или социалистическую? Победа армии Кабальеро над армией Франко будет означать победу демократии над фашизмом, т.-е. победу прогресса над реакцией".

    Нельзя слушать без горькой усмешки эти доводы. До 1934 года мы не уставали раз'яснять сталинцам, что и в эпоху империализма демократия сохраняет преимущество над фашизмом; что во всех тех случаях, где они враждебно сталкиваются друг с другом, революционный пролетариат обязан поддержать демократию против фашизма.

    Однако, мы всегда прибавляли: защищать буржуазную демократию мы можем и должны не методами буржуазной демократии, а методами классовой борьбы, которые и подготовляют замену буржуазной демократии диктатурой пролетариата. Это значит, в частности, что в процессе защиты буржуазной демократии, в том числе и с оружием в руках, партия пролетариата не берет на себя ответственности за буржуазную демократию, не входит в ее правительство, а сохраняет полную свободу критики и действий по отношению ко всем партиям Народного фронта, подготовляя таким образом низвержение буржуазной демократии на следующем этапе.

    Всякая другая политика есть вероломная и безнадежная попытка кровью рабочих цементировать буржуазную демократию, которая неизбежно обречена на крушение, каков бы ни был непосредственный военный исход гражданской войны.

    -- "Но вы игнорируете крестьянство!" -- воскликнет какой-нибудь тупица, начитавшийся жалких компиляций Коминтерна из эпохи 1923-1929 г.г. Об "игнорировании" крестьянства кричат охотнее всего те господа, которые предают революционные интересы крестьянства во имя единого фронта с земельными собственниками. Испанское крестьянство достаточно показало, что оно горячо стремится стать плечом к плечу с пролетариатом. Нужно только, чтоб пролетариат практически вступил на путь экспроприации земельных эксплоататоров и ростовщиков. Но именно сталинцы и их новые ученики, "социалисты" и "анархисты" (?!), мешают пролетариату выдвинуть революционную аграрную программу.

    Правительство Сталина-Кабальеро стремится изо всех сил придать своей армии характер "демократической" гвардии на защите частной собственности. К этому сводится суть Народного фронта. Все остальное -- фразы. Именно поэтому Народный фронт подготовляет торжество фашизма. Кто не понял этого, тот слеп и глух!

    Возможна ли военная победа демократической гвардии капитала над его фашистской гвардией? Возможна. Но так как в нынешнюю эпоху фашистская гвардия гораздо больше отвечает потребностям капитала, то военная победа Сталина-Кабальеро не может быть ни устойчивой, ни долговечной. Без пролетарской революции победа "демократии" означала бы только окружный путь к тому же фашизму.

    Андрей Нин признает, что в результате героической борьбы испанского пролетариата, революция "отброшена назад". Нин забывает прибавить: при прямом содействии руководства ПОУМ, которое "критически" приспособлялось к социалистам и сталинцам, т.-е. к буржуазии, вместо того, чтоб на всех этапах противопоставлять свою партию всем остальным партиям и тем подготовлять победу пролетариата. Последствия этой пагубной политики колебаний и приспособлений мы предсказывали Нину в самом начале испанской революции, т.-е. шесть лет тому назад. Мы советуем каждому мыслящему рабочему внимательно перечитать нашу полемику с Нином в сотнях писем и статей. Сегодняшние колебания Нина целиком вытекают из его вчерашних колебаний.

    Нин говорит: "С тех пор, как нас изгнали из каталанского правительства, реакция усилилась". На самом деле следовало бы сказать: "Наше участие в каталанском правительстве облегчило буржуазии возможность укрепиться, прогнать нас и открыто вступить на путь реакции". ПОУМ по существу дела и сейчас еще наполовину сидит в Народном фронте. Вожди ПОУМ'а жалобно уговаривают правительство встать на путь социалистической революции. Вожди ПОУМ'а почтительно убеждают вождей СНТ понять, наконец, марксистское учение о государстве. Вожди ПОУМ'а смотря на себя, как на "революционных" советников при вождях Народного фронта. Эта позиция безжизненна и недостойна революционеров. Надо открыто и смело мобилизовать массы против правительства Народного фронта. Надо перед рабочими-синдикалистами и анархистами раскрывать измены тех господ, которые именуют себя "анархистами", а на деле оказались простыми либералами. Надо беспощадно бичевать сталинизм, как самую злокачественную агентуру буржуазии. Надо чувствовать себя вождям<и> революционной массы, а не советниками при буржуазном правительстве.

    Чисто военная победа демократической армии буржуазного режима (Сталин-Кабальеро), разумеется, возможна. Но каковы будут ее непосредственные результаты?

    Нынешние насилия над рабочими организациями, особенно, над левым крылом, во имя "дисциплины" и "единства армии", представляют не что иное, как школу бонапартизма. Дело идет не о внутренней дисциплине армии пролетариата, а о военном подчинении пролетариата буржуазии. Военная победа чрезвычайно поднимет самосознание командных кругов "республиканской" армии и окончательно пропитает их бонапартистскими тенденциями. С другой стороны, военная победа, оплаченная кровью рабочих, поднимет самосознание и настойчивость пролетарского авангарда. Другими словами: победа республиканской армии капитала над фашистской армией будет по необходимости означать взрыв гражданской войны в республиканском лагере.

    В этой новой гражданской войне пролетариат мог бы победить только в том случае, еслиб во главе его стояла непреклонная революционная партия, которая успела завоевать доверие большинства рабочих и полупролетарских крестьян. Если же такой партии в критический час не окажется, то гражданская война внутри республиканского лагеря грозит привести к победе бонапартизма, очень мало отличающегося, по своей природе, от диктатуры генерала Франко. Вот почему политика Народного фронта есть кружный путь к тому же фашизму.

    Как Асанья подготовил и вооружил армию Франко, так Кабальеро, этот Асанья N 2, под маской социалиста, подготовляет армию Франко N 2, какого-нибудь испанского Кавеньяка или Галифе, под маской "республиканского" генерала. Кто этого не видит, тот заслуживает презрения!

    В "Батайа" от 4 апреля мы находим "13 пунктов для победы". Все пункты имеют характер советов, которые Центральный Комитет ПОУМ'а подает властям. ПОУМ требует "созыва с'езда делегатов рабочих и крестьянских синдикатов и солдат". По форме дело идет как будто о с'езде советов рабочих, крестьянских и солдатских депутатов. Но беда в том, что ПОУМ почтительно предлагает самому буржуазно-реформистскому правительству созвать такой с'езд, который затем должен будет "мирно" заменить собою буржуазное правительство. Революционный лозунг превращен в пустую фразу!

    4-ый пункт гласит: "Создание армии, контролируемой рабочим классом". Буржуазия в союзе с реформистами должна создать армию, которую Нин будет контролировать. В наиболее остром вопросе об армии безжизненность позиции вождей ПОУМ'а проявляется в наиболее убийственном виде. Армия есть орудие правящего класса и не может быть ничем другим. Армию контролирует тот, кто ею командует, т.-е. тот, кто держит в руках государственную власть. Пролетариат не может "контролировать" армию, создаваемую буржуазией и ее реформистскими лакеями. В такой армии революционная партия может и должна создавать свои ячейки, подготовляя переход передовых частей армии на сторону рабочих. Эту основную революционную задачу ЦК ПОУМ'а прикрывает слащавой утопией о "контроле" рабочих над армией буржуазии. Официальная позиция ПОУМ'а насквозь проникнута двусмысленностью. Иначе и быть не может: двусмысленность -- душа центризма.

    "Революция отступает назад", глубокомысленно возвещает Нин, подготовляя на самом деле... свое собственное отступление. Или, может быть, Нин собирается задержать скатывающуюся революцию на демократическом этапе? Каким образом? Очевидно, при помощи словесных тормазов. Еслиб Нин способен был вдуматься в собственные слова, то он понял бы, что революция, если господа вожди помешают ей подняться до диктатуры пролетариата, неизбежно должна скатиться до фашизма. Так было в Германии, так было в Австрии, так будет в Испании -- только в неизмеримо более короткий срок. Надо продумать положение до конца.

    Когда Нин говорит, что испанские рабочие еще и сегодня могут мирным путем взять власть, то Нин говорит прямую неправду. Власть уже сегодня находится в руках военных верхов и бюрократии, в союзе со сталинцами и анархо-реформистами. В борьбе против рабочих все эти господа опираются на иностранную буржуазию и советскую бюрократию. Говорить при этих условиях о мирном овладении властью, значит обманывать себя и обманывать рабочий класс.

    В той же своей речи (конец марта) Нин говорил о том, что у рабочих хотят отнять оружие и рекомендовал не отдавать его. Совет, конечно, правильный. Но когда один класс хочет отнять у другого оружие, а этот другой класс, именно пролетариат, отказывается отдавать оружие, то это и означает надвигающуюся гражданскую войну. Сладенькая и фальшивая перспектива мирного завладения властью опрокидывает все радикальные рассуждения Нина насчет диктатуры пролетариата. Между тем суть политики Нина именно в сладенькой перспективе. Она позволяет ему не делать практических выводов из радикальных рассуждений и продолжать политику центристских колебаний. Из потребности в сладенькой перспективе вытекают реакционные гонения Нина на "троцкистов", т.-е. на подлинных революционеров, которые мешают Нину притворяться большевиком.

    Крайне характерно, что Нин не говорит ясно и точно, кто именно хочет отнять у рабочих оружие. Между тем прямой долг революционера назвать авторов контр-революционного замысла по именам, заклеймить их, как и их партии, сделать их ненавистными в глазах народных масс.

    Мало сказать рабочим: "не отдавайте оружия". Надо научить рабочих отнять оружие у тех, которые хотят разоружить рабочих.

    Политика ПОУМ'а ни по содержанию, ни по тону совершенно не отвечает остроте положения. Руководство ПОУМ'а утешает себя тем, что оно идет "впереди" других партий. Но этого мало. Равняться надо не по другим партиям, а по событиям, по ходу классовой борьбы. Судьбу революции решат в последнем счете не господа министры и не партийные комитеты, с их интригами и комбинациями, а миллионы рабочих и крестьян, с одной стороны, испанская и мировая буржуазия -- с другой.

    Международная политика Нина так же ложна, как и его внутренняя политика. "Мы не за Четвертый Интернационал, мы не троцкисты", -- клянутся и извиняются вожди ПОУМ'а на каждом шагу. В то же время они заверяют, что стоят на почве идей Маркса и Ленина. Неправда! Вне линии Четвертого Интернационала есть только линия Сталина-Кабальеро. Руководство ПОУМ'а выписывает между этими двумя линиями бессильные зигзаги. Искусство Нина, Андраде, Горкина -- в противовес учению Маркса и Ленина -- состоит в том, чтоб уклоняться от ясной формулировки вопросов, от точного анализа, от честного ответа на критику. Именно поэтому каждый новый этап революции застигает их врасплох. Между тем самые грозные испытания предстоят впереди!

    Скажи мне, кто твои друзья, и я скажу тебе, кто ты! Руководство ПОУМ'а связано с жалкой немецкой оппортунистической кликой САП, лакействующей перед сталинцами; с вождями британской Независимой рабочей партии, потерявшей всякое право на существование, и с другими полуоппортунистическими, полуавантюристскими группами, без программы, без революционного воспитания и без будущего. Скажи мне, кто твои друзья и я скажу тебе, кто ты. Международная политика вождей ПОУМ только дополняет их центристские колебания во внутренней политике.

    Надо оторваться -- резко, решительно, смело -- от пуповины буржуазного общественного мнения. Надо оторваться от мелко-буржуазных партий, включая и синдикалистских вождей. Надо продумать положение до конца. Надо спуститься в массы, в самые глубокие и угнетенные низы. Не надо баюкать их иллюзиями насчет будущей победы, которая придет сама собой. Надо говорить им правду, как бы горька она ни была. Надо научить их недоверять мелко-буржуазной агентуре капитала. Надо научить их доверять самим себе. Надо неразрывно связать с ними свою судьбу. Надо научить их создавать свои собственные боевые организации -- советы -- в противовес буржуазному государству.

    Можно ли надеяться, что нынешнее руководство ПОУМ'а совершит такой поворот? Увы, опыт шести лет революции не оставляет места для таких надежд. Революционеры внутри ПОУМ'а, как и вне его, сказались бы банкротами, если бы свели свою роль к "уговариванию" Нина, Андраде, Горкина, подобно тому, как эти последние уговаривают Кабальеро, Кампаниса и др. Революционеры должны обратиться к рабочим, к низам, против колебаний и шатаний Нина. Единство пролетарского фронта не означает капитуляции перед центристами. Интересы революции выше формального единства партии.

    Сколько членов имеет ныне ПОУМ? Одни говорят 25 тысяч, другие -- 40 тысяч. Этот вопрос не имеет, однако, решающего значения. Ни 25 тысяч, ни 40 тысяч сами по себе не могут обеспечить победу. Вопрос решается взаимоотношениями между партией и рабочим классом, с одной стороны, между рабочим классом и угнетенными массами деревни, с другой. 40 тысяч членов, при шатком и колеблющемся руководстве, способны только усыпить пролетариат и тем подготовить катастрофу. Десять тысяч, при твердом и проницательном руководстве, могут найти дорогу к массам, вырвать их из под влияния сталинцев и социалдемократов, шарлатанов и болтунов и обеспечить не только эпизодическую и неустойчивую победу республиканских войск над фашистскими, но и полную победу трудящихся над эксплоататорами. Испанский пролетариат трижды доказал, что он способен одержать такую победу. Весь вопрос в руководстве!

    23 апреля 1937 г.

    ОТ РЕДАКЦИИ

    Настоящая статья, хотя и написана более трех месяцев тому назад, сохраняет все свое значение. Майские события в Барселоне снова показали, что -- несмотря на революционное мужество и энергию каталонских рабочих -- без партии, без марксистского руководства победа невозможна. Ошибки вождей ПОУМ'а, в частности их участие в буржуазно-сталинском правительстве, "миссия" которого заключалась в удушении активности пролетариата, в роспуске его комитетов, в его разоружении, -- отняли у ПОУМ'а возможность стать во главе революционных масс.

    Ныне ПОУМ жестоко преследуется правительством "народного" фронта. Организация распущена, пресса запрещена, все руководители ПОУМ'а сидят в тюрьме, подвергаясь гнусной клевете о "связях" с Франко и др. Полная солидарность с борцами ПОУМ'а перед лицом буржуазно-сталинских репрессий и клеветы -- элементарный долг большевиков-ленинцев. Солидарность с политикой руководства ПОУМ'а была бы преступлением. Лучшая помощь испанским революционерам -- это марксистская критика, это говорить им всю правду. Сегодня, когда испанская революция в опасности, это необходимо больше, чем когда бы то ни было.


ОТВЕТЫ НА ВОПРОСЫ ВЕНДЕЛИНА ТОМАСА

    Многоуважаемый товарищ!

    Я не думаю, что вопросы, которые вы мне ставите, имеют прямое отношение к расследованию нью-иоркской комиссии и способны оказать влияние на ее выводы. Тем не менее я отвечаю на ваши вопросы с полной готовностью, чтоб облегчить знакомство с моими действительными взглядами всем тем, кто интересуется ими.

    Как и многие другие, вы видите источник зла в принципе "цель оправдывает средства". Сам по себе этот принцип очень абстрактен и рационалистичен. Он допускает самые различные толкования. Но я готов взять на себя защиту этой формулы -- под материалистическим и диалектическим углом зрения. Да, я считаю, что нет средств, которые были бы хороши или дурны сами по себе, или в зависимости от какого-либо абсолютного, сверх-исторического принципа. Хороши те средства, которые ведут к повышению власти человека над природой и к ликвидации власти человека над человеком. В этом широком историческом смысле средство может быть оправдано только целью.

    Не значит ли это, однако, что ложь, вероломство, предательство допустимы и оправданы, если они ведут к "цели"? Все зависит от характера цели. Если целью является освобождение человечества, то ложь, подлог и измена никак не могут быть целесообразными средствами. Эпикурийцев противники их обвиняли в том, что, проповедуя "счастье", они спускаются к идеалу свиньи, на что эпикурейцы не без основания отвечали, что их противники понимают счастье... по свински.

    Вы ссылаетесь на слова Ленина о том, что революционная партия имеет "право" делать своих противников презренными и ненавистными в глазах масс. В этих словах вы видите принципиальное оправдание аморализма. Вы забываете, однако, указать, где, в каком политическом лагере сидят представители высокой морали? Мои наблюдения говорят мне, что вся политическая борьба широко пользуется преувеличениями, искажениями, ложью и клеветой. Наиболее оклеветанными являются всегда революционеры: в свое время Маркс, Энгельс и их друзья; позже -- большевики, Карл Либкнехт и Роза Люксембург; в настоящее время -- троцкисты. Ненависть имущих к революции; тупой консерватизм мелких буржуа; чванство и надменность интеллигентов; материальные интересы рабочих бюрократов, все эти факторы соединяются в травле революционного марксизма. При этом господа клеветники не забывают возмущаться... аморализмом марксистов. Это лицемерное возмущение есть не что иное, как орудие классовой борьбы.

    В цитированных вами словах, Ленин хотел лишь сказать, что он не рассматривает более меньшевиков, как пролетарских борцов, и что он ставит своей задачей сделать их ненавистными в глазах рабочих. Ленин выразил эту мысль со свойственной ему страстностью и открыл возможность для двусмысленных и недостойных интерпретаций. Но на основании полного собрания сочинений Ленина и дела всей его жизни, я заявляю, что этот непримиримый борец был самым лойяльным противником, ибо, несмотря на все преувеличения и крайности, он стремился всегда говорить массам то, что есть. Наоборот, борьба реформистов против Ленина насквозь проникнута лицемерием, ложью, уловками и подлогами, под прикрытием вечных истин морали.

    Ваша оценка кронштадтского восстания 1921 года в корне неправильна. Лучшие, наиболее самоотверженные моряки были полностью извлечены из Кронштадта и играли важную роль на фронтах и в местных советах во всей стране. Осталась серая масса с большими претензиями ("мы, кронштадтцы"!), но без политического воспитания и без готовности к революционным жертвам. Страна голодала. Кронштадцы требовали привилегий. Восстание диктовалось стремлением получить привилегированный паек. У матросов были пушки и корабли. За восстание сейчас же ухватились все реакционные элементы, как в России, так и заграницей. Белая эмиграция требовала посылки помощи восставшим. Победа восстания ничего не могла бы принести, кроме победы контр-революции, совершенно независимо от того, какие идеи были в головах у матросов. Но и сами эти идеи были глубоко реакционными. Они отражали вражду отсталого крестьянина к рабочему, высокомерие солдата или моряка по отношению к "штатскому" Петербургу, ненависть мелкого буржуа к революционной дисциплине. Движение имело, таким образом, контр-революционный характер, и так как восставшие овладели оружием крепости, то их можно было подавить лишь при помощи оружия.

    Не менее ошибочна ваша оценка Махно. Сам по себе он был смесью фанатика и авантюриста. Но он стал средоточием тех же тенденций, которые вызвали кронштадтское восстание. Кавалерия вообще наиболее реакционный род войск. Человек, сидящий верхом, презирает пешего. Махно создал кавалерию из крестьян, у которых были свои лошади. Это -- не забитые деревенские бедняки, которых Октябрьская революция впервые пробудила, а крепкие и сытые крестьяне, которые боялись потерять то, что у них было. Анархические идеи Махно (отрицание государства, непризнание центральной власти) как нельзя лучше отвечали духу этой кулацкой кавалерии. Прибавлю, что ненависть к городу и городскому рабочему дополнялась у махновцев боевым антисемитизмом. В то время, как мы вели с Деникиным и Врангелем борьбу не на жизнь, а на смерть, махновцы, путаясь меж двух лагерей, пытались вести свою собственную политику. Закусивший удила мелкий буржуа (кулак), думал, что он может диктовать свои противоречивые взгляды, с одной стороны, капиталистам, с другой -- рабочим. Этот кулак был вооружен. Мы должны были его разоружить. Это именно мы и сделали.

    Ваша попытка вывести подлоги Сталина из "аморализма" большевиков в корне неправильна. В тот период, когда революция боролась за освобождение угнетенных масс, она называла все вещи по имени и не нуждалась в подлогах. Система фальсификаций вытекает из того, что сталинская бюрократия борется за привилегии меньшинства и вынуждена скрывать и маскировать свои действительные цели. Вместо того, чтобы искать об'яснение в материальных условиях исторического развития, вы создаете теорию "первобытного греха", пригодную для церкви, но не для социалистической республики.

    С искренним уважением.

    Л. Троцкий.

    6 июля 1937 г.


ПРЕДВАРИТЕЛЬНОЕ РАССЛЕДОВАНИЕ В КОЙОАКАНЕ

    Во время первых "кировских" процессов (декабрь 1934 -- январь 1935 г.) -- сближение Парижа с Москвой было уже в полном ходу. "Национальная" дисциплина французской печати слишком хорошо известна. Представители иностранной, в частности американской печати не имели ко мне доступа вследствие моего "инкогнито". Я оказался изолирован. Моим откликом на первый процесс Зиновьева-Каменева явилась небольшая брошюра, изданная и распространенная в крайне ограниченном числе экземпляров. В Москве с удовлетворением учли этот факт: он облегчал инсценировку будущего большого процесса. На подготовку его ушло, однако, еще полтора года. За это время дружба Сталина с партиями Народного фронта во Франции настолько окрепла, что ГПУ могло с уверенностью рассчитывать на благожелательный нейтралитет не только радикалов, но и социалистов. Действительно, "Попюлэр" совершенно закрыл свои столбцы для каких бы то ни было разоблачений деятельности ГПУ, не только в СССР, но и во Франции. Слияние "красных" профессиональных союзов с реформистскими наложило, тем временем, печать молчания на уста Всеобщей Конфедерации Труда. Если Леон Блюм откладывает ссору с Торезом, то Леон Жуо пытается жить в мире с обоими. Секретарь Второго Интернационала, Фридрих Адлер, делал, что мог, для раскрытия истины. Но, за небольшими исключениями, Интернационал бойкотировал своего собственного секретаря. Не в первый раз в истории руководящие организации стали орудием заговора против интересов рабочих масс и требований их совести. Но никогда еще, пожалуй, этот заговор не принимал такого циничного характера. Сталин считал, поэтому, что играет свою игру наверняка.

    Он просчитался. Глухое, не всегда членораздельное, но несомненное сопротивление пошло снизу. Рабочие массы не могли спокойно переварить тот факт, что старый большевистский штаб оказался, неожиданно, обвинен в союзе с фашизмом и подвергнут истреблению. Подняли тревогу наиболее честные и чуткие элементы радикальной интеллигенции. В этих условиях обнаружилось все значение групп, стоящих под знаменем Четвертого Интернационала. Они не являются и, по характеру переживаемого нами реакционного периода, не могут еще являться массовыми организациями. Это -- кадры, закваска будущего. Они сформировались в борьбе с руководящими рабочими партиями эпохи упадка. Ни одна фракция в истории рабочего движения не подвергалась таким злобным и отравленным преследованиям, как так называемые "троцкисты". Это дало им политический закал, привило дух самопожертвования и научило плыть против течения. Гонимые молодые кадры много учатся, серьезно думают, честно относятся к программе. По способности ориентироваться в политической обстановке и предугадывать ее развитие они сейчас уже неизмеримо превосходят наиболее "авторитетных" вождей Второго и Третьего Интернационалов. Они глубоко преданы Советскому Союзу, т.-е. тому, что в нем сохранилось от Октябрьской революции, и, в отличие от подавляющего большинства официальных "друзей", докажут это в трудный час на деле. Но они ненавидят советскую бюрократию, как злейшего врага. Ее подлоги и амальгамы не способны обмануть их. Каждая из этих групп сама была хоть раз жертвой маленького национального подлога, пока еще, правда, без расстрелов, но с попытками морального убийства и с нередкими физическими насилиями. За подлогами Коминтерна стоит неизменно ГПУ. Московские процессы не явились, поэтому, неожиданностью для иностранных "троцкистов". Они первыми подали сигнал отпора и сразу же встретили сочувственный отклик в разных слоях и группировках рабочего класса и радикальной интеллигенции.

    Главная задача состояла в том, чтоб добиться публичного расследования московских судебных преступлений. Не могло быть, однако, при нынешних условиях, и речи о создании следственной комиссии на базе официальных рабочих организаций. Оставался другой путь: привлечь к делу расследования отдельных авторитетных людей, с незапятнанной репутацией. Именно так поставил вопрос американский "Комитет защиты Троцкого", а вслед за ним и французский. Сталинская агентура во всем мире немедленно завопила, что следствие будет "пристрастным". У этих людей свои критерии: воплощением беспристрастия является для них Ягода, подготовивший процесс Зиновьева-Каменева. Тщетно пытался нью-иоркский Комитет привлечь в Комиссию представителей советского посольства, американской компартии или "друзей СССР". Хриплый лай из разных стран Старого и Нового Света отвечал на повторные приглашения: это наиболее горячие сторонники беспристрастия демонстрировали свою солидарность с правосудием Сталина-Ягоды.

    Но давно сказано: "друзья" лают, а караван проходит мимо. Комиссия образовалась. В центре ее естественно оказался Джон Дюи (John Dewey), философ и педагог, ветеран американского "либерализма". Рядом с ним в Комиссию вошли: радикальная писательница Сюзан Лафолет (Suzanne La Follette); известный публицист левого лагеря Веньямин Стольберг (Benjamin Stolberg); старый германский марксист левого крыла Отто Рюле (Otto Ruhle); известный деятель анархистского лагеря Карло Треска (Carlo Tresca); глава американских социологов, Едвард Алсворт Росс (Edward Alsworth Ross); раввин Едвард Л. Израель (Edward L. Israel) и другие лица. Вопреки абсурдным утверждением прессы Коминтерна, ни один из членов Комиссии не являлся и не является моим единомышленником. Политически более близкий мне, в качестве марксиста, Отто Рюле находился в непримиримой оппозиции к Коминтерну и в тот период, когда я принимал ближайшее участие в его руководстве. Но дело совсем, разумеется, не в этом. Московский суд обвинял меня не в "троцкизме", т.-е. не в защите программы перманентной революции, а в союзе с Гитлером и Микадо, т.-е. в измене троцкизму. Еслиб даже члены Комиссии симпатизировали "троцкизму" (чего на самом деле нет и следа), это ни в каком случае не могло бы расположить их смотреть сквозь пальцы на мой союз с японским империализмом против СССР, Соединенных Штатов и Китая. Свою вражду к фашизму Отто Рюле доказал делом всей своей жизни и, в частности, своим изгнанием. Проявлять снисходительность к союзникам Гитлера он гораздо менее способен, чем те чиновники, которые проклинают и благословляют по команде начальства. "Пристрастие" членов Комиссии состоит лишь в том, что они не верят на слово ни Ягоде, ни Вышинскому, ни самом<у> Сталину. Они хотят доказательств и требуют их. Не их вина, если Сталин отказывает им в том, чего у него нет.

    Во главе парижской Комиссии, работающей по директивам Нью-Иорка, стоят мои непримиримые политические противники: социалистический адвокат Делепин, член центрального комитета партии Леона Блюма, и итальянский адвокат Модильяни, член Исполнительного комитета Второго Интернационала. Среди остальных членов Комиссии (г-жа Cesar Chabrun, председательница Комитета помощи политическим заключенным; г. Galtier-Boissiere, директор левого журнала "Le Crapouillot"; Mathe, бывший секретарь национального профессионального союза почтово-телеграфных служащих и г. Jacques Madaule, известный католический писатель) нет ни одного троцкиста. Прибавлю, что ни с одним из членов Комиссии, ни нью-иоркской, ни парижской, у меня никогда не было никаких личных связей или отношений.

    Нью-иоркская Комиссия решила прежде всего допросить меня через особую Подкомиссию с целью разрешения предварительного вопроса, именно: имеются ли в моем распоряжении достаточные данные для оправдания будущего расследования? В состав Подкомиссии вошли: Д. Дюи, С. Лафолет, В. Стольберг, О. Рюле и журналист Карлтон Бильс (Carleton Beals). Включение этого последнего в подкомиссию вызвано было тем, что намеченные ранее более авторитетные лица оказались в последний момент лишены возможности выехать в Мексику. В качестве юридического советника, Подкомиссия пригласила известного адвоката Джона Финнерти (John Finnerty), участника ирландского революционного движения и защитника в знаменитых процессах Сакко и Ванцетти, Том Муни и др. Я, с своей стороны, пригласил в качестве защитника чикагского адвоката Альберта Гольдмана (Albert Goldman). Сталинская печать немедленно обличила его, как "троцкиста", на этот раз с основанием. Но Гольдман никогда не скрывал своей политической солидарности со мною, наоборот, открыто заявил о ней во время расследования. Может быть, мне следовало пригласить в адвокаты Притта?

    По прибытии в Мексику, Подкомиссия немедленно пригласила коммунистическую партию, профессиональные союзы и все вообще рабочие организации страны принять участие в расследовании, с правом ставить любые вопросы и требовать проверки каждого заявления. Но так называемые "коммунисты" и официальные "друзья" Москвы ответили демонстративными отказами, в которых трусость пыталась прикрыться высокомерием. Если Сталин может выводить на судебную арену только таких подсудимых, у которых уже предварительно исторгнуты все нужные "покаяния", то иностранные друзья ГПУ могут выступать только в такой обстановке, где они не встречают возражений. Свободного диалога эти люди не выносят.

    Первоначальное намерени<е> Подкомиссии было вести свою работу в одной из публичных зал Мексико. "Коммунистическая" партия грозила манифестациями. Правда, партия эта очень ничтожна. Но зато ГПУ располагает большими денежными и техническими средствами. Мексиканские власти не ставили работам Подкомиссии никаких препятствий. Но охрана открытых заседаний требовала бы от них слишком больших усилий. Подкомиссия, по собственной инициативе, решила вести свои заседания в доме Ривера*1, в зале, вмещающем свыше 50 человек. Пресса (независимо от направления) и представители рабочих организаций имели свободный доступ на заседания. Несколько мексиканских профессиональных союзов были представлены своими делегатами.

    Заседания Подкомиссии длились неделю, с 10-го по 17-ое апреля. Во вступительной речи профессор Дюи заявил: "Если Лев Троцкий виновен во вменяемых ему действиях, никакая кара не может быть слишком суровой. Исключительная серьезность обвинений есть, однако, дополнительный мотив для обеспечения обвиняемому полного права представить для опровержения их любые доказательства, имеющиеся в его руках. Тот факт, что г. Троцкий лично отвергает эти обвинения, сам по себе не может иметь веса в глазах Комиссии. Но тот факт, что он был осужден без предоставления ему возможности быть выслушанным, имеет величайший вес пред лицом совести всего мира". Эти слова лучше всего выражают тот дух, который проникает работы Комиссии. Не менее характерны заключительные слова речи, в которых Дюи, уже от личного имени, об'яснял, почему он, после колебаний, согласился взять на себя тяжелую обязанность председателя Комиссии расследования: "Я отдал свою жизнь делу воспитания, которое я понимал, как народное просвещение в интересах общества. Если я, в конце концов, принял ответственный пост, который ныне занимаю, то это потому, что я пришел к выводу, что действовать иначе значило бы оказаться неверным делу моей жизни". В зале не было ни одного человека, который не почувствовал бы глубокую нравственную серьезность этих замечательных в простоте своей слов в устах 78-летнего старца.

    Моя краткая ответная речь заключала в себе, между прочим, следующие заявления: "Я отдаю себе совершенно ясный отчет в том, что участники Комиссии руководствуются в своей работе несравненно более значительными и глубокими мотивами, чем интерес к судьбе отдельного лица. Но тем выше мое уважение и тем искреннее моя благодарность!". И далее: "Я прошу о снисхождении к моему английскому языку, который -- позволю себе сказать заранее, -- является самым слабым местом в моей позиции. Во всем остальном я не жду ни малейшего снисхождения. Меньше всего я склонен требовать априорного доверия к моим утверждениям. Задача следственной Комиссии -- проверить все, с начала до конца. Моя обязанность -- помочь ей в этом. Я постараюсь добросовестно выполнить эту обязанность на глазах всего мира".

    Комиссия подошла к делу с исключительной широтой, которая вполне оправдывается самым существом московских обвинений. Весь ход прений записывался присяжным судебным стенографом. Отчет, заключающий около 250.000 слов, вскоре выйдет в американском и английском изданиях. Кто захочет узнать правду или, по крайней мере, приблизиться к ней, тот должен начать с внимательного сравнения двух стенографических отчетов, московского и койоаканского.

    Два первых заседания были посвящены моей политической биографии и, в частности, моим отношениям с Лениным. Я снова мог убедиться, что массивная кампания лжи, которую Коминтерн неустанно ведет за последние 12 лет, оставила следы и в умах мыслящих и честных людей. Не все члены Подкомиссии знали действительную историю большевистской партии, особенно историю ее вырождения. Опровержение выдумок и легенд московской историографии требовало слишком детальной работы, слишком большого времени и... менее связанного английского языка. Возможно, что эта первая часть допроса не дала достаточно законченной политической картины. Мне оставалось лишь сослаться на ряд своих книг и ходатайствовать об их включении в материалы следствия.

    Два следующих заседания ушли целиком на выяснение моих отношений с главными подсудимыми двух больших процессов. Я старался раз'яснить Подкомиссии, что подсудимые были не троцкистами, а злейшими врагами троцкизма и лично моими, в частности. Факты и цитаты, которые я оглашал, настолько били по лицу московскую версию и ее авторов, что члены Подкомиссии останавливались в явном недоумении. Излагая, в ответ на вопросы моего адвоката, историю группировок и личных отношений в большевистской партии за последние десять лет, я сам не раз удивлялся: как решился, как мог осмелиться Сталин пытаться представить Зиновьева и Каменева, Радека и Пятакова, моими политическими единомышленниками? Но разгадка на самом деле проста: в этом случае, как и в других, наглость лжи прямо пропорциональна могуществу инквизиционного аппарата. Сталин не только заставил моих врагов назваться моими друзьями, но и принудил их ходатайствовать о смертной казни для себя в наказание за эту мнимую дружбу. Стоило ли Вышинскому, при таком судебном комфорте, заботиться о фактах, цитатах, хронологии и психологии?

    Около трех заседаний были посвящены разбору и опровержению важнейших показаний против меня лично, именно: о мнимом посещении меня Гольцманом и другими в Копенгагене, в ноябре 1932 года; о мнимом свидании со мной Владимира Ромма в Булонском лесу, в конце июля 1933 года; наконец, о мнимом полете ко мне в Норвегию Пятакова, в декабре 1935 года. По этим трем решающим пунктам я представил оригинальную переписку, относящуюся к соответственным моментам, официальные документы (паспорта, визы, телеграфные ходатайства, фотографии и пр.) и более сотни нотариально заверенных свидетельских показаний из разных концов Европы. Все обстоятельства моей жизни в течение этих трех коротких, но решающих периодов, оказались установленными с такой полнотой, что организаторам подлога не осталось щели, куда бы можно было просунуть булавку. Прибавлю здесь же, что представленные мною письменные показания подвергаются сейчас проверке через парижскую Комиссию. В этой своей части койоаканское расследование достигло кульминации. Члены Комиссии, журналисты и публика, все одинаково сознавали или чувствовали, что установление моего алиби в трех единственных случаях, когда обвинение называет обстоятельства времени и места, наносит смертельный удар московскому правосудию в целом. Правда, Бильс, о роли которого придется еще сказать несколько слов, попытался придти на помощь официальной московской версии и открыть противоречия в моих ответах. Но я мог быть только благодарен этому члену Комиссии, независимо от его намерений. Мое положение было слишком благоприятно: я говорил перед умными и честными людьми, которые стремились узнать правду; я излагал факты, как они были, и опирался на неоспоримые документы; газеты, книги, письма, людская память, логика и психология -- все приходило мне на помощь. После ответа на каждый новый острый вопрос Бильса, этот загадочный член Комиссии замолкал в полной растерянности. Его вдохновители, сидевшие в публике, переставали посылать ему записки. В тайниках человеческой совести судьба процесса была собственно уже решена. Правда, только в небольшом зале синего дома в Койоакане. Но остальное -- вопрос времени и типографских средств.

    Следующие шесть заседаний заняты были вопросами саботажа, моего отношения к советскому хозяйству, моих связей с единомышленниками в СССР, терроризма, защиты СССР, деятельности Четвертого Интернационала, наконец, моего отношения к фашизму. Я не мог использовать и двадцатой части своих материалов. Главная трудность заключалась в быстром выборе наиболее ярких документов, наиболее коротких цитат, наиболее простых доводов. Незаменимую помощь оказывали мне при этом мои старые сотрудники: Ян Франкель и Жан Эйженорт. Члены Комиссии проявляли, разумеется, чрезвычайную внешнюю сдержанность. Но мне казалось все же, что факты и доводы доходят по назначению и врезываются в сознание.

    В соответствии с правилами англо-саксонского судопроизводства, руководство допросом перешло во второй половине сессии от моего адвоката, А. Гольдмана, к юридическому советнику Комиссии, Д. Финнерти. Сталинцы обвиняли его в том, что он вел допрос "слишком мягко". Может быть. С своей стороны, я ничего не желал так, как недоверчивых, боевых и резких вопросов. Но положение Финнерти было нелегким. Показания, какие я дал, и документы, которые я представил, разрушали обвинение полностью. С формальной стороны, вопрос сводился отныне к критической проверке показаний и документов. Но эта была задача, отчасти, европейской Подкомиссии, а главным образом -- пленарной Комиссии в Нью-Иорке. На данной стадии даже вдохновители Бильса не сумели пред'явить ни одного вопроса, который мог бы хоть косвенно подкрепить вердикт московского суда.

    Финнерти и некоторые члены Комиссии тщательно пытались выяснить, действительно ли "режим Сталина" так отличается от "режима Ленина-Троцкого". Вопросы о взаимоотношении между партией и советами и внутреннем режиме самой партии в разные периоды подвергались самому настойчивому расследованию. Большинство членов Комиссии явно тяготело к тому выводу, что бюрократизм Сталина, со всеми теми преступлениями, в которых я его обвинял, является неизбежным результатом революционной диктатуры. Я не мог, разумеется, принять такой постановки вопроса. Диктатура пролетариата, для меня, не абсолютный принцип, который, логически порождает из себя благодетельные или злокачественные последствия, а историческое явление, которое, в зависимости от конкретных условий, внутренних и внешних, может развиваться в сторону рабочей демократии и полного упразднения власти, как и переродиться в бонапартистский аппарат угнетения. Глубокое различие между формально-демократическим и диалектическим подходом к историческим проблемам должно с особенной яркостью выступить в этом вопросе из протоколов койоаканского расследования и показать тем самым, как далеко члены Комиссии, по крайней мере, в большинстве своем, отстоят от "троцкизма".

    На двенадцатом заседании оглашено было крайне двусмысленное заявление Бильса о его выходе из Комиссии. Эта демонстрация не явилась неожиданностью ни для кого. С момента прибытия в Мексику Бильс, бывший корреспондент ТАСС'а, вступил в тесное сотрудничество с Ломбардо Толедано, Клукхоном и другими "друзьями" ГПУ. От коллег по Комиссии он скрывал свой адрес. Ряд вопросов, которые он мне пред'явил, не имели никакого отношения к процессу, но зато носили характер злоумышленной провокации, продиктованной стремлением скомпрометировать меня в глазах мексиканских властей. После того, как Бильс исчерпал свои скудные рессурсы, ему не оставалось ничего другого, как выйти из Комиссии. Это свое намерение он поведал заранее дружественным журналистам, которые с похвальной неосторожностью опубликовали его в мексиканской печати за три дня до действительной отставки Бильса. Незачем говорить, что печать, состоящая на содержании Сталина, использовала по своему отставку Бильса, тщательно подготовленную за кулисами. Одновременно агенты Москвы пытались побудить к отставке другого члена Комиссии при помощи "аргументов", которых нельзя сыскать ни в словаре философии, ни в словаре морали. Но об этом история расскажет в свое время.

    Последнее, тринадцатое, заседание было посвящено двум речам: моего защитника и моей собственной.

    Непосредственной целью Подкомиссии являлось, как мы уже знаем, выяснить, действительно ли в моем распоряжении имеются такие данные, которые оправдывают дальнейшее расследование. 9 мая Джон Дюи огласил на публичном митинге в Нью-Иорке свой отчет, предназначенный для пленума интернациональной Комиссии. Пятый параграф отчета гласит: "Г. Троцкий, как свидетель. Согласно установленному правилу, даже в официально действующих судах, поведение свидетеля должно приниматься во внимание, при взвешивании ценности его показаний. Мы руководимся тем же принципом, сообщая наше впечатление о поведении и образе действий г. Троцкого. В течение всех заседаний он казался исполнен желания сотрудничать с Комиссией в ее усилиях установить правду, относительно всех периодов его жизни и его политической и литературной деятельности. Готовый идти навстречу и с полной видимостью искренности и желания оказать содействие, он отвечал на все вопросы, поставленные ему как советником подкомиссии, так и ее членами". Практическое заключение доклада гласит: "Ваша Подкомиссия пред'являет стенографический отчет о своих заседаниях совместно с документами, представленными, в качестве доказательств. Этот отчет убеждает нас в том, что г. Троцкий полностью обосновал необходимость дальнейшего расследования. Мы рекомендуем, поэтому, довести работу этой Комиссии до конца".

    Ничего большего я пока не мог и требовать! Пленарная сессия Комиссии назначена на сентябрь. Ее вердикт будет иметь историческое значение.

    Л. Т.

    --------------------------------------------------------------------------------

    *1 Знаменитый художник, сторонник IV Интернационала.


ПАРИЖСКАЯ СЛЕДСТВЕННАЯ КОМИССИЯ

    Вскоре после процесса Зиновьева (август 1936 г.) несколько французских писателей, журналистов, профессоров и др. обратились к общественному мнению с призывом взять на себя расследования процесса 16-ти. Среди подписавших это обращение, мы находим писателей: Виктора Маргерита, Жюль Ромена, Жана Жионо, Дежардэна, Леона Верта, Мартине, Плиснье, Пулай, Мадлен Паз, Гальтье-Боссиер, Бретона, Жансона и др.; известного ученого Поля Риве, профессора лионского университета и депутата Андрэ Филиппа, профессоров: Шалэ, Аллэна, Мишона и др.; депутатов: Бержери и Изара; известных профессионалистов: Дюмулена, Домманжэ, Моната и др.; ряд парижских адвокатов; группу левых католических писателей: Санье, Гуга, Мадоля и многих других (всего около 2.000 подписей), перечислить которых мы, к сожалению, не в состоянии.

    В результате этой инициативы в Париже образовался "Комитет по расследованию московских процессов". Помимо пропаганды, устройства ряда крупных митингов, информационных собраний, выпуска периодического бюллетеня, Парижский комитет, превратившись в регулярно работающий орган, собирающийся раз в неделю, принял непосредственное участие в расследовании. Выделенная им специальная комиссия заверила подписи всех находящихся в Париже свидетелей, давших свои показания в отношении отдельных пунктов кремлевских обвинений.

    По заданиям международного комитета, находящегося в Нью-Иорке, Парижский комитет образовал специальную следственную комиссию, задачей которой было допросить одного из главных обвиняемых московских процессов, Л. Седова, проживающего в Париже. Следственная комиссия образована была в следующем составе: итальянский адвокат Модилиани, член Исполнительного Комитета II Интернационала; французский адвокат Делепин, председатель об'единения социалистических адвокатов и член ЦК социалистической партии (оба вышеупомянутых вошли в комиссию в личном порядке); мадам Сезар Шабрэн, председательница комитета помощи политическим заключенным; Матте, известный профессионалист, бывший секретарь профсоюза почтово-телеграфных служащих; Жак Мадоль, католический писатель; Гальтье-Боссиер, писатель, редактор-издатель "Крапуйо".

    Для участия в допросах Л. Седова, Парижский комитет пригласил французскую компартию, советское полпредство, общество "Друзей СССР" и Лигу прав человека. Первые три организации на приглашение, разумеется, не реагировали. Лига прав сперва обещала обсудить вопрос, после чего трусливо уклонилась от участия в работах следствия, под предлогом того, что она якобы ведет самостоятельное расследование. Это "расследование", отметим в скобках, заключается в том, что за год, протекший со времени процесса Зиновьева, Лига прав не только не вызвала ни одного единственного свидетеля и не ознакомилась ни с одним единственным документом, но ограничилась опубликованием в своем официальном органе чисто гепеуровского доклада некоего адвоката Розенмарка, доклада, отличающегося от творчества другого сталинского "друга", г. Притта, разве что еще более низким уровнем*1.

    Следственная комиссия приступила к работам 12 мая 1937 г. 9 заседаний целиком были посвящены допросу Л. Седова, два заседания -- допросу нескольких важных свидетелей. 22 июня комиссия закончила эту предварительную работу.

    Члены комиссии входили во все детали обвинения и задавали Седову самые разнообразные вопросы. Они не оставили без внимания ни одного упоминания имени Седова на московских процессах. Особый интерес вызвали, в частности: встреча Седова со Смирновым, действительно ли случайный характер имела эта встреча, каково было содержание разговора Смирнова с Седовым, что побудило Смирнова согласиться на это свидание, каковы были его последствия и пр.; характер отношений Седова с Ольбергом; встреча с Гольцманом; отношения Седова с другими подсудимыми и т. д. Ответы Седова резюмировались председателем следственной комиссии, Модилиани, который диктовал протокол допроса переписчице, в соответствии с принятой во Франции процедурой.

    Вопрос о мнимой поездке Седова в Копенгаген стал, естественно, в центре расследования. В подтверждение того факта, что Седов в период пребывания Троцкого в Копенгагене (23 ноября -- 2 декабря 1932 г.) безотлучно оставался в Берлине, Седов привел, помимо известных читателям доказательств (см. "Б. О.", N 52-53 и N 54-55) ряд совершенно новых документов, которые лишь в последнее время были найдены в архивах. Упомянем важнейшие из них.

    Новые доказательства

    1. Седов пред'явил комиссии, адресованное ему Л. Д. Троцким из Дании письмо, написанное на четырех маленьких страничках от руки и начинающееся словами: "Видимо, так и не удастся нам повидаться... Мама очень, очень огорчена тем, что свидание не вышло, да и я тоже. Ничего не поделаешь...". Письмо датировано: "3 декабря, каюта парохода". Оно написано за несколько часов до отплытия парохода из Дании (Ейзберг) в Дюнкирхен, в момент, когда Троцкий еще не знал, что Седову уже удалось получить визу для в'езда во Францию и что неудавшаяся в Копенгагене встреча, состоится через несколько дней в Париже. Оригинал письма Седов сдал комиссии.

    2. Во время пребывания Троцкого в Копенгагене Седов писал Л. Д. и Н. И. Троцким через уезжавших (почти ежедневно) из Берлина в Копенгаген друзей. В архивах найдено пять писем Седова. Одно -- от 21 ноября, три от 26 и одно от 28 ноября. Письма эти также переданы Международному комитету. Помимо технической экспертизы, которая должна установить давность этих писем, самый характер и содержание их -- упоминание десятков деталей, фамилий и пр., являются лучшим доказательством их подлинности. В этих письмах Седов постоянно возвращался к вопросу о своих хлопотах о визах. Это, как и десятки других обстоятельств и фактов, о которых идет речь в письмах, непреложно доказывает, что Седов в указанный период находился в Берлине.

    3. Л. Седов пред'явил комиссии две тетради работ по механике в Берлинском Высшем Техническом училище (Технише Хохшуле цу Шарлоттенбург). На этих тетрадях, среди ряда печатей и подписей профессора Вебера, руководителя кафедры, имеются две печати от 25 ноября 1932 г., подтверждающие присутствие Л. Седова на занятиях в Берлине 25 ноября, т.-е. в период, когда он якобы (по Вышинскому) находился в Копенгагене.

    4. 26 ноября 1932 г. Л. Седов сдал письменный экзамен по математике при Берлинском Высшем Техническом Училище. Экзаменационную работу свою с соответственными печатями, указанием даты, подписью и отметкой профессора, Л. Седов передал в распоряжение комиссии.

    5. Л. Седов далее пред'явил свою зачетную книжку (Белегбух), в которой среди многочисленных печатей и подписей разных профессоров, имеются три подписи, датированные 26 ноября и три другие 29 ноября.

    Помимо этих новых доказательств Седов сослался на 30 свидетельских показаний, единодушно подтверждающих, что его не было в Копенгагене во время пребывания там Троцкого. Заверенные оригиналы этих показаний находятся в распоряжении Международного Комитета в Нью-Иорке.

    Пять из вышеупомянутых свидетелей ежедневно видели в указанный период Седова в Берлине. Трое из них -- Ф. и А. Пфемферт, Э. Бауер, -- находящиеся теперь в Париже, были допрошены следственной комиссией, как по вопросу о мнимой поездке Седова в Копенгаген, так и об Ольберге, которого они раньше знали в Берлине.

    От сталинского измышления о поездке Седова в Копенгаген, которое, как известно, сыграло капитальную роль на процессе 16-ти, не осталось камня на камне.

    Не лучше обстояло дело и с другими пунктами обвинения. Не имея возможности остановиться здесь подробно на всей работе следствия, ограничимся еще одним примером, -- показанием Ромма. Л. Седов пред'явил комиссии неопровержимые доказательства того, что в указанный Роммом период, конец июля 1933 г., когда якобы произошла между Троцким, Седовым и Роммом встреча в Булонском лесу, ни Троцкого, ни Седова в Париже не было. В числе документов Седов пред'явил свидетельство отеля в Ройане, в котором он проживал, отеля в Тоннэн (Tonnein), где Троцкий, Седов и их спутники провели ночь с 24 на 25 июля на пути из Марселя в Ройан; свидетельское показание начальника пожарной команды Ройана, капитана Сулара, о том, что в день пожара в вилле Троцкого, 25 июля 1933 года, он видел Троцкого; свидетельские показания о том же племянницы хозяина и ее матери; местного нотариуса и журналиста и пр., и пр. Всего в связи с лже-показаниями Ромма в руках международной комиссии имеется около 65 заверенных свидетельских показаний.

    Парижская комиссия также допросила Виктора Сержа по вопросу о методах следствия ГПУ.

    Протоколы допроса Седова со всеми документами Парижская следственная комиссия отправила в Нью-Иорк. После окончания предварительных работ, Международный Комитет в Нью-Иорке приступит в сентябре к подробному разбирательству московских обвинений и вынесет свое решение.

    --------------------------------------------------------------------------------

    *1 Ответ Седова Розенмарку Лига прав (?) не напечатала, так же как и ответ своего собственного меньшинства. Документ Седова был издан Парижским комитетом.


ПОКАЗАНИЕ А. ТАРОВА МЕЖДУНАРОДНОЙ КОМИССИИ

    Ниже мы печатаем обширные выдержки из работы тов. Тарова, его письменного показания Международной Следственной Комиссии о московских процессах. Автор документа уже известен читателю. Рабочий-большевик, член партии с 1917 г., участник гражданской войны, левый оппозиционер с 1923 г.; в 1928-1930 г.г. в ссылке, с 1931 по 1934 г.г. в изоляторе; затем снова ссылка и побег заграницу -- таковы основные вехи его биографии. Непосредственный участник борьбы левой оппозиции, в течение многих лет, тов. А. Таров располагает весьма ценными для следствия данными. -- Ред.

    Примеры того, как ГПУ вымогает капитуляции

    Вымогательство ложных показаний под угрозой жестоких репрессий началось давно, по крайней мере 10 лет тому назад. Если это теперь делается в тюремных карцерах ГПУ, то в 1924-1927 г.г. это делалось в кабинетах партийных комитетов и контрольных комиссий.

    В 1927 г. оппозиционер Гулоян, который сейчас является председателем одного республиканского ЦИК'а, был исключен из партии и снят с работы по обвинению в краже 500 рублей из кассы месткома, секретарем которого он был. Гулоян подал заявление об отходе от оппозиции и предал всех своих товарищей. Партийное руководство аннулировало его дело о воровстве и выдвинуло его сначала по партийной линии -- председателем контрольной комиссии, потом по советской -- на пост президента республиканского ЦИК'а.

    Но сотни и тысячи оппозиционеров, которые не поддавались "обработке" -- их замучили в тюрьмах и концлагерях, их жены и дети были обречены на голод и гибель. Из числа этих тысяч упомянем оппозиционеров: Крапивского, Попова, Болтобея, Вануша, машиниста Татехсяна, слесаря Горнилова и тысячи таких, у которых было по 3-5, а иногда и больше маленьких детей. Каждый из них был единственным кормильцем в семье. Арестовав их, сталинский аппарат лишил их жен и детей всех гражданских прав.

    Были оппозиционеры, которые испугавшись ареста и насилий, хотели мирно отойти от оппозиции, отойти от политики. Аппарат так просто их не отпускал. Он требовал, чтоб они капитулировали, чтоб предали своих товарищей, с которыми были вместе в оппозиции. Многие из капитулянтов соглашались пойти на такое дело, -- упомянутый Гулоян, Радек и другие -- и за это они вознаграждались сталинским аппаратом жирными кусками. Но были капитулянты, которые ни за что не хотели стать предателями. В кабинетах ЦК и КК им угрожали, что, если они не пойдут на измену своим товарищам, они будут обвинены в порочащих их в глазах массы преступлениях, выданы на расправу ГПУ и расстреляны.

    В 1927 году в г. Эривани, после такого рода настояний со стороны секретаря контрольной комиссии Татяна, капитулянт Тонов (фамилию точно не помню), вернувшись домой револьверной пулей покончил свою жизнь. У него было трое маленьких детей (меньше 8-ми лет), старуха-мать и жена. Он был единственный кормилец в семье. Факт этот был доказан в свое время. В газете Харур-дейт-Айастан, на 3-ьей странице была помещена статья секретаря контрольной комиссии Татяна под заглавием: "Не хотел изменить (оппозиции), совершил самоубийство". Статья прошла через цензуру. Номер поступил в продажу. Получив газету, секретарь ЦК приказал немедленно прекратить продажу этого номера и заменить статью простым извещением о самоубийстве капитулянта. Но было поздно: больше половины номера уже разошлось. Этот факт бросает яркий свет и на самоубийство других более видных членов партии: Иоффе, Ломинадзе, Томский, Ханджян и др.

    Другой пример. В 1928 г., в августе месяце, ночью сижу дома и читаю. Вдруг открывается дверь и появляется комсомолец Андрюша со своими постельными принадлежностями. Не поздоровавшись со мной, бросает вещи на пол и сам, как окаменелый, стоит у дверей. -- Андрюша, что случилось, спрашиваю я. Он ничего не отвечает, берет свои постельные принадлежности и уходит. Я ничего не понял. Только через некоторое время я узнал, что комсомольца до моей квартиры сопровождали гепеушники. Дело было так: этот комсомолец был довольно активным оппозиционером; он помогал оппозиции в распространении ее литературы и пр. Он попал в руки ГПУ. Арестовав его, ГПУ в первый день держит его в очень хороших условиях, ему даже дают какао, в то время как остальные заключенные форменным образом голодают. Ему предлагают признаться, откуда он получил материалы. В силу строгой конспирации оппозиционеры свою литературу и документы распространяли так, что даже тот, кто распространял эти материалы, не знал откуда они и фамилию того, кто вручил ему их.

    Каждый член оппозиции или сочувствующий, если к нему попадал материал и документы, как правило, должен был их передать другим товарищам. Передача должна была происходить так, чтобы никто, и даже сам получатель, не знал откуда и кто передал их ему. (Рабочим, например, подсовывали материалы в их ящики, и т. д.). Конспирация была у нас введена уже после того, как зиновьевцы откололись от нас и часто передавали оппозиционеров ГПУ.

    По этим причинам комсомолец Андрюша при дознании не мог сказать, кто передал ему найденную у него оппозиционную литературу. Следователя его правдивое об'яснение не удовлетворяет. Комсомольца сажают в карцер. Там его привязывают к койке... А ночью его выводят в другое, более страшное помещение, раздевают, дуло заряженного револьвера приставляют к животу, -- с угрозой: мы все семь пуль выпустим в тебя, если ты не признаешься. Комсомолец сдается, но не знает, кого назвать. ГПУ дает ему срок, чтоб "вспомнить". Комсомолец "вспомнил" меня, ибо он знал, что я оппозиционер (больше он ничего не знал). И вот он решает сказать ГПУ, что материал ему передал я. Но фамилию мою он никак не может вспомнить и адрес тоже. Тогда он берется привести гепеушников на мою квартиру.

    Гепеуровцы не рискнули тогда же обыскать мою квартиру. Они это сделали через месяц, когда получили общую директиву из Москвы -- арестовать и выслать всех оппозиционеров. ГПУ тогда в одну ночь арестовало больше 100 оппозиционеров у нас в городе, по спискам, которые мы сами в свое время послали в Центральный Комитет, чтобы своим голосом поддержать предложения нашей фракции. По этим спискам оппозиционеров подвергали "кабинетной" обработке в контрольных комиссиях и тот, кто не поддавался, того считали настоящим оппозиционером, -- его арестовывали.

    Как ГПУ создает "дела" и пытает заключенных

    Обычно сверху дается список лиц, подлежащих аресту, и приказ: арестовать их, создать такое то дело, заставить признаться, судить и расстрелять, причем следователю вручается готовый проект дела высшим начальством.

    В 1931 г. в ночь с 21 на 22 января ГПУ произвело массовые аресты оппозиционеров по разным городам и по ссылкам. В ту же самую ночь арестовали и всю нашу колонию ссыльных в Акмолинске (Жантиев, Хугаев, Джигаев, Давтян, Загоев, Гасанов, Гогоадзе, Цинцадзе, Михаил..., и др.). Началось следствие. Меня обвиняли в том, что я пытался построить коротковолновую радиостанцию и связаться с заграницей -- с Троцким. Так было зафиксировано в моем обвинительном акте. Ни о какой коротковолной или другой радиостанции я и понятия не имел. Если бы не арест -- было бы смешно. В Казакстане, в Акмолинске, где еще не было железной дороги, человек с пустыми руками хотел построить отправительную радиостанцию для связи с заграницей -- с Троцким! Но у ГПУ "нашелся" свидетель, который признал, что мы вместе с ним пытались построить эту станцию. У "свидетеля" нашлись даже материальные доказательства, -- т.-е. части радиоаппарата. Свидетель этот был прямым агентом ГПУ. Он сидел с нами в предварительном заключении и "сопровождал" нас до Верхне-Уральского изолятора. Там он через три дня подал заявление-"покаяние", и его выпустили из изолятора с тем, чтобы он в других местах продолжал свою работу.

    Тогда же, при аресте, выяснилось, что директива была дана центром: "Арестовывать всех оппозиционеров, создавать дела, присуждать к заключениям, с тем, чтобы посадить всех оппозиционеров в тюрьмы, подведомственные ОГПУ". Об этом рассказали нам второстепенные гепеушники, которые продолжали еще говорить нам "товарищ". "Мы исполняем, товарищи, только нашу служебную обязанность: директиву об аресте мы получили из Москвы".

    Из Акмолинска нас перевезли в Петропавловск. Следствие по нашему "делу" велось в Петропавловской внутренней тюрьме. Всех нас сразу раз'единили и посади<ли> по одиночкам. После первого допроса меня посадили с уголовными. В очень маленькой камере, расчитанной на 2-3 человека, было 26-28 человек. Можно было только сидеть; чтобы прилечь надо было просить того, кто лежал под нарами, чтобы он уступил свое место. Особенно мучительно было то, что в камере не хватало воздуха. Дышать было совершенно невозможно. Жарко, душно; весь в поту, чувствуешь, что задыхаешься. Легкие будто придавлены прессом. Маленький волчок -- и тот был закрыт снаружи. Эти дни страшных мучений я никогда не забуду. Заключенные устраивали обструкции, требовали воздуха, но в коридоре ни звука, коридорные получили распоряжение сохранять мертвую тишину. Меня посадили к уголовным, чтобы вынудить меня дать ложное показание. Но я после допроса написал под протоколом: "Все показания свидетеля, т.-е. агента ГПУ, я считаю провокационной инсинуацией ГПУ". Допросы были прекращены. Меня, Жантиева, Хугаева, Петра Попова, Загоева и еще 2-х из местных рабочих, которые были припутаны к нашему делу, присудили к трехгодичному строгому заключению. Остальных выслали в глубь Сибири.

    Когда гепеуровцы арестовывают людей на улице или в доме, они не говорят "руки вверх" или "не шевелись", а кричат "ложись". Я об этом впервые узнал в петропавловской тюрьме в 1931 г. Известный в городе одноглазый гепеуровский палач (из немцев, фамилию его забыл) так арестовывал колхозников и рабочих-"вредителей". В начале немногие соглашались на то, чтобы ложиться на землю перед гепеушником. Но режим, беспощадно истребляя людей, приучил советского гражданина ложиться перед гепеушником, когда он этого требует. Так обращаются с советскими гражданами уже при аресте, т.-е., когда еще неизвестно виновен ли человек или нет. А когда арестованного обвиняют в терроризме, шпионаже, вредительстве и -- главное -- когда есть приказ сверху добиться во что бы то ни стало "признания", тогда и невозможно себе представить каково положение этого арестованного, сидящего во внутренней тюрьме ГПУ.

    В 1930 году в Акмолинском округе попался в руки ГПУ крестьянин-бедняк "за несдачу хлеба государству". В действительности, у него не было хлеба, но кулаки сельсоветчики донесли ГПУ, что хлеб у него есть, и он не хочет сдать его государству. Этот бедняк был в первые годы революции активным батраком. Теперь кулацкий совет решил с ним расправиться, создав ложное дело. ГПУ арестовывает бедняка и подвергает его неслыханным пыткам, чтобы он указал место, где спрятан хлеб. Пытки бывают столь невыносимые, что бедняк, у которого нет хлеба, ложно признает, что у него хлеб есть. ГПУ требует, чтобы он показал место, где спрятан хлеб. Бедняк соглашается. Он водит по улицам гепеушников будто хочет показать место, где находится хлеб. Он стремится этим хотя бы только на несколько часов освободиться от страшных мук. В результате, он, конечно, ничего не мог показать и раз'яренные гепеушники, думая, что он продолжает их обманывать, бросают его в яму и обливают водой, зимой при 50-градусном морозе. Местные батраки и бедняки, не стерпев такой зверской расправы ГПУ с их товарищами, выразили свое неудовольствие большими волнениями. Тогда уже официальная печать обманчиво выступила в защиту обмороженного в яме три месяца тому назад бедняка. И в ГПУ производится "легкое" перемещение в низовом составе сотрудников. Это дело попало в печать, но сколько тысяч подобных дел остаются нераскрытыми.

    В Петропавловской внутренней тюрьме, где пишущий эти строки просидел шесть месяцев, в ожидании приговора, заочно выносимого в Москве, ГПУ приговоренных к смерти расстреливало в специальной постройке прямо посредине двора для прогулок. Обыкновенно, когда ночью тащили очередную жертву по корридоре в "бойню" -- так называли заключенные это место -- ей давали возможность кричать, орать, просить, умолять о помощи, пощаде и т. д. Это делалось для того, чтобы наводить страх на остальных заключенных. Только при выходе на двор приговоренному крепко затыкали рот, и крики прекращались. По числу выстрелов мы знали сколько пуль нужно было, чтобы его прикончить. На следующий день, когда мы гуляли по двору вокруг этой необыкновенной постройки, пахнущей кровью, -- мы знали кого не хватает.

    В ГПУ есть карцеры, в которых -- могильная темнота. Обыкновенно они неимоверно тесны. Иногда в них можно только стоять. По рассказам заключенных в таких карцерах применяется пытка жаром и холодом. В мое время ГПУ не рисковало применять к оппозиционерам такие приемы пыток. Зато оно распоряжалось, чтобы нас избивали в темных и глухих камерах-одиночках.

    В 1929 г. ГПУ арестовало бакинского оппозиционера-рабочего Гасанова. Он был старым революционером, принимал активное участие в борьбе против национально-контрреволюционного движения (муссавитистов) и т. д.

    Его выслали в Сибирь, кажется, в Новосибирск. Там ГПУ его арестовывает и подвергает пыткам, чтобы заставить отказаться от своих взглядов. Гасанова сажают к уголовным, которые, зная, что он коммунист, заставляют его молиться Богу. Но Гасанов упорствует. Уголовные начинают его мучить, не дают ни есть, ни спать. Гасанов устраивает обструкцию и требует, чтобы его, как политического, взяли от уголовных. В ответ начальник местного ГПУ дает распоряжение привязать его к койке. Так его держат целые сутки. Между тем уголовные не перестают издеваться над ним, поджигают под его ногами бумагу, при помощи зажженной тряпки пускают ему дым в нос и производят над ним другие издевательства, которые здесь невозможно и упомянуть.

    ГПУ так мучает Гасанова исключительно для того, чтобы он сдался, т.-е. отошел от оппозиции и назвал по именам всех оппозиционеров бакинской организации. Его отход от оппозиции имел бы большое значение для аппаратчиков, ибо Гасанов был популярен среди бакинских рабочих. В результате этих пыток нервы тов. Гасанова расстроились. ГПУ отправляет Гасанова в Акмолинск в нашу колонию в состоянии умопомешательства. Но несмотря на это в 1931 г. его ГПУ арестовывает вместе с нами и сажает, как и нас, в петропавловскую тюрьму. Мы несколько раз посылали протесты в Москву в ОГПУ, ЦК, ЦИК, но не получали никакого ответа. Душевно-больной Гасанов продолжал сидеть. Только тогда, когда его болезнь приняла буйный характер, его отправили под конвоем в Омскую психиатрическую клинику.

    Надо отметить, что ГПУ свои операции совершает ночью, внезапно, когда жертва лежит в постели. По отношению к заключенному ГПУ действует так, чтобы он на каждом шагу чувствовал себя на краю могилы. В ГПУ человека мучают, но умереть не дают, -- чтобы дальше мучить. Ведь иногда смерть является желанной избавительницей от невыносимых мучений. В ГПУ мученик лишен и этого "спасения". Многие кричат, требуют, чтобы их расстреляли...

    Капитулянты

    У капитулянта нет другого выхода, кроме ложных показаний и признаний, т.-е. повторять все, что ему диктует ГПУ. Кто знаком с идейными разногласиями между оппозицией и сталинцами, того не удивит, если мы скажем, что подавляющее большинство капитулянтов отошло от оппозиции исключительно потому, что не могли выдержать зверских репрессий ГПУ. Часто имея крепкие убеждения, но физически или характером слабые, они не выдерживали вечных репрессий и насилий ГПУ. Впоследствии они погибали и идейно. Все почти без исключения капитулянты в первое время не хотели ругать оппозицию и не хотели считать свои взгляды "ошибочными", "контрреволюционными" и т. д. Все они начали с того, что брали обязательства не вести фракционной работы. Безработица, аресты, высылка, расстрелы, концлагери, пытки в тюрьме -- все эти мероприятия были применены к оппозиции большевиков-ленинцев органами ГПУ в самой суровой форме по особой директиве главы Центрального Комитета. Все дела оппозиции ведь решались в Кремле -- в секретариате Центрального Комитета.

    Под таким жестоким прессом ГПУ оппозиция не могла терпеть в своей среде хотя бы малейших колебаний. Она сразу давала колебавшимся возможность дойти до конца, т.-е. до капитуляций. Все это происходило не мирно и не спокойно. Среди нас были горячие товарищи, готовые избить капитулянта.

    Оппозиция рвала с капитулянтами все связи еще до того, как они решались заявить ГПУ о своем отходе. Например, капитулянты: Нуриджанов, Попов, Гинзбург, Аршавский, Арнольд, Крапивский и др. были исключены из нашей акмолинской колонии еще за шесть месяцев до их официального отхода от оппозиции. Об исключении капитулянтов тотчас же сообщалось всем ссыльным колониям Сибири и Средней Азии, чтобы они тоже порвали с ними всякую связь. В изоляторах мы к капитулянтам относились еще более решительно. При малейшем колебании, мы моментально выставляли их с вещами из камеры и предлагали тюремной администрации, чтобы она их из'яла из нашей прогулки. В изоляторе капитулянты гуляли отдельно. ГПУ их сразу не освобождало. От них требовалось сперва заявление, что они считают свои взгляды и взгляды оппозиции контр-революционными, антикоммунистическими, меньшевистскими, что Троцкий -- "агент мировой буржуазии". Иначе говоря, пока ГПУ не делало из капитулянтов растоптанных в грязи тряпок, их не освобождали из тюрьмы. Капитулянты после своего официального отхода продолжали сидеть -- еще год, два года, иногда и больше. Многих капитулянтов держали в тюрьме даже после окончания срока их заключения. Все это делалось исключительно для того, чтоб капитулянт перестал существовать, как политик. В течение этого времени капитулянтам приходилось писать десятки заявлений. Их лишали всякой переписки с родными, часто вызывали к начальнику, который снова и снова указывал им на то, что их отход "неискренен", что капитулянт в своем заявлении ничего не говорит о своих контр-революционных взглядах и ничего не упоминает о Троцком. Им советуют "подумать" и над этими вопросами. Капитулянт возвращается в свою камеру в нервном состоянии, ругает ГПУ, ругает себя, но выхода нет. Назад в оппозицию дороги нет. Оппозиционеры непременно считали бы его шпионом и агентом ГПУ и никак не допустили бы, чтобы его посадили вместе с ними. Капитулянт продолжает сидеть под жестоким прессом ГПУ. Наконец, ломается его политический хребет и вчерашний стойкий оппозиционер превращается в руках ГПУ в орудие против оппозиции большевиков-ленинцев.

    Приведем еще один факт, показывающий этот момент. В 1933 г. (в декабре) мы, заключенные-оппозиционеры Верхне-Уральского изолятора, об'явили всеобщую голодовку, с требованием, чтобы власти прекратили произвольные прибавки к срокам заключения оппозиционеров. На 11-ый день голодовки начальство прибегло к насильственному питанию голодающих. Меньшевики не вытерпели всего этого произвола начальства по отношению к голодающим оппозиционерам и об'явили трехдневную голодовку в знак протеста против насилий ГПУ, не желавшего удовлетворить законные требования заключенных, и подвергавшего 130 человек прямой гибели. В это же время новоприбывшие с воли капитулянты -- не доверяя им Сталин решил их заключить в Верхне-Уральский изолятор -- не только не поддержали нас, но кричали "долой оппозицию", "долой троцкистов".

    Такое циничное отношение заключенных капитулянтов к голодающим оппозиционерам вызвало отвращение даже и у обслуживающих нас красноармейцев ГПУ. Последние заставили капитулянтов замолчать, называя позорным такое отношение со стороны заключенного к заключенному.

    И после всего этого, на московских процессах нам говорят, что оппозиция большевиков-ленинцев организовала блок и центр вместе с такими людьми!..

    А. Таров.

    12 июня 1937 года.

    Copyright by Bulletin de l'Opposition.


ПРАЖСКИЙ КОМИТЕТ "В ЗАЩИТУ ПРАВА И СПРАВЕДЛИВОСТИ"

    Материалы к московским процессам: Методы ГПУ.

    Протокол по делу Вольфганга В-са

    Вольфганг В-с, 25 лет, проживающий в настоящее время в Праге, немецкий эмигрант.

    В 1931 году В-с, в качестве члена коммунистической партии Германии (КПГ) прибыл для работы в СССР. До этого он уже дважды бывал в СССР в качестве участника экскурсий, организованных КПГ. В 1931 году аграрная комиссия при ЦК КПГ поручила В-су информировать ее о положении сельского хозяйства СССР. В-с прор<а>ботал целый год в качестве тракториста с.-х. коммуны; он одновременно сотрудничал в советских газетах и написал о своей коммуне брошюру, изданную в количестве 150.000 экземпляров в издательстве (сталинском) IAV в Германии.

    Затем В-с был послан инструктором в приволжскую немецкую область. Здесь он познакомился с Иоршем (Iorsch), который позже стал редактором немецкой газеты деревообделочников. Иорш был членом КПГ. С 1924 или 1925 года он постоянно жил в Советском Союзе и состоял членом ВКП.

    Вскоре В-с вернулся в Германию, где ему представилась возможность сотрудничать в коммунистической "Иллюстрированной крестьянской газете" (BIZ). Но коммунистический депутат Рейхстага Путц (Putz), который уже в 1931 году направил В-са в Советский Союз, снова посылает его туда для работы по организации немецких рабочих... Об'ехав, по поручению газеты деревообделочников, с ноября 1932 г. по февраль 1933 г. районы, где работали немецкие деревообделочники, В-с собирался снова вернуться в Германию. Однако, переговоры об этой поездке затянулись. Когда В-с вернулся в Москву, на следующий день после пожара Рейхстага, ему дали понять, что о возвращении в Германию сейчас и думать нечего.

    В-са послали в Ленинград на работу в "Красную Газету". Там он -- приблизительно через месяц -- в апреле 1933 г. -- стал инструктором. Редактор "Красной Газеты" Ласс, однако, снял его с должности инструктора, так как он с работой не совсем справлялся. В-с все же остался постоянным сотрудником газеты. Вскоре он начал также сотрудничать в немецкой радио-передаче в Ленинграде, и временно стал даже секретарем радио-газеты. В качестве партийной работы В-су поручили наблюдение за немецкими моряками, прибывающими в ленинградский порт.

    Бертрам, бывший представитель "Роте Фане" в Советском Союзе, сообщил ему, что для московской радио-передачи на немецком языке требуется редактор. В-с подал заявление Фрумкиной, заведующей радио передачами на иностранных языках. После восьмидневного испытания и утверждения его кандидатуры партийными инстанциями, он стал постоянным сотрудником московской радио-станции Профинтерна.

    Работа В-са на московской радио-станции продолжалась с июля по декабрь 1934 года. К концу 1934 года он заболел гриппом и попал в больницу. По выздоровлении В-с попросил об освобождении его из-за слабого здоровья от постоянной работы на радио-станции, и занялся литературной работой.

    В это время он встречался с Отвальдом, который вместе с Пискатором работал над с<ц>енарием для фильма. В-с должен был впоследствии работать в качестве помощника режиссера при постановке этого фильма. Фильм этот, однако, вследствие своих антинемецких тенденций, по внешне-политическим соображениям к постановке принят не был.

    В-с возвратился обратно в Ленинград, ибо материальное его положение к этому времени значительно ухудшилось, и особенно остро встал для него квартирный вопрос: комнаты ему не давали, а поселиться в дорогостоющих гостинницах он не мог из-за недостатка средств. В Москве ему удалось найти убежище лишь на несколько недель у некоего Фридмана (бывшего близкого друга Геккерта), латыша по происхождению и эмигранта, зарабатывавшего себе на жизнь переводами.

    В мае 1935 года, В-с снова начал сотрудничать в немецком радио в Ленинграде. Редактор этого радио Голланд обещал ему с 1 августа 1935 г. постоянную должность.

    17 мая 1935 г. В-с был внезапно арестован четырьмя агентами ГПУ при входе на радио-станцию. Его посадили в приготовленный автомобиль и отвезли в помещение ленинградского ГПУ, где его немедленно подвергли допросу.

    В очень любезной и вежливой форме его спросили, почему он живет в Советском Союзе, а главное, кто его знакомые. В-с назвал упомянутого Голланда, редактора ленинградского радио, Ласса из "Красной Газеты", Рудольфа (Рауля Лашло), бывшего сотрудника "Красной Газеты" -- и ряд членов ленинградской группы писателей.

    После целого ряда пустяковых и формальных вопросов В-су вдруг поставили в вину, что он жил у Фридмана, который является троцкистом. Его спросили, знает ли он других троцкистов и вел ли он контрреволюционные разговоры с неким Сосенским. Затем его допросили о Рудольфе, который после долголетнего пребывания в партии, покинул Советский Союз и порвал с ним, написав книгу "Прощание с Советской Россией". В-с знал Рудольфа, ибо последний работал одновременно с ним на радио-станции и в "Красной Газете".

    Одновременно был арестован Ласс из "Красной Газеты", так как он "уклончиво" выступил на одном собрании. (Киров был убит в декабре 1934 г. и преследования против троцкистов и оппозиционеров шли полным ходом).

    В-с ни в чем не мог себя упрекнуть и арест поэтому не очень его беспокоил; он предполагал, что недоразумение вскоре раз'яснится, тем более, что в разговорах с Фридманом, который был недоволен сталинской политикой, В-с защищал сталинскую линию. Он высказывал недовольство лишь тем, что ему не разрешили вести социалистическую пропаганду на немецкой радио-станции.

    После допроса В-су предложили горячей пищи, от которой он отказался. Тогда сотрудник ГПУ принес ему очень хорошие бутерброды и папиросы и завязал с ним разговор в самом любезном тоне. В виду того, что продукты в то время распределялись только по карточкам и в крайне ограниченном количестве, предложенная В-су закуска была его первым сытным обедом за многие месяцы.

    Затем тот же сотрудник ГПУ допросил его на русском языке о том, знает ли он фашистски настроенных ленинградских рабочих. В-с назвал имена нескольких специалистов, которые посещали вечера (Bierabende) в немецком консульстве...

    Выражая свое сожаление, чиновник ГПУ сообщил В-су, что ему придется переночевать в ГПУ. В-с провел ночь на скамейке в комендатуре.

    На следующее утро явился высший чиновник ГПУ и сообщил В-су, что его дело сейчас раз'ясняется. Ему подали хороший завтрак; изголодавшийся В-с с'ел его с аппетитом. Его снабдили папиросами и день прошел в пустяковых и дружеских беседах с дежурным сотрудником ГПУ. Вечером В-су сообщили, что он, к сожалению, должен остаться в ГПУ еще на один день. Ему предоставили хорошо обставленную служебную комнату, в которой В-с после своих жилищных мытарств -- ему в Москве часто приходилось ночевать на вокзалах, так как он не мог заплатить за гостинницу -- расположился не без удовольствия.

    В этой комнате, на хорошем питании, в условиях самого лучшего обращения, В-с провел 5 дней без всякого допроса. На 6-ой день, появившийся чиновник ГПУ заявил В-су, что, к сожалению, его чемодан, который тем временем был доставлен в ГПУ, должен быть вскрыт и обыскан. Все литературные работы В-са, в том числе и начатый роман, под который он уже получил от партийного издательства аванс, а также паспорт В-са, были конфискованы.

    Через день явился чиновник ГПУ. Он ограничился проверкой личности В-са. Вечером того же дня в 11 часов, другой чиновник ГПУ, сообщил В-су, что отныне он арестован. Его перевели в одиночную камеру, заставили раздеться и, после тщательного обыска, все его вещи, за исключением грязного белья, были у него отобраны.

    Камера осталась такой, какой она была в царские времена. Маленькая, темная, со вделанным в стену ватер-клозетом. Пользование выдвижными нарами было днем строжайше запрещено, за исключением одного часа после обеда. Маленькая железная табуретка без спинки заменяла стул. Электрический свет никогда не выключался, даже ночью, так как каждые несколько минут караульный проверял через волчок находится ли заключенный в камере. Как только В-с лег спать, дверь отворилась и его в половине 12-го ночи повели на допрос, который продолжался до 5 час. утра. В половине 7-го утра В-с был разбужен. В течение дня ему спать не позволили. Процедура эта, заключающаяся в том, чтобы не давать арестованному спать -- применялась беспрерывно в течение следующих недель!

    После каждого допроса В-с вынужден был подписывать протокол на русском языке, оттенки которого ему, конечно, не были понятны. При допросах его спрашивали: откуда он знает Иорша, редактора газеты деревообделочников, с которым В-с познакомился во время пребывания в приволжской немецкой области и который был также арестован; видел ли он во время своей работы в редакциях немецкого радио, "Красной Газеты" и др. фашистские газеты, и читал ли он фашистскую газету "Темпо". (Имелась в виду газета, выходившая раньше под этим названием в издательстве Ульштейна).

    Из многочисленных допросов выяснилось следующее. В гостиннице, в которой В-с проживал, он познакомился с одним немецким поваром, который работал в одной партийной столовой по специальности; у повара на столе лежала газета "Темпо". Ввоз этой газеты в Советский Союз был разрешен. Он связан был лишь с некоторыми трудностями валютного характера. Корреспондент "Темпо" в Москве, который получал свое жалование в валюте и благодаря этому мог свободно и дешево все закупать в Торгсине, нуждался, однако, для уплаты за квартиру, трамвай и др. мелких расходов в рублях. Эти рубли он мог получать лишь при размене валюты по официальному курсу, по 2 марки за рубль, между тем, как покупательная способность одной марки в то время равнялась 60-ти рублям, чему также соответствовал курс марки на черной бирже. Официальный корреспондент не мог, разумеется, менять свою валюту на черной бирже. Издательство поэтому устроилось так, чтоб абоненты, получая газету непосредственно из Берлина, уплачивали подписную плату в рублях московскому корреспонденту, к чему со стороны властей не было никаких препятствий. От вышеупомянутого подписчика (повара) В-с получил адрес московского корреспондента "Темпо". Адрес этот он в свою очередь, передал Иоршу, желавшему для информации читать "Темпо".

    Следователи же ГПУ утверждали, с ссылкой на протоколы допросов якобы уже расстрелянного Иорша, что В-с поручил ему собирать материалы о жизни немецких крестьян в Советском Союзе. В-с рассчитывал якобы сдать эти материалы фашистскому агенту Штейну (т.-е. корреспонденту изданий Ульштейна в до-гитлеровский период, еврею).

    Независимо от этого В-с якобы поддерживал тесные сношения с "фашистским" "Темпо". После долгих усилий В-с вспомнил, что весной 1931 г. он обратился к редактору Догелю (член Мопра) из издательства Ульштейна, писавшего тогда дружественные СССР, просталинские фельетоны... с предложение<м> напечатать его в таком же духе написанные отчеты из СССР. В этом, однако, ему было отказано.

    Следователь ГПУ продолжал все же утверждать, что В-с встречался с фашистскими агентами Ульштейна в Москве, что не соответствовало действительности.

    Каких немецких корреспондентов знал В-с в Москве? Он знал только официального корреспондента "Роте Фане" в Москве, Бертрама, и еще одного представителя немецкой партийной газеты.

    Таким образом, версия о троцкистски-оппозиционных связях В-са, которую следователи ГПУ поддерживали при "дружеских" допросах В-са до официального ареста, была заменена теперь версией о его связях с фашистскими кругами.

    Одновременно изменился и тон допросов. Высшие чиновники ГПУ заходили в камеру и издевались над ним, сыном рабочего, называя его "княжеским сынком"; они говорили ему, что наци его отца посадили в тюрьму только для того, чтобы он, В-с, мог легче "работать" в Советском Союзе; грозили ему расстрелом и требовали "признаний" и выдачи "сообщников", чем он мог бы себе еще снискать прощение.

    Тем временем следствие снова вернулось к вопросу о "контр-революционных" разговорах, о протоколе допроса Иорша и В-су угрожали очной ставкой (с Иоршем), которая, однако, никогда не состоялась.

    Мнимые показания Иорша становились с каждым днем все более и более чудовищными. В-с якобы дал поручение построить отправительную радио-станцию с тем, чтобы установить связь с Германией. В действительности, В-с и его жена, так же, как и семья Иорша, выразили желание иметь у себя радиоприемник. Следователь обвинил его в троцкистских разговорах с Иоршем, называл совершенно неизвестные ему имена людей из Энгельска и Саратова, с которыми он якобы был в заговоре.

    В другой раз ему представили якобы протокол допроса Иорша, в котором было сказано, что арестованный редактор московской "Немецкой Центральной Газеты" ("Дейтше Централ Цейтунг"), Фришбуттер, дал, ему, Иоршу, поручение организовать отряд немецких ударников (S.A.) в Москве. Фришбуттер знал В-са с 1931 года, когда он передал В-су, -- сотрудничавшему тогда по сельско-хозяйственным вопросам в "Централ-Цайтунг", -- письмо коммунистического депутата Рейхстага Путца, с предложением написать брошюру по аграрному вопросу.

    Иорш якобы показал далее, что В-с получал гонорар в валюте за статьи для фашистских газет. В действительности, В-с посылал корреспонденции из Советского Союза только для "Роте Фане" и других партийных газет; гонорары за эти статьи получали его родственники в Берлине.

    Эти допросы продолжались с 25 мая по 13 июня 1935 года, причем, как сказано, любезное уговаривание сменилось угрозами. Затем началась серия моральных пыток. Перед камерой В-са велись разговоры о расстрелах и "кровавой бане". 17 июня перед камерой во дворе были произведены расстрелы, слышны были стоны и крики мужчин, дикие вопли женщин, которых через двор вели в подвал. Уголовных арестантов, работавших во дворе, повидимому, натравляли на проходивших заключенных, над которыми они издевались и которых они били.

    Через окно В-с увидел заключенных, на которых были одеты противогазовые маски, -- чтобы заглушить их крики. Некоторых заключенных отводили в находившуюся во дворе башню, из которой крики их раздавались все тише. Из этой башни никто еще не возвращался. Возможно, что смерть там наступала от удушья. Тоже самое В-с наблюдал и в ГПУ в Москве.

    После данного В-су 14-тидневного срока "на размышление", ленинградское ГПУ закончило следствие. В-с должен был подписать обвинение в "контр-революционной деятельности" -- якобы только для принятия к сведению. Чиновник ГПУ заявил ему при этом, что с ним ничего не поделаешь, так как он на все вопросы отвечал "нет". Что должно "думать о нем советское правительство?". "Если бы хотя бы что-нибудь было записано в протоколы".

    21 июня В-са отправили из Ленинграда в Москву и заключили на Лубянку, в камеру, в которую с ним сперва посадили 4 шпионов ГПУ. В их обязанность входило проведение дальнейших моральных пыток: они грозились его убить и в то же время предлагали ему тайно передать записку немецкому консулу в Москве. От времени до времени его выводили во двор, где его ждал в окровавленном халате врач, и стоящие вокруг люди громко шептали: теперь очередь за немцем! С 21 по 23 июля снова одиночное заключение. Допрос сосредоточился на мнимом троцкисте Фридмане.

    Ходатайство В-са о том, чтоб ему разрешили обратиться к прокурору, было отклонено, так же, как и просьба о писчей бумаге. 23 августа 1935 г. следователь дал В-су понять, что ему будет предоставлена еще одна последняя возможность "признаться в своих позорных деяниях перед пролетарским судом". От него требуют, что он подписал заявление о том, что он никогда не занимался шпионажем. В-с, к счастью, отказался подписать этот документ, написанный к тому же на чужом для него языке; он был обвинен в "контр-революционной деятельности"; о шпионаже вообще не было речи.

    Позже, в той же камере сидел Лукьянов, редактор "Журнал де Моску" и один армянин, обвиненный в том, что он "выражал недовольство". Лукьянов был обвинен в том, что он "не надлежащим образом" передал сообщение о какой-то речи Сталина, что он встречался с иностранными корреспондентами и будто бы привлек анархистов к редакционной работе. Оба (Лукьянов и армянин) были также обвинены в "террористических намерениях", обоим были пред'явлены мнимые "протоколы" допросов свидетелей и обоим было отказано в очной ставке с их авторами.

    21 сентября 1935 года В-са неожиданно вывели из камеры и перевели в Бутырки. Больше его не допрашивали, и после того, как ему прочли приказ о высылке из СССР, чиновники ГПУ доставили его 21 октября на польскую границу, где ему вернули его паспорт. Срок, в течение которого был действителен этот паспорт, отобранный у него ГПУ в Ленинграде, оказался вдруг сокращенным немецким посольством на год!

    В-су кроме того выдали 20 марок и железно-дорожный билет до Берлина. В Варшаве В-с сошел с поезда и пробрался в Прагу.

    Вольфганг В-с был допрошен в Праге 30 августа 1936 г.

    Правильность протокола и его соответствие с показаниями Вольфганга В-са подтверждают члены Комитета в Защиту Права и Справедливости.

    А. Цеман и О. Мартель.

    Copyright by Bulletin de l'Opposition.

    От редакции. -- Ответственность за достоверность сообщения В. В-са лежит на пражском комитете, который расследовал его дело, и в частности обстоятельства приезда В-са заграницу. Пражскому комитету известны так же родители В-са, члены КПГ со дня основания партии.


ОТЕЛЬ БРИСТОЛЬ

    Газета датской правительственной партии "Социал-Демократен" сейчас-же после суда над Зиновьевым и Каменевым, 1 сентября 1936 г., установила, что отель Бристоль, в котором произошла будто бы встреча Гольцмана с Седовым, был разрушен в 1917 году. Это немаловажное разоблачение встречено было московской юстицией сосредоточенным молчанием. Один из адвокатов ГПУ, кажется, незаменимый Притт, высказал предположение, что стенографистка вписала имя Бристоль... по ошибке. Если принять во внимание, что судебные прения велись на русском языке, то совершенно непонятно, каким образом стенографистка могла ошибиться в таком нерусском слове, как Бристоль. Судебные отчеты, тщательно выправленные, читались, к тому же, судьями и публикой. Иностранные журналисты присутствовали на суде. Никто не заметил "описки" до разоблачений "Социал-Демократен". Народный Комиссариат Юстиции реагировал на разоблачение только тем, что из английского отчета, вышедшего позже других, изгнал название Бристоль. Эпизод получил, разумеется, широкую популярность. Сталинцы молчали пять месяцев. Только в феврале этого года пресса Коминтерна сделала спасительное открытие: в Копенгагене нет, правда, отеля Бристоль, но зато есть кондитерская Бристоль, которая одной стеной примыкает к отелю. Правда, отель этот называется "Гранд Отель Копенгаген", но это все же отель. Кондитерская, правда, не отель, но зато она называется Бристоль. По словам Гольцмана, свидание произошло в вестибюле отеля. Кондитерская не имеет, правда, вестибюля. Но зато у отеля, который не называется Бристоль, имеется вестибюль. К этому надо прибавить, что, как явствует даже из чертежей, напечатанных в прессе Коминтерна, входы в кондитерскую и в отель ведут с разных улиц. Где же все-таки происходило свидание? В вестибюле, без Бристоля, или в Бристоле, без вестибюля?

    Допустим, однако, на минуту, что, назначая в Берлине Седову свидание, Гольцман спутал кондитерскую с отелем. Как же, в таком случае, Седов попал на место свидания? Пойдем еще далее навстречу авторам гипотезы и допустим, что Седов, проявив исключительную находчивость, перешел на другую улицу, нашел там вход в отель под другим именем и встретился с Гольцманом в вестибюле. Но ошибаться насчет имени отеля Гольцман мог, очевидно, только до свидания. Во время свидания ошибка должна была раз'ясниться, и, тем крепче, врезаться в память обоих участников. После свидания Гольцман, во всяком случае, не мог говорить о вестибюле... кондитерской Бристоль. Гипотеза рушится, таким образом, при первом прикосновении.

    Чтоб еще больше, однако, запутать положение, пресса Коминтерна утверждает, что кондитерская Бристоль издавна служила местом собраний датских и приезжих троцкистов. Здесь очевидный анахронизм. В Дании мы не нашли в ноябре 1932 г. ни одного "троцкиста". Немецкие "троцкисты" появились в Копенгагене только после фашистского переворота, т.-е. в 1933 году. Но если допустить, на минуту, что троцкисты не только существовали в 1932 г., но и успели оккупировать кондитерскую Бристоль, то новая гипотеза оказывается еще более бессмысленной. Обратимся к показанию Гольцмана, по официальному отчету.

    "...Седов сказал мне: "Так как вы собираетесь ехать в СССР, то было бы хорошо, чтобы вы со мной поехали в Копенгаген, где находится мой отец... Я согласился. Но заявил ему, что ехать вместе нам нельзя по конспиративным соображениям. Я условился с Седовым, что через два-три дня я приеду в Копенгаген, остановлюсь в гостиннице "Бристоль"...".

    Ясно, что старый революционер, который не хотел совершить поездку совместно с Седовым, ибо визит в Копенгаген угрожал ему, в случае разоблачения, смертью, ни в каком случае не мог назначать свидания в помещении, которое, по словам прессы Коминтерна, "в течение ряда лет (!) было местом встречи датских троцкистов, также как и встречи датских и иностранных троцкистов и этих последних друг с другом". В этом обстоятельстве, которое, как уже сказано, представляет чистейший вымысел, слишком усердные агенты Коминтерна видят подкрепление своей гипотезы. У них выходит так, что Гольцман назначил местом свидания заведомо известную сталинцам "троцкистскую" кондитерскую. Одна несообразность налагается на другую. Если кондитерская была заведомо известна троцкистам, датским и приезжим, в частности Гольцману, то он, во-первых, никак не мог бы смешать ее с "Гранд Отель Копенгаген" и, во-вторых, именно вследствие ее "троцкистского" характера должен был бы избегать ее как огня. Так эти люди поправляют "описку" стенографистки!

    Читатель знает, что Седов не мог быть даже в самой известной "троцкистской" кондитерской, ибо он вообще не был в Копенгагене. В "Красной книге" самого Седова эпизод с отелем Бристоль отмечен скорее, как курьез, характеризующий крайнюю неряшливость работы ГПУ. Главное же внимание сосредоточено на доказательстве того, что Седов в ноябре 1932 года находился в Берлине: многочисленные документы и свидетельства не оставляют на этот счет места ни малейшему сомнению. Нас хотят таким образом заставить поверить, что призрак Седова нашел вход в призрачный вестибюль кондитерской, которую воображение агентов ГПУ превратило с запозданием в отель.

    Гольцман совершил свое мнимое путешествие отдельно от Седова и, разумеется, по фальшивому паспорту, чтобы не оставить никаких следов. Приезд иностранцев регистрируется ныне во всех странах. Показания Гольцмана можно было бы проверить в течение немногих часов, еслиб знать, по какому паспорту он проехал из Берлина в Копенгаген. Можно ли себе представить такого рода суд, где прокурор не задал бы, в подобном случае, подсудимому вопроса об его паспорте? Гольцман, как известно, категорически отрицал свою связь с Гестапо. Тем больше оснований было у прокурора спросить Гольцмана, кто именно доставил ему фальшивый паспорт? Однако, Вышинский этих вопросов, конечно, не задал, чтобы не саботировать собственной работы. Гольцман должен был, по всем данным, переночевать в Копенгагене. Где именно: может быть в кондитерской Бристоль? Вышинский не интересуется и этим вопросом. Функция Вышинского состоит в том, чтоб охранять подсудимых от проверки их показаний.

    Конечно, ошибка насчет отеля Бристоль компрометирует обвинение. Ошибка насчет свидания с отсутствующим Седовым компрометирует процесс вдвое. Однако, больше всего компрометирует процесс и самого Вышинского то обстоятельство, что он не задает подсудимому вопросов об его паспорте, об источнике, из которого паспорт получен, о месте ночлега, несмотря на то, что все эти вопросы властно навязываются сами собою. Молчание Вышинского разоблачает его и в этом случае, как участника судебного подлога.

    Л. Т.

    Мексика, 13 марта 1937 г.


ИЗ СОВЕТСКОЙ ЖИЗНИ*1

    --------------------------------------------------------------------------------

    СОБРАНИЕ ЦЕХА

    Уже полтора месяца как я работаю на заводе. Я "стахановец", но особых заслуг у меня нет. Качество и количество моей работы такое же, как у рабочего моей категории во Франции. Но здесь в Москве, как и в Горьком, в Иванове, в Николаевске и др. городах, где я работал и где повсюду наблюдал низкую производительность труда, дело обстоит иначе. За последние 15 дней я заработал 600 руб., тогда как инженер цеха заработал только 250, а чернорабочие и рабочие 2-ой, 3-ьей и 4-ой категории -- большинство рабочих завода -- получили от 60 до 100 руб.

    Однажды партийный делегат моего цеха, тот самый рабочий, от которого я узнал историю с самоубийством инженера, предупредил меня, что после работы состоится цеховое собрание; он пригласил меня присутствовать на нем. Я уже знал о собрании из стенной газеты, в нескольких номерах которой велась кампания за это собрание.

    Собрание организовано профсоюзом и партией. Партийный элемент с точки зрения численности слабо представлен в цехе -- всего 4%. Но зато 100% рабочих -- члены профсоюза (принудительно). Мне дают листок и предлагают подписать обязательство присутствовать на собрании. Тоже делают все остальные рабочие. Когда приходит час окончания работы, я замечаю, что многие рабочие, несмотря на то, что подписали как и я "обязательство", без всякого колебания удирают.

    Вхожу в зал собрания. У двери подписываюсь на листке. Рабочих очень немного. После выборов "почетного президиума" (все Политбюро) и делового президиума, директор завода делает обширный доклад. Содержание доклада следующее: оборудование завода достаточно, чтобы выполнить план. Но план не выполняется, так как рабочие и техники не выполняют своего долга. Налицо: дезорганизация, неспособность и саботаж. Совершенно необходимо улучшить качество продукции. Из за брака за последние два года, потеряна такая сумма, на которую можно было бы построить жилища для рабочих. Мы создали профшколы для поднятия квалификации рабочих, но они плохо их посещают и результаты ничтожны. Партия выполняет весь свой долг, но скрытые враги ведут подрывную работу. Мы имеем достаточно сил, чтобы сломить сопротивление врага, и т. д. Присутствующие, равнодушно выслушавшие длинную речь, горячо аплодируют.

    Следует ряд заученных выступлений. Наступает очередь партийного делегата моего отделения. Я ожидаю какого-нибудь сюрприза, так как знаю его взгляды и настроения, -- но ошибаюсь. Он на все 100% согласен с докладом директора. Виноваты рабочие и техники. Неправда, что план преувеличен. Правильно, что имеются недовольные, которые между собой ругают методы дирекции и партии. Это низкий способ, клеветнический и подлый. Нужно иметь большевистскую смелость, чтобы защищать свои мысли здесь на трибуне, называть вещи своими именами, как это делает он сам (!).

    После этого выступления я уже не мог оставаться в зале. Отвращение душило меня; не из за жалкого, противоречивого выступления этого рабочего, который в общем является ничем иным как жертвой режима, но из за гигантской бюрократической и террористической махины, воздвигнутой сталинизмом, махины, которая возвела двойственность и лицемерие в массовое явление.

    --------------------------------------------------------------------------------

    *1 Продолжение. См. N 54-55.


СТАХАНОВСКОЕ ДВИЖЕНИЕ

    Началось с того, что в каждом цехе за полчаса до окончания работы, профсоюзный делегат прочел речь Сталина о стахановском движении. После чтения партийный инструктор, специально с этой целью присланный из районного комитета, выступил, чтобы заявить, что все, что могло быть сказано о стахановском движении содержится в этой "изумительной" речи, и что лучше никто не мог характеризовать стахановского движения. Следовательно, нам рабочим, техникам и т. п. остается только одно: применить на деле новую линию.

    Другой чиновник выступил со следующими словами: "Имеются люди, иногда даже члены партии, которые, каждый раз, когда Ц. К. партии или правительство дают распоряжение, позволяют себе ставить вопрос о том, правильна ли линия. Это недопустимо. Раз вожди советского правительства дали распоряжение -- это значит, что оно дано в интересах рабочих масс и, следовательно, оно правильно. Я лично являюсь не последним в партии, но я никогда не помышлял оспаривать линию или участвовать в ее разработке. Это задача Ц. К. партии, Политбюро, великого Сталина. Как только мне становится известной новая линия, я сразу же принимаю меры, чтобы провести ее наилучшим образом. Так должны поступать настоящие большевики. Так должен работать "новый человек". Разумеется, никто не реагировал на эту реакционную "доктрину" бюрократии.

    "Стахановская неделя" стимулировала максимальную продуктивную способность завода. Сталь машин и мускулы людей работали с полной нагрузкой. Расценкам не были поставлены никакие ограничения. Кто выработал одну часть получил вознаграждение X. Кто выработал 100 таких частей получал X x 100, кто выработал 1.000 получал -- X x 1.000. Невозможно себе представить более интенсивной и лихорадочной активности. И рабочие в общем с удовольствием приняли новый эксперимент.

    Об'яснение простое. В основе всего стахановского движения стоит: погоня за заработком. И погоня нуждой, -- не из жадности. То, что придало стахановскому движению его жизненность и порыв, это огромная потребность масс поднять хоть на несколько ступеней свой чрезвычайно низкий уровень жизни. Какими средствами это достигнуто, при каких физических и социальных последствиях -- это неважно. Для рабочего имеет значение лишь одно -- располагать сегодня несколькими рублями больше.

    Я говорил себе тогда: "Лозунг -- это зарабатывай; он имеет странное сходство с лозунгом "обогащайтесь". Последствием этого лозунга явилось, с одной стороны, угрожающее усиление экономической и политической позиции кулаков, с другой стороны, обеднение и пролетаризация средних крестьян и бедноты. Нынешняя новая погоня за заработком, перенесенная на все области экономики, не будет ли она иметь социальные и политические последствия такого же рода? То-есть, большую дифференциацию во всех слоях -- в пользу более ловких, более способных, более привилегированных и, следовательно, стабилизацию экономических позиций уже достигнутых в различных социальных условиях? Я отвечал себе, что да. Но оставим в стороне соображения о будущем, займемся лучше настоящим.

    На советских заводах применяются самые вредные методы рационализации: поштучная плата с минимальной нормой, комбинированная с премиями; движущийся все быстрее и быстрее конвейер; работа с хронометром; система Бедуз и др. К этому надо прибавить ночную работу и принцип так называемого "социалистического соревнования", который толкает рабочего из-за низкой зарплаты и страха, к выработке для завода сверхурочных часов на дому. К концу дня рабочий совершенно обессилен.

    Прежде, ограничение состояло в том, что рабочий был связан нормой выработки, превышать которую он не имел никакого интереса, так как зарплата не могла превышать определенного предела. При стахановской системе, это последнее ограничение отпало. В стахановизме концентрируются все методы капиталистической эксплоатации.

    Стахановское движение обнаружило в какой мере была усвоена новая техника. В начале первой пятилетки был выдвинут лозунг "догнать и перегнать капиталистические страны". После десяти лет индустриализации, благодаря промышленности и коллективизации сельского хозяйства, которые позволили применение планированной экономики -- успехи были достигнуты во всех отраслях продукции. Это неоспоримо. Но нужно иметь в виду, что капиталистические страны не только не удалось перегнать, но даже догнать.

    С тех пор как выработка без ограничений, т.-е. стахановский метод стал применяться -- продукция бесспорно увеличилась. Благодаря большей производительности труда или благодаря большей интенсификации труда? В этом весь вопрос.

    Во время стахановской недели я мог констатировать в моем (инструментальном) цехе, -- где работают наиболее квалифицированные рабочие завода, -- что хотя многие и добились повышения количества продукции, но никто -- за немногими исключениями -- не смог выполнить плана. Между тем на капиталистических заводах, на которых мне приходилось работать, цех, оборудованный как наш -- дает двойную продукцию против той, которая была предусмотрена по плану для нашего завода.

    В течение этой недели рабочие работали с максимальной интенсивностью. Мало кто терял время на то, чтоб скрутить папиросу и покурить; не видно было больше групп, разговаривающих по корридорам, -- каждый был занят своей работой; многие продолжали работать даже во время обеденного перерыва, закусывая куском хлеба, не останавливая машину и следя за ней. Бригадир мастерской, где чинятся индикаторы и другие инструменты точной механики, говорил мне, что его рабочие брали на дом части, чтобы продолжать починку ночью. Электромонтеры и механики работали по 14-16 часов, так велико было количество необходимых починок. И несмотря на такое напряжение в работе -- общий план завода не был выполнен. Из этого факта приходится сделать вывод, что увеличение производительности явилось, прежде всего, результатом усиления интенсивности рабочей силы и только в минимальной степени результатом освоения новой техники. Количество несчастных случаев при работе, количество больных, порча машин и т. п., никогда не было так велико, как в течении этой стахановской недели. А качество продукции упало на несколько процентов!


ПРОТИВОРЕЧИЯ СОВЕТСКОГО ЗАВОДА

    В социальном отношении человеческий "материал" советских заводов следующий: на 10 рабочих -- 8 крестьян или дети крестьян. Огромное большинство рабочих на моем заводе были крестьяне, бежавшие из деревни от голода. Вполне понятно, что под одеждой металлургического рабочего они сохранили узкую и эгоистическую душу мелкого собственника. В них совершенно не развито чувство коллективной, социалистической собственности. И этим рабочим доверены самые сложные машины современной промышленности, этим "рабочим", для которых самым сложным орудием, с каким им до сих пор приходилось иметь дело, была соха или плуг. Им не легко было понять, что машина, отданная им в руки, обладает чувствительностью часов. Машина плохо работает, нагревается от трения, какой нибудь винтик скрипит? Возьми молот и ударь хорошенько! Последствие: машина останавливается, часть сломана, сталь испорчена. Но какое до этого дело такому "рабочему"? Машин достаточно, -- а сломанная будет исправлена.

    Более того. Рабочий работает стахановскими методами. Он заинтересован в том, чтобы машина в течении рабочего дня давала наивысшую производительность. Остановить ее, хотя бы на несколько минут, чтобы зажать винт, почистить, смазать ее, -- это не входит в непосредственные интересы рабочего. Машина дает продукцию низкого качества или просто производит брак, потому что какая нибудь ось вышла из своего места? За брак дается такая же плата. Некоторые части нуждаются в отточке? Нет никакого смысла терять час около точилки, легче выбросить притупившиеся части и просить новые. На всех советских заводах я заметил одинаково небрежное отношение к материалу и к машине. В цехе, где я работал, в углу лежала огромная куч<а> выброшенного железа, большая часть которого была -- машинная сталь. Машинная сталь стоит чрезвычайно дорого. Из этой кучи я взял металл, чтобы изготовить себе инструменты. Мои товарищи по работе всегда думали, что инструменты, находящиеся в моем чемоданчике капиталистического "происхождения", -- они не верили, что я сам изготовил их из выброшенной ими стали. Вот огромное противоречие -- еще усилившееся при стахановских методах работы -- между рабочим и машиной.

    Поштучная работа при недостаточной сознательности, и главное -- низком уровне существования советского рабочего, способствует разрушению машин и материалов. К машине, т.-е. государственной собственности, господствует "наплевательское" отношение. Начальник бригады, зарплата которого растет в соответствии с увеличением продукции, в свою очередь толкает рабочего работать самым интенсивным образом, не считаясь ни с чем. "Наплевательское" отношение к государственной собственности дополняется у него наплевательским отношением к рабочему. То же самое относится к мастеру цеха, инженеру и т. д. -- до верхушки пирамиды. Больше всех страдает от этой системы рабочий и государственная собственность, находящаяся в состоянии постоянного разрушения и расхищения. Больше всего от нее выигрывает высшая заводская бюрократия.


ВЫСШАЯ ЗАВОДСКАЯ БЮРОКРАТИЯ В ОСНОВЕ СОДЕРЖИТСЯ ЗА СЧЕТ ОБЩИХ РАСХОДОВ БЮДЖЕТА

    На советских заводах царит невероятный бюрократический аппарат. Он как свинцовая крышка давит на весь бюджет завода.

    Достаточно перечислить: директора, их замы, главные инженеры, экономисты, коменданты, администраторы, главные бухгалтеры, секретари, замсекретарей, партийные чиновники, профсоюзные чиновники, руководители комсомола, военные инструкторы, представители ГПУ, представители Осоавиахима, представители Монра и множество других, более или менее крупных бюрократов, заработная плата которых от 5 до 20 раз превышает зарплату среднего рабочего. А эта зарплата ведь составляет лишь малую часть их персональных доходов. Другая часть доходов -- скрытая -- самая главная. Укажу на некоторые из них.

    Завод -- в зависимости от своей величины -- располагает некоторым количеством, обслуживающих его нужды автомобилей. На деле, эти автомобили являются монополией бюрократии, которая пользуется ими также для своих частных нужд, для своей семьи и знакомых.

    Когда существовали закрытые распределители на заводах, бюрократия помимо общезаводских имела специальные хорошо снабженные распределители с очень низкими ценами (они тайно существуют и поныне). Как правило каждый завод связан с каким нибудь колхозом или совхозом, с продовольственными, текстильными и др. заводами, с которых он получает продукты по пониженным ценам для снабжения рабочих. Главная часть этих продуктов распределяется среди бюрократии.

    В СССР созданы школы всякого рода, средние, высшие, хорошие и похуже, общие и специальные для изучения продукции, дипломатии, государственных функций производства и т. п. По правилам каждый советский гражданин, имеющий определенный стаж и обладающий определенными знаниями, может быть принят в школу. Но так как количество мест в "хороших" школах ограничено и на каждое место имеется по крайней мере 10-20-30 желающих, приходится применять метод отбора. "Метод" этот: "протекция". Выбор падает только на сына, брата, знакомого, крупного бюрократа.

    Завод покупает еженедельно билеты в театры, на спортивные демонстрации и т. п. Билеты эти, прежде всего, поступают в распоряжение бюрократии.

    Тоже самое происходит при денежном премировании. Главная часть этих денег -- отправляется в карман бюрократии.

    Тоже с медицинским обслуживанием, врачами, медикаментами и т. п. Для громадного большинства рабочих это обслуживание всегда недостаточно и плохого качества, и в большинстве случаев за него взимается плата. Для бюрократии же имеются врачи, санитары, специальные госпитали и т. п. прекрасного качества и всегда даром, так как за них платит завод или собственная организация.

    Затем помещение. Для всех этих бюрократов не существует вопроса о жилище. Заводские дома существуют прежде всего для того, чтобы бюрократия имела квартиры. Если остается место, очередь наступает за рабочими. Семья бюрократа, состоящая из мужа, жены и ребенка имеет всегда 2-3 комнаты с кухней, часто с ванной. Рабочий с женой и 3-я детьми счастлив, если имеет комнату в 10-12 кв. метров.

    Кто в этом сомневается, тому советую посмотреть заводские дома хотя бы "Шарикоподшипника" в Москве, где я работал одно время.

    В заключение скажу еще, что самые красивые женщины завода, работницы, служащие, секретари и т. п. являются легкой добычей крупной бюрократии именно благодаря произволу и могучей системе протекции и фаворитизма. Это самая распространенная форма советской проституции. И платит всегда завод!


СИСТЕМА УГНЕТЕНИЯ НА ЗАВОДАХ

    В доказательство того, что СССР страна социализма, бюрократия ссылается обычно на развитие промышленности, на "гигантов" продукции. Между тем известно, что капитализм создал еще большие гиганты, которые дают больше продукции и лучшего качества, и при этом на основе рентабельности. Более показательно было бы -- осветить отношения между рабочими и заводом. Я имею в виду не материальную сторону, а социальный характер этих отношений. Советский завод -- это каторга. Произнесем откровенно это слово, так как оно выражает чистую правду. Он захватывает рабочего сотнями своих щупалец, высасывает до последней капли его силы и энергию, принуждает к работе сверх сил, контролирует, шпионит, распоряжается им вплоть до личной жизни. Он оставляет рабочего в покое лишь после смерти.

    Секретбюро имеет досье на каждого рабочего, куда заносятся биографические и др. данные. Рабочий постоянно находится под острием контроля со стороны сети шпионажа, стенной газеты, заводского журнала, партийных и профсоюзных организаций и собраний. За малейший проступок его берут на учет, и имя его фигурирует на черной доске. Дела о более крупных проступках на заводе передаются "товарищеским судам". Если рабочий заподазривается в политической ненадежности -- тогда для принятия мер выступает ГПУ.

    Завод, т.-е. крупная бюрократия, является полным хозяином над рабочим. Под предлогом "интересов производства" завод может откомандировать рабочего на другой край страны, на месяцы или даже на годы. Отказываться рабочий не может; иначе его немедленно обвиняют в дезертирстве и саботаже, что вызывает арест.

    Часто, во время полевых работ, рабочие какого нибудь завода отправляются в деревню -- иногда очень далеко -- чтобы собрать и перевести урожай. Тоже применяется в отношении срочных работ погрузки и разгрузки дров, угля, железа, и т. д.; работ по очистке снега и т. п. При мне, тысячи девушек 18 и 20 лет снимались с работы на заводах, чтобы быть отправленными на утомительные работы по рытью туннелей, переноске железа и строительных материалов для московского метро, который по плану должен был быть выполнен в очень короткий срок. Количество жертв -- достаточно высокое -- никогда не опубликовывается советской статистикой.

    Заводской регламент чрезвычайно строгий. За два-три запоздания в пять минут, рабочий об'является прогульщиком. Обвинение столь серьезное, что рабочего за это исключают с завода. Пред'явить рабочую книжку, на которой стоит страшная отметка "прогульщик", значит не получить ни на каком другом заводе работу. У такого рабочего остается только один выход -- отказаться от своей квалификации и категории и переменить род работы, превратившись в чернорабочего или батрака со значительным понижением уровня жизни, не только потому, что он будет меньше зарабатывать, но и из-за потери квартиры. Чтобы вернуться к своей прежней специальности, исключенному рабочему потребуется несколько лет "хорошего" поведения.

    Введение рабочей книжки также имеет целью помешать переходу рабочих с завода на завод. Рабочий не может менять завода по своему выбору. Чтобы переменить место работы он должен просить местную бюрократию, чтобы его "освободили". И если заводская бюрократия решает вопрос отрицательно, рабочий не может освободиться и, следовательно, вынужден отказаться от преимуществ, которые могла бы представить ему новая работа.

    И все это проводится под лживым лозунгом "свободы". Новые поколения, растущие при этом режиме, не знавшие других условий, подчиняются. Старое же поколение рабочих воспринимает это, как возврат к самой страшной системе гнета.

    Д.

    (Продолжение следует)


ПОЧТОВЫЙ ЯЩИК

    Нами получено для "Бюллетеня":

    От М. Айгера, Калифорния -- 50 долл.

    От М. А-ва, Палестина -- 50 фр.

    От С. Л., Франция -- 50 фр.

    Товарищеское спасибо.

    Читателям-друзьям. -- События в СССР требуют более регулярного выпуска "Бюллетеня". Количество продаваемых экземпляров "Бюллетеня" и число его подписчиков за последний год значительно возросли; но революционный орган, выходящий в эмиграции не в состоянии покрыть своих издержек от продажи. "Бюллетеню" нужна поддержка его друзей, мы ждем их отклика!

    --------------------------------------------------------------------------------

    Реакционная и желтая печать (в частности агентство Херста) систематически обкрадывает "Бюллетень", перепечатывая его статьи, обычно с грубыми и нарочитыми искажениями. Это вынудило нас снабдить ряд материалов настоящего номера примечанием о сохранении за нами всех авторских прав.

上一页 目录页


9-ый год издания. -- Сентябрь-октябрь 1937 г. Пролетарии всех стран, соединяйтесь!

    БЮЛЛЕТЕНЬ ОППОЗИЦИИ(БОЛЬШЕВИКОВ-ЛЕНИНЦЕВ) N 59

    Bulletin de l'Opposition (Bolcheviks-Leninistes)

    АДМИНИСТРАЦИЯ и РЕДАКЦИЯ -- ADMINISTRATION ET REDACTION: "Bulletin de l'Opposition", Librairie du Travail. 17, Rue de Sambre-et-Meuse -- Paris (10e). Подписная плата за 12 номеров -- 34 фр. фр., за 6 номеров -- 17 фр. фр. Prix 5 fr.

    СОДЕРЖАНИЕ:

    Начало конца.

    --------------------------------------------------------------------------------

    Л. Троцкий. Перед новой мировой войной. Неопределенность международных группировок. -- Пацифизм, фашизм и война. -- Когда прийдет война? -- Стратегия будущей войны. -- Война и революция.

    --------------------------------------------------------------------------------

    Л. Т. Сталинизм и большевизм. Реакция против марксизма и большевизма. -- "Назад к марксизму"? -- Отвечает ли большевизм за сталинизм? -- Основной прогноз большевизма. -- Сталинизм и "государственный социализм". -- Политические "грехи" большевизма, как источник сталинизма. -- Вопросы теории. -- Вопросы морали. -- Традиции большевизма и Четвертый Интернационал.

    --------------------------------------------------------------------------------

    Л. Т. Кто составил список "жертв терора". ("Дело" Молотова).

    --------------------------------------------------------------------------------

    Н. Маркин. ГПУ убивает и заграницей. Игнатий Райсс.

    Игнатий Райсс. Письмо в Ц.К. В.К.П.

    Убийство Андрея Нина агентами ГПУ.

    --------------------------------------------------------------------------------

    Япония и Китай (Интервью).

目录页 下一页


НАЧАЛО КОНЦА

    Во всех сферах общественной и политической жизни бюрократия стала орудием ослабления, деморализации и унижения страны. Прежде всего в области хозяйства. Бросаемые направо и налево обвинения в саботаже привели в расстройство весь административный аппарат. Всякое об'ективное затруднение истолковывается, как личное упущение. Всякое упущение приравнивается, когда нужно, к саботажу. В каждой области и в каждом районе расстрелян свой Пятаков. Инженеры плановых органов, директора трестов и заводов, мастера, все смертельно запуганы. Никто ни за что не хочет нести ответственности. Каждый боится проявить инициативу. В то же время под расстрел можно попасть и за недостаток инициативы. Перенапряжение деспотизма ведет к анархии. Режим демократии нужен советскому хозяйству не меньше, чем доброкачественное сырье или смазочные материалы. Сталинская система управления -- не что иное, как универсальный саботаж хозяйства.

    Еще хуже, если возможно, обстоит дело в области культуры. Диктатура невежества и лжи душит и отравляет духовную жизнь 170 миллионов. Последние процессы и вся вообще бесчестная по целям и методам чистка окончательно утвердили господство кляузы, подлости, доноса и трусости. Советская школа калечит ребенка не менее радикально, чем католический семинарий, от которого она отличается только меньшей устойчивостью. Сколько-нибудь независимые и одаренные ученые, педагоги, писатели или художники запуганы, затравлены, арестованы, сосланы, если не расстреляны. По всей линии торжествует бездарный негодяй. Он предписывает науке маршрут и диктует искусству правила творчества. Удушливый запах гниения несется от советской прессы.

    Может ли быть что-либо более постыдное, чем то безразличие, какое бюрократия проявляет по отношению к международному престижу страны? Представители крупной мировой буржуазии и военные штабы всех стран отдают себе в московских подлогах и подоплеке чистки гораздо более ясный отчет, чем многие рабочие организации, обманутые вождями. Как должны капиталистические авгуры относиться к "социалистическому" правительству, пускающемуся на такие низкопробные авантюры? В Берлине и Токио, во всяком случае, не могут не знать, что обвинение против троцкистов и красных генералов в государственной измене, в интересах германского и японского милитаризма, представляет чистейший вздор. Нет, разумеется, надобности делать себе какие бы то ни было иллюзии насчет морали японского, германского и всех других правительств. Дело идет, ведь не о соревновании в соблюдении десяти заповедей, а об оценке устойчивости советского режима. Из организованных им процессов московское правительство выходит в конец обесчещенным. Враги, как и возможные союзники, оценивают его силу и авторитет несравненно ниже, чем до последней чистки. Эта оценка становится, в свою очередь, важнейшим фактором международных группировок. Тем временем правительство СССР шаг за шагом отступает перед слабейшим из своих противников, Японией. Сопутствующие капитуляциям крикливые статьи и речи никого не обманут. Московская олигархия ведет внутреннюю войну и потому не способна к внешнему отпору. Сдача Амурских островов окончательно развязала руки Японии в отношении Китая. Весьма вероятно, что Литвинову поручено было заранее сказать японским дипломатам: "делайте с Китаем, что хотите, но не трогайте нас, -- мы вмешиваться не будем". Правящая клика махнула рукой на все, кроме собственного самосохранения.

    Не менее гибельна та отрасль дипломатической работы, которая совершается через аппарат Коминтерна. Англии и Франции никогда не удалось бы самим навязать революционной Испании правительство буржуазной контр-революции, в стиле Негрина. В качестве передаточного механизма, дипломатам Лондона и Парижа понадобился, так называемый, Коммунистический Интернационал. Главная забота Сталина, в борьбе за доверие французской и британской буржуазии, состояла все время в том, чтоб мешать испанским рабочим встать на путь социалистической революции. Помощь Москвы правительству "Народного фронта" обусловливалась требованием более энергичных репрессий против революционеров. Как и следовало ожидать, борьба против рабочих и крестьян в собственном тылу приводила неотвратимо к поражениям на фронте. Против Франко московская клика так же бессильна, как и против Микадо. И подобно тому, как в своей внутренней политике, Сталин нуждается в козлах отпущения за собственные грехи, так и в Испании вызванные реакционной политикой поражения заставили его искать спасения в истреблении революционного авангарда.

    Методы амальгамы и подлога, выработанные в Москве, переносятся в готовом виде на почву Барселоны и Мадрида. Вожди ПОУМ'а, которых можно обвинить только в оппортунизме и нерешительности по отношению к сталинской реакции, об'явлены внезапно "троцкистами" и, разумеется, союзниками фашизма. Агенты ГПУ в Испании "нашли", написанные ими самими химические письма, в которых связь барселонских революционеров с Франко устанавливается по всем правилам московского подлога. В негодяях для выполнения кровавых поручений недостатка нет. Бывший революционер Антонов-Овсеенко, покаявшийся в 1927 году в своих оппозиционных грехах и смертельно убоявшийся в 1936 году попасть на скамью подсудимых, заявил в "Правде" о полной готовности "собственными руками" душить троцкистов. Этого суб'екта немедленно отправили, под маской консула, в Барселону и указали, кого именно душить. Арест Нина по заведомо подложному обвинению, похищение его из тюрьмы и тайное убийство есть дело рук Антонова-Овсеенко. Но инициатива принадлежит, конечно, не ему: такие ответственные предприятия вершатся не иначе, как по прямому поручению "генерального секретаря".

    Амальгамы на почве Европы нужны Сталину не только для отвлечения внимания от своей, насквозь реакционной международной политики, но и для подкрепления слишком грубых амальгам на советской почве. Обезображенный труп Нина должен служить доказательством... полета Пятакова в Осло. Дело не ограничивается Испанией. Подготовка давно уже ведется в ряде других стран. В Чехословакии арестован немецкий эмигрант Антон Грилевич, старый и безупречный революционер, по подозрению... в связи с Гестапо. Обвинение сфабриковано, несомненно, ГПУ и в готовом виде пред'явлено услужливой чехословацкой полиции. Действительные и мнимые троцкисты подвергаются преследованиям прежде всего в тех странах, которые имели несчастье попасть в зависимость от Москвы: в Испании и Чехословакии. Но это только начало. Пользуясь международными затруднениями, на все готовыми наемниками Коминтерна и, не в последнем счете, рессурсами возросшей золотой промышленности, Сталин надеется добиться применения тех же методов и в других странах. Реакция везде не прочь избавиться от революционеров, особенно если работу подлогов и убийств из-за угла берет на себя иностранное "революционное" правительство, при содействии внутренних "друзей", оплаченных из того же иностранного бюджета.

    Сталинизм стал бичом Советского Союза и проказой мирового рабочего движения. В царстве идей сталинизм -- ничто. Но зато это грандиозный аппарат, эксплоатирующий динамику величайшей революции и традицию ее героизма и победоносности. Из творческой роли революционного насилия в определенный исторический период Сталин, с отличающей его эмпирической ограниченностью, сделал вывод о всемогуществе насилия вообще. Незаметно для себя он от революционного насилия трудящихся против эксплоататоров перешел к контр-революционному насилию против трудящихся. Так, под старыми именами и формулами совершается работа по ликвидации Октябрьской революции.

    Никто, включая и Гитлера, не наносил социализму таких убийственных ударов, как Сталин. Немудрено: Гитлер атаковал рабочие организации извне, Сталин -- изнутри. Гитлер громит марксизм. Сталин не только громит, но и проституирует его. Не осталось ни одного непоруганного принципа, ни одной незапятнанной идеи. Самые имена социализма и коммунизма жестоко скомпрометированы с того времени, как бесконтрольные жандармы, живущие по паспорту "коммунистов", наименовали социализмом свой жандармский режим. Отвратительная профанация! Казарма ГПУ -- не тот идеал, за который борется рабочий класс. Социализм означает насквозь прозрачный общественный строй, совпадающий с самоуправлением трудящихся. Режим Сталина основан на заговоре управляющих против управляемых. Социализм означает непрерывный рост общего равенства. Сталин воздвиг систему отвратительных привилегий. Социализм имеет целью всесторонний расцвет личности. Где и когда личность человека была так унижена, как в СССР? Социализм не имел бы никакой цены вне бескорыстных, честных, человечных отношений между людьми. Режим Сталина пропитал общественные и личные отношения ложью, карьеризмом и предательством. Не Сталин, конечно, определяет исторические пути. Мы знаем об'ективные причины, которые подготовили реакцию в СССР. Но Сталин не случайно оказался на вершине термидорианской волны. Жадным аппетитам новой касты он сумел придать наиболее зловещее выражение. Он не несет ответственности за историю. Но он несет ответственность за себя и за свою роль в истории. Эта роль преступна. Масштабы преступности таковы, что отвращение помножается на ужас.

    В самых суровых кодексах человечества не найти достаточной кары для правящей московской клики и, прежде всего, для ее главы. Если, тем не менее, в наших обращениях к советской молодежи, мы не раз поднимали голос предостережения против индивидуального терроризма, который так легко возрождается на русской почве, пропитанной произволом и насилием, то не по моральным, а по политическим соображениям. Акты отчаяния ничего не меняют в системе, а лишь облегчают узурпаторам кровавую расправу над противниками. Даже и под углом зрения "мести" террористические удары не могут дать удовлетворения. Что значит гибель десятка высоких бюрократов по сравнению с числом и об'емом совершаемых бюрократией преступлений? Задача состоит в том, чтоб обнажить преступников до конца перед сознанием человечества и сбросить их в мусорную яму истории. На меньшем примир<и>ться нельзя.

    Правда, советская бюрократия, как и нацистская, надеется на тысячелетнее царство. Режимы падают, по ее убеждению, только вследствие недостаточной решительности репрессий. Секрет прост: если своевременно отрубать каждую критическую голову, то можно увековечить свое господство. В течение известного периода, когда советская бюрократия выполняла относительно прогрессивную работу -- в значительной мере ту, которую на Западе выполнила в свое время бюрократия капитала, -- на долю Сталина выпали головокружительные успехи. Но этот период оказался очень коротким. Как раз к тому моменту, когда Сталин окончательно проникся убеждением в том, что его "метод" обеспечивает победу над всеми препятствиями, советская бюрократия исчерпала свою миссию и стала загнивать уже в первом поколении. Именно отсюда выросли новейшие обвинения и процессы, которые среднему филистеру казались упавшими с ясного неба.

    Укрепил ли Сталин свое господство кровавой чисткой или ослабил? Мировая печать отвечала на этот счет двояко и двойственно. Первая реакция на московские подлоги подсказывала почти всем тот вывод, что режим, вынужденный прибегать к подобным инсценировкам, не может быть долговечным. Но затем наиболее консервативная пресса, симпатии которой всегда обеспечены правящей советской касте в ее борьбе с революцией, совершила поворот. Сталин окончательно расправился с оппозицией, обновил ГПУ, покончил со строптивыми генералами, и все это при молчании народа -- ясно: он укрепил свою власть. На первый взгляд каждая из этих двух оценок выглядит убедительно. Но только на первый взгляд.

    Социальный и политический смысл чистки ясен: правящий слой извергает из себя всех тех, которые напоминают ему о революционном прошлом, о принципах социализма, о свободе, о равенстве, о братстве, о неразрешенных задачах мировой революции. Зверство расправы свидетельствует о той ненависти, которую привилегированная каста питает к революционерам. В этом смысле чистка повышает однородность правящего слоя и как бы укрепляет позицию Сталина.

    Однако, это укрепление имеет по существу мнимый характер. Сам Сталин -- как-никак продукт революции. Его ближайшая клика, так называемое Политбюро, состоит из людей достаточно ничтожных, но в большинстве своем связанных в прошлом с большевизмом. Советская аристократия, успешно воспользовавшаяся сталинской кликой для расправы с революционерами, не питает к нынешним вождям ни симпатии, ни уважения. Она хочет полной свободы от всех ограничений большевизма, даже в той его изуродованной форме, которая все еще необходима Сталину для дисциплинирования своей клики. Завтра Сталин станет для правящего слоя обузой.

    Неизмеримо важнее, однако, то, что очищение бюрократии от инородных элементов оплачивается ценою все большего разрыва между бюрократией и народом. Не будет преувеличением сказать, что атмосфера советского общества насыщена ненавистью к привилегированным верхам. Сталину придется на каждом шагу убеждаться, что голой решимости к расстрелам недостаточно для спасения пережившего себя режима. Чистки в армии и в ГПУ слишком красноречиво напоминают о том, что самый аппарат насилия тоже состоит из живых людей, подверженных влиянию окружающей среды. Растущая ненависть к бюрократии, как и глухая вражда большинства бюрократии к Сталину, неизбежно разлагают аппарат репрессий, подготовляя тем самым одно из условий крушения режима.

    Бонапартистская власть выросла из основного противоречия, между бюрократией и народом, и из дополнительного противоречия, между революционерами и термидорианцами внутри бюрократии. Сталин поднимался, опираясь преимущественно на бюрократию против народа, на термидорианцев против революционеров. Но в известные критические моменты он оказывался вынужден искать поддержки у революционных элементов и, при их помощи, у народа против слишком нетерпеливого наступления привилегированных. Нельзя, однако, опираться на социальное противоречие, которое превращается в пропасть. Отсюда вынужденный переход к термидорианской "монолитности", посредством истребления всех остатков революционного духа и малейших проявлений политической самодеятельности масс. Временно спасая власть Сталина, кровавая чистка окончательно расшатывает социальные и политические основы бонапартизма.

    Сталин близок к завершению своей трагической миссии. Чем более ему кажется, что ему никто более не нужен, тем ближе час, когда он сам окажется никому не нужен. Если бюрократии удастся, переделав формы собственности, выделить из себя новый имущий класс, этот последний найдет себе других вождей, не связанных революционным прошлым и -- более грамотных. Сталин вряд ли услышит при этом слово благодарности за совершенную работу. Открытая контр-революция расправится с ним, вернее всего, по обвинению в... троцкизме. Сталин станет в этом случае жертвой амальгамы им же установленного образца. Однако, такой путь вовсе не предрешен. Человечество снова вступает в эпоху войн и революций. Не только политические, но и социальные режимы будут валиться, как карточные постройки. Вполне вероятно, что революционные потрясения в Азии и Европе, предупредив свержение сталинской клики капиталистической контр-революцией, подготовят ее падение под ударами трудящихся масс. В этом случае Сталину еще меньше придется рассчитывать на признательность.

    Память человечества великодушна, когда суровые меры применяются на службе великим историческим целям. Но история не простит ни одной капли крови, принесенной в жертву новому Молоху произвола и привилегий. Нравственное чувство находит свое высшее удовлетворение в несокрушимой уверенности, что историческое возмездие будет отвечать размерам преступлений. Революция раскроет все тайные шкафы, пересмотрит все процессы, восстановит оклеветанных, поставит памятники жертвам произвола и покроет вечным проклятьем имена палачей. Сталин сойдет со сцены отягченный всеми совершенными им преступлениями, -- не только как могильщик революции, но и как самая зловещая фигура человеческой истории.

    (All world copyright by Bulletin de l'Opposition).


ПЕРЕД НОВОЙ МИРОВОЙ ВОЙНОЙ

    "Не плакать, не смеяться, а понимать".

    Спиноза.

    НЕОПРЕДЕЛЕННОСТЬ МЕЖДУНАРОДНЫХ ГРУППИРОВОК

    Пресса каждый день оглядывает мировой горизонт, ища дыма и пламени. Чтоб составить перечень возможных очагов войны, пришлось бы привлечь к делу полный учебник географии. В то же время международные антагонизмы так сложны и запутаны, что никто не может точно предсказать не только, в каком месте вспыхнет война, но и того, какова будет группировка воюющих сторон. Стрелять будут, но кто в кого -- неизвестно.

    В 1914 году главным фактором неопределенности была Великобритания: она до тех пор заботилась о "равновесии", пока не помогла Европе свалиться в пропасть. Вторым неизвестным была Италия: она 35 лет состояла в союзе с Германией и Австро-Венгрией, чтобы в военное время повернуть свои пушки против союзников. Могущественным, но отдаленным сфинксом были Соединенные Штаты, которые вступили в войну лишь в ее последней, решающей стадии. Мелкие государства еще более увеличивали число неизвестных в уравнении. Зато устойчивыми факторами обстановки с самого начал<а> являлись австро-германский и франко-русский союзы, которые и определили ось военных действий. Всем остальным участникам пришлось группироваться вокруг этой оси.

    Ныне нет и в помине относительной устойчивости лагерей доброго старого времени. Политика Лондона, определяемая противоречивостью интересов империи в разных частях света, сейчас еще неизмеримо труднее поддается прогнозу, чем до августа 1914 года. Правительство его величества вынуждено в каждом вопросе равняться по тому из доминионов, который проявляет наиболее центробежные тенденции. Империалистская экспансия Италии привела к необходимости раз на всегда освободиться из-под слишком "дружественной" британской опеки. Успехи Муссолини в Африке и рост итальянских вооружений означают непосредственную угрозу жизненным интересам Великобритании. Для Германии, наоборот, ненадежная дружба с Италией, является, в более отдаленной перспективе, средством борьбы за благожелательный нейтралитет Великобритании. Отказаться от этого этапа на пути к мировому господству Германия могла бы только в случае соглашения с Советским Союзом. Такой варьянт тоже не исключен; но он остается на втором плане, в качестве резерва. Гитлер борется против франко-советского союза не из принципиальной вражды к коммунизму (ни один серьезный человек не верит более в революционную роль Сталина!), а потому, что хочет иметь руки свободными для соглашения с Москвой против Парижа, если не удастся соглашение с Лондоном против Москвы. Но и франко-советский договор не есть фактор устойчивости. В отличие от старого франко-русского военного союза, он есть туманное пятно. Французская политика, в постоянной зависимости от Великобритании, колеблется между условным сближением с Германией и безусловной дружбой с СССР. Амплитуда этих колебаний будет чем дальше, тем больше возрастать.

    Еще больше запутывают положение средние и мелкие государства. Они похожи на небесных сателитов, которые не знают вокруг какого светила им вращаться. На бумаге Польша состоит в союзе с Францией, но фактически сотрудничает с Германией. Румыния входит формально в Малую Антанту, однако, не без успеха вовлекается Польшей в сферу германо-итальянского влияния. Возрастающее сближение Белграда с Римом и Берлином вызывает все больше беспокойства не только в Праге, но и в Бухаресте. С другой стороны, Венгрия вполне основательно боится, что ее территориальные аспирации падут первой жертвой дружбы между Берлином, Римом и Белградом.

    Все хотят мира, особенно те, которые не могут ничего доброго ждать от войны: Балканские страны, мелкие прибалтийские государства, Швейцария, Бельгия, Голландия, Скандинавские государства. Их министры с'езжаются на конференции, заключают соглашения и говорят речи о мире. Все в целом похоже на кукольную комедию у жерла вулкана. Никому из малых сил не будет позволено остаться в стороне. Все будут истекать кровью. Еще вчера казавшаяся абсурдной мысль, что Скандинавские страны могут воевать друг с другом, становится сегодня вероятной. Достаточно Германии найти опору в Швеции, а Великобритании -- в Дании, и Скандинавские "сестры" окажутся во враждебных лагерях. Конечно, при том условии, что Великобритания и Германия будут воевать друг с другом.

    Соединенные Штаты сейчас больше всего озабочены тем, чтобы держать руки подальше от европейского костра. Но ведь так было и в 1914 году. Нельзя безнаказанно быть великой державой, тем более -- величайшей. Нейтралитет легче декретировать, чем выдержать на деле. К тому же, кроме Европы, существует еще Дальний Восток. В течение годов мирового промышленного кризиса, парализовавшего волю большинства великих держав, Япония окончательно завоевала Манчжурию и оккупировала северные провинции Китая, угрожая дальнейшим расчленением великой и несчастной страны. Внутренний политический кризис в СССР, обезглавление Красной Армии и жалкая капитуляция Москвы по вопросу об Амурских островах окончательно развязали руки японской военщине. Дело идет ныне о судьбе Дальнего Востока в целом.

    Вашингтонское правительство меняет курс. Сосредоточение флота в Тихом океане, постройка дредноутов и бомбовозов дальнего действия, развитие воздушных сообщений на Тихом океане, программа укрепления океанских островов, слишком красноречиво подготовляют отказ от политики добровольной изоляции. Но и на Дальнем Востоке нельзя еще с уверенностью предсказать будущую комбинацию сил. Япония предлагает Англии "сердечное соглашение" для сотрудничества в Китае, рассчитывая постепенно свести британского льва на заячий паек. Прежде, однако, чем принять или отклонить это предложение, Великобритания хочет увеличить свой флот, укрепить Сингапурскую базу, возвести новые укрепления в Гонконге. На Востоке, как и на Западе, Великобритания остается главным фактором неопределенности. На Востоке, как и на Западе, военные союзы складываются гораздо медленнее, чем назревают военные конфликты.

    Политика "ждать и глядеть" (wait and see) имела смысл, пока оставалась привилегией Великобритании пред лицом разбитой на два лагеря Европы. Но когда все государства, без исключения, вынуждены усваивать метод выжидательного вероломства, дипломатические отношения превращаются в безумную игру, участники которой ловят друг друга с завязанными глазами и с револьверами в руках. Большим и малым державам не останется, видимо, ничего другого, как наспех строить военные союзы уже после того, как раздадутся первые выстрелы новой великой войны.

    ПАЦИФИЗМ, ФАШИЗМ И ВОЙНА

    Еще не так давно пацифисты разных оттенков верили или притворялись верующими, что при помощи Лиги Наций, парадных конгрессов, референдумов и других театральных инсценировок (большинство их оплачивалось из бюджета СССР) можно предупредить новую войну. Что осталось от этих иллюзий? Из семи великих держав три -- Соединенные Штаты, Япония, Германия -- вне Лиги Наций, четвертая, Италия, разрушает Лигу изнутри. Остальные три находят все менее нужным прикрывать маркой Лиги свои особые интересы. Меланхолические сторонники женевского учреждения, вчерашней "надежды человечества", пришли к выводу, что единственное средство "спасти" Лигу состоит в том, чтобы не ставить перед нею серьезных вопросов. В 1932 году, когда открылась пресловутая конференция по разоружению, европейские армии насчитывали 3.200.000 душ. В 1936 году число это поднялось уже до 4.500.000 душ и продолжает непрерывно расти. Что сталось с референдумами лорда Сесиля? Кому вручить ближайшую нобелевскую премию мира? Женевская политика разоружения перестала даже быть благодарным об'ектом для карикатуры.

    Инициатива новой горячки вооружений принадлежит фашистской Германии, которая с безошибочным инстинктом, сопутствующим иногда буйному помешательству, сумела вырваться из версальских цепей. Но убедительнее всего неотвратимость нового мирового столкновения обнаруживается, пожалуй, на примере Великобритании. Консервативный пацифизм этой страны внушался до самого последнего времени стремлением тратить как можно меньше на охрану старых завоеваний. Однако, унизительные поражения британской политики в Манчжурии, Абиссинии, Испании показали Болдвину и его коллегам, что нельзя жить без конца инерцией старой мощи. Отсюда почти панический рефлекс самосохранения, выразившийся в самой грандиозной из всех военных программ. Великобритания собирается в течение ближайших лет стать самой могущественной державой на воде и в воздухе -- во имя мира и статус кво! Но этим она, в свою очередь, дает неудержимый толчок морским и воздушным вооружениям по другую сторону Атлантики. Таков путь наиболее насыщенной, "мирной", "демократической" страны, которая возглавляла конференцию по разоружению: от свободы торговли -- к протекционизму и от пацифизма -- к вооружениям. Где же те земные силы, которые могли бы помешать от вооружений перейти к войне?

    Нельзя ли, однако, ждать, что отпор военной опасности будет дан снизу, рабочими массами, в виде всеобщих стачек, восстаний, революций? Теоретически это не исключено. Однако, если не принимать желаний или страхов за факты, то такую перспективу надо признать мало вероятной. Трудящиеся массы всего мира находятся сейчас под гнетом страшных поражений, которые они потерпели в Италии, Польше, Китае, Германии, Австрии, Испании, отчасти во Франции и ряде мелких стран. Старые Интернационалы -- Второй, Третий и Профессиональный -- тесно связаны с правительствами демократических государств и активно участвуют в подготовке войны "против фашизма". Правда, по отношению к Германии, Италии, Японии социал-демократы, как и коммунисты, являются пораженцами; но это значит лишь, что они борются против войны только в тех странах, в которых они не имеют никакого влияния. Чтоб подняться против милитаризма, массы должны были бы предварительно сбросить с себя опеку официальных Интернационалов. Это не простая задача. Она не будет разрешена ни в день, ни в месяц. Сейчас, во всяком случае, политическое пробуждение пролетариата происходит медленнее, чем подготовка новой войны.

    В оправдание своей милитаристской и шовинистской политики Второй и Третий Интернационалы пропагандируют ту мысль, будто новая война будет иметь миссией защиту свободы и культуры от фашистских агрессоров: "мирные" страны, возглавляемые великими демократиями Старого и Нового света, с одной стороны, Германия, Италия, Австрия, Венгрия, Польша, Япония -- с другой. Такая классификация вызывает сомнения, даже с чисто формальной стороны. Югославия не менее "фашистское" государство, чем Венгрия, и Румыния не ближе к демократии, чем Польша. Военная диктатура господствует не только в Японии, но и в Китае. Политическая система Сталина все больше приближается к системе Гитлера. Во Франции фашизм может смести демократию еще до новой войны: правительства "народного фронта" делают во всяком случае, что могут, для облегчения такой смены. В современной мировой системе не так легко, как видим, отделить волков от агнцев!

    Что касается борьбы "демократий" против фашизма, то, вместо гаданий о будущем, лучше оглядеться на Пиренейский полуостров. Сперва демократии подвергли блокаде законное правительство Испании, чтобы не дать "повода" для интервенции Италии и Германии. Когда же Муссолини и Гитлер обошлись без повода, "демократии" поспешили -- в интересах "мира" -- капитулировать перед интервенцией. Испания опустошается. Тем временем представители демократий развлекаются прениями о наилучших способах... дальнейшего невмешательства. Московское правительство тщетно пытается радикальными гримасами прикрыть свое участие в постыдной и преступной политике, которая облегчила задачу генерала Франко и укрепила общие позиции фашизма. Минеральные богатства Испании, а не ее политические принципы, определят завтра ее отношения с другими странами. Горький, но поистине неоценимый урок для будущего!

    Приведенная выше классификация государств имеет, правда, свой исторический смысл, но совсем не тот, какой значится в дешевых пацифистских прописях. Раньше всего пришли к фашизму или к другим формам диктатуры те страны, внутренние противоречия которых достигли наибольшей остроты: страны, без собственного сырья, без достаточного выхода на мировой рынок (Германия, Италия, Япония); страны, потерпевшие поражение в войне (Германия, Венгрия, Австрия), наконец, страны, где кризис капиталистической системы осложняется докапиталистическими пережитками (Япония, Польша, Румыния, Венгрия). Все эти исторически запоздалые или обделенные нации естественно наименее удовлетворены политической картой нашей планеты. Их внешняя политика имеет, поэтому, более агрессивный характер, чем у привилегированных стран, озабоченных прежде всего охраной захваченной ранее добычи. Отсюда вытекает очень условное деление государств на сторонников и противников статус кво, причем фашистские и полуфашистские страны окажутся преимущественно во второй группировке. Это вовсе не значит, однако, что именно эти две группировки будут воевать друг с другом. В случае мирового конфликта программа статус кво вообще исчезнет бесследно: дело будет идти о новом переделе мира. Нынешние фашистские противники статус кво окажутся в обоих воюющих лагерях, так как выбор союзников будет определяться не политическими симпатиями, а географическим положением, экономическими связями и, особенно, оценкой соотношения сил. Гитлер был бы счастлив отнять у Франции колонии в союзе с Великобританией, хотя бы и в прямой войне с итальянским фашизмом. В свою очередь, Муссолини может "изменить" и, по всей вероятности, изменит Гитлеру, как итальянское правительство 1914 года изменило Гогенцоллерну и Габсбургу. "Священный эгоизм" будет торжествовать и в отношениях между фашистскими странами.

    Правда, тоталитарное государство есть режим, наиболее отвечающий природе нынешней "тоталитарной" войны. Но это значит лишь, что нынешние демократии в ходе мировой бойни, а может быть уже и накануне ее, неизбежно приблизятся к фашистскому режиму, если не полностью уступят ему место. Сближение политических систем отнюдь не означало бы, однако, примирения враждебных интересов. Фашистская Франция вряд-ли поделилась бы своими колониями с Гитлером. Если бы доблестный лорд Мосли воцарился на британских островах, -- исторически это не исключено, -- он был бы не более нынешнего правительства склонен уступать Италии господство на Средиземном море. Словом, как состав воюющих лагерей, так и ход самой войны определяется не политическими, расовыми или моральными критериями, а империалистическими интересами. Все остальное есть пускание пыли в глаза!

    КОГДА ПРИДЕТ ВОЙНА?

    Силы, действующие в сторону ускорения войны, как и в сторону ее отсрочки, так многочисленны и сложны, что было бы слишком рискованно покушаться на календарное пророчество. Однако, некоторые пункты для прогноза имеются налицо. В Лондоне склонны ныне считать, что наиболее опасный период закончится к 1939 году, когда британские вооруженные силы, предназначенные для защиты "мира", поднимутся на достаточную высоту. С этой точки зрения военная опасность представляется убывающей... по мере роста вооружений.

    Но не воспользуются ли в таком случае Германия или Италия остающимся льготным сроком, и не вызовут ли преднамеренно войну в течение ближайших 24 месяцев? Многое позволяет думать, что нет. Решающее слово принадлежит не Италии, а Германии. Между тем Германия не готова. Правда, живые традиции прусского милитаризма при высоком уровне немецкой техники позволяют Гитлеру производить работу вооружения такими темпами, каких еще не знала история. Чудес не может, однако, создать и самое тоталитарное государство. За годы между версальским миром и победой наци, молодые германские поколения не проходили через казарму. В стране нет готовых резервов. Чтоб подвергнуть несколько миллионов душ хотя бы элементарной военной обработке нужны многочисленные кадры офицеров и унтер-офицеров. Выработать наиболее совершенные типы военных машин, наладить их массовое производство, создать запасы необходимого сырья, воспитать новые командные кадры, обучить сырой человеческий материал, -- все это требует времени. Именно благодаря своему лихорадочному росту военный аппарат Гитлера должен на каждом шагу обнаруживать диспропорции и пробелы. Немецкие власти, наверняка, оценивают боевую готовность своей армии на сегодняшний день значительно ниже, чем их противники. Нужно еще, по меньшей мере, два года, чтоб берлинский генеральный штаб перестал сдерживать благородное нетерпение политических вождей.

    Состояние вооружений является, однако, только одним из факторов войны, и не самым главным. Такого момента, когда бы все страны почувствовали себя "достаточно" вооруженными, никогда не наступит. Сам по себе взятый автоматизм вооружений толкает, конечно, к войне, а не к миру. Но армия -- не самоцель, а орудие политики, которая в свою очередь, является орудием материальных интересов. Толчок, который вызовет новую войну, будет, вернее всего, дан переломом экономической кон'юнктуры.

    Напомним, что бурный и длительный промышленный под'ем сменился в 1913 году кризисом, который имел уже не только кон'юнктурный, но и структурный характер: производительным силам Европы стало тесно в рамках национальных границ. Кризис 1913 года породил у господствующих классов ту напряженную нервность, в которой скоро растворились выжидательность и осторожность: в результате в 1914 г. вспыхнула война. Правда, последний кризис (1929-1933) не вызвал военных потрясений. Оптимизм, порожденный предшествующим под'емом, был так слеп, что правящие классы упорно пытались видеть в кризисе короткую заминку. Иллюзии исчезали лишь постепенно, по мере паралича торговли и роста армии безработных. На внешней политике тех годов -- за вычетом наиболее больных стран: Японии, Германии и Италии -- лежала печать выжидательности, нерешительности, маразма.

    Совершенно иное действие на внутреннюю политику, как и на внешнюю, окажет наступление нового кризиса, ждать которого придется, по всем данным, недолго. Нынешнее экономическое оживление -- при дезорганизованном мировом рынке, разрушенном денежном обращении, хронической армии безработных -- никому не внушает доверия. Кон'юнктура поддерживаемая, главным образом, военными заказами, означает расточение основной субстанции хозяйства и, тем самым, подготовку нового, более глубокого и болезненного кризиса. В этом правящие классы не могут не отдавать себе отчета уже теперь. Чем ближе будет подходить к концу выполнение программ вооружения, тем меньше останется места для иллюзий, тем большая нервность будет охватывать вершителей судеб.

    Но может быть у правящих остается еще возможность отодвинуть кризис и, что важнее, свести его к размерам преходящей кон'юнктуры, а не социальной катастрофы? Для этого нужно было бы, по меньшей мере, снести таможенные барьеры, восстановить в правах золотую денежную единицу, регулировать проблему международных обязательств и повысить покупательную способность масс, дав машине вооружений обратный ход. Кто не слеп, тот признает с нами, что нет ни малейших оснований надеяться на подобные чудеса.

    Торговые представители сорока наций собрались в конце июня в Берлине, чтоб выслушать гимн Геринга в честь автаркии. Благочестивые речи отдельных делегатов о преимуществах либерального экономического режима звучали насмешкой над действительностью. Страны, богатые сырьем, захотят ли обеспечить им своих противников на случай войны? Колониальные империи отдадут ли часть своих владений обделенным нациям? Страны, сосредоточившие в своих руках золото, займутся ли бескорыстным лечением расстроенных денежных систем своих соперников? Эти простые вопросы заключают в себе готовые ответы. Национальные барьеры охраняются тем более ожесточенно, чем более реакционную роль они играют в системе мирового хозяйства. Не все поют открыто славу автаркии; но все стремятся укрыться под ее призрачной сенью. Между тем "автаркия" вовсе не означает самоудовлетворение в национальных границах: как особенно откровенно показывают программы Германии и Италии, автаркия нуждается... в захвате колоний и чужих земель вообще. Доктрина замкнутого хозяйства оказывается только предпосылкой империалистской агрессии.

    Выросшая из экономических затруднений военная опасность еще более обостряет их. Каждый школьник знает ныне, что разрыв дипломатических отношений, официальное об'явление войны или уважение к нейтралитету представляют такие же анахронизмы, как фижмы и менуэты. Все правительства остаются настороже. Напряжение мирного времени, принимающее подчас такие формы, какие раньше бывали возможны лишь при разрыве дипломатических отношений, меньше всего способствует экономическому процветанию. Все говорит за то, что грядущий кризис далеко оставит позади кризис 1929 и следующих годов. Дипломатия пассивного выжидания станет в этих условиях невозможна. Политика переливания крови, по американскому образцу, Европе не по плечу. Новый кризис поставит все вопросы ребром и толкнет правящих на путь решительных мер, которым нельзя будет отличить от мер отчаяния.

    Война может, таким образом, разразиться уже на исходе ближайших трех-четырех лет, т.-е. как раз к тому времени, когда завершение программ вооружения должно будет "обеспечить мир". Срок мы называем, разумеется, лишь в целях общей ориентировки. Политические события могут приблизить или отдалить момент взрыва. Но неизбежность его заложена в динамике хозяйства, в динамике социальных противоречий, как и в динамике вооружений.

    СТРАТЕГИЯ БУДУЩЕЙ ВОЙНЫ

    Накануне 1914 года господствовала доктрина короткого сокрушительного удара. Она особенно дорого обошлась Франции. "Удар" растянулся на 52 месяца. После того, как злой гений человечества изобрел несравненные машины истребления, вооруженные ими армии оказались вынуждены зарыться в земле, как кроты. Но чем деспотичнее траншея связала оперативные действия во время войны, тем смелее взвилась военная мысль ввысь, после Версальского мира. Унижение, испытанное стратегией, как и астрономические расходы по взаимному истощению народов, толкали военную фантазию на поиски более блестящих и дешевых путей. Отсюда новые школы: одна стремилась заменить вооруженный народ немногочисленной армией специалистов; другая переносила центр тяжести в воздух; третья возлагала надежды на луч смерти. Генерал И. Ф. Фуллер серьезно рассчитывал, что применение электрической энергии в войне способно "устранить уязвимый пункт всех войн прошлого, именно фактор человека". Генерал Сект пришел к выводу, что в состязании между людскими массами и техникой победа остается за техникой. Отсюда теория маленькой, но высоко квалифицированной армии, которая потоком железа и огня врывается во вражескую страну. На самом деле противопоставление "техники" и "масс", или, как выражаются иногда, "качества" и "количества", представляет безжизненную абстракцию. Если механизированная армия в 200 тысяч душ способна совершать чудеса, то две таких армии способны совершить не вдвое, а вчетверо больше чудес. Закон числа сохраняет свою силу и на самой высокой технической основе. Проще говоря: воюющая нация вынуждена будет выставить как можно большее количество как можно лучше вооруженных солдат. Но именно поэтому нельзя надеяться на "сокрушительный удар".

    Выдвинутая Сектом доктрина маленькой армии вытекала не из материальных условий военного дела, а из ограничительных условий версальского мира. Когда эти последние отпали, Гитлер ввел всеобщую воинскую повинность. В Англии, где традиции и финансы препятствуют введению воинской повинности, находятся еще теоретики замены людей машинами. Первый день войны будет, однако, для Англии днем введения конскрипции.

    Римские и берлинские стратеги тешат себя или народ перспективой воздушных набегов, которые одним ударом разрушают жизненные центры врага. Источник этой доктрины в том, что у Рима, как и Берлина нет ни газолина ни золота для долгой войны. Наряду с прославлением будущего воздушного рейда, тот же Геринг хвалится своей противовоздушной обороной, которая должна отбить у противников охоту совершать воздушные атаки. Беда, однако, в том, что и другие страны развивают параллельно авиацию и противовоздушную оборону! Воздушная дуэль может дать крупный тактический успех, но не стратегическое решение.

    Не более основательна надежда на то, что какой-либо исключительный технический "секрет" позволит сразу опрокинуть неподготовленного противника. Каждое новое открытие одновременно дает толчок мысли изобретателей во всех цивилизованных странах. Военная техника, больше, чем всякая другая, имеет интернациональный характер: об этом достаточно заботятся военно-промышленные концерны и шпионаж. У генеральных штабов есть секреты от собственного народа, но нет секретов от генеральных штабов других стран.

    Никакая армия не может держать в резерве, вместе с консервными банками, готовые химические или электрические чудеса. Всякое изобретение подлежит проверке, которую может дать только война. Постановка массового производства военных машин требует года и даже двух. Уже по одному этому нельзя ждать широкого применения в начале войны каких-либо "решающих" технических средств, не испробованных в прошлом. В военном деле эклектизм заходит неизмеримо дальше, чем в хозяйстве. Ближайшая война начнет в общем с того уровня, на котором закончилась прошлая война. Новые средства будут постепенно присоединяться к старым, делая армию тяжелее и многочисленнее.

    В области капиталистического хозяйства, где об'ем производства ограничен покупательной способностью населения, машины на известном уровне начинают вытеснять людей. В военном деле этого ограничения нет: людей истребляют независимо от их "покупательной способности". Несмотря на автотранспорт, современные армии требуют, как и в эпоху Наполеона, одной лошади на трех человек... В абсолютных числах это означает миллионные армии лошадей. Точно также, несмотря на механизацию всех отраслей военного дела, число людей, обслуживающих военные машины, не убывает, а растет.

    Военные операции последнего времени (Дальний Восток, Абиссиния, Испания), несмотря на свой фрагментарный характер, оказались достаточны, чтоб окончательно вернуть стратегическую мысль с небес на землю. Чем ближе надвигается опасность войны, тем больше официальная стратегия возвращается к проверенным образцам. Сейчас все морские державы занялись обновлением старых и постройкой новых гигантских линейных кораблей, которые в первые годы после войны относились к категории ихтиозавров. Весьма вероятно, что маятник здесь откачнулся слишком далеко назад. В морском деле, где машина деспотически господствует над человеком, стратегическая мысль особенно консервативна и неповоротлива.

    Но как бы дело ни обстояло с дредноутами, Англия снова вынуждена будет оборонять себя на европейском континенте. Люди живут не на воде, не в воздухе, а на земле. Морской и воздушный флоты представляют только вспомогательные средства для вторжения на чужую территорию, или для ограждения собственной. Решаться судьба войны будет на суше. Сухопутная армия остается, по крайней мере в европейском или мировом масштабе, главной силой нападения и обороны. Основу армии составляет пехота. Чем многочисленнее она, при прочих равных условиях, тем больше шансов на победу.

    Война будет иметь тоталитарный характер, который выразится не только в том, что операции будут разыгрываться одновременно на земле, под землей, на воде, под водой и в воздухе, включая и стратосферу, но и в том, что война втянет в свой водоворот все население, все его богатства, материальные и духовные. Одна часть человечества будет сражаться на фронте трех измерений. Другая будет фабриковать амуницию, голодать и погибать в "тылу". Несмотря на завоевание эфира, стратосферы и полюса, несмотря на "лучи смерти" и иные апокалиптические ужасы, армии будут также сидеть в грязи, как сидели в прошлую войну, а может быть и значительно глубже.

    Остается, конечно, разница экономического и технического уровня разных стран. Преимущества более высокой культуры особенно властно дадут себя знать во время войны. Если "секрет" будет известен всем участникам, то неодинаковой будет их способность фабриковать этот секрет в массовом количестве. Однако, различие уровней будет, как и в прошлой войне, в значительной мере нейтрализовано группировкой разных стран в обоих воюющих лагерях. Так, слишком явный перевес Германии над Францией, еслиб он обнаружился на деле, вызвал бы двойное усилие со стороны Великобритании и в то же время мог бы испугать Италию и побудить ее к выжиданию и даже к сближению с Францией. Если допустить, далее, что военно-технический перевес Германии обеспечил бы ей крупные успехи в борьбе с Великобританией, -- как и в противоположном случае, -- Соединенные Штаты снова оказались бы вынуждены выйти из состояния выжидательного нейтралитета. Взаимозависимость всех частей нашей планеты слишком велика, чтоб можно было надеяться на локализованную военную развязку. Где бы и по какому бы поводу ни началась война, крупные успехи одной из великих держав означали бы не конец войны, а только увеличение ее радиуса. Страх перед победителем вызвал бы расширение враждебной коалиции. Спираль войны захватит неизбежно всю нашу планету. Единственным нейтральным пунктом останется, может быть, Южный Полюс; Северный, во всяком случае, будет служить опорным пунктом для военной авиации. Предоставленная собственной логике, мировая война, при нынешних условиях техники, означала бы для человечества сложный и дорого стоющий метод самоубийства. Той же цели можно было бы достигнуть гораздо проще, именно заключив все человечество в клетку об'емом, примерно, в кубический километр, и утопив эту клетку в одном из океанов. Такая задача "короткого и решающего удара" была бы вполне по плечу современной технике, и обошлась бы несомненно дешевле, чем военная программа любой из великих держав.

    ВОЙНА И РЕВОЛЮЦИЯ

    Крупные и сильные одерживают в войне верх над мелкими и слабыми. Географическое положение, размеры территории, численность населения, источники сырья, золотые запасы, техника обеспечивают Соединенным Штатам огромный перевес над другими странами. Если допустить, что мировая война дойдет до своего естественного конца, т.-е. до полного обезсиления воюющих лагерей, то нельзя не придти к выводу, что господство над нашей планетой выпадет на долю Соединенных Штатов. Однако, господство над упадком и разрушением, над голодом, эпидемиями и одичанием означало бы, неизбежно, закат цивилизации самих Соединенных Штатов. Насколько реальна такая перспектива? Длительный упадок человечества в результате новой войны не исключен. Но это, к счастью, не единственная перспектива. Задолго до того, как взаимное опустошение народов будет доведено до конца, испытанию подвергнется политический и социальный строй каждой страны. Работу войны может пресечь революция.

    Выше сказано, почему мы мало склонны разделять надежды на то, что пролетариат сумеет в нужную минуту силой противостоять открытию военных операций. Наоборот, в месяцы надвигающейся военной опасности, как и в первый период войны, массами овладеют, с силой естественного рефлекса, "государственные", центростремительные, патриотические тенденции. Это относится к классам и национальным группам внутри отдельных государств, как и, например, к составным частям Британской Империи. Однако, дальнейший ход военных операций, со своей свитой обнищания, одичания и отчаяния, должен будет не только возродить, но и довести до крайнего развития все трения, антагонизмы и центробежные тенденции, которые раньше или позже найдут свое выражение в восстаниях и революциях. Война, разумеется, и в этом случае останется величайшим бедствием, какое может постигнуть человечество. Но чем раньше народные массы положат ей конец, тем легче человечество залечит раны, какие само нанесло себе. Что же можно сказать, под этим углом зрения о длительности будущей войны?

    Так как новая бойня народов начнет с того, чем кончила старая, то истребление человеческих жизней и расходование военных материалов будет с самого начала в несколько раз выше, чем в начале прошлой войны, притом с тенденцией к дальнейшему быстрому возрастанию. Темпы будут лихорадочнее, разрушительные силы грандиознее, страдания народов нестерпимее. Есть, поэтому, все основания думать, что реакция масс наступит не через 2 с половиной года, как в царской России, не через 4 с лишним года, как в Германии и Австро-Венгрии, а значительно скорее. Но окончательный ответ на вопрос о сроках могут, разумеется, дать только сами события.

    Что станется при этом с СССР? Оценка советского режима и Красной Армии официальным общественным мнением Запада проходила через несколько стадий. Хаос первой пятилетки приблизил удельный вес советов на мировой арене к нулю. Дальнейший рост промышленности, в том числе военной, -- на фоне мирового кризиса -- высоко поднял мировой престиж СССР. Страх Франции перед германской политикой реванша дал советской дипломатии возможность стать внушительным фактором европейской политики. Репутация Красной Армии росла при этом не по дням, а по часам. Но это длилось недолго. Кровавая политическая чистка, продиктованная интересами правящей клики и приведшая к истреблению лучших военачальников, вызвала повсюду острую реакцию. Жалкая капитуляция советской дипломатии в вопросе об Амурских островах придала Японии духу для нового удара по Китаю и в то же время усилила вес советов, которые Лондон давал Парижу: не надеяться на Москву, искать соглашения с Берлином. Однако, сегодняшняя уничижительная оценка Красной Армии также односторонна, как и вчерашняя вера в несокрушимость сталинского господства. Подложные обвинения и расстрелы вчерашних идолов вносят, разумеется, неуверенность и деморализацию в ряды армии. Однако, смотры и маневры, обнаружившие пред иностранными генералами выносливость, подвижность и находчивость советского солдата и офицера, остаются реальностью, как и высокие качества советских танков и самолетов, отвага и искусство советских летчиков. Подрывающие оборону кровавые чистки показывают прежде всего, что правящая олигархия вступила в непримиримое противоречие с народом, в том числе и с Красной Армией. Самая острота противоречия свидетельствует, с другой стороны, об огромном экономическом и культурном росте страны, которой все труднее мириться с режимом Сталина. Политическая революция в СССР, т.-е. низвержение развращенной до мозга костей бюрократической касты, будет несомненно, одним из ближайших последствий войны. Однако, все позволяет думать, если только человечество в целом не будет отброшено в варварство, что социальные основы советского режима (новые формы собственности и плановое хозяйство) выдержат испытание войны и даже окрепнут в нем.

    В отношении капиталистического мира можно заранее установить, в качестве незыблемого закона: первыми падут на поле сражения режимы тех стран, в которых аграрный вопрос не получил в свое время демократического разрешения, и где наследие крепостничества растравляет язвы капитализма. Слабейшим звеном в цепи великих держав окажется на этот раз Япония. Ее социальный строй: милитаризованный капитализм, опирающийся на полуфеодальное варварство, станет, под ударом войны, жертвой грандиозной катастрофы. Среди государств второй и третьей величины наибольшая опасность угрожает Польше, Румынии и Венгрии, где крестьянские массы не вышли, в сущности, из старого рабства.

    Следующими по очереди окажутся фашистские режимы: не случайно ведь фашизм пришел к власти прежде всего в тех странах, в которых внутренние противоречия достигли наибольшей остроты. Правда, в области военной, как и дипломатической, тоталитарные государства имеют значительные преимущества над тяжеловесными механизмами демократий, -- прежде всего преимущества свободного маневра, не связанного внутренними сопротивлениями. Это не значит, однако, что сопротивлений нет. Они находятся лишь в скрытом состоянии и накопляются под спудом до момента взрыва. В Германии и Италии недостаток продовольствия и сырья обречет массы на невыносимые страдания. Если в начале войны эти государства могут иметь и, наверное, будут иметь крупные военные успехи, то на следующем этапе они, раньше своих противников, станут ареной социальных потрясений.

    Разница, однако, только в сроках. Война уравняет режимы. Хозяйство будет во всех странах подчинено государственному контролю. Военная цензура, как всегда, будет и политической цензурой. Оппозиция будет подавлена. Официальная ложь получит монопольные права. Граница между тылом и фронтом исчезнет. Военное правосудие распространится на всю страну. Разница в наличии боевых запасов и сырьевых рессурсов будет гораздо более действительной, чем разница в политических принципах.

    Мировое положение Франции, как оно установлено версальским договором, ни в каком случае не отвечает реальным рессурсам республики. Ее население не растет. Хозяйство в застое. Собственной нефти нет. Запасы угля недостаточны. Финансы поколеблены. Более, чем какая-либо другая страна, Франция в своей национальной безопасности зависит от других государств: Великобритании и Соединенных Штатов, если не СССР. Война будет означать сведение Франции на роль второстепенной державы. Вместе с мировым положением страны пошатнется и ее социальный режим.

    Центробежные тенденции британской империи являются результатом несоответствия между реальным могуществом метрополии и ее историческим наследством. Гигантскими вооружениями метрополия хочет показать колониям и доминионам, что она одна способна обеспечить их неприкосновенность. Расходы по охране империи растут быстрее, чем приносимые ею выгоды. Такого рода хозяйство неизбежно ведет к банкротству. Новая война будет означать ослабление и распад Великобритании. Крушение империалистского могущества откроет, в свою очередь, эпоху социальных потрясений.

    Война не пройдет бесследно ни для одной страны. В муках и конвульсиях весь мир изменит свое лицо.

    --------------------------------------------------------------------------------

    Наш прогноз может показаться мрачным. Не наша вина: на палитре нашей эпохи мы не нашли ни розового ни голубого цвета. Мы старались делать выводы из фактов, а не из собственных желаний. Старик Спиноза правильно учил: не плакать, не смеяться, а понимать.

    Л. Троцкий.

    Койоакан, 9 августа 1937 г.

    (All world copyright by L. Trotsky and Bulletin de l'Opposition).


СТАЛИНИЗМ И БОЛЬШЕВИЗМ

    (К вопросу об исторических и теоретических корнях Четвертого Интернационала)

    Реакционные эпохи, как наша, не только разлагают и ослабляют рабочий класс, изолируя его авангард, но и снижают общий идеологический уровень движения, отбрасывая политическую мысль назад, к давно уже пройденным этапам. Задача авангарда в этих условиях состоит прежде всего в том, чтобы не дать увлечь себя общим попятным потоком, -- надо плыть против течения. Если неблагоприятное соотношение сил не позволяет удержать захваченные ранее политические позиции, надо удержаться, по крайней мере, на идеологических позициях, ибо в них выражен дорого оплаченный опыт прошлого. Глупцам такая политика кажется "сектантством". На самом деле только она подготовляет новый гигантский скачек вперед, вместе с волной грядущего исторического прилива.

    РЕАКЦИЯ ПРОТИВ МАРКСИЗМА И БОЛЬШЕВИЗМА

    Большие политические поражения вызывают неизбежно переоценку, которая, в общем, совершается в двух направлениях. С одной стороны, обогащенная опытом поражений, мысль подлинного авангарда, охраняя зубами и когтями преемственность революционной мысли, стремится воспитать на ней новые кадры для будущих массовых боев. С другой стороны, испуганная поражениями мысль рутинеров, центристов и дилетантов, стремится разрушить авторитет революционной традиции, и, под видом поисков "нового слова", возвращается далеко вспять.

    Можно было бы привести множество примеров идеологической реакции, которая чаще всего, впрочем, принимает форму прострации. Вся литература II и III Интернационалов, как и их центристских сателитов из Лондонского бюро, состоит, в сущности, из такого рода примеров. Ни намека на марксистский анализ. Ни одной серьезной попытки об'яснить причину поражений. Ни одного свежего слова о будущем. Ничего, кроме шаблона, рутины, фальши, и, прежде всего, заботы о собственном бюрократическом самосохранении. Достаточно десяти строк какого-либо Гильфердинга или Отто Бауэра, чтоб почувствовать запах тления. О теоретиках Коминтерна вообще говорить не приходится. Прославленный Димитров невежествен и банален, как мелкий лавочник в пивной. Мысль этих людей слишком ленива, чтоб отрекаться от марксизма: они его проституируют. Не они нас интересуют сейчас. Обратимся к "новаторам".

    Бывший австрийский коммунист, Вилли Шламм, посвятил московским процессам книжку, под выразительным заглавием "Диктатура лжи". Шламм -- даровитый журналист, интересы которого направлены, главным образом, на вопросы дня. Критика московских подлогов, как и вскрытие психологической механики "добровольных признаний", сделаны у Шламма прекрасно. Но не удовлетворяясь этим, он хочет создать новую теорию социализма, которая страховала бы в будущем от поражений и подлогов. А так как Шламм совсем не теоретик и даже, повидимому, слабо знаком с историей развития социализма, то, под видом нового откровения, он возвращается целиком к домарксовому социализму, притом в его немецкой, т.-е. наиболее отсталой, слащавой и приторной разновидности. Шламм отказывается от диалектики, от классовой борьбы, не говоря уж о диктатуре пролетариата. Задача преобразования общества сводится для него к осуществлению некоторых "вечных" истин морали, которыми он собирается пропитать человечество уже при капиталистическом строе. В журнале Керенского "Новая Россия" (старый русский провинциальный журнал, издающийся в Париже) попытка Вилли Шламма спасти социализм прививкой нравственной лимфы встречена не только с радостью, но и с гордостью: по справедливому заключению редакции, Шламм приходит к принципам истинно-русского социализма, который давно уже сухой и черствой классовой борьбе противопоставил священные принципы веры, надежды и любви. Правда, оригинальная доктрина русских "социалистов-революционеров" представляла в своих "теоретических" посылках лишь возврат к социализму до-мартовской Германии. Было бы, однако, слишком несправедливо требовать от Керенского более близкого знакомства с историей идей, чем от Шламма. Гораздо важнее то обстоятельство, что солидаризирующийся со Шламмом Керенский был, в качестве главы правительства, инициатором преследования большевиков, как агентов немецкого генерального штаба, т.-е. организовал те самые подлоги, для борьбы с которыми Шламм мобилизует ныне из'еденные молью метафизические абсолюты.

    Психологический механизм идейной реакции Шламма и ему подобных очень несложен. В течение некоторого времени эти люди участвовали в политическом движении, которое клялось классовой борьбой и, на словах, апелировало к материалистической диалектике. В Австрии, как и в Германии дело завершилось катастрофой. Шламм делает огульный вывод: вот к чему привели классовая борьба и диалектика! А так как выбор откровений ограничен историческим опытом и... личной осведомленностью, то в поисках за новым словом, наш реформатор наталкивается на давно уже отброшенную ветошь, которую он храбро противопоставляет не только большевизму, но и марксизму.

    На первый взгляд представляемая Шламмом разновидность идеологической реакции слишком примитивна (от Маркса... к Керенскому!), чтобы на ней стоило останавливаться. Однако, на самом деле, она крайне поучительна: именно благодаря своей примитивности она представляет общий знаменатель всех других форм реакции, прежде всего той, которая выражается в огульном отказе от большевизма.

    "НАЗАД К МАРКСИЗМУ"?

    В большевизме марксизм нашел свое наиболее грандиозное историческое выражение. Под знаменем большевизма одержана первая победа пролетариата и основано первое рабочее государство. Этих фактов уже никакая сила не вычеркнет из истории. Но так как Октябрьская революция привела на данной стадии к торжеству бюрократии, с ее системой гнета, хищничества и фальсификации -- к "диктатуре лжи", по меткому выражению Шламма, -- то многие формальные и поверхностные умы склоняются к суммарному выводу: нельзя бороться против сталинизма, не отказываясь от большевизма. Шламм, как мы уже знаем, идет дальше: большевизм, выродившийся в сталинизм, сам вырос из марксизма, -- нельзя, следовательно, бороться против сталинизма, оставаясь на основах марксизма. Менее последовательные, но более многочисленные говорят, наоборот: "надо от большевизма вернуться к марксизму". Какой дорогой? К какому марксизму? Прежде, чем марксизм "обанкротился", в лице большевизма, он потерпел крушение, в лице социал-демократии. Лозунг "назад к марксизму" означает, таким образом, прыжок через эпоху II и III Интернационалов... к I Интернационалу? Но и тот потерпел в свое время крушение. Значит дело идет в конце концов о возвращении... к полному собранию сочинений Маркса и Энгельса. Этот героический прыжок можно совершить, не выходя из своего кабинета и даже не снимая туфель. Но как придти затем от наших классиков (Маркс умер в 1883 г., Энгельс -- в 1895 г.) к задачам новой эпохи, минуя несколько десятилетий теоретической и политической борьбы, в том числе большевизм и Октябрьскую революцию? Никто из тех, кто предлагает отказаться от большевизма, как исторически "обанкротившегося" течения, не указал новых путей. Дело сводится, таким образом, к простому совету "изучать "Капитал". Против этого возражать нельзя. Но "Капитал" изучали и большевики, и притом не плохо. Это не предотвратило, однако, вырождения советского государства и инсценировки московских процессов. Как же быть?

    ОСНОВНОЙ ПРОГНОЗ БОЛЬШЕВИЗМА

    Однако, большевикам не нужно было ждать московских процессов, чтоб задним числом об'яснить причины разложения правящей партии СССР. Они задолго предвидели теоретическую возможность такого варьянта развития и заранее говорили об этом. Напомним тот прогноз, который большевики делали не только накануне Октябрьской революции, но и за ряд лет до нее. Особая группировка сил в национальном и международном масштабе ведет к тому, что пролетариат может впервые придти к власти в такой отсталой стране, как Россия. Но та же группировка сил свидетельствует заранее, что без более или менее скорой победы пролетариата в передовых странах, рабочее государство в России не устоит. Предоставленный самому себе советский режим падет или выродится. Точнее сказать: раньше выродится, затем падет. Мне лично приходилось об этом писать не раз, уже начиная с 1905 года. В моей "Истории русской революции" (см. "Приложение" к последнему тому: "Социализм в отдельной стране") собраны высказывания на этот счет вождей большевизма, за время с 1917 до 1923 года. Все сходятся в одном: без революции на Западе большевизм будет ликвидирован либо внутренней контр-революцией, либо внешней интервенцией, либо их сочетанием. Ленин не раз указывал, в частности, на то, что бюрократизация советского режима есть не технический или организационный вопрос, а возможное начало социального перерождения рабочего государства.

    На XI с'езде партии, в марте 1922 года, Ленин говорил по поводу той "поддержки", которую, со времени НЭП'а решили оказывать советской России некоторые буржуазные политики, в частности, либеральный профессор Устрялов. "Я за поддержку советской власти в России, -- говорит Устрялов, -- потому что она стала на дорогу, по которой катится к обычной буржуазной власти". Циничный голос врага Ленин предпочитает "сладенькому коммунистическому вранью". С суровой трезвостью он предупреждает партию об опасности: "Такие вещи, о которых говорит Устрялов, возможны, надо сказать прямо. История знает превращения всяких сортов; полагаться на убежденность, преданность и прочие превосходные душевные качества -- это вещь в политике совсем не серьезная. Превосходные душевные качества бывают у небольшого числа людей, решают же исторический исход гигантские массы, которые, если небольшое число людей не подходит к ним, иногда с этим небольшим числом людей обращаются не слишком вежливо". Словом, партия -- не единственный фактор развития и, в больших исторических масштабах, -- не решающий.

    "Бывает, что один народ завоюет другой народ, -- продолжал Ленин на том же с'езде, последнем, прошедшем с его участием, -- ...Это очень просто и всем понятно. Но что бывает с культурой этих народов? Тут не так просто. Если народ, который завоевал, культурнее народа побежденного, то он навязывает ему свою культуру, а если наоборот, то бывает так, что побежденный свою культуру навязывает завоевателю. Не вышло ли нечто подобное в столице Р.С.Ф.С.Р., и не получилось ли тут так, что 4.700 коммунистов (почти целая дивизия, и все самые лучшие) не оказались ли подчиненными чужой культуре?". Это сказано было в начале 1922 г., и притом не в первый раз. История не делается немногими, хотя бы и "самыми лучшими" людьми; мало того: эти "лучшие" могут переродиться в духе "чужой", т.-е. буржуазной культуры. Не только советское государство может сойти с социалистического пути, но и большевистская партия может, при неблагоприятных исторических условиях, растерять свой большевизм.

    Из ясного понимания этой опасности исходила левая оппозиция, окончательно сложившаяся в 1923 году. Регистрируя изо дня в день симптомы перерождения, она стремилась противопоставить надвигавшемуся термидору сознательную волю пролетарского авангарда. Однако, этого суб'ективного фактора оказалось недостаточно. Те "гигантские массы", которые, по Ленину, решают исход борьбы, утомились от внутренних лишений и от слишком долгого ожидания мировой революции. Массы пали духом. Бюрократия взяла верх. Она смирила пролетарский авангард, растоптала марксизм, проституировала большевистскую партию. Сталинизм победил. В лице левой оппозиции, большевизм порвал с советской бюрократией и ее Коминтерном. Таков действительный ход развития.

    Правда, в формальном смысле сталинизм вышел из большевизма. Московская бюрократия даже и сегодня продолжает называть себя большевистской партией. Она пользуется попросту старой бандеролью большевизма, чтоб лучше обманывать массы. Тем более жалки те теоретики, которые принимают оболочку за ядро, видимость за сущность. Отождествляя сталинизм с большевизмом, они оказывают лучшую услугу термидорианцам, и тем самым играют заведомо реакционную роль.

    При устранении с политического поля всех других партий противоречивые интересы и тенденции разных слоев населения должны были, в той или другой степени, находить себе выражение в правящей партии. По мере того, как политический центр тяжести передвигался от пролетарского авангарда к бюрократии, партия изменялась, как по социальному составу, так и по идеологии. Благодаря бурному ходу развития, она потерпела в течение последних 15 лет гораздо более радикальное перерождение, чем социал-демократия за пол столетия. Нынешняя "чистка" проводит между большевизмом и сталинизмом не просто кровавую черту, а целую реку крови. Истребление всего старого поколения большевиков, значительной части среднего поколения, участвовавшего в гражданской войне, и той части молодежи, которая серьезнее восприняла большевистские традиции, показывает не только политическую, но прямо-таки физическую несовместимость сталинизма и большевизма. Как же можно не видеть этого?

    СТАЛИНИЗМ И "ГОСУДАРСТВЕННЫЙ СОЦИАЛИЗМ"

    Анархисты, со своей стороны, пытаются видеть в сталинизме органический продукт не только большевизма и марксизма, но "государственного социализма" вообще. Они согласны заменить патриархальную бакунинскую "федерацию свободных общин" более современной федерацией свободных советов. Но они попрежнему против централизованного государства. В самом деле: одна ветвь "государственного" марксизма, социал-демократия, придя к власти, стала открытой агентурой капитала. Другая породила новую касту привиллегированных. Ясно: источник зла в государстве. Под широким историческим углом зрения в этом рассуждении можно найти зерно истины. Государство, как аппарат принуждения, является несомненным источником политической и моральной заразы. Это относится, как показывает опыт, и к рабочему государству. Можно, следовательно, сказать, что сталинизм есть продукт такого состояния общества, когда оно еще не сумело вырваться из смирительной рубашки государства. Но это положение, не давая ничего для оценки большевизма или марксизма, характеризует лишь общий культурный уровень человечества, и прежде всего -- соотношение сил между пролетариатом и буржуазией. После того, как мы согласимся с анархистами, что государство, даже рабочее, есть порождение классового варварства, и что подлинная человеческая история начнется с упразднения государства, перед нами, во всей своей силе, останется вопрос: каковы пути и методы, которые способны в конце концов привести к упразднению государства? Свежий опыт свидетельствует, что это во всяком случае не методы анархизма.

    Вожди испанской Федерации Труда, единственной значительной анархистской организации на земле, превратились в критический час в буржуазных министров. Свою открытую измену теории анархизма они об'ясняют давлением "исключительных обстоятельств". Но разве не тот же довод приводили в свое время вожди германской социал-демократии? Конечно, гражданская война есть не мирное, не заурядное, а "исключительное обстоятельство". Но ведь именно к таким "исключительным обстоятельствам" и готовится каждая серьезная революционная организация. Опыт Испании еще раз показал, что можно "отрицать" государство в книжках, издающихся в "нормальных обстоятельствах", с разрешения буржуазного государства, но что условия революции не оставляют никакого места для "отрицания" государства, а требуют, наоборот, завоевания государства. Мы совсем не собираемся обвинять испанских анархистов в том, что они не ликвидировали государство простым росчерком пера. Революционная партия, даже овладевшая властью (чего испанские анархисты-вожди не сумели сделать, несмотря на героизм анархистов-рабочих), вовсе еще не является полновластным хозяином общества. Но тем более сурово мы обвиняем анархистскую теорию, которая казалась вполне пригодной для мирного времени, но от которой пришлось спешно отказаться, как только наступили "исключительные обстоятельства"... революции. В старину встречались генералы, -- встречаются, вероятно, и теперь, -- которые считали, что больше всего портит армию война. Немногим лучше их те революционеры, которые жалуются, что революция разрушает их доктрину.

    Марксисты полностью согласны с анархистами относительно конечной цели: ликвидации государства. Марксизм остается "государственным" лишь постольку, поскольку ликвидация государства не может быть достигнута посредством простого игнорирования государства. Опыт сталинизма не опровергает учение марксизма, а подтверждает его -- методом от обратного. Революционная доктрина, которая учит пролетариат правильно ориентироваться в обстановке и активно использовать ее, не заключает в себе, разумеется, автоматической гарантии победы. Но зато победа возможна только с помощью этой доктрины. Победу эту нельзя, к тому же, представлять себе в виде единовременного акта. Надо брать вопрос в перспективе большой эпохи. Первое рабочее государство -- на низкой экономической основе и в кольце империализма -- превратилось в жандармерию сталинизма. Но действительный большевизм открыл против этой жандармерии борьбу не на жизнь, а на смерть. Чтоб удержаться, сталинизм вынужден вести сейчас прямую гражданскую войну против большевизма, под именем "троцкизма", не только в СССР, но и в Испании. Старая большевистская партия умерла, но большевизм всюду поднимает свою голову.

    Выводить сталинизм из большевизма, или из марксизма, совершенно тоже, что, в более широком смысле, выводить контр-революцию из революции. По этому шаблону всегда двигалась либерально-консервативная, а затем реформистская мысль. Революции, в силу классового строения общества, всегда порождали контр-революции. Не показывает ли это, спрашивает резонер, -- что в революционном методе есть какой-то внутренний порок? Ни либералы, ни реформисты, не сумели, однако, до сих пор изобрести более "экономные" методы. Но если не легко рационализировать на деле живой исторический процесс, то зато совсем не трудно рационалистически истолковывать смену его волн, выводя логически сталинизм из "государственного социализма", фашизм из марксизма, реакцию из революции, словом, антитезис из тезиса. В этой области, как и во многих других, анархистская мысль является пленницей либерального рационализма. Подлинно революционное мышление невозможно без диалектики.

    ПОЛИТИЧЕСКИЕ "ГРЕХИ" БОЛЬШЕВИЗМА, КАК ИСТОЧНИК СТАЛИНИЗМА

    Аргументация рационалистов принимает иногда, по крайней мере, внешним образом, более конкретный характер. Сталинизм выводится ими не из большевизма в целом, а из его политических грехов*1. Большевики -- говорят нам Гортер, Паннекук, некоторые германские "спартакисты" и пр. -- подменили диктатуру пролетариата диктатурой партии; Сталин диктатуру партии подменил диктатурой бюрократии. Большевики уничтожили все партии, кроме своей собственной; Сталин задушил большевистскую партию в интересах бонапартистской клики. Большевики шли на компромиссы с буржуазией; Сталин стал ее союзником и опорой. Большевики признали необходимость участия в старых профсоюзах и в буржуазном парламенте; Сталин подружился с тредюнионистской бюрократией и с буржуазной демократией. Таких сопоставлений можно привести сколько угодно. Несмотря на внешнюю эфектность, они совершенно пусты.

    Пролетариат не может придти к власти иначе, как в лице своего авангарда. Самая необходимость государственной власти вытекает из недостаточного культурного уровня масс и из их разнородности. В революционном авангарде, организованном в партию, кристализуется стремление масс добиться освобождения. Без доверия класса к авангарду, без поддержки авангарда классом не может быть и речи о завоевании власти. В этом смысле пролетарская революция и диктатура являются делом всего класса, но не иначе, как под руководством авангарда. Советы только организационная форма связи авангарда с классом. Революционное содержание этой форме может дать только партия. Это доказано положительным опытом Октябрьской революции и отрицательным опытом других стран (Германия, Австрия, наконец, Испания). Никто не только не показал практически, но не попытался даже членораздельно об'яснить на бумаге, как пролетариат может овладеть властью без политического руководства партии, которая знает, чего хочет. Если эта партия политически подчиняет советы своему руководству, то сам по себе этот факт также мало отменяет советскую систему, как господство консервативного большинства не отменяет системы британского парламентаризма. _______________ труда Суварина представляют собою продукт длительного и добросовестного исследования. Однако, историческая философия автора поражает своей вульгарностью. Для об'яснения всех последующих исторических злоключений, он ищет внутренних пороков, заложенных в большевизме. Влияния реальных условий исторического процесса на большевизм для него не существует. Даже И. Тэн с его теорией "среды" ближе к Марксу, чем Суварин.

    Что касается запрещения других советских партий, то оно ни в каком случае не вытекало из "теории" большевизма, а явилось мерой обороны диктатуры в отсталой и истощенной стране, окруженной со всех сторон врагами. Большевикам ясно было с самого начала, что мера эта, дополненная затем запрещением фракций внутри самой правящей партии, сигнализировала о величайшей опасности. Однако, источник опасности коренился не в доктрине или тактике, а в материальной слабости диктатуры, в трудностях внутреннего и мирового положения. Еслиб революция победила хотя бы только в Германии, надобность запрещения других советских партий сразу отпала бы. Что господство одной партии юридически послужило исходным пунктом для сталинской тоталитарной системы, совершенно неоспоримо. Но причина такого развития заложена не в запрещении других партий, как временной военной мере, а в ряде поражений пролетариата в Европе и в Азии.

    То же относится к борьбе с анархизмом. В героическую эпоху революции большевики шли с действительно революционными анархистами рука об руку. Многих из них партия впитала в свои ряды. Автор этих строк не раз обсуждал с Лениным вопрос о возможности предоставления анархистам известных частей территории для производства, в согласии с местным населением, их безгосударственных опытов. Но условия гражданской войны, блокады и голода оставляли слишком мало простора для подобных планов. Кронштадтское восстание? Но революционное правительство не могло, разумеется, "подарить" восставшим матросам крепость, охраняющую столицу, только на том основании, что к реакционному крестьянско-солдатскому мятежу примкнули некоторые сомнительные анархисты. Конкретный исторический анализ событий не оставляет живого места в тех легендах, которые созданы невежеством и сентиментализмом вокруг Кронштадта, Махно и других эпизодов революции.

    Остается лишь тот факт, что большевики с самого начала применяли не только убеждение, но и принуждение, нередко в самой суровой мере. Неоспоримо также, что выросшая из революции бюрократия монополизировала затем систему принуждения в своих руках. Каждый этап развития, даже когда дело идет о таких катастрофических этапах, как революция и контр-революция, вытекает из предшествующего этапа, имеет в нем свои корни и перенимает известные его черты. Либералы, включая и чету Вебб, всегда утверждали, что большевистская диктатура представляет собою только новое издание царизма. Они закрывали при этом глаза на такие мелочи, как упразднение монархии и сословий, передачу земли крестьянам, экспроприацию капитала, введение планового хозяйства, атеистического воспитания и пр. Совершенно также либерально-анархическая мысль закрывает глаза на то, что большевистская революция, со всеми ее мерами репрессий, означала переворот социальных отношений в интересах масс, тогда как термидорианский переворот Сталина сопутствует перестройке советского общества в интересах привилегированного меньшинства. Ясно, что в отождествлениях сталинизма и большевизма нет и намека на социалистический критерий.

    --------------------------------------------------------------------------------

    *1 Одним из ярких представителей этого типа мышления является французский автор книги о Сталине Б. Суварин. Фактическая и документальная стороны

    ВОПРОСЫ ТЕОРИИ

    Одна из важнейших черт большевизма -- строгое и требовательное, даже придирчивое отношение к вопросам доктрины. 26 томов Ленина навсегда останутся образцом высшей теоретической добросовестности. Без этого основного своего качества большевизм никогда не выполнил бы своей исторической роли. Полную противоположность и в этом отношении представляет грубый и невежественный, насквозь эмпирический сталинизм.

    Уже свыше десяти лет тому назад оппозиция заявляла в своей платформе: "Со времени смерти Ленина создан целый ряд новых теорий, смысл которых единственно в том, что они должны теоретически оправдать сползание сталинской группы с пути международной пролетарской революции". Совсем на-днях американский социалист Листон Оак, принимавший близкое участие в испанской революции, писал: "На деле сталинцы теперь самые крайние ревизионисты Маркса и Ленина, -- Бернштейн не смел и на половину идти так далеко, как Сталин в ревизии Маркса". Это совершенно правильно. Нужно только прибавить, что у Бернштейна действительно были теоретические потребности: он добросовестно пытался установить соответствие между реформистской практикой социал-демократии и ее программой. Сталинская же бюрократия не только не имеет ничего общего с марксизмом, но и вообще чужда какой бы то ни было доктрины, или системы. Ее "идеология" проникнута насквозь полицейским суб'ективизмом, ее практика -- эмпиризмом голого насилия. По самому существу своих интересов, каста узурпаторов враждебна теории: ни себе ни другим она не может отдавать отчета в своей социальной роли. Сталин ревизует Маркса и Ленина не пером теоретиков, а сапогами ГПУ.

    ВОПРОСЫ МОРАЛИ

    На "аморальность" большевизма особенно привыкли жаловаться те чванные ничтожества, с которых большевизм срывал дешевые маски. В мелкобуржуазных, интеллигентских, демократических, "социалистических", литераторских, парламентских и иных кругах есть свои условные ценности, или свой условный язык для прикрытия отсутствия ценностей. Это широкое и пестрое общество взаимного укрывательства -- "живи и жить давай другим!" -- совершенно не выносит прикосновения марксистского ланцета к своей чувствительной коже. Колеблющиеся между разными лагерями теоретики, писатели и моралисты считали и считают, что большевики злонамеренно преувеличивают разногласия, неспособны к "лойяльному" сотрудничеству и своими "интригами" нарушают единство рабочего движения. Чувствительному и обидчивому центристу всегда казалось сверх того, что большевики на него "клевещут", -- только потому, что они доводили за него его собственные полумысли до конца: сам он на это совершенно не способен. Между тем, только это драгоценное качество: нетерпимость ко всякой половинчатости и уклончивости, способно воспитать такую революционную партию, которую никакие "исключительные обстоятельства" не застигнут врасплох.

    Мораль каждой партии вытекает, в последнем счете, из тех исторических интересов, которые она представляет. Мораль большевизма, включающая в себя самоотверженность, бескорыстие, мужество, презрение ко всему мишурному и фальшивому -- лучшие качества человеческой природы! -- вытекала из революционной непримиримости на службе угнетенных. Сталинская бюрократия и в этой области имитирует слова и жесты большевизма. Но когда "непримиримость" и "непреклонность" осуществляются через полицейский аппарат, состоящий на службе привилегированного меньшинства, они становятся источником деморализации и гангстерства. Нельзя иначе, как с презрением, отнестись к тем господам, которые отождествляют революционный героизм большевиков с бюрократическим цинизмом термидорианцев.

    --------------------------------------------------------------------------------

    И сейчас еще, несмотря на драматические факты последнего периода, средний филистер предпочитает думать, что в борьбе между большевизмом ("троцкизмом") и сталинизмом дело идет о столкновении личных амбиций, или, в лучшем случае, о борьбе двух "оттенков" в большевизме. Наиболее грубое выражение этому взгляду дает Норман Томас, лидер американской социалистической партии. "Мало оснований думать, -- пишет он (Социалист ревью, сентябрь 1937 г., стр. 6), -- что еслиб Троцкий выиграл (!) вместо Сталина, наступил бы конец интригам, заговорам и царству страха в России". И этот человек считает себя... марксистом. С таким же основанием можно бы сказать: "мало оснований думать, что если-бы вместо Пиа XI на римский престол возведен был Норман I, то католическая церковь превратилась бы в оплот социализма". Томас не понимает, что дело идет не о матче между Сталиным и Троцким, а об антагонизме между бюрократией и пролетариатом. Правда, в СССР правящий слой вынужден еще сегодня приспособляться к неликвидированному полностью наследию революции, подготовляя в то же время, путем прямой гражданской войны (кровавая "чистка", -- массовое истребление недовольных), смену социального режима. Но в Испании сталинская клика уже сегодня открыто выступает, как оплот буржуазного порядка против социализма. Борьба против бонапартистской бюрократии превращается на наших глазах в классовую борьбу: два мира, две программы, две морали. Если Томас думает, что победа социалистического пролетариата над подлой кастой насильников не возродила бы советский режим политически и морально, то он лишь показывает этим, что, несмотря на все свои оговорки, виляния и благочестивые воздыхания, он гораздо ближе к сталинской бюрократии, чем к рабочим. Как и другие обличители большевистской "аморальности", Томас просто не дорос до революционной морали.

    ТРАДИЦИИ БОЛЬШЕВИЗМА И ЧЕТВЕРТЫЙ ИНТЕРНАЦИОНАЛ

    У тех "левых", которые делали попытки "вернуться" к марксизму в обход большевизма, дело сводилось обычно к отдельным панацеям: бойкотировать старые профессиональные союзы, бойкотировать парламент, создавать "настоящие" советы. Все это могло казаться чрезвычайно глубоким в горячке первых дней после войны. Но сейчас, в свете проделанного опыта, эти "детские болезни" потеряли даже интерес курьеза. Голландцы: Гортер, Паннекук, некоторые немецкие "спартакисты", итальянские бордигисты проявляли свою независимость от большевизма только в том, что одну его черту, искусственно раздутую, противопоставляли другим его чертам. От этих "левых" тенденций не осталось ничего, ни практически, ни теоретически: косвенное, но важное доказательство того, что большевизм является единственной формой марксизма для своей эпохи.

    Большевистская партия показала на деле сочетание высшего революционного дерзновения с политическим реализмом. Она впервые установила то соотношение между авангардом и классом, которое одно только способно обеспечить победу. Она доказала на опыте, что союз пролетариата с угнетенными массами деревенской и городской мелкой буржуазии возможен только путем политического ниспровержения традиционных партий мелкой буржуазии. Большевистская партия показала всему миру, как совершаются вооруженное восстание и захват власти. Те, которые противопоставляют абстракцию советов партийной диктатуре, должны бы понять, что, только благодаря руководству большевиков, советы поднялись из реформистского болота на уровень государственной формы пролетариата. Большевистская партия осуществила правильное сочетание военного искусства с марксистской политикой в гражданской войне. Еслиб сталинской бюрократии удалось даже разрушить экономические основы нового общества, опыт планового хозяйства, проделанный под руководством большевистской партии, навсегда войдет в историю, как величайшая школа для всего человечества. Всего этого могут не видеть только сектанты, которые, обидевшись на полученные ими синяки, повернулись спиною к историческому процессу.

    Но это не все. Большевистская партия могла проделать столь грандиозную "практическую" работу только потому, что каждый свой шаг она освещала светом теории. Большевизм не создал ее: она дана была марксизмом. Но марксизм есть теория движения, а не застоя. Только действия грандиозного исторического масштаба могли обогатить самое теорию. Большевизм внес драгоценный вклад в марксизм своим анализом империалистской эпохи, как эпохи войн и революций; буржуазной демократии в эпоху загнивающего капитализма; соотношения между всеобщей стачкой и восстанием; роли партии, советов и профессиональных союзов в эпоху пролетарской революции; своей теорией советского государства; переходной экономики; фашизма и бонапартизма эпохи капиталистического упадка; наконец, анализом условий перерождения самой большевистской партии и советского государства. Пусть назовут другое течение, которое прибавило что-либо существенное к выводам и обобщениям большевизма. Вандервельде, Де Брукер, Гильфердинг, Отто Бауэр, Леон Блюм, Жиромский, не говоря уже о полковнике Аттли и Нормане Томасе, живут теоретически и политически потрепанными остатками прошлого. Вырождение Коминтерна грубее всего выразилось в том, что он теоретически скатился до уровня II Интернационала. Всякого рода промежуточные группы (Независимая Рабочая Партия Великобритании, ПОУМ и им подобные) каждую неделю приспособляют заново случайные обрывки из Маркса и Ленина к своим текущим потребностям. У этих людей рабочим нечему учиться.

    Серьезное отношение к теории, вместе со всей традицией Маркса и Ленина, усвоили себе только строители Четвертого Интернационала. Пусть филистеры усмехаются над тем, что через два десятилетия после Октябрьской победы революционеры снова отброшены на позиции скромной пропагандистской подготовки. Крупный капитал в этом вопросе, как и в других, гораздо проницательнее мелкобуржуазных филистеров, воображающих себя "социалистами" или "коммунистами": не даром вопрос о Четвертом Интернационале не сходит со столбцов мировой печати. Жгучая историческая потребность в революционном руководстве обещает Четвертому Интернационалу исключительно быстрые темпы роста. Важнейшей гарантией его дальнейших успехов является то обстоятельство, что он сложился не в стороне от большой исторической дороги, а органически вырос из большевизма.

    Л. Троцкий.

    28 августа 1937 г.

    (All world copyright by L. Trotsky and Bulletin de l'Opposition).


КТО СОСТАВЛЯЛ СПИСОК "ЖЕРТВ" ТЕРРОРА?*1

    ("ДЕЛО" МОЛОТОВА)

    Процесс Зиновьева-Каменева (август 1936 г.) был целиком построен на терроре. Задача так называемого "центра" состояла в том, чтоб разрушить правительство путем убийства "вождей" и захватить власть. При внимательном сопоставлении обоих процессов: Зиновьева-Каменева и Пятакова-Радека нетрудно убедиться, что список вождей, которые подлежали будто бы истреблению, составлялся не террористами, а их предполагаемыми жертвами, т.-е. прежде всего Сталиным. Его личное авторство откровеннее всего выступает на вопросе о Молотове.

    Согласно обвинительному акту по делу Зиновьева и других, "об'единенный троцкистско-зиновьевский террористический центр, после того, как убил Кирова, не ограничивался организацией убийства одного лишь Сталина. Террористический троцкистско-зиновьевский центр одновременно вел работы по организации убийства и других руководителей партии, а именно т.т. Ворошилова, Жданова, Кагановича, Косиора, Орджоникидзе и Постышева". Имени Молотова в этом сводном списке нет. Перечень намеченных троцкистами жертв варьировался в устах разных подсудимых, в разные моменты следствия и процесса. Но в одном пункте он оставался неизменным: никто из подсудимых не назвал Молотова. По словам Рейнгольда на предварительном следствии, "основное указание Зиновьева сводилось к следующему: необходимо направить удар против Сталина, Кагановича и Кирова". В вечернем заседании 19 августа 1936 г. тот же Рейнгольд показал: "Поэтому единственным методом борьбы являются террористические действия против Сталина и его ближайших соратников -- Кирова, Ворошилова, Кагановича, Орджоникидзе, Постышева, Косиора и других". В числе "ближайших соратников" Молотов не значится. Мрачковский показал: "...мы должны были убить Сталина, Ворошилова, Кагановича. В первую очередь намечался Сталин". Молотов снова не упомянут.

    Не иначе обстояло дело и с моими террористическими "директивами". "Группа Дрейцера... получила инструкцию убить Ворошилова непосредственно от Троцкого", гласит обвинительный акт. По словам Мрачковского, Троцкий осенью 1932 года "снова подчеркивал необходимость убить Сталина, Ворошилова и Кирова". В декабре 1934 года Мрачковский, через Дрейцера, получил письмо Троцкого, требовавшее "ускорить убийство Сталина и Ворошилова". То же подтверждает и Дрейцер. Берман-Юрин показывает: "Троцкий сказал, что, помимо Сталина, необходимо убить Кагановича и Ворошилова". Таким образом, на протяжении около трех лет я давал поручения убить Сталина, Ворошилова, Кирова и Кагановича. О Молотове не было и речи. Это обстоятельство тем более замечательно, что даже в последние годы моего участия в Политбюро, ни Киров, ни Каганович не входили в это учреждение, и никто не считал их политическими фигурами, тогда как Молотов занимал в руководящей группе второе место после Сталина. Но Молотов -- не только член Политбюро, он и глава правительства. Его подпись, наряду с подписью Сталина, красуется под важнейшими правительственными распоряжениями. Несмотря на все это, террористы об'единенного "центра", как мы видели, упорно игнорируют существование Молотова. Но, что самое поразительное, прокурор Вышинский не только не удивляется этому игнорированию, но наоборот, сам считает его в порядке вещей. Так, в утреннем заседании 19 августа Вышинский спрашивает Зиновьева о готовящихся террористических актах: "Против кого?".

    "Зиновьев: Против руководителей".

    "Вышинский: То-есть против товарищей Сталина, Ворошилова и Кагановича?". Слово "то-есть" не оставляет места сомнениям: прокурор официально исключает главу правительства из числа руководителей партии и страны. Наконец, подводя итоги судебному следствию, тот же прокурор, в обвинительной речи, громит троцкистов, "поднявших руку против руководителей нашей партии, против товарищей Сталина, Ворошилова, Жданова, Кагановича, Орджоникидзе, Косиора и Постышева, против наших руководителей, руководителей советского государства". (Заседание 22 августа). Слово "руководители" повторено три раза, но оно и на этот раз не относится к Молотову.

    Совершенно неоспоримо, таким образом, что во время длительной подготовки процесса об'единенного "центра" должны были существовать какие то серьезные причины для устранения Молотова из списка "вождей". Непосвященные в тайны верхов никак не могли понять: почему террористы считали необходимым убить Кирова, Постышева, Косиора, Жданова -- "вождей" провинциального масштаба -- и оставляли без внимания Молотова, который, по общему признанию, головою, если не двумя, выше этих кандидатов в жертвы. Уже в "Красной книге", посвященной процессу Зиновьева-Каменева, Седов обратил внимание на остракизм по отношению к Молотову. "В составленный Сталиным список вождей, -- пишет он, -- которых якобы намеревались убить террористы, входят не только вожди первой величины, но даже Ждановы, Косиоры и Постышевы. Но не входит Молотов. В такого рода делах у Сталина случайностей не бывает...".

    В чем же секрет? О трениях между Сталиным и Молотовым, в связи с отказом от политики "третьего периода", ходили долгие и упорные слухи, которые находили себе косвенное, но безошибочное отражение в советской печати: Молотова не цитировали, не превозносили, не фотографировали, нередко просто не упоминали. "Бюллетень Оппозиции" не раз отмечал этот факт. Несомненным является во всяком случае то, что в августе 1936 г. главный соратник Сталина по борьбе со всеми оппозиционными группами оказался публично и грубо выброшенным из состава правящей верхушки. Нельзя таким образом, не придти к выводу, что признания подсудимых, как и мои "директивы", должны были содействовать разрешению определенной кон'юнктурной задачи: возведению в звание "вождей" Кагановича, Жданова и других и дискредитации старого "вождя", Молотова.

    Может быть, однако, дело об'ясняется просто тем, что во время процесса Зиновьева судебные власти не имели еще в своих руках данных о покушениях на Молотова? Такая гипотеза не выдерживает ни малейшей критики. "Данных" в этих процессах, как известно, вообще не существует: приговор 23 августа 1936 г. говорит о таких покушениях (против Постышева и Косиора), о которых судебный отчет не упоминает ни словом. Однако, это соображение, немаловажное само по себе, отступает назад по сравнению с тем фактом, что обвиняемые, и прежде всего члены "центра", говорили в своих признаниях не столько о покушениях, сколько о планах покушений. Речь шла почти исключительно о том, кого заговорщики считали необходимым убить. Состав списка жертв определялся, следовательно, не следственными материалами, а политической оценкой руководящих фигур. Тем поразительнее, что в планы "центра", как и в мои "директивы", входили все мыслимые и немыслимые кандидаты и мученики -- кроме Молотова. Между тем никто и никогда не считал Молотова декоративной фигурой, вроде Калинина. Наоборот, если поставить вопрос о том, кто мог бы заменить Сталина, то нельзя не ответить, что у Молотова на это несравненно больше шансов, чем у всех других.

    Может быть, однако, террористы, на основании слухов о разногласиях на верхах, решили попросту щадить Молотова? Мы увидим сейчас, что и эта гипотеза не выдерживает проверки. На самом деле не "террористы" щадили Молотова, а Сталин хотел вызвать впечатление, будто террористы щадят Молотова, и тем окончательно сломить своего оппонента. Факты говорят, что замысел Сталина увенчался полным успехом. Уже до августовского процесса между Сталиным и Молотовым наметилось примирение. Оно сейчас же нашло свое отражение на страницах советской печати, которая, по сигналу сверху, приступила к восстановлению Молотова в старых правах. Можно было бы, на основании "Правды", дать очень яркую и убедительную картину постепенной реабилитации Молотова в течение 1936 г. Отмечая этот факт, "Бюллетень Оппозиции" (N 50, май 1936 года) писал: "Со времени ликвидации "третьего периода" Молотов находился, как известно, в полуопале...". Но в конце концов он "выравнял фронт". Он произнес за последние недели несколько панегириков Сталину... В возмещение... имя его значится на втором месте, и сам он именуется "ближайшим соратником". В этом вопросе, как и во многих других, сопоставление официальных органов бюрократии с "Бюллетенем Оппозиции" раскрывает многие загадки.

    Процесс Зиновьева-Каменева отражал период, предшествующий примирению: нельзя же было менять наспех все материалы предварительного следствия! К тому же Сталин и не торопился с полной амнистией: надо было дать Молотову внушительный урок. Вот почему Вышинский в августе обязан был еще держаться старой директивы. Наоборот, подготовка процесса Пятакова-Радека происходила уже после примирения. В соответствии с этим изменяется и список жертв, притом не только в отношении будущего, но и в отношении прошлого. В своем показании 24 января, Радек, ссылаясь на свою беседу с Мрачковским, относящуюся еще к 1932 г., говорит: "У меня не было ни малейшего сомнения, что акты должны были быть направлены против Сталина и против его наиболее близких сотоварищей: Кирова, Молотова, Ворошилова, Кагановича". По показанию свидетеля Логинова, в утреннем заседании 25 января, "Пятаков сказал (в начале лета 1935 г.), что сейчас троцкистский параллельный центр подготовляет... террористические акты против Сталина, Молотова, Ворошилова, Кагановича...". Пятаков не преминул, разумеется, подтвердить показание Логинова. Подсудимые последнего процесса, в противоречии с членами об'единенного "центра", не только называют, таким образом, Молотова в числе будущих жертв, но и ставят его на второе место после Сталина.

    Кто же составлял, в таком случае, список намеченных жертв: террористы или ГПУ? Ответ ясен: Сталин через ГПУ. Упомянутая выше гипотеза: троцкисты были в курсе трений между Молотовым и Сталиным и щадили Молотова в политических видах, могла бы претендовать на правдоподобие лишь в том случае, еслиб троцкисты приступили к подготовке террористических актов против Молотова лишь после его примирения со Сталиным. Но, оказывается, что троцкисты еще в 1932 г. стремились убить Молотова: они только "забыли" сообщить об этом в августе 1936 г., а прокурор "забыл" им об этом напомнить. Но как только Молотов добился политической амнистии со стороны Сталина, память сразу просветлела и у прокурора, и у подсудимых. И вот мы являемся свидетелями чуда: несмотря на то, что сам Мрачковский в своих показаниях говорил о подготовке террористических актов лишь против Сталина, Кирова, Ворошилова и Кагановича, Радек, на основании беседы с Мрачковским в 1932 году, включает в этот список задним числом и Молотова. Пятаков говорил будто бы Логинову о подготовке покушений на Молотова в начале лета 1935 года, т.-е. за год с лишним до процесса Зиновьева. Наконец, о "фактическом" покушении на Молотова, относящемуся к 1934 г., -- за два года с лишним до процесса об'единенного "центра"! -- говорят подсудимые Муралов, Шестов и Арнольд. Выводы совершенно ясны: подсудимые имели также мало свободы в отношении выбора своих "жертв", как и во всех других отношениях. Список об'ектов террора являлся на самом деле списком официально рекомендованных массе вождей. Он изменялся в зависимости от комбинаций на верхах. Подсудимым, как и прокурору Вышинскому, оставалось лишь сообразоваться с тоталитарной инструкцией.

    Остается еще возможность такого возражения: но не слишком ли грубо выглядит вся эта махинация? На это придется ответить: она нисколько не грубее всех остальных махинаций этих постыдных процессов. Режиссер не апелирует к разуму и критике. Он хочет подавить права разума массивностью подлога, скрепленного расстрелами.

    Л. Т.

    (All world copyright by L. Trotsky and Bulletin de l'Opposition).

    --------------------------------------------------------------------------------

    *1 Настоящая статья является главой из выходящей из печати книги Л. Д. Троцкого "Преступления Сталина".


Г.П.У. УБИВАЕТ И ЗАГРАНИЦЕЙ

    ИГНАТИЙ РАЙСС

    4 сентября вблизи Лозанны было обнаружено изрешетенное пулями тело. На убитом был найден паспорт на имя чехословацкого гражданина Германа Эбергарда. В действительности это был -- Игнатий Райсс, работник нелегального советского аппарата заграницей, за несколько недель до убийства порвавший со Сталиным и ставший под знамя Четвертого Интернационала.

    Игнатий Райсс родился 1 января 1899 года в мелкобуржуазной еврейской семье в Польше. Еще на

    [В рамке фотография с подписью: "Игнатий Райсс"] гимназической скамье он примкнул к революционному движению, которое захватило его целиком, когда он учился на юридическом факультете Венского университета. Будучи членом австрийской КП, И. Райсс в 1920 г. посылается на нелегальную работу в Польшу. Вскоре последовал арест, пытки и приговор к пяти годам тюрьмы. Но через полгода тов. Райссу удалось (под залог) снова получить свободу. Совсем молодым, в героическую эпоху русской революции, Райсс вступает в непосредственную связь с Москвой, по заданиям которой он с того времени работает: в 1923-1926 г.г. -- нелегально в Германии (в Рурской области); вернувшись в Вену, и проведя там некоторое время в тюрьме, он в 1927 году едет в Москву и становится членом ВКП. Ближайшие годы проходят на нелегальной работе в разных странах Центральной и Восточной Европы; в 1929-1932 г.г. -- в центральном аппарате в Москве, затем снова заграницей.

    Тов. Райсс верил или старался верить, что служит делу рабочего класса, а не сталинской клике. Но сомнения мучили его все больше. В 1936-1937 г.г. ускорившееся разложение сталинщины, и в частности, московские процессы, глубоко потрясшие Райсса, толкнули его к выводу, что нужно резко и навсегда порвать со сталинской кликой. Большое моральное и личное мужество требовалось, чтоб вычеркнуть из жизни многие годы самоотверженной работы, чтоб пойти на разрыв со Сталиным -- Ежовым. Игнатий Райсс лучше, чем кто бы то ни было, знал, что ему грозит. Но решение его было непреложно.

    Связавшись весной этого года со сторонниками Четвертого Интернационала, И. Райсс прежде всего предупредил их о том, что в Москве принято решение любыми средствами "ликвидировать" заграничных троцкистов и антисталинских коммунистов*1.

    В июле 1937 г. тов. И. Райсс посылает -- под псевдонимом Людвиг -- письмо в ЦК ВКП (см. стр. 23) о разрыве со Сталиным и покидает тот весьма ответственный пост, который он занимал. В ответ на это заявление будущие убийцы тов. Райсса рассылают полициям европейских стран анонимный и обстоятельный донос на покойного, изображая его уголовным преступником...

    Порвав со своим прошлым, И. Райсс строит планы на будущее, планы революционной и литературной работы в рядах Четвертого Интернационала. Он надеется завоевать и некоторых из своих бывших товарищей. С этой целью он встречается 4 сентября в Лозанне с некоей Гертрудой Шильдбах (рожденной Нейгебауер), сотрудницей ГПУ, работавшей в последнее время в Италии. Близко зная ее в течение 20 лет, И. Райсс относится к ней с полным доверием. На свидании, происходящем в присутствии жены тов. Райсса, Г. Шильдбах говорит о том, что она якобы также хочет порвать со сталинщиной. Собеседники обсуждают планы на будущее, тов. Райсс советует Шильдбах присоединиться к Четвертому Интернационалу. Вечером Шильдбах приглашает тов. Райсса поужинать с ней в окрестностях Лозанны. При выходе из ресторана к ним под'езжает машина; Райсс оглушен ударом кистеня, втащен в автомобиль и убит. В теле покойного найдено было семь пуль. Пять из них попало в голову. И. Райсс жестоко отбивался. В его сжатой руке найден был клок волос, предавшей и продавшей его Шильдбах... Бросив окровавленную машину в Женеве, физические убийцы, -- их было по данным швейцарской полиции по меньшей мере пять человек, -- выехали на такси в Шамоникс, а оттуда поездом в Париж.

    Швейцарской полиции удалось захватить лишь швейцарскую сталинку, на имя которой был нанят автомобиль, и чемодан Гертруды Шильдбах, оставленный ею в гостинице. Среди вещей были найдены многочисленные фотографии Шильдбах. В брошенном убийцами автомобиле было найдено пальто с клеймом мадридской фирмы.

    Если физические убийцы не были обнаружены, то имя действительного убийцы -- известно всем. Как и при краже архивов Троцкого, Сталин даже не позаботился о том, чтобы замести следы. Одним убийством меньше или больше -- не все ли равно. Ему больше нечего терять!

    Израсходовав все рессурсы, в том числе и рессурсы клеветы, -- а такой клеветы еще не знала история! -- Сталин уже не выпускает маузера из рук. Страх этого человека так же велик, как и его преступления. Он никому не верит и всех боится. Он ведет чисто животную борьбу за власть, за самосохранение, за жизнь. Чтоб держать в повиновении военную касту, Сталин убивает наиболее выдающихся ее представителей. Чтоб держать в трепете хозяйственников, Сталин расстреливает Пятакова и др. Чтоб держать в руках так называемое Политбюро (существующее лишь на бумаге), Сталину сегодня не остается ничего другого, как убить одного из его членов (Рудзутака). ГПУ Сталин доверяет не больше, чем другим учреждениям, но его больше боится. Не даром аппарат ГПУ совершенно разгромлен и обновлен не только на верхушке, но и во всех звеньях. Полному разгрому подвергся и заграничный аппарат ГПУ, его наиболее уязвимое место. Всех старых работников этого аппарата под тем или иным предлогом вызывают в Москву и там -- сразу или после фиктивного "промежуточного" назначения -- расстреливают. Неудивительно в этих условиях, что работники ГПУ деморализованы вконец, и, что те из них, которые находятся заграницей, не всегда возвращаются в Москву. Лучшие же, по примеру погибшего товарища, ищут путей назад -- под старое знамя Ленина.

    Игнатий Райсс был убит не только для того, чтобы удовлетворить сталинскую ненасытную жажду мести (сперва убить, а потом пойти спать), но прежде всего из чувства панического страха. "Отец народов" со своими Ежовыми слишком хорошо знают сколько потенциальных Райссов имеется во всех аппаратах. Лозанское убийство должно им всем -- и не только им -- послужить предупреждением. Можно не сомневаться в том, что цель не будет достигнута. Вывод, который в отношение себя сделают из этого трагического дела все поставленные заграницей под удар товарищи, будет: усилить меры самообороны!

    Сталинщина разлагается с чудовищной быстротой. Московские процессы, которые по замыслу их автора, должны были быть свидетельством его полного триумфа, на самом деле дали могучий толчок к дальнейшему разложению. Погибший тов. Райсс подтвердил, что в Москве никто, ни один мало-мальски осведомленный человек, не верит в сталинские обвинения и "по троцкистски" расценивает кремлевские судебные инсценировки. Он также подтвердил, что не "покаяться" -- значит быть расстрелянным до суда и без суда. Он указал на лично хорошо ему известный факт: ГПУ пыталось включить в процесс Зиновьева чекиста Фридмана. Но так как оно натолкнулось на категорический отказ его дать требуемое "признание", Фридман был расстрелян еще до процесса 16-ти*2.

    Нельзя не отметить того обстоятельства, что мировая капиталистическая печать обошла молчанием убийство Игнатия Райсса. В этом нет ничего удивительного. Убийства Сталиным революционеров не только оставляют буржуазию равнодушной, но и радуют ее. С тем большей энергией обязана рабочая печать и рабочие организации разоблачать сталинские преступления. Только широкая огласка преступления поможет надеть намордник на взбесившегося узурпатора. Только широкая огласка поможет оградить новые жертвы, намеченные в кабинете Сталина.

    Расчеты Сталина будут биты в этой области, как и во всех других. Маузером нельзя остановить хода исторического развития. Сталинизм обречен, он гниет и разлагается на наших глазах. Близок день, когда смердящий труп его будет выброшен в помойную яму истории.

    Н. Маркин.

    --------------------------------------------------------------------------------

    *1 В порядке этой директивы -- в Испании агенты ГПУ убили Андрея Нина; в Чехословакии Сталин -- Ежов инспирировали дело старого оппозиционера и бывшего издателя "Бюллетеня" А. Грилевича, по обвинению в шпионаже в пользу Гитлера. Все это только "скромное" начало гораздо более широкого плана.

    *2 Имя Фридмана было упомянуто на процессе 16-ти в качестве одного из обвиняемых. "Бюллетень" тогда же высказал уверенность: отсутствие Фридмана на скамье подсудимых об'ясняется тем, что его не удалось сломить; ГПУ расстреляло Фридмана без суда.


ПИСЬМО В Ц. К. ВКП

    Письмо, которое я Вам пишу сегодня, я должен был написать уже давно, в тот день, когда "шестнадцать" были убиты в подвалах Лубянки по приказу "отца народов".

    Я тогда молчал, я не поднял голоса протеста и при последующих убийствах, и за это я несу большую ответственность. Велика моя вина, но я постараюсь ее загладить, быстро загладить и облегчить этим свою совесть.

    Я шел вместе с вами до сих пор -- ни шагу дальше. Наши дороги расходятся! Кто теперь еще молчит, становится сообщником Сталина и предателем дела рабочего класса и социализма.

    С двадцатилетнего возраста я веду борьбу за социализм. Я не хочу теперь, на пороге пятого десятка, жить милостями Ежова.

    У меня за плечами 16 лет нелегальной работы, -- это не мало, но у меня еще достаточно сил, чтобы начать все сначала. А дело именно в том, чтоб "начать все сначала"; в том, чтоб спасти социализм. Борьба началась уже давно, -- я хочу в ней найти свое место.

    Шум, поднятый вокруг полярных летчиков, должен заглушить крики и стоны терзаемых в подвалах Лубянки, в Свободной, Минске, Киеве, Ленинграде и Тифлисе. Этому не бывать. Слово, слово правды, все еще сильнее самого сильного мотора с любым количеством лошадиных сил.

    Верно, что летчикам-рекордсменам легче добиться расположения американских леди и отравленной спортом молодежи обоих континентов, чем нам завоевать мировое общественное мнение и потрясти мировую совесть! Но не надо себя обманывать, правда проложит себе дорогу, день суда ближе, гораздо ближе, чем думают господа из Кремля. Близок день суда международного социализма над всеми преступлениями последних десяти лет. Ничто не будет забыто и ничто не будет прощено. История строгая дама и "гениальный вождь, отец народов, солнце социализма" должен будет дать ответ за все свои дела. Поражение китайской революции, красный референдум и поражение немецкого пролетариата, социал-фашизм и народный фронт, признания, сделанные Говарду и нежное воркование вокруг Лаваля; одно дело гениальнее другого!

    Процесс этот состоится публично, со свидетелями, многими свидетелями, живыми и мертвыми; все они еще раз заговорят, но на сей раз скажут правду, всю правду. Они явятся все -- невинно убитые и оклеветанные -- и международное рабочее движение их реабилитирует, всех этих Каменевых и Мрачковских, Смирновых и Мураловых, Дробнисов и Серебряковых, Мдивани и Окуджава, Раковских и Нинов, всех этих "шпионов и диверсантов, агентов Гестапо и саботажников".

    Чтобы Советский Союз, и вместе с ним и все международное рабочее движение не стали окончательно жертвой открытой контрреволюции и фашизма, рабочее движение должно изжить своих Сталиных и сталинизм. Эта смесь из -- худшего, ибо беспринципного, -- оппортунизма, с кровью и ложью грозит отравить весь мир и уничтожить остатки рабочего движения.

    Самая решительная борьба со сталинизмом.

    Не народный фронт, а классовая борьба; не комитеты, а вмешательство рабочих для спасения испанской революции -- вот что стоит сейчас в порядке дня!

    Долой ложь о социализме в одной стране и назад к интернационализму Ленина!

    Ни II, ни III Интернационал не способны выполнить эту историческую миссию; разложившиеся и коррумпированные, они могут только удерживать рабочий класс от борьбы; они только еще пригодны на то, чтоб играть роль помощников полицейских для буржуазии. Какая ирония истории: раньше буржуазия поставляла из собственных рядов Кавеньяков и Галифэ, Треповых и Врангелей, а теперь под "славным" руководством обоих Интернационалов пролетарии сами выполняют работу палачей в отношении своих товарищей. Буржуазия может спокойно заниматься своими делами; везде царит "спокойствие и порядок"; есть еще Носке и Ежовы, Негрины и Диазы. Сталин их вождь, а Фейхтвангер их Гомер.

    Нет, я больше не могу. Я возвращаю себе свободу. Назад к Ленину, его учению и делу.

    Я хочу предоставить свои скромные силы делу Ленина; я хочу бороться и только наша победа -- победа пролетарской революции -- освободит человечество от капитализма и Советский Союз от сталинизма.

    Вперед к новым боям за социализм и пролетарскую революцию! За организацию IV Интернационала.

    Людвиг (Игнатий Райсс).

    17 июля 1937 г.

    P. S. В 1928 году я был награжден орденом "Красного знамени" за мои заслуги перед пролетарской революцией. При сем возвращаю вам этот орден. Носить его одновременно с палачами лучших представителей русского рабочего класса -- ниже моего достоинства.

    (В "Известиях" за последние 14 дней были приведены имена награжденных орденами; функции их стыдливо не были упомянуты: они состоят в приведении приговоров в исполнение).

    Л.


УБИЙСТВО АНДРЕЯ НИНА АГЕНТАМИ Г. П. У.

    Когда Андрей Нин, руководитель ПОУМ'а был арестован в Барселоне, не могло быть ни малейшего сомнения в том, что агенты ГПУ не выпустят его живым. Намерения Сталина раскрылись с исключительной ясностью, когда ГПУ, которое держит в своих когтях испанскую полицию, опубликовало заявление, в котором Нин и все руководство ПОУМ'а обвиняются в том, что они являются "агентами" Франко.

    Вздорность этого обвинения ясна всякому, кому известны хотя бы самые простые факты испанской революции. Члены ПОУМ'а героически боролись против фашистов на всех фронтах Испании. Нин -- старый и неподкупный революционер. Он защищал интересы испанского и каталонского народов против агентов советской бюрократии. Именно поэтому ГПУ избавилось от него при помощи хорошо подготовленного "рейда" на барселонскую тюрьму. О том, какую роль сыграли в этом деле официальные испанские власти можно делать только предположения.

    Телеграфное извещение, инспирированное ГПУ, называет Нина "троцкистом". Погибший революционер часто и совершенно обоснованно протестовал против этого наименования. Под руководством Маурина, как и под руководством Нина, ПОУМ был одинаково враждебен Четвертому Интернационалу. Правда, в течение 1931-33 г.г., Нин, который тогда не был членом ПОУМ'а, поддерживал со мной дружескую переписку. Но уже с начала 1933 г. разногласия по принципиальным вопросам привели к полному разрыву между нами. В течение последних четырех лет мы обменивались только полемическими статьями. ПОУМ исключил троцкистов из своих рядов. ГПУ называет троцкистами всех тех, кто находится в оппозиции к советской бюрократии. Это облегчает кровавую расправу.

    Независимо от разногласий, которые разделяют меня с ПОУМ'ом, я должен признать, что в борьбе, которую Нин вел против советской бюрократии, прав был Нин. Он старался защищать независимость испанского пролетариата от дипломатических махинаций и интриг клики, стоящей в Москве у власти. Он не хотел, чтоб ПОУМ сделался орудием в руках Сталина. Он отказался от гибельного для интересов испанского народа сотрудничества с ГПУ. Это было его единственным преступлением. И за это преступление он заплатил своей жизнью.

    Л. Т.

    8 августа 1937 г.

    (Перевод с французского)


ЯПОНИЯ И КИТАЙ

    (ИНТЕРВЬЮ)

    Япония представляет ныне самое слабое звено капиталистической цепи. Ее военно-финансовая надстройка опирается на фундамент полу-феодального аграрного варварства. Периодические взрывы японской армии лишь отражают невыносимое напряжение социальных противоречий в стране. Весь режим держится только динамикой военных захватов. Обезглавление Красной Армии и внесение в нее деморализации серией фальшивых процессов развязали японской военщине руки для новых авантюр.

    Вероятные военные успехи Японии против Китая будут иметь лишь значение исторических эпизодов. Сопротивление Китая, тесно связанное с возрождением страны, будет крепнуть из года в год. Возрастающие затруднения Японии закончатся военной катастрофой и социальной революцией.

    При условии серьезных социальных реформ китайское правительство могло бы вызвать в народных массах глубокий энтузиазм и мобилизовать его на борьбу против японского вторжения. Опыт прошлого не позволяет нам питать иллюзий относительно социальной программы маршала Чан-Кай-Ши. Но если есть вообще на свете справедливая война, то это война китайского народа против его поработителей. Все рабочие организации, все прогрессивные силы Китая, не поступаясь своими программами и своей политической независимостью, выполнят до конца свой долг в этой освободительной войне, независимо от своего отношения к правительству Чан-Кай-Ши.

    Нынешняя военная схватка, как бывало уж не раз в прошлом, может смениться гнилым компромиссом. Но он не будет долговечен. Япония слишком глубоко увязла на континенте, чтоб отступать назад. Национальное пробуждение Китая не потерпит длительных капитуляций. В свою очередь, СССР не сможет долго оставаться пассивным зрителем великой исторической борьбы. Интересы самосохранения советского государства одержат верх над интересами самосохранения нынешней правящей клики. СССР протянет руку Китаю, поможет строительству китайской армии и ее вооружению. Все прогрессивное мировое общественное мнение будет на стороне Китая. Крушение японского милитаризма неизбежно, и оно есть дело недалекого будущего.

    Л. Троцкий.

    30 июля 1937 г.

    --------------------------------------------------------------------------------

    15 сентября с. г. Международная Следственная Комиссия по московским процессам приступила в Нью-Иорке к работам.

    --------------------------------------------------------------------------------

    ОТ РЕДАКЦИИ

    Продолжение корреспонденции "Из советской жизни" (см. N 56-57) пойдет в следующем номере "Бюллетеня".

上一页 目录页


9-ый год издания. -- Декабрь 1937 г. Пролетарии всех стран, соединяйтесь!

    БЮЛЛЕТЕНЬ ОППОЗИЦИИ(БОЛЬШЕВИКОВ-ЛЕНИНЦЕВ) N 60-61

    Bulletin de l'Opposition (Bolcheviks-Leninistes)

    АДМИНИСТРАЦИЯ и РЕДАКЦИЯ -- ADMINISTRATION ET REDACTION: "Bulletin de l'Opposition", Librairie du Travail. 17, Rue de Sambre-et-Meuse -- Paris (10e). Подписная плата за 12 номеров -- 34 фр. фр., за 6 номеров -- 17 фр. фр. Prix 5 fr.

    СОДЕРЖАНИЕ:

    Решение Международной следственной комиссии...

    Л. Троцкий. Пора перейти в международное наступление против сталинизма. (Письмо ко всем рабочим организациям).

    Л. Т. Трагический урок.

    Н. Маркин. От Термидора назад к Октябрю?

    А. Бармин. В Комитет по расследованию московских процессов (письмо).

    В. Кривицкий (Вальтер). Письмо в рабочую печать.

    Из беседы с тов. Кривицким (Вальтером).

    А. Бармин. Почему и как я порвал со сталинским режимом? (Ответы на вопросы).

    Записки И. Райсса.

    И. Р. По поводу Фейхтвангера.

    Заявление А. Грилевича.

    Бем. Исчезновение Эрвина Вольфа -- новое преступление ГПУ в Испании.

    Е. ГПУ подготовляет убийство Л. Седова.

    В. ГПУ (Из рассказов тов. Райсса).

    Из советской жизни (корреспонденция): На базаре крестьян-узбеков. -- Как подготовляется демонстрация. -- В госпитале.

    Обезглавление польской компартии

    Библиография.

    --------------------------------------------------------------------------------

    А. Л. Кто такой Андрей Седых? (Письмо из Нью-Иорка).

    Почтовый ящик.

目录页 下一页


РЕШЕНИЕ МЕЖДУНАРОДНОЙ СЛЕДСТВЕННОЙ КОМИССИИ

    Международная следственная комиссия признала Л. Троцкого невиновным в выдвинутых против него на московских процессах обвинениях в терроризме, саботаже и фашистском заговоре.

    Решение Комиссии принято единогласно.

    Результаты расследования, продолжавшегося восемь месяцев, опубликованы в обстоятельном отчете, опровергающем все обвинения.

    (Телеграмма Гавас, Нью-Иорк, 13 декабря 1937 г.).


ПОРА ПЕРЕЙТИ В МЕЖДУНАРОДНОЕ НАСТУПЛЕНИЕ ПРОТИВ СТАЛИНИЗМА!

    ПИСЬМО КО ВСЕМ РАБОЧИМ ОРГАНИЗАЦИЯМ

    Мировое общественное движение раз'едается ужасной болезнью. Носителем заразы является Коминтерн или, вернее, ГПУ, для которого аппарат Коминтерна служит только легальным прикрытием. События последних месяцев в Испании показали, на какие преступления способны разнузданная и развращенная в конец московская бюрократия и ее наемники из деклассированных международных отбросов. Дело идет не о "случайных" убийствах и не о "случайных" подлогах. Дело идет о заговоре против мирового рабочего движения.

    Московские процессы были возможны, разумеется, только при тоталитарном режиме, когда ГПУ одинаково диктует поведение подсудимым, прокурору и защитникам. Но эти судебные подлоги с самого начала были задуманы, как отправный пункт для истребительного похода против противников московской клики на мировой арене. 3-го марта Сталин произнес на пленуме Центрального Комитета ВКП речь, в которой провозгласил, что "Четвертый Интернационал состоит на две трети из шпионов и диверсантов". Уже это наглое, истинно-сталинское заявление явно указывало, куда метит кремлевский Каин. Замыслы его, однако, вовсе не ограничиваются рамками Четвертого Интернационала. В Испании к "троцкистам" был причислен ПОУМ, находившийся с Четвертым Интернационалом в непримиримой борьбе. Вслед за ПОУМ'ом наступила очередь анархо-синдикалистов и даже левых социалистов. Теперь к троцкистам причисляются уже все те, кто протестует против расправы над анархистами. Подлоги и преступления наростают в страшной прогрессии. Отдельные особенно скандальные мелочи, можно, конечно, отнести за счет чрезмерного усердия. Но вся работа в целом строго централизована и ведется по плану, выработанному в Кремле.

    21-го апреля в Париже заседал чрезвычайный пленум Исполнительного Комитета Коминтерна, с участием наиболее доверенных представителей 17-ти важнейших секций. Заседания имели строго секретный характер. В мировую печать проскользнуло только краткое сообщение о том, что работы пленума были посвящены международной борьбе с троцкизмом. Инструкции присланы были из Москвы, непосредственно от Сталина. Ни прения, ни решения не были опубликованы. Как явствует из полученных нами сведений и всех последовавших событий, этот таинственный пленум представлял собой, на самом деле, с'езд наиболее ответственных международных агентов ГПУ для подготовки кампаний международных обвинений, доносов, похищений и убийств против противников сталинизма в рабочем движении всех частей света.

    Во время процесса Зиновьева-Каменева (август 1936 г.) ряды Коминтерна еще колебались. Несмотря на усилия старых наемников ГПУ, вроде Жака Дюкло во Франции, даже привыкшие ко многому кадры Коминтерна медлили лезть в грязь, орошенную свежей кровью. Но в течение ближайших месяцев сопротивление нерешительных было сломлено. Вся пресса Коминтерна, которую Сталин держит в золотом ошейнике, втянута была в оргию клеветы, беспримерную по подлости и грубости. Дирижерство принадлежало, как всегда, эмиссарам Москвы, вроде Михаила Кольцова, Вилли Мюнценберга и др. проходимцев. "Правда", уверенно обещала, что чистка в Испании будет произведена так же беспощадно, как и в СССР. За словами последовали дела: поддельные документы против ПОУМ'а, убийства анархистских писателей, убийство Андрея Нина, похищение Эрвина Вольфа, похищение Марка Рейна, десятки менее громких убийств в спину или из-за угла, заключения в экстерриториальные тюрьмы Сталина в Испании, заключения внутри этих тюрем в особые шкафы, избиения, всякие вообще физические и нравственные пытки под прикрытием непрерывной, грубой, ядовитой, истинно-сталинской клеветы.

    В Испании, где так называемое республиканское правительство служит легальным щитом для уголовных шаек сталинизма, ГПУ нашло наиболее благоприятную арену для выполнения директив апрельского пленума. Но дело не ограничилось Испанией. Французскому и британскому военным штабам переданы, как видно из печати самого Коминтерна, какие-то таинственные документы о "свидании Троцкого с Рудольфом Гессом". Чешскому военному штабу вручена была поддельная переписка, долженствующая доказать связь старого немецкого революционера Антона Грилевича с Гестапо. Таинственные террористические акты в Париже, о которых ГПУ могло бы, вероятно, кое-что сообщить французской полиции, Жак Дюкло пытался связать с "троцкистами". В Лозанне убит 4-го сентября Игнатий Райсс только потому, что, ужаснувшись преступлений Сталина, публично порвал с Москвой. Часть убийц Райсса арестована. Это члены Коминтерна и агенты ГПУ из русских белогвардейцев. Расследование французских и швейцарских судебных властей дает все основания полагать, что та же самая банда выполнила целый ряд нераскрытых ранее преступлений. Белогвардейцы служат Сталину для убийств, как они служат ему в качестве обвинителей (Вышинский), в качестве публицистов (М. Кольцов, Заславский и пр.) или в качестве дипломатов (Трояновский, Майский и братия).

    Едва начались военные действия на Дальнем Востоке, как Сталин открыл истребительный поход против своих революционных противников в Китае. Метод тот же, что в Испании. Продавая Чан-Кай-Ши, как и Негрину, продукты советской промышленности по высокой цене, Сталин, из получаемого таким путем дохода, оплачивает своих фальсификаторов, газетных проходимцев и наемных убийц. 5-го октября в нью-иоркском "Дейли Воркер" появилась телеграмма из Шанхая, обвиняющая китайских "троцкистов" из Квангси в союзе с японским штабом. "Дейли Воркер" есть орган ГПУ в Нью-Иорке, его шанхайский корреспондент есть агент ГПУ, выполняющий постановления апрельского пленума. Осведомленные китайские источники тем временем раз'яснили, что в Квангси не было и нет троцкистской организации ("Сошалист Аппил", 16 октября).

    Но это не меняет дела: шанхайская телеграмма означает, что и в Китае открылась глава подложных документов, похищений "троцкистов" и убийств из-за угла. В тюрьмах Чан-Кай-Ши и ранее сидело не мало безупречных революционеров. Жизни их грозит сейчас со стороны Сталина непосредственная опасность.

    Канадский коммунист Генри Битти, в течение 4 месяцев участвовавший в испанских боях в качестве волонтера, и посланный затем самими милиционерами на родину, в качестве агитатора, рассказал недавно в печати, как партия канадских сталинцев заставляла его на публичных собраниях рассказывать о том, что троцкисты в Испании "пристреливают раненных милиционеров". В течение некоторого времени Битти выполнял, по собственным словам, этот чудовищный приказ, "подчиняясь партийной дисциплине", т.-е. решениям того самого секретного пленума, которым руководил Сталин. Сейчас, когда Битти вырвался из отравленной атмосферы Коминтерна на свежий воздух, он об'явлен, конечно, шпионом и диверсантом и возможно даже, что голова его оценена. На такие предприятия Сталин не скупится: одни лишь технические расходы по убийству Игнатия Райсса составляли 300 тысяч франков.

    Для прикрытия или оправдания этих преступлений десятки иностранных буржуазных журналистов, школы Вальтера Дюранти и Луи Фишера, состоят на содержании ГПУ. Кто умеет читать между строк, для того давно не тайна, что дружески-критически-двусмысленные телеграммы и статьи из Москвы, подписанные "независимыми" именами, нередко с пометками: "без цензуры", написаны, на самом деле, под диктовку ГПУ и имеют своей задачей примирить мировое общественное мнение со зловещей фигурой кремлевского Каина. Такого рода "независимые" журналисты отличаются от господ Дюранти только тем, что стоят дороже. Но мобилизованы не одни репортеры. Писатели с громкими или известными именами, как Ромен Роллан, покойный Барбюс, Мальро, Генрих Манн или Фейхтвангер являются, на самом деле, стипендиатами ГПУ, которое щедро оплачивает "моральные" услуги этих друзей через посредство Государственного издательства.

    Иначе, но немногим лучше, обстоит дело с вождями Второго и Профессионального Интернационала. По соображениям дипломатического или внутренне-политического характера Леон Блюм, Леон Жуо, Вандервельде и их соратники в других странах организовали в полном смысле слова заговор молчания вокруг преступлений сталинской бюрократии, как в СССР, так и на мировой арене. Негрин и Прието являются прямыми соучастниками ГПУ. Все это -- под знаменем защиты "демократии"!

    Мы знаем: враг силен; у него длинные руки; в его карманах звенит золото. Он прикрывается авторитетом революции, которую он душит и бесчестит. Но мы знаем и другое: как ни силен враг, -- он не всесилен. Несмотря на кассу, аппарат и фалангу "друзей" Кремля, правда начала себе пробивать дорогу в сознание рабочих масс всего мира. Опьяненный безнаказанностью Сталин явно переступил ту границу, которую осторожность навязывает даже самому привилегированному преступнику. Обманывать так нагло можно только тех, которые сами хотят быть обмануты: к этой категории относится не мало двусмысленных светил. Но массы не хотят быть обмануты. Им нужна правда. Они ее добиваются, и они ее добьются.

    Не связанный более никакими принципами Сталин переступил последнюю черту. Но именно в этом его слабость. Он может еще убивать. Но правды он не остановит. Тревога все больше овладевает рабочими-коммунистами, социалистами, анархистами. Уже и союзники Сталина из Второго Интернационала начинают со страхом глядеть в сторону Кремля. Уже многие литературные "друзья" осторожно отодвигаются под сень "нейтралитета". Между тем это только начало.

    Игнатий Райсс не последний, кто принес нам свои разоблачения. Арестованные в Швейцарии и Франции убийцы Райсса многое расскажут. Тысячи революционных добровольцев из Испании разнесут правду о палачах революции во все части света. Мыслящие пролетарии спрашивают себя: зачем это все? чему служит эта нескончаемая цепь злодеяний? И в головы стучится ответ: Сталин подготовляет свою "коронацию" над развалинами революции и трупами революционеров.

    Бонапартистская коронация Сталина должна совпасть с его политической смертью для рабочего движения. Надо сочетать усилия всех революционеров, всех честных рабочих, всех действительных друзей пролетариата для очищения рядов освободительного движения от ужасающей заразы сталинизма. Чтобы достигнуть этого, есть только один путь: раскрыть рабочим правду, без преувеличения, но и без смягчения. Программа действий сама собою вытекает таким образом из обстановки.

    Необходимо точно установить и опубликовать имена всех национальных делегатов последнего пленума в Париже, как лиц непосредственно ответственных за организацию подлогов, похищений и убийств в разных странах.

    Необходимо точно установить и опубликовать имена всех сталинцев, занимавших или занимающих в Испании какие либо военные, полицейские или административные посты: все эти лица, в качестве агентов ГПУ, причастны к совершенным в Испании преступлениям.

    Необходимо тщательно наблюдать за международной сталинской печатью, а также за "литературной" деятельностью открытых и тайных друзей ГПУ, так как по характеру распространяемого ими дурмана можно нередко заранее предвидеть, какие новые преступления подготовляет Сталин.

    Нужно установить во всех рабочих организациях режим сурового недоверия ко всякому, кто прямо или косвенно связан со сталинским аппаратом. От агентов Коминтерна, как безвольных орудий ГПУ, следует всегда ждать любого вероломства по отношению к революционерам.

    Нужно неутомимо собирать печатные материалы, документы, свидетельские показания о преступной работе агентов ГПУ -- Коминтерна. Нужно периодически публиковать в печати строго обоснованные выводы из этих материалов.

    Нужно раскрывать общественному мнению глаза на то, что слащавая и лживая пропаганда многих философов, моралистов, эстетов, художников, пацифистов и рабочих "вождей" в защиту Кремля, под видом "защиты СССР", щедро оплачивается золотом Москвы. Нужно обречь этих господ заслуженному ими позору.

    Никогда еще рабочее движение не имело в собственных рядах такого злобного, опасного, могущественного и вероломного врага, как сталинская клика и ее международная агентура. Небрежность в борьбе с этими врагами равносильна измене. Патетическим негодованием могут ограничиваться болтуны и диллетанты, а не серьезные революционеры. Необходим план и необходима организация. Нужно создавать особые комиссии по наблюдению за маневрами, интригами и преступлениями сталинцев, по предупреждению рабочих организаций об опасности, по выработке методов наилучшего противодействия и отпора московским гангстерам.

    Нужно издавать соответственную литературу и собирать на нее средства. Нужно в каждой стране издать книгу, разоблачающую до конца национальную секцию Коминтерна.

    У нас нет ни государственного аппарата, ни наемных друзей. И тем не менее мы уверенно бросаем вызов сталинской банде перед лицом всего человечества. Мы не сложим рук. Отдельные из нас могут еще пасть в этой борьбе. Но общий исход ее предопределен. Сталинизм будет раздавлен, разгромлен, и покрыт бесчестием навсегда. Мировой рабочий класс выйдет на широкую дорогу.

    Л. Троцкий.

    Койоакан, 2 ноября 1937 г.


ТРАГИЧЕСКИЙ УРОК

    Гибель Игнатия Райсса представляет факт большого трагизма. Своим разрывом с Коминтерном и ГПУ Райсс показал себя, как мужественный революционер: он лучше других знал, чем грозит ему переход из лагеря термидорианских насильников в лагерь революции. Образ действий Райсса мог диктоваться только высокими идейными соображениями и уж потому одному завоевал уважение к его памяти со стороны всякого мыслящего рабочего. Но остается все же загадка: как и почему в течение ряда последних лет, когда термидор уже победил по всей линии, и бюрократия перестала останавливаться перед любым преступлением, Райсс продолжал оставаться на работе ГПУ? Гниль сталинизма, лживость и вероломство Сталина известны всем. Меньше всего способны делать себе иллюзии на этот счет сотрудники ГПУ. У Игнатия Райсса за спиной было почти два десятилетия работы в рядах партии. Он не был, следовательно, новичком. В то же время поведение Райсса за последние месяцы показывает, что он не способен был руководствоваться соображениями личного комфорта. Карьеристы не идут в ряды Четвертого Интернационала, который представляет сейчас наиболее гонимое течение в мировой истории. Надвигается война. Интернационалистов ждут новые преследования. Райсс не мог этого не понимать. Значит, через годы термидора он сумел пронести живую душу революционного борца. Но как же, в таком случае, он мог оставаться так долго в одном лагере с Ягодами, Ежовыми, Димитровыми и с Каином Джугашвили?

    Райсс вел, правда, свою работу заграницей, лицом к лицу с капиталистическим миром. Это обстоятельство психологически облегчало ему сотрудничество с термидорианской олигархией. Но суть все же не в этом. Райсс не мог не знать, что делалось в СССР. И тем не менее понадобились чудовищные московские процессы, притом не только первый, но и второй, чтоб Райсс решился на разрыв. Можно предполагать с уверенностью, что в рядах бюрократии не мало людей с настроениями Райсса. Они презирают свою среду. Они ненавидят Сталина. И в то же время тянут и тянут лямку без конца.

    Причина такого приспособленчества коренится в самом характере термидора, как медленной, ползучей, обволакивающей реакции. Революционер постепенно и незаметно для себя втягивается в заговор против революции. Каждый новый год усиливает его связь с аппаратом и отрыв от рабочих масс. Бюрократия, особенно бюрократия ГПУ, живет в искусственной атмосфере, которую она сама же создает для себя. Каждая сделка с революционной совестью подготовляет на завтра еще более тяжкую сделку и тем затрудняет разрыв. К тому же остается иллюзия, что дело идет о службе "революции". Люди надеются на чудо, которое вернет завтра политику правящей клики на старые рельсы, -- надеются и продолжают тянуть лямку.

    Нельзя не видеть также и огромных внешних трудностей. Даже при полной внутренней готовности порвать с бюрократией остается неразрешимый, на первый взгляд, вопрос куда итти? Внутри СССР проявление расхождения с правящей кликой влечет за собой почти неминуемую гибель. Сталин запятнан такими ужасающими преступлениями, что не может не видеть смертельного врага во всяком, кто не хочет нести за эти преступления ответственность. Уход в подполье? Ни одному течению в мировой истории подпольная работа не была так трудна, как марксистам в сегодняшнем СССР. Работа в подполье возможна только при наличии активной массы. Сейчас этого в СССР почти нет. Правда, рабочие ненавидят бюрократию, но они еще не видят новой дороги. Разрыв с бюрократией представляет, поэтому, совершенно исключительные трудности политического и практического характера. Такова главная причина как громогласных покаяний, так и молчаливых сделок с совестью.

    Для советских чиновников заграницей трудности принимают иную, но не менее острую форму. Агенты, выполняющие секретную работу, живут обычно по фальшивым паспортам, выданным ГПУ. Порвать с Москвой значит для них не просто повиснуть в воздухе, а немедленно сделаться жертвой иностранной полиции по доносу ГПУ. Что делать? Именно этим безвыходным положением своих представителей и пользуется ГПУ, чтоб вынуждать их ко все новым и новым преступлениям. У ГПУ заграницей к тому же огромная агентура второго и третьего порядка, состоящая на девять-десятых из карьеристов Коминтерна, русских белогвардейцев и вообще всякого рода негодяев, готовых по первому сигналу убить, кого прикажут, и особенно того, кто своими разоблачениями способен повредить их благополучию. Нет, вырваться из тисков ГПУ не легко!

    Было бы, однако, неправильно свести к одним лишь внешним трудностям трагическое событие, разыгравшееся 4-го сентября под Лозанной. Гибель Райсса есть не только потеря, но и урок. Мы проявили бы неуважение к памяти революционера, еслибы не вскрыли те политические ошибки, которые облегчили кремлевским палачам их работу. Дело идет не об ошибках самого покойного товарища: после того, как он оторвался от искусственной среды ГПУ, ему самому слишком трудно было сразу ориентироваться в новой обстановке. Дело идет об наших общих ошибках и слабостях. Мы не установили своевременно связи с Райссом, не сумели сломить ничтожные искусственные преграды, отделявшие его от нас. А Райсс не нашел возле себя в критическую минуту никого, кто мог бы дать ему правильный совет.

    Уже в июне этого года тов. Райсс твердо решил пойти на разрыв с Кремлем. Он начал с письма Центральному Комитету, которое было послано им в Москву 17-го июля. Тов. Райсс считал нужным выждать еще некоторое время, чтоб письмо его дошло по назначению, прежде чем предать его гласности. Чрезмерное рыцарство! Само письмо, принципиальное по содержанию и твердое по тону, заключало в себе только об'явление разрыва, без точных фактов и разоблачений и было, к тому же, подписано именем "Людвиг", которое никому ничего не говорило. ГПУ получило, таким образом, в свое распоряжение совершенно достаточный срок для того, чтоб подготовить убийство. Между тем общественное мнение Запада оставалось в полном неведении. Более благоприятных для себя условий ГПУ не могло желать.

    Единственная серьезная защита от наемных сталинских убийц состоит в полной гласности. Посылать письмо в Москву не было надобности: на развращенных до мозга костей бонапартистов нельзя повлиять при помощи принципиальных писем. В самый день разрыва нужно было дать политическое заявление для мировой печати. В заявлении надо было говорить не о переходе от III Интернационала к IV (этот вопрос интересует пока лишь маленькое меньшинство!), а о своей прошлой работе в ГПУ, о преступлениях ГПУ, о московских судебных подлогах и о своем разрыве с ГПУ. Такое заявление, подписанное собственным именем, сразу поставило бы Игнатия Райсса в центре внимания широких общественных кругов и уже тем одним затруднило бы палаческую работу Сталина. Вместе с тем Райсс мог, по нашему мнению, и в интересах самосохранения должен был -- отдаться в руки французской или швейцарской полиции с изложением всех обстоятельств дела. Предшествующее проживание по чужому паспорту вызвало бы, вероятно, арест Райсса. Но ему самому и его друзьям не трудно было бы установить, что дело шло лишь о нарушении формальных правил, и что Райсс в своей деятельности руководствовался исключительно политическими мотивами. Вряд ли ему грозила бы сколько-нибудь серьезная кара. Во всяком случае его жизнь была бы ограждена. Его мужественный разрыв с ГПУ создал бы ему необходимую популярность. Политическая цель была бы достигнута, и личная безопасность была бы обеспечена настолько, насколько она вообще может быть обеспечена в современных условиях.

    Совершонных в этом деле ошибок, к несчастью, исправить нельзя. Игнатий Райсс убит в самом начале новой главы своей политической жизни. Но Райсс не один. В аппарате Сталина есть не мало колеблющихся. Злодеяния кремлевского мастера толкают и будут толкать их на путь разрыва с обреченным режимом лжи и гнили. Игнатий Райсс подал им мужественный пример. В то же время его трагическая гибель учит нас необходимости становиться в будущем сплошной шеренгой между палачами и намеченными им новыми жертвами. Это возможно. Чаша преступлений ГПУ переполнена до краев. Широкие круги рабочих на Западе с содроганием относятся к работе Каина Джугашвили. Симпатии к нам растут. Нужно лишь уметь их использовать. Больше бдительности! крепче взаимная связь! больше дисциплины действия! таковы уроки, вытекающие из гибели Игнатия Райсса.

    Л. Троцкий.

    Койоакан, 21 сентября 1937 г.


ОТ ТЕРМИДОРА НАЗАД К ОКТЯБРЮ?

    ПО ПОВОДУ РАЗРЫВА Т.Т. БАРМИНА И КРИВИЦКОГО СО СТАЛИНЩИНОЙ

    Три месяца тому назад был убит Игнатий Райсс. Этим убийством Сталин пытался задержать распад своего заграничного аппарата. Мы тогда же писали, что цель не будет достигнута, что убийство Райсса не только не остановит других Райссов -- а их много во всех аппаратах! -- но скорее послужит для них дополнительным толчком. Сегодня это доказано фактами. 1 декабря бывший поверенный в делах в Афинах, член партии с 1919 года, Александр Бармин открытым заявлением порвал со сталинщиной. 5 декабря то же сделал Вальтер Кривицкий, очень ответственный работник нелегального аппарата, член партии с восемнадцатилетним стажем. Очень вероятно, что за ними последует и ряд других советских работников заграницей.

    Разумеется, разрыв отдельных представителей аппарата со сталинщиной является лишь эпизодом борьбы Сталина с остатками коммунистической партии, но эпизодом большого симптоматического, и не только симптоматического значения. Разрыв имеет ярко выраженный политический характер и совершен перед лицом мировой рабочей общественности. Т.т. Кривицкий и Бармин открыто и во всеуслышание сообщили почему и во имя чего они порвали со сталинским режимом.

    В своих заявлениях авторы не только рвут со сталинщиной, но и резко отмежевываются направо; они заявляют, что действуют, как коммунисты, делая этот шаг во имя социализма и интересов рабочего класса. Их заявления не оставляют щели, куда могли бы пролезть белогвардейцы, буржуа и их разношерстные друзья. Все это можно только приветствовать!

    Своими действиями т.т. Бармин и Кривицкий показывают, что они не имеют ничего общего с пресловутым "невозвращенчеством". Там люди рвали (поскольку им вообще было с чем рвать) не со сталинским режимом, а с революцией, с рабочим движением, рвали по причинам личного комфорта, в "борьбе" за хлеб с маслом и граммофон с пластинками. Большинство, так называемых, "невозвращенцев" немедленно нырнуло в обывательщину, т.-е. открыто стали тем, чем они на самом деле были всегда: меньшинство переменило лишь хозяина -- Сталина на румынскую или иную разведку. Собирательным типом этих продажных карьеристов и прохвостов стали Беседовский и Агабеков.

    --------------------------------------------------------------------------------

    Чтоб правильно оценить разрыв т.т. Бармина и Кривицкого с Кремлем, его нужно рассматривать, как составную часть того глубокого и кровавого процесса ликвидации старых кадров, который ныне происходит в СССР. Аппарат, при помощи которого Сталин поднялся на свою нынешнюю высоту, при помощи которого он раздавил революционное крыло в СССР, в немалой степени состоял из людей, искренне веривших, по крайней мере в начале, что иначе нельзя, что нынешняя верхушка -- пусть при помощи методов, которые им не по душе -- все же обеспечивает развитие СССР к социализму. Значительная часть этого старого аппарата, вошедшая в партию до революции или в начале революции (как Райсс, Кривицкий и Бармин) уже давно оказывала глухое сопротивление Сталину, а в последние годы -- московские процессы! -- все с большей тревогой и растущим негодованием относилась к сталинской политике и сталинским методам.

    Но делая первую уступку своей совести в 1924 году, или не понимая происходящего, люди эти вынуждены были в дальнейшем сдавать позицию за позицией и постепенно становились пленниками Сталина, связав свою судьбу с судьбой его режима. Они не могли забыть прошлого, но не препятствовали другим фальсифицировать его. Они внутренне не могли до конца порвать с большевизмом, но помогали -- вольно или невольно -- ликвидации большевизма. Бывшие революционеры, они стали покорными чиновниками, критикуя Сталина в узкой -- все более узкой -- среде, они часто ненавидели его в... свободное от службы время. Публично они поддерживали все, что от них требовалось, избегали сами делать гнусности, но не имели ни веры, ни мужества, чтоб бороться с ними. Так они жили, мучаемые сомнениями, и выполняя приказы. Аппарат же цепко держал их в своих тисках.

    Термидор не означал еще открытой ликвидации революции. Он был глубокой реакцией, покамест на старом социальном фундаменте, под прикрытием вчерашних привычных формул. Тем легче захватила их его волна. Сами того не замечая, или не имея сил для сопротивления, они "сползали", как и весь правящий слой, приспособлялись к режиму, но ассимилироваться, стать настоящими сталинцами не могли. Если была возможность, они старались уйти от политики -- в науку, в полярные экспедиции, заграницу. В трудные моменты -- вера в то, что их работа служит все же интересам социализма, поддерживала их.

    Под наслоениями термидорианской эпохи люди эти сохранили большевистскую жилку. Это предопределило их дальнейшую судьбу. Они оказались непригодными для новых дел и предательств. На путях ликвидации революции и в борьбе за сохранение власти, Сталину не оставалось ничего другого, как завершить начатый процессом Зиновьева кровавый отбор в аппарате. Трагический конфликт части аппарата, сохранившей связь с революцией и ею же установленным режимом, разрешается ныне маузером палача в гетакомбах ГПУ.

    Обстоятельства, т.-е. нахождение вне СССР, позволили т.т. Бармину и Кривицкому найти другое решение: открыто порвать со сталинским режимом.

    --------------------------------------------------------------------------------

    Нам могут сказать, что эти товарищи порвали не на общих вопросах, а на вопросе "частном", об их личной судьбе. Разумеется, ощущение личной обреченности сыграло большую роль в их решении порвать с Москвой. Это отражают и их заявления, написанные с большой искренностью. Но этот "частный" вопрос не упал с неба. Если т.т. Бармин и Кривицкий подвергались опасности в СССР, то не в порядке какой то бюрократической лотереи, а потому что они принадлежали к определенному слою несталинцев, которых Сталин с Ежовым называют троцкистами и беспощадно истребляют.

    Т.т. Бармин и Кривицкий не раз рисковали жизнью в борьбе за советскую власть, в гражданской войне или при других обстоятельствах. Они тогда знали за что. С какой целью, во имя чего должны были эти товарищи теперь отправиться на сталинскую бойню и погибнуть за ставшее для них чужим дело?

    Все, что накопилось у них годами, что было неосознано, лежало под спудом, только теперь прорвалось наружу. (Особо нужно указать на влияние московских процессов, отнявших последнюю веру, безжалостно уничтоживших последнюю иллюзию). Ставить им это в упрек было бы так же нелепо, как упрекать их за их прошлое. Не все пути так прямолинейны, как путь большевиков-ленинцев, но большевики-ленинцы не сектанты, они не делают из'ятий ни для кого и готовы работать рука об руку со всеми, кто на основе большевизма будет бороться против сталинщины. К большевизму придут еще многие, не только в 1938 году, но и позже. Закрыть перед ними двери, -- значило бы, помимо всего прочего, толкнуть всех сомневающихся и колеблющихся к Сталину, сказать, что им нет другого места, как у Сталина, что с ним они связаны на жизнь и на смерть. Это значило бы оказать Сталину наибольшую услугу.

    Несколько сложнее мог бы стать вопрос об организационном присоединении к большевикам-ленинцам, которые пред'являют жесткие требования к своим членам. Но этот вопрос пока не стоит.

    Из заявлений т.т. Бармина и Кривицкого, как и из всего вышесказанного, вытекает, что они не троцкисты, или, если угодно, они троцкисты в сталинском понимании этого слова -- не в нашем. Что-ж, мы можем с удовлетворением констатировать, что -- если судить по т.т. Бармину и Кривицкому -- люди, которых Сталин называет троцкистами, не чужие нам люди, и что с многими из них мы несомненно в будущем будем дружно работать за общее дело.

    Т.т. Кривицкий и Бармин сделали большой шаг, порвав со сталинщиной, но остается главное: "начать все с начала, -- как писал тов. Райсс, -- чтоб спасти социализм". Надо найти путь назад в революционное рабочее движение, под старое большевистское знамя Ленина.

    Н. Маркин.


В КОМИТЕТ ПО РАССЛЕДОВАНИЮ МОСКОВСКИХ ПРОЦЕССОВ

    Покинув работу, порученную мне советским правительством, я считаю своим долгом довести об этом до вашего сведения и во имя гуманности поднять голос протеста против преступлений, число которых растет с каждым днем.

    Первый секретарь полпредства СССР в Афинах с декабря 1935 г., затем поверенный в делах в Афинах с марта 1937 года, я в течение 19 лет находился на советской работе, в течение 19 лет был членом ВКП, активно борясь за советскую власть и отдав все силы рабочему государству.

    Поступив добровольцем в Красную армию в 1919 году, я шесть месяцев спустя -- за отличие в боях -- был назначен политическим комиссаром сперва батальона, затем полка; окончив школу командного состава, я занимал разные командные должности на Западном фронте. После наступления на Варшаву, Реввоенсовет 16-ой армии направил меня в Академию Генерального Штаба. В 1923 году, по окончании Академии, я перешел в запас в должности командира бригады. С 1923 по 1925 г. я был генеральным консулом СССР в Персии. В течение десяти лет я работал в Наркомвнешторге; с 1929 по 1931 г. -- главным директором импорта во Франции и Италии. В 1932 году -- официальным агентом СССР в Бельгии, членом правительственной делегации в Польше в 1933 г., председателем треста по экспорту продукции автомобильной и авиационной промышленности в 1934-1935 г.г. Таково краткое перечисление должностей, которые я занимал, до моего назначения в Грецию. На каких бы постах я ни находился, я думал лишь о том, чтоб сознательно и преданно служить моей стране и социализму.

    Московские процессы вызвали во мне чувство ужаса и отвращения. Я не мог примириться с казнью старых вождей революции, несмотря на расточаемые ими "признания". Признания эти лишь увеличивали мое душевное смятение и в то же время укрепили мои последние иллюзии.

    Моя искренняя преданность рабочему классу и советскому народу, трудность для меня поверить в то, что руководители страны способны на такие преступления, заставили меня в начале совершить насилие над собой и покориться фактам. Но события последних месяцев (которые я провел во Франции в отпуску) лишили меня последних иллюзий. Громкие процессы подготовили массовое истребление коммунистических кадров, т.-е. членов партии, боровшихся в подпольи, руководивших революцией и гражданской войной и обеспечивших победу палачам. Мне стало ясно, что в СССР устанавливается реакционная диктатура.

    В тюрьмах один за другим исчезли -- может быть уже убиты -- мои руководители и товарищи, все старые большевики: бывший посол и заместитель народного комиссара по иностранным делам, Крестинский; председатель общества культурной связи с заграницей -- Аросев; бывший заместитель наркома и посол в Анкаре -- Карахан, который, повидимому, уже расстрелян; посол Юренев -- один из руководящих комиссаров Красной армии в 1918-1919 г.г.; Элиава, заместитель наркома внешней торговли; мои друзья и товарищи, с которыми я рука об руку боролся и работал в течение последних двадцати лет: директора отделов Наркоминдела Цукерман и Фехнер, послы СССР -- Асмус (Гельсингфорс), Подольский (Ковно) и Островский (Бухарест), друг и ставленник Ворошилова; генералы Геккер, Шмидт и Савицкий -- герои гражданской войны и мои товарищи по Военной Академии; наконец, послы Давтян, Карский, Богомолов, Розенберг, Бродовский, лично меньше мне известные, но в честности и преданности которых я глубоко убежден.

    Я обращаюсь к общественному мнению с самым настойчивым и отчаянным призывом в защиту тех из них, которые может быть еще живы. Я горячо протестую против лживых и подлых обвинений. Я думаю о моих товарищах, оставшихся на постах в разных странах Европы, Азии и Америки. Та же судьба ждет их. Та же трагическая дилемма: вернуться в СССР, что означает верную гибель, или, оставшись заграницей, итти на риск быть убитым заграничными агентами ГПУ, агентами, которые до недавнего еще времени ходили за мной по пятам.

    Дальнейшее пребывание на службе у сталинского правительства означало бы для меня худшую деморализацию, сделало бы меня соучастником тех преступлений, которые каждый день совершаются над моим народом. Это было бы с моей стороны предательством дела социализма, которому я посвятил всю свою жизнь.

    Я следую голосу моей совести, порывая с этим правительством. Я отдаю себе отчет в опасностях, связанных с этим шагом. Я подписываю себе смертный приговор и становлюсь под удар наемных убийц. Все это ни в малейшей степени не может повлиять на линию моего поведения. Отправив свою отставку в Наркоминдел и отказавшись от дипломатической неприкосновенности, я отныне являюсь политическим эмигрантом и ставлю себя под защиту законов и общественного мнения, оказавшей мне гостеприимство страны. Я действую в уверенности, что больше, чем когда бы то ни было, остаюсь верен идеям, которым служил всю жизнь.

    Да поможет мой голос общественному мнению понять, что этот режим отрекся от социализма и всякой гуманности.

    Александр Бармин (Графф).

    1 декабря 1937 г.


ПИСЬМО В РАБОЧУЮ ПЕЧАТЬ

    18 лет я преданно служил коммунистической партии и советской власти, в твердой уверенности, что служу делу Октябрьской революции, делу рабочего класса. Член ВКП с 1919 года, ответственный военно-политический работник Красной армии в течение многих лет, затем директор Института военной промышленности, я в течение последних двух лет выполнял специальные миссии советского правительства заграницей. Руководящие партийные и советские органы постоянно оказывали мне полное доверие; я был дважды награжден (орденом "Красного знамени" и почетным оружием).

    В последние годы я с возрастающей тревогой следил за политикой советского правительства, но подчинял свои сомнения и разногласия необходимости защищать интересы Советского Союза и социализма, которым служила моя работа. Но развернувшиеся события убедили меня в том, что политика сталинского правительства все больше расходится с интересами не только Советского Союза, но и мирового рабочего движения вообще.

    Через московские публичные -- и еще больше через тайные -- процессы прошли в качестве "шпионов" и "агентов Гестапо" самые выдающиеся представители старой партийной гвардии: Зиновьев, Каменев, И. Н. Смирнов, Бухарин, Рыков, Раковский и другие; лучшие экономисты и ученые: Пятаков, Смилга, Пашуканис и тысячи других, -- перечислить их здесь нет никакой возможности. Не только старики, все лучшее, что имел Советский Союз среди октябрьского и по-октябрьского поколений, -- те, кто в огне гражданской войны, в голоде и холоде строили советскую власть, подвергнуты сейчас кровавой расправе. Сталин не остановился даже перед тем, чтоб обезглавить Красную армию. Он казнил ее лучших полководцев, ее наиболее талантливых вождей: Тухачевского, Якира, Уборевича, Гамарника. Он лживо обвинил их -- как и все другие свои жертвы -- в измене. В действительности же, именно сталинская политика -- подрывает военную мощь Советского Союза, его обороноспособность, советскую экономику и науку, все отрасли советского строительства.

    При помощи методов -- которые еще станут известны (например, при допросе Смирнова и Мрачковского), -- кажущихся невероятными на Западе, Сталин-Ежов вымогают у своих жертв "признания" и инсценируют позорные процессы.

    Каждый новый процесс, каждая новая расправа все глубже подрывала мою веру. У меня было достаточно данных, чтоб знать, как строились эти процессы и понимать, что погибают невинные. Но я долго стремился подавить в себе чувства отвращения и негодования, убедить себя в том, что несмотря ни на что нельзя покидать доверенную мне ответственную работу. Огромные усилия понадобились мне -- я должен это признать -- чтоб решиться на разрыв с Москвой и остаться заграницей.

    Оставаясь заграницей, я надеюсь получить возможность помочь реабилитации тех десятков тысяч мнимых "шпионов" и "агентов Гестапо", в действительности, преданных борцов рабочего класса, которые арестовываются, ссылаются, убиваются, расстреливаются нынешними хозяевами режима, который эти борцы создали под руководством Ленина и продолжали укреплять после его смерти.

    Я знаю -- и имею тому доказательства, -- что голова моя оценена. Знаю, что Ежов и его помощники не остановятся ни перед чем, чтоб убить меня и тем заставить замолчать; что десятки на все готовых людей Ежова рыщут с этой целью по моим следам.

    Я считаю своим долгом революционера довести обо всем этом до сведения мировой рабочей общественности.

    В. Кривицкий (Вальтер).

    5 декабря 1937 г.


ИЗ БЕСЕДЫ С ТОВ. КРИВИЦКИМ (ВАЛЬТЕРОМ)

    Какова сейчас ваша политическая позиция?

    Я не причисляю себя к какой нибудь политической группировке и в ближайшее время намерен жить в качестве частного лица. Разумеется, я целиком стою на почве Октябрьской революции, которая была и остается исходным пунктом моего политического развития.

    Если я хотел встретиться и ближе познакомиться с вами, то не потому, что я считаю себя троцкистом -- это вытекает из вышесказанного -- а потому, что Троцкий в моем сознании и убеждении неразрывно связан с Октябрьской революцией.

    Что вы думаете о московских антитроцкистских процессах?

    Я знаю и имею основания утверждать, что московские процессы -- ложь с начала до конца. Это маневр, который должен облегчить окончательную ликвидацию революционного интернационализма, большевизма, учения Ленина и всего дела Октябрьской революции.

    Вы спрашиваете, как подготовляются "дела" и расправы? Ограничусь пока одним примером. Несколько месяцев тому назад был арестован Уншлихт. Арест Уншлихта взволновал меня, и я решил поговорить о его "деле" с весьма ответственным работником ГПУ Ш.*1. Ш. рассказал, что в начале июля его вызвал к себе Фриновский (заместитель Ежова), передал ему какую то бумажку и сказал: Вы должны перевести содержание этой бумаги и только вы, должны знать об этом. (Перевести с польского на русский). Каково же было содержание этой бумаги? -- спросил я. Ш. ответил, что это было заявление, написанное лично Дзержинским, кажется, в 1910 году, в котором Дзержинский утверждал, что Уншлихт состоит на службе в царской охранке. Я возразил: ведь известно, что это дело было тогда же разобрано и было доказано, что Дзержинский ошибся; что Дзержинский взял свое обвинение назад и признал свою ошибку; что Ленин назначил Уншлихта заместителем Дзержинского в ВЧК; что в течении многих лет Дзержинский дружно работал с Уншлихтом и т. д. Ш. мне на это ничего не ответил, да и ничего ответить не мог. А Уншлихт теперь сидит, и может быть уже и расстрелян по этому "делу".

    Что касается борьбы с троцкизмом, то скажу вам только, одно. Впечатление такое, что Сталин ни о чем другом не думает, что для него не существует других вопросов. В СССР ли, заграницей ли, когда возникает какой нибудь вопрос, дело и пр. -- к нему подходят прежде всего под углом зрения борьбы с троцкизмом. Хорошо ли, плохо ли человек ведет работу -- неважно. Важно -- борется ли он с троцкистами. Делаешь доклад по серьезнейшему вопросу, видишь, что тебя почти не слушают. Под конец же спрашивают: а по части троцкистов, как у тебя обстоит дело?

    О похищении Эрвина Вольфа, Рейна и других я, к сожалению, ничего не знаю. Не сомневаюсь, что их отвезли в Москву. Мне лично известен случай похищения одного англичанина в Испании. Фамилии не помню, кличка его была Френт. Это был молодой радиотехник, коммунист, приехавший в 1936 г. _______________

    *1 Речь идет о заместителе начальника иностранного отдела ГПУ, Шпигельглас. в Москву, где он совершенствовался по радио. В СССР у него был брат, также коммунист, в течение многих лет работавший в качестве инженера в советской промышленности. Из Москвы Френт выехал в Испанию, где он работал в качестве радиотехника. Там он довольно открыто высказывал свои сомнения по вопросу о сталинской политике в Испании, был противником ликвидации ПОУМ'а и пр. ГПУ сделало соответственные выводы, т.-е. решило увести его в Москву. Мне известно, что ему было предложено, как хорошему специалисту, произвести какой то ремонт радиоустановки на советском пароходе. Таким путем его и привезли в Одессу.

    Каково по вашему мнению число политических арестованных в СССР за последний период?

    Из очень авторитетного источника я слышал, что число это определялось в мае месяце этого года в 300.000 человек. В подавляющем большинстве -- это члены партии и их семьи. С того времени число арестованных значительно возросло, может быть достигло полумиллиона.

    Знаете ли вы что нибудь о работе оппозиции в СССР?

    За последнее время -- не знаю. В 1935 году, когда я был в Москве, на заводах и в университетах была распространена листовка троцкистского характера.

    Что вы можете сказать об убийстве Райсса?

    Мировое общественное мнение не сомневается в том, что Райсса убили агенты ГПУ. Я это подтверждаю.

    Подвергается ли, по вашему мнению, опасности вдова Райсса и ее ребенок?

    Это не подлежит никакому сомнению.

    Л. С.

    (Copyright by "Bulletin de l'Opposition").


ОТВЕТ ТОВ. А. БАРМИНА НА ДВА ВОПРОСА

    --------------------------------------------------------------------------------

    ПОЧЕМУ И КАК Я ПОРВАЛ СО СТАЛИНСКИМ РЕЖИМОМ?

    Кровавая июньская расправа с Тухачевским и другими вождями Красной армии глубоко потрясла мое сознание и поставила перед ним все пережитые сомнения о путях развития революции и ее судьбе. Снова встали переживания тяжелых и мучительных дней процессов Зиновьева и Пятакова. Растерянность, тяжелое недоумение царили среди всех товарищей по работе в афинском полпредстве. Люди молчали и избегали говорить о происшедших событиях, плохо скрывая свою тревогу и недоумение.

    Несмотря на подавленность и -- ставшую в последнее время обычной -- разобщенность, мне все же было трудно не поделиться с некоторыми товарищами моим беспокойством, болью за судьбы СССР, за крепость Красной армии, лишенной талантливейших вождей -- цвета ее комсостава. Трудно было не высказать свое отрицательное отношение к мутному потоку грязи и клеветы, которыми "Правда" и другие газеты обливали проверенных в боях, преданных революционеров.

    Казалось, что мои собеседники искренне разделяют мои чувства и сомнения. Однако, довольно скоро ряд симптомов дал мне почувствовать, что, во-первых, Москве стали известны эти разговоры, и, во-вторых, из них сделаны "соответствующие выводы". Был срочно вызван в Москву под малоправдоподобным предлогом один из моих сотрудников (видимо в качестве "свидетеля"). Мои друзья и товарищи по Наркоминделу, регулярно, каждый месяц, с диппочтой посылавшие мне дружеские письма, стали глухи и немы. Ни одного письма за четыре месяца! Не удостаивало меня своим вниманием и руководство Наркомата, не ответившее даже на письма с рядом серьезных вопросов, вставших после смерти полпреда Кобецкого, находившегося в Москве с марта. Наконец, однажды Завсекретариатом Лукьянов (как брат секретаря ЦК ВЛКСМ он, видимо, пользовался в то время большим доверием -- никто в Наркоминделе не мог предполагать, что через пару недель его знатный родич, вождь комсомола, будет об'явлен "Правдой" троцкистским бандитом и германо-японским шпионом), войдя ко мне в кабинет смущенно заявил, что получил письменное предписание из Москвы лично, без моего участия, опечатать все архивы Кобецкого и отправить их немедленно в Москву. Было похоже на то, что наркоминдельскому аппарату становилось опасно иметь со мной дело. Я уже не подыскивал больше случайных об'яснений этой постепенной изоляции. Я понял и поставил вопрос о моем отзыве в Москву -- ответа не было. Излишне говорить, какое отвращение и горечь охватили меня, когда я случайно увидел моих подчиненных, вскрывавших мой личный письменный стол и заглядывавших в мой портфель.

    Я не старался особенно скрывать своих настроений. Когда я увидел, что вокруг меня начинается трусливая и отвратительная возня, что внезапно ко мне проявляется фальшиво-лицемерная сердечность и сочувствие (я в это время болел осложнением старого радикулита), но что с меня не спускают глаз, когда меня стали смущенно-настойчиво приглашать поужинать на прибывший совпароход, -- я почувствовал глубокое презрение к людям, пытающимся спасти себя и обеспечить свою карьеру этим грязным предательством товарища. Оказалось, что двадцатью годами службы революции, я не заслужил даже возможности выслушать честное и прямое обвинение в своей "ереси". Уже вошло в обычай -- вместо открытых обвинений -- втайне и молча делать подлое дело ренегатов. "Подозрительные" должны быть ликвидированы секретно, без шума.

    19 июля я телеграфировал в Москву, что беру отпуск, предложив временное руководство полпредством поручить атташе. На другой день я взял французскую визу и вечером выехал в Париж. На вокзале две колеблющиеся тени (явно малоопытные) следили за каждым моим шагом. Это, видимо, были "идейные" добровольцы, не освоившие еще "новой" для революционера профессии в срочном порядке мобилизованные, чтоб проследить за моими передвижениями.

    Настроение было крайне подавленное, в сознании начала вырисовываться глубокая внутренняя катастрофа. Противоречивые чувства охватывали меня. Иногда все еще казалось, что дело идет о личных счетах, личной трусости и персональных расправах "вождя" хотя бы и в отношении уже многих десятков людей. Казалось, что несмотря на эти преступления, предавших революцию ренегатов, за ними все же стоит еще не разрушенное, хотя и сильно изуродованное и обезображенное здание социализма, и живы еще, несмотря ни на что, основные завоевания рабочей революции -- дело, созданию которого мы отдавали свою жизнь и свои силы. И тогда, при всей нелепости случившегося, личный вопрос казался совсем мелким и незначительным.

    Наряду с апатией была готовность разрушить это напряженное положение и моральное одиночество -- поехать на родину, выслушать обвинения (в которые, думалось, обвинители верят, а если это так, то кто может быть прав против своей партии и своей страны) и принять причитающееся за свою "вину" наказание. Работать для страны, строить и мыслить ведь можно и в сибирских лагерях, а другие борцы моего поколения, -- более "гибкие" и более "соответствующие" новой жизни и ее требованиям, -- по-прежнему будут продолжать начатое вместе дело. Это казалось все же яснее и проще, чем мучительный разрыв, катастрофа и крушение смысла всей твоей сознательной жизни. Но события развивались и наростали с чудовищной быстротой, беспощадно вытесняя эти размышления.

    В ошеломляющей цепи расправ исчез личный конфликт. Разгром основных кадров, методы циничного массового обесчещения и убийств десятков тысяч ни в чем неповинных борцов, -- все что проделано за последние месяцы, окончательно открыло мне глаза. Дело значит не в той или иной степени "вины". Гибли и менее виновные в "ереси", чем я и совсем невиновные. Мои руководители и товарищи -- преданные большевики исчезали один за другим. Дело значит не в фантастическом "шпионаже и троцкистско-бухаринском бандитизме", а в социальной и политической принадлежности их к определенному поколению, определенному общественному слою. Реакционная диктатура, совершая контрреволюционный переворот в политике страны, уничтожила весь тот слой, который не мог служить новым целям. Ренегаты Октября прекрасно знали, что мы невиновны, что вся наша вина лишь в том, что мы явно плохой материал и непригодное орудие для целей контрреволюции, и что, поэтому, нас надо уничтожить. Это стало бесспорно, ясно для всякого, кто следил за событиями. Исчезли последние иллюзии.

    Цели кровавой бойни, казавшейся непонятной жестокостью и безумием, обрели свое социальное и историческое значение. Стал ясен смысл политической эволюции СССР, стали ясны обман и преступная эксплоатация реакционной диктатурой великих завоеваний Октября -- опустошенных изнутри и преданных -- на защите которых стоял рабочий класс всего мира; эксплоатация иллюзий западного пролетариата, -- позволяющих скрывать социальное значение эволюции СССР и подлинное лицо кровавой диктатуры под маской страны социализма. За завесой "самой свободной и самой демократической страны" Каины рабочего класса, бесчестные, преступные и трусливые палачи, в целях своего самосохранения, уничтожают дело революции, заливая свою кровавую работу потоком грязи, лжи и гнусных и чудовищных обвинений. Стало ясно, что совершается величайшая ложь в истории человечества величайшее преступление перед мировым рабочим движением.

    Обманываться больше было нельзя. Отпали сами собой мысли о покорной сдаче себя на бойню, ибо терялся всякий внутренний смысл этого шага, который стал бы лишь моральным оправданием ренегатов и палачей. Нет, это не тот путь, по которому надо итти, путь который напрашивался, когда оставались еще какие то иллюзии. Надо проделать мучительную операцию разрыва, мужественно сделать из этого все выводы, обязательные для революционера. Надо думать о своих братьях и соратниках, о жертвах нынешних и будущих, о братьях по борьбе на Западе, жертвах иллюзий и обмана. Надо разоблачать ложь и преступления ценой любого испытания.

    Убийцы Райсса просчитались. Смерть его не остановит и не запугает. Она лишь подтолкнула.

    Так завершился разрыв и родилось мое заявление от 1-го декабря.

    КАКОВЫ МОИ БЛИЖАЙШИЕ НАМЕРЕНИЕ И ЦЕЛИ?

    Я собираюсь, прежде всего, найти работу и начать зарабатывать себе кусок хлеба, заняв рядовое место среди трудящихся страны, давшей мне убежище. Налаживать свою трудовую жизнь я должен, совершенно не вмешиваясь в политическую жизнь этой страны. Это не значит, конечно, что я превращаюсь в обывателя.

    Я не был раньше и не являюсь и сейчас троцкистом, но я уже указал в своем письме от 1-го декабря, что я не изменю идеям, которым служил всю жизнь -- делу Ленина и Октябрьской революции, делу социализма.

    (Copyright by "Bulletin de l'Opposition").


ЗАПИСКИ ИГНАТИЯ РАЙССА

    Ниже мы печатаем Записки погибшего товарища И. Райсса. Записки эти, составленные для памяти, не были предназначены их автором к печати. Этим об'ясняется их черновой, конспективный характер, сжатость формы, иногда неясности. Мы не сочли возможным внести в Записки какие либо дополнения или хотя бы редакционные изменения; лишь некоторые пункты Записок выпущены нами целиком. В тех случаях, где это было возможно, мы снабдили Записки примечаниями, основанными на устных сообщениях нашего погибшего товарища.

    Помимо исключительного интереса Записок по существу, они стали теперь историческим документом. Записки приводят отдельные, как бы разрозненные факты, но в совокупности они дают яркую картину сталинских методов и дел. -- Редакция.

    24 июля 1937 г.

    1. Судя по всем данным, чешской полиции был предоставлен материал, изображающий немецкого политического эмигранта Грилевича агентом Гестапо. Чешская полиция, повидимому, не очень торопилась с возбуждением дела. Очень частые звонки Сталина к Ежову с запросом о том, как подвигается дело Грилевича; он (Сталин) готов сделать все, чтоб иметь троцкистский процесс в Европе. Замечание Слуцкого*1: "Им (чехословацким властям) не к спеху. Там ведь сидят легионеры".

    (Примечание: Записки И. Райсса, как и его устные сообщения, устанавливают, что "дело" старого большевика-ленинца А. Грилевича, которого в Чехословакии пытались обвинить в "шпионаже в пользу Гитлера", целиком сфабриковано в Москве Сталиным-Ежовым. Несмотря на услужливость чехословацких властей, действовавших по директивам ГПУ, дело тов. Грилевича жалко провалилось. (См. подробно заявление А. Грилевича, стр. 15).

    2. В конце февраля из Парижа позвонили по телефону известному чешскому журналисту Рипка (кажется, из "Народны Листы"). С ним говорили от имени одного его венгерского друга, предлагая материалы о троцкистском процессе для использования в печати. Рипка повесил трубку. Мне известны лица, которые звонили.

    (Примечание: Звонил один из резидентов ГПУ заграницей, фамилия которого известна редакции; говорил он под диктовку Слуцкого, находившегося в то время в Париже. Одной из целей приезда Слуцкого заграницу было, не жалея средств, расположить печать в пользу сталинских процессов. В разговоре с Рипкой речь шла о предоставлении Рипке каких то гепеуровских фальшивок, которые должны были "доказать", что процесс Пятакова-Радека не подлог).

    3. Замечание Слуцкого об Х., занимающего официальный ответственный пост в Англии, что он является агентом И. С. (повидимому, Интеллидженс Сервис). Сокольников в качестве полпреда в Лондоне поддерживал с ним деловые отношения. Намерения Агр. (очевидно, Агранова) сконструировать из этих отношений "дело" и боязнь Слуцкого, что это может навлечь на его отдел большие неприятности, так как ibsissima verba: "Сокольников вам, если вы захотите, еще столько (движение рукой) напишет о своих отношениях с Троцким, а мы останемся в дураках".

    (Примечание: Агранов и Ко, как и Слуцкий, одинаково хорошо знали, что отношения Сокольникова с Х. имели чисто деловой характер. Но в то время, как Агранов, один из непосредственных режиссеров процессов, был заинтересован в том, чтоб наворотить как можно больше, Слуцкий был, видимо, осторожнее. Он боялся, что находящийся на свободе в Лондоне, а не во внутренней тюрьме в Москве, Х. начнет опровергать. Может быть к тому же Слуцкий имел на Х. особые виды).

    4. Разговор по телефону между Слуцким и А. Берманом*2: "Ты там рассказываешь о документе, переданном японскому послу: зачем ты меня путаешь в это дело, где мне его достать?".

    (Примечание: Разговор этот относится к периоду подготовки процесса Пятакова-Радека. Берман просит Слуцкого достать, т.-е. сфабриковать какой то документ, для доказательства связи подсудимых с Японией. Один этот "маленький" факт беспощадно вскрывает закулисную механику московских процессов).

    ...............

    6. В качестве агента-провокатора (ГПУ) среди польских товарищей в течение многих лет действует некий Е. Бехер или Брехер, псевдоним Эдек, также Питерсен, сотрудник выходящей в Москве польской газеты "Трибуна Радзиецка". Он передал в руки трех букв (ГПУ) очень многих товарищей, также и на Украине. Выдает себя за писателя, родом из Львова. Был в свое время арестован и осужден (в Польше) за коммунистическую деятельность, но вследствие недостойного поведения исключен из партии: передал одного товарища в руки полиции.

    ...............

    8. Рассказ Слуцкого о ленинградских коммунистах: "Они умирают с возгласом: Да здравствует Лев Давыдович".

    (Примечание: Речь идет о разговоре в ГПУ в мае месяце этого года, когда Слуцкий, под свежим впечатлением, разоткровенничавшись, сказал: ленинградские комсомольцы, которых расстреливают, умирают с возгласом: Да здравствует Троцкий).

    9. Признание Киппенгауера или Киппенберга о разговоре с Бредовым.

    (Примечание: Киппенбергер, немецкий коммунист, _______________

    *1 Слуцкий -- начальник, теперь возможно бывший начальник, Иностранного Отдела ГПУ.

    *2 Берман -- ответственный работник ГПУ, брат Наркомпочтеля. который был недавно арестован и обвинен в шпионаже. Он "признал", что когда то говорил с Бредовым (из Рейхсвера). Но разговор этот он вел... по указаниям Москвы. Теперь, когда идет истребление, находящихся в СССР немецких эмигрантов-коммунистов, ГПУ, не найдя ничего другого, придралось к разговору с Бредовым, чтоб устроить Киппенбергеру дело. Киппенбергер был расстрелян).

    10. Допросы в течение 90 часов. Замечание Слуцкого о Мрачковском.

    (Примечание: Чтоб сломить Мрачковского, ГПУ подвергало его беспрерывным допросам, доходящим до 90 часов подряд! Тот же "метод" применялся к И. Н. Смирнову, оказавшему наибольшее сопротивление).

    11. Декабрь 1936 года. Примаков в это время еще не дал признаний. Замечание Слуцкого.

    12. Обыск у Раковского. 18 часов без пищи и отдыха. Жена хотела дать ему чаю -- запрещение из боязни, что она может его отравить. Без ручательства за точность. Со слов Луи Фишера.*1

    (Примечание: ГПУ запретило жене Раковского дать ему чаю, опасаясь, что она может, по соглашению с Раковским, отравить его. Нужно ли другое свидетельство душевного состояния арестуемых! Зная, какие пытки их ждут, они предпочитают аресту немедленную смерть (Томский, Гамарник, Червяков, Любченко и др.).

    13. Феликс Вольф -- никаких признаний (мертв).

    (Примечание: Феликс Вольф, известный немецкий коммунист, расстрелян, как и другие бывшие руководители немецкой компартии: Реммеле, Нейман, Вернер Гирш и др.).

    14. Непрекращающиеся переговоры с Адольфом (Гитлером) -- Кандил. (Может быть имеется в виду Кандилаки, торгпред в Германии, и что закулисные переговоры Сталина с Гитлером шли через него. Ред.). Замечание Слуцкого о разговоре с Руа в 1935 г. и д-ром Ла. в декабре 1936 года (подробности неизвестны. Ред.).

    15. Замечание Ежова -- во время разговора в учреждении -- весной 1936 г. (1937 г.?): "Расстрелять несколько десятков".

    (Примечание: Это обычный припев Ежова при решении какого нибудь дела).

    16. В ГПУ пущен слух о Ягоде, что он агент Гестапо, которого немцы при помощи шантажа заставили работать на себя, так как он якобы служил в царской охранке: Ягоде же всего около 40 лет!

    ...............

    18. В испанском вопросе -- первоначальная реакция помочь, потом до 6 сентября (1936 года) решительный запрет что-нибудь предпринять.

    ...............

    22. Неизвестное Циковское дело: Рябинин и Чернявский.

    (Примечание: Речь идет о мнимом покушении на Сталина. Оба вышеупомянутые -- военные).

    23. Взлом у Л. Д. на Принкипо якобы, чтоб установить связь его со Вторым Интернационалом и особенно с Отто Бауэром. Без ручательства.

    (Примечание: Вот подробности этого слуха. В ГПУ среди сотрудников шли рассказы о том, что на Принкипо (в Турции) был устроен взлом у Троцкого, якобы, чтобы найти тайную переписку Троцкого с... Отто Бауэром. Троцкому будто бы удалось задержать взломщика. Он предложил ему положить револьвер в сторону и, сделав то же самое, пригласил его сесть, спросил зачем устраивается взлом, что они хотят знать. Он готов ему сам рассказать все, что взломщика интересует. Затем Троцкий сказал ему: лучше расскажите мне, что делается в России. Когда наш информатор узнал от нас, что все это выдумки, что никакого взлома на Принкипо не было, он ответил, что сотрудники ГПУ в Москве этому верили, и что он считает эту легенду очень характерной для настроений даже в этих кругах).

    ...............

    26. Ежов о колебаниях Дзержинского. (Все польские сотрудники Дзержинского в ГПУ и других учреждения<х> арестованы).

    ...............

    29. Записка Евдокимова об оставшихся после Брест-Литовска. Евдокимов -- горький пьяница.

    (Примечание: Речь идет, насколько мы знаем, о том, что Евдокимов (из ГПУ, не смешивать с Г. Евдокимовым, старым большевиком, расстрелянным по процессу Зиновьева) составил следующую докладную записку: Все немецко-австро-венгерские военнопленные, оставшиеся в России после Брест-Литовского мира, в большинстве члены партии, на самом деле остались в целях шпионажа. Записка Евдокимова, повидимому, должна была обосновать расправу с иностранными коммунистами-эмигрантами, которых сейчас поголовно истребляют в СССР).

    30. Мессинг-Каганович. Заказы не принимаются. Без ручательства.

    (Примечание: Рассказывают, что на каком то заседании в Москве, где обсуждалось плохое состояние городского хозяйства, финансы города и пр., с ругательной речью выступил Каганович. По Кагановичу во всем виноваты были вредители, которых нужно примерно наказать. Он это говорил полуобращаясь к Мессингу. Говорят, что Мессинг ответил: "Заказов не принимаю", т.-е. заказы на устройство вредительских процессов, и что за это замечание Мессинг был снят с работы в ГПУ. Таков во всяком случае слух, ходивший в ГПУ в об'яснение снятия Мессинга. Характерно, что в среде самого ГПУ об этом рассказывалось с нескрываемой симпатией к Мессингу).

    ...............

    32. Рыков и Бухарин были доставлены из тюрьмы на пленум (ЦК), чтоб там защищаться. Они категорически отказались признать себя виновными; реплика Сталина: назад в тюрьму, пусть оттуда защищаются!

    33. По непроверенным слухам, Пятаков был противником стахановского движения.

    --------------------------------------------------------------------------------

    *1 Речь идет о небезызвестном буржуазно-сталинском журналисте и агенте ГПУ -- Луи Фишере.


ПО ПОВОДУ ФЕЙХТВАНГЕРА

    Печатаемые ниже заметки нашего погибшего товарища Игнатия Райсса, посвящены грязной мазне мелкобуржуазного писателя Фейхтвангера, который с чисто "приттовским" бескорыстием, усердием и нахальством взял на себя роль комивояжера сталинского "правосудия". Читатель признает вместе с нами, что несмотря на черновой характер заметок, они представляют большую ценность.

    Редакция.

    Советский Союз существует давно; была героическая эпоха русской революции -- эпоха борьбы, под'ема, страданий. Тогда в Москву устремились все те, кого тянуло к свободе. Не Фейхтвангер. Он не поехал в Москву, когда Россия была страной чаяний и надежд угнетенных всего мира. Он обрел Россию лишь в 1937 году. Новоиспеченный Гомер Сталина воспевает погибшие надежды миллионов.

    Я был в Москве тогда же, когда и Фейхтвангер, видел его в театре на представлении "Короля Лира". И на меня игра артистов произвела большое впечатление. Но я не мог не думать о судьбе этих артистов. Что с ними будет завтра? Знает ли Фейхтвангер, что, например, стало с тем молодым артистом, который приветствовал его, назвав товарищем? Или каковая судьба директрисы замечательного детского театра в Москве? Фейхтвангер счел себя обязанным упомянуть в своей книге, что его навестила госпожа Мюзам. Он этим хотел показать, что она на свободе. Но он ни единым словом не упомянул о том, что она до сих пор была в тюрьме. Фейхтвангер же не мог этого не знать, -- он действует вполне "сознательно".

    Человек не владеющий языком, видящий Москву из окон кафе "Метрополь", посещающий лишь образцовые учреждения, не может судить о Москве. Подлинную Москву можно описать лишь кровью и слезами, могут описать лишь те, кто знал ее в героическую эпоху, кто вместе с народом участвовал в борьбе и пережил предательство революции.

    Но столь ли наивен Фейхтвангер? Сознателен ли его подлог? Я попытаюсь помочь раз'яснению этих вопросов.

    Фейхтвангер был принят Сталиным. Рассказывают, что разговор между ними был "тяжелый". Сталин был бледен, путался, изворачивался. Беседа произвела угнетающее впечатление на присутствующих. Когда Фейхтвангер выходил из дверей сталинского кабинета, на лице его было написано нескрываемое отвращение. Он был настолько подавлен, что в течение трех дней -- несмотря на нажим -- ничего не дал в печать, а когда он, наконец, написал статью, то долго торговался с "Правдой" из за выражения "великий муж" или "великий человек". Даже эта -- по московским понятиям скромная похвала -- показалась ему чрезмерной... После свидания Фейхтвангера со Сталиным по Москве в кругах, где еще рискуют среди близких друзей "откровенничать" по рукам ходила частушка, которую мы решаемся привести здесь, несмотря на ее несколько "специфический" душок:

    И показался у дверей с каким то странным видом

    Эх, как бы этот еврей не оказался Жидом.

    Чем же об'яснить, что Фейхтвангер пошел на прислужничество Сталину? Нелишне прежде всего напомнить Фейхтвангеру его собственный аргумент. Он говорит в своей книге: если Алкивиад пошел к персам, почему Троцкий не мог пойти к фашистам? (стр. 121). Одним словом, почему Троцкий не может быть куплен Гитлером? Я же спрашиваю, и вместе со мной спрашивают все те, у кого сохранилась совесть и способность мыслить, почему Фейхтвангер не может быть куплен Сталиным? Кто он такой Фейхтвангер? Чем доказал он свое право выступать в таких вопросах?

    В Москве славословие Фейхтвангера об'ясняли тем, что он хотел выторговать у Сталина голову Радека. Пусть это будет только гипотеза, слух, но разве не свидетельствуют они о том, что в Москве искали какое то особое об'яснение поведению Фейхтвангера, так лживо звучали его восхваления Сталина и гнусных процессов. Прием Сталиным Фейхтвангера, шумиха, поднятая вокруг этого чужого революции и коммунизму писателя вызвала в Москве прежде всего недоумение. "Не Сталин его принимает, наше несчастье его принимает", выразил это настроение один товарищ.

    --------------------------------------------------------------------------------

    Фейхтвангер видел в Москве благосостояние. Где? В тех кругах, где он вращался, прежде всего в кругу писателей всех разновидностей, конкурирующих между собой в восхвалениях Сталина. Среди паразитов советской жизни.

    Фейхтвангер смеет говорить о свободе -- и не упоминать ни единым словом того террора, того ужаса, который сковывает массы, той эпидемии самоубийств, которая все усиливается в Москве. Зато он много разглагольствует о процессе Пятакова-Радека. И я и другие были на этом процессе. На нас он не произвел того трагикомического впечатления (стр. 140); и в Пятакове мы видели не только лысого человека с немодной бородкой. Такого рода "впечатления" могли быть только у Фейхтвангера. Большинство же присутствующих -- и это несмотря на строгий отбор -- было подавлено. Фейхтвангер говорит о миллионах рабочих на Красной площади, выражавших свое удовлетворение. Фейхтвангер и это принимает за чистую монету. Мы же в СССР знаем, что не энтузиазм, а страх гонит массу, дрожащую за свое существование, на подобные демонстрации. Чего стоит один пример вдовы генерала Якира, которая по требованию Сталина обесчестила память своего погибшего мужа.

    Во время своего интервью Фейхтвангер спросил Сталина, как может он допускать столь безвкусный культ своей личности. Сталин заверил Фейхтвангера, что делается все, чтоб этому помешать, но он не может лишить наивный народ этой радости! Неужели Фейхтвангер не догадывается, что культ Сталина и все популяризирующие Сталина басни исходят непосредственно из сталинской канцелярии, а отнюдь не из народа? Мы все знаем трогательную историю о старом царе, слезы которого стерли подпись под смертным приговором.

    В Манеже, над огромной елкой, которую еще так недавно презирали, ныне висит портрет Сталина с ребенком на руках, красуются надписи: "Мы, дети, благодарим тов. Сталина за веселую жизнь". Эти же дети подписывают резолюции с требованием смертных приговоров и пр. Но несмотря на все усилия, Сталин непопулярен. Где там! Его боятся, и он самый ненавистный человек в Советском Союзе.

    Молодежь, о которой говорит Фейхтвангер? Разная есть в Советском Союзе молодежь. Часть ее насквозь пропитана национализмом, говорит да и аминь на все, что идет сверху, и торопится занять места, освободившиеся после уничтожения революционного поколения. Она охотно доносит на своих родителей и заботится лишь о своей карьере. Но есть в Советской России и другая молодежь. Не относятся ли к ней те героические комсомольцы, которые погибают на Лубянке со словами: "Да здравствует Троцкий"? Пусть Фейхтвангер не сомневается: в СССР не найдется ни одного человека, который погиб бы с именем Сталина на устах.

    Фейхтвангер говорит, что воздух Европы отравлен, и он хочет пропитанным гнилью и кровью сталинским воздухом оживить Европу!..

    И. Р.


ЗАЯВЛЕНИЕ А. ГРИЛЕВИЧА

    Мне 52 года; с 1905 года, т.-е. в течение 32 лет, я принимаю активное участие в рабочем движении; сперва в рядах немецкой социал-демократической партии; с 1915 года -- в рядах независимой социал-демократии, затем -- со дня основания -- в коммунистической партии Германии; к левой оппозиции (б.-л.) примкнул с момента ее возникновения, в 1927 году был исключен из официальной компартии.

    С 1930 года у меня на квартире в Берлине-Нейкельне помещалось небольшое оппозиционное издательство; в 1931-1932 г.г. я, под своим именем, издал, среди ряда других работ, около десяти брошюр Л. Троцкого, посвященных революционным задачам в Испании и Германии, борьбе против фашизма, необходимости создания единого фронта коммунистов и социалистов и пр. Кроме того я числился издателем еженедельной газеты немецких сторонников Л. Троцкого -- "Перманентная революция" -- и "Бюллетеня Русской Оппозиции". Все эти издания были запрещены и конфискованы немедленно после прихода фашистов к власти. Только бегство спасло меня от ареста.

    13-го марта 1933 г. гитлеровские ударники ворвались в мою берлинскую квартиру, выбили окна, сломали двери, взломали шкафы и письменный стол и конфисковали, в числе прочего, мою библиотеку, брошюры, партийные издания и т. д. Не найдя меня, фашисты арестовали мою жену. После освобождения, она была поставлена под надзор гитлеровских ударников. Фашисты продолжали искать меня, жене моей грозил новый арест, и ей пришлось в июне 1933 г. эмигрировать в Чехословакию. Я сам должен был бежать из Германии уже в конце марта 1933 года и перебрался в Рейхенберг (Богемия). В Рейхенберге мы жили с женой до начала 1934 г., когда перебрались в Прагу, где мы проживали вплоть до моего ареста не тревожимые полицией. (Моя жена и сейчас еще живет в Праге).

    12 июля 1937 года к нам на квартиру явились два агента пражской полиции, произвели обыск (почти ничего не было взято), и арестовали меня по распоряжению полицейского управления. При первом допросе 12 июля утром, сейчас же после ареста, мне был пред'явлен чемодан, который я тотчас же признал. В нем находились несколько брошюр немецких большевиков-ленинцев, которые мы легально издали в Праге, денежная отчетность, картотека подписчиков газеты "Унзер Ворт", с апреля по октябрь 1933 года совершенно легально выходившей в Праге; кроме того -- папка со старой корреспонденцией, в большей своей части относящейся к делам администрации "Унзер Ворт", издательству брошюр и пр. делам, которые я в свое время вел и постепенно, после перевода издательства в Париж, их ликвидировал.

    Так как мне стало известно, что лже-агенты полиции пытаются производить обыски у эмигрантов, я в начале 1936 года передал этот чемодан (закрытым) на хранение одному из моих политических друзей, некоему Батани, который мне был известен, как надежный и порядочный человек. После этого я 3-4 раза держал этот чемодан в руках, в последний раз в конце октября 1936 года. Я тогда внимательно ознакомился с его содержанием, отобрал несколько писем и вынул старую переписку. Чемодан я опять запер и передал его тому же Батани. Снова увидел я этот чемодан только после моего ареста. Он был взят у Батани (мне неизвестны обстоятельства, при которых это произошло) и вскрыт полицией до моего ареста.

    Первый допрос свелся к вопросам о моей политической и административной деятельности в Чехословакии, о том с кем я состою в связи, чем и как мы с женой жили и т. д. Не было и намека на то, что в чемодане найдены вещи, которые имеют какое бы то ни было отношение к шпионажу, военной измене и т. д.

    Вечером того же дня я был подвергнут второму допросу. Допрос вели три чиновника. Сначала допрос велся в том же духе, что и утром. Затем все трое покинули комнату и минут через 15 явился один из чиновников, чтобы поговорить со мной "частным образом" о московских процессах. Он оказался очень хорошо осведомленным, знал имена упоминавшихся и осужденных на процессах, и весьма резко, прямо таки злобно защищал сталинские судебные подлоги. Он сразу же произвел на меня впечатление "посредника" между ГПУ*1 и чехословацкой полицией. Это впечатление еще больше усилилось при следующем допросе, во время которого он совершенно неожиданно спросил меня, не знаю ли я, где можно достать немецкие фальшивые паспорта. Я ответил, что такими делами не занимаюсь. Тогда он извлек из кармана три немецких паспорта, два из них заполненные, третий -- просроченный паспорт одной немецкой эмигрантки, которую я знал весьма поверхностно. Эти три паспорта, заявил чиновник, были найдены в моем чемодане. Я ответил, что это неправда, что я их впервые вижу (незаполненные паспорта, как мне сказал чиновник, были фальшивые). После продолжительных, порой весьма бурных об'яснений (во время которых появились и два других чиновника), это мое заявление было внесено в протокол. Покинув снова комнату, полицейские втроем вернулись через несколько минут, неся папку с моей корреспонденцией. Они потребовали, чтобы я просмотрел все письма -- и подтвердил, что они принадлежат мне. Четвертое или пятое из просмотренных мною писем -- была копия моего письма от 16 октября 1936 года к Пфемферту. К этому письму скрепкой были прикреплены две небольшие фотопленки, что мне сразу же бросилось в глаза. Эти фото-пленки я также видел впервые. Первая пленка содержала небольшой доклад (по немецки), касающийся плана оккупации Германией немецких областей в Чехословакии, и краткое содержание речи министра иностранных дел Крофта. На второй пленке был краткий, повидимому, незначительный доклад (по чешски) одного солдата об его войсковой части. Политический доклад был помечен 17 февраля 1937 года. На это расхождение в датах (письмо от 16 октября 1936 года и фильм от 17 февраля 1937 года) я тотчас же обратил внимание властей, причем тут же указал на то, что с конца октября 1936 года я больше не держал чемодана в руках. Полицейские чиновники начали переглядываться, они были смущены. Все эти обстоятельства со всеми подробностями, были по моему настоянию внесены в протокол.

    При дальнейшем просмотре папки я неожиданно наткнулся на небольшую записку, написанную чужим почерком. Я еще не успел как следует рассмотреть ее, как чиновник, о котором речь шла выше, выхватил ее у меня из рук со словами: "Может быть вы и эту записку не знаете? Ведь это вы ее писали". Не ознакомившись даже с ее содержанием, я заявил, что она мне не принадлежит. Это был рецепт на изготовление и применение химических чернил.

    Наконец, мне была пред'явлена печать, также мне не принадлежавшая. Это была немецкая печать на право перехода границы. Когда и это мое показание было запротоколировано, я потребовал, чтоб в протокол было внесено, что чемодан был вскрыт в моем отсутствии. Полицейские чиновники чрезвычайно смутились и разволновались. Они начали на меня кричать, что я этим своим требованием высказываю подозрение против полиции, будто она подбросила мне эти вещи в чемодан и т. д. Я заявил, что не могу этого утверждать, и что в данный момент еще не могу судить о том, кто совершил эту подлость. Они стали нервничать, угрожали мне тем, что мое требование может иметь чрезвычайно неприятные последствия для меня, несколько раз выходили из комнаты, опять входили, спрашивая: "Ну, что-ж, вы уже подумали? Вы все еще продолжаете настаивать?". Так как я не собирался отказываться от своего требования, они в конце концов вынуждены были уступить моим настояниям, прибавив многозначительно: "Вы еще пожалеете об этом!".

    Около полуночи меня отправили в камеру и больше на допрос не вызывали. 15 июля меня перевели в следственную тюрьму Панкрач, а 22 июля я был вызван к следователю. На сей раз допрос велся в вежливых формах и был очень краток. Следователь сам продиктовал краткий протокол, строк в 10. "Я решительно отрицаю какое бы то ни было отношение к тем вещам, и пр., и еще раз подчеркиваю, что чемодан был вскрыт в моем отсутствии". После допроса, следователь, намекая на сталинцев, устроивших мое дело, заметил: у вас здесь, очевидно, имеются "заботливые друзья"?

    Это был мой единственный допрос у следователя. После полуторамесячного одиночного заключения, в течение которого я ничего о моем деле не слыхал, я подал следователю 30 августа обстоятельную (на 4 страницах) записку, где по пунктам доказывал мою невиновность и называл семь свидетелей. Никто из этих свидетелей допрошен не был. Была произведена только экспертиза моего почерка и заключение графолога (о подложности записки) было в мою пользу.

    В конце сентября следователь заявил моему адвокату, что он убежден в моей невиновности, ускорит следствие и освободит меня. 2 ноября я был вызван к следователю. Он мне сообщил, что дело против меня прекращено, и что я освобожден из предварительного заключения. Но как иностранца он должен передать меня полиции, которая несомненно тотчас же меня отпустит. Меня отправили в политическую полицию, где мне было вручено постановление о пожизненном запрещении моего проживания в Чехословакии.

    Я надеялся пробыть по крайней мере несколько дней на свободе, переговорить с женой, раздобыть денег и устроить все необходимое для от'езда. Но вышло иначе! Политическая полиция отправила меня в пражскую полицию, ведающую делами иностранцев, начальник которой в довольно невежливой форме заявил мне, что он и не думает меня освободить, так как политическая полиция настаивает на моем немедленном от'езде из Чехословакии.

    Так как было уже поздно, и мой от'езд в тот же день оказался невозможным, меня поместили в пересыльную тюрьму. Моя жена после обеда того же дня говорила с начальником политической полиции, и он ее заверил, что я еще несколько дней останусь на пересыльном пункте, что она сможет меня ежедневно навещать, чтобы лично урегулировать все вопросы, связанные с от'ездом. Несмотря на это, я на следующий день, 5 ноября утром, был отвезен на вокзал и в сопровождении полицейского чиновника доставлен на границу. Там я был передан в руки муниципальной полиции. Местный полицейский об'яснил мне, что я должен нелегально перейти границу и рассказал мне, каким путем я должен пробираться. Я был предоставлен самому себе. Прежде чем я успел добраться до границы, стемнело; дождь лил, как из ведра. Я заблудился, несколько часов бегал по лесу, пока, наконец, не выбрался на какую то дорогу, шедшую вдоль полотна железной дороги. Поздно ночью я, совершенно измученный, добрался до чешской станции где меня арестовали жандармы. На следующий день утром они меня направили к другой пограничной станции, куда я прибыл с 50 кронами в кармане. Я решил на эти деньги поехать обратно в Прагу, куда я и прибыл вечером. В Праге я оставался 5 дней, привел вместе с женой в порядок дела, занял деньги и пытался легально поехать в другую страну. Но так как срок моего паспорта истекал 21 ноября, ни одна страна не соглашалась мне дать визу.

    12 ноября утром я выехал из Праги. В поезде я был опознан полицией и опять арестован. Несмотря на данные мною об'яснения и представленные доказательства, меня на первой же станции сняли с поезда, и полицейский отвез меня в пражское полицейское управление. Там я снова был подвергнут продолжительному допросу, причем мне угрожали, что против меня будет возбуждено новое дело о шпионаже. 13 ноября утром я был вызван к начальнику политической полиции, который мне заявил, что полицейский чиновник немедленно доставит меня на австрийскую границу. Чиновник этот меня отвез на вокзал, купил мне (за мой счет) билет до пограничной станции, и заставил меня сесть в поезд. Сам он со мной не поехал. В тот же день я перешел границу.

    Антон Грилевич.

    17 ноября 1937 г.

    --------------------------------------------------------------------------------

    *1 См. об этом Записки Райсса, п. 1, стр. 12.


ИСЧЕЗНОВЕНИЕ ЭРВИНА ВОЛЬФА -- НОВОЕ ПРЕСТУПЛЕНИЕ ГПУ В ИСПАНИИ

    ГПУ уже не ограничивается истреблением революционных и оппозиционных элементов в Советском Союзе. Оно все чаще и чаще переносит свои позорные методы заграницу. Преступления его принимают неслыханные размеры. Рабочее общественное мнение, серьезно обеспокоенное судьбой Советского Союза, готово решительно и энергично протестовать против всяких фашистских вылазок. Но каждое новое преступление сталинского ГПУ наносит страшный удар мировому рабочему движению и парализует его борьбу с фашизмом.

    Мировой пролетариат на собственном опыте начинает убеждаться в том, как правильны были наши разоблачения методов борьбы ГПУ с революционными и оппозиционными элементами в СССР. Он начинает также видеть из каких отбросов состоит тот человеческий материал, которым пользуется ГПУ для своей грязной палаческой работы. Надо добиться того, чтобы теперь каждому честному рабочему стало ясно какой вред приносит сталинский режим и его ГПУ рабочему делу вообще и Советскому Союзу в частности.

    К цепи сталинских преступлений прибавилось новое звено. После таинственного исчезновения молодого левого социалиста Марка Рейна; подлого убийства Андрея Нина; кровавой расправы с Игнатием Райссем, -- мы узнали о новом преступлении -- похищении Эрвина Вольфа.

    Эрвин Вольф, молодой интеллигент, 34 лет, чешский гражданин. Выходец из зажиточной буржуазной семьи, он пошел в рабочее движение, сперва в ряды официальных коммунистов в Чехословакии, затем -- с 1932 года, -- в левую оппозицию. Благодаря своим незаурядным качествам, энергии, административным способностям, знанию языков, Эрвин Вольф с успехом работал в международной левой. Во время своего пребывания в Норвегии, тов. Троцкий привлек его к работе в качестве сотрудника. У Л. Д. Троцкого Э. Вольф работал, живя вместе с ним, с ноября 1935 г. до лета 1936 г., т.-е. до того времени, когда Троцкий, по требованию советского правительства, был интернирован в Норвегии, а Э. Вольф, вместе с другим секретарем Л. Д. Троцкого, под конвоем выслан из этой страны.

    В мае 1937 г. Эрвин Вольф едет в Испанию. Он собирается работать там в качестве революционного журналиста, участвуя в борьбе против Франко под знаменем Четвертого Интернационала.

    Приехав в конце мая 1937 г. совершенно легально в Барселону, Вольф без всяких затруднений получил от правительства разрешение на проживание в Испании. Недолго, однако, продолжалась его деятельность. В конце июля он был арестован; его подвергли допросу и, после тщательного обыска у него на квартире, Эрвин Вольф был освобожден через 15 часов. Полиция также не возражала против того, чтоб он оставался в Барселоне и продолжал там свою деятельность.

    Если, таким образом, государственная полиция оставила нашего товарища в покое, то иначе отнеслось к нему ГПУ. И не случайно. Эрвин Вольф был одним из важнейших свидетелей по московским процессам. Еще во время второго московского процесса он выступил в английской печати с публичным заявлением, в котором привел исчерпывающие доказательства того, что "полет" Пятакова в Осло -- вымысел ГПУ. Теперь, когда представилась возможность захватить Вольфа в Испании, ГПУ решило, что такая находка -- если ее пропустить через все лаборатории ГПУ -- быть может поможет ему хоть отчасти восполнить прорывы московских процессов. И ГПУ не дремало. Через три дня после своего освобождения Эрвин Вольф исчез (без пальто и шляпы) на улице Барселоны. Все попытки его жены, -- дочери депутата норвежского парламента и редактора левой социалистической газеты Кнудсена, -- поехавшей вместе с ним в Испанию, найти его в тюрьме, ни к чему не привели. При попустительстве официальных испанских властей ГПУ удалось замести следы. ГПУ имеет в Барселоне, Валенсии и Мадриде свои собственные тюрьмы, куда не имеют доступа не только родственники исчезнувших, но и государственная полиция и даже центральное правительство. Достаточно напомнить, что вмешательство Английской Независимой Рабочей Партии в дело Нина оказалось безрезультатным, несмотря на обещание испанского правительства сделать все, что в его силах. Оно оказалось бессильным перед ГПУ.

    Только благодаря случайности жене Эрвина Вольфа, с помощью норвежского консула, удалось уйти из сетей ГПУ и выбраться из Испании. ГПУ интересовалось и ею, как человеком, близко стоявшим к Л. Троцкому. Чтоб доказать "интерес" ГПУ к Вольфу и его жене, достаточно привести выдержку из норвежской газеты "Афтенпостен". Вот, что сообщает эта газета:

    "Рабочий из Хенефосса, Флориц Гундерсен, который прошлым летом, вместе с рабочей делегацией, был в Москве, рассказал, что его вызвали на допрос в ГПУ, когда узнали, что он из Хенефосса. (В Хенефоссе у семьи Кнудсен жили Л. Д. и Н. И. Троцкие и Э. Вольф). ГПУ интересовалось деятельностью Троцкого в Норвегии, и интересовалось также Эрвином Вольфом и дочерью Кнудсена".

    Родные и друзья тов. Вольфа сделали все, что могли, чтобы узнать хотя бы его местонахождение. После многократных запросов чешского правительства у испанского посольства в Праге, сестра Эрвина Вольфа получила, наконец, официальную справку (от 20 октября) о том, что Эрвин Вольф освобожден 13 сентября 1937 года.

    Больше двух месяцев прошло с 13 сентября и никаких следов Эрвина Вольфа обнаружить не удалось. Семья его пыталась узнать через испанское посольство подробности его ареста и "освобождения"; в какой тюрьме он находился, какой следователь вел его дело, кто его допрашивал, и т. д. Никакого ответа добиться не удалось. "Мистификаторский" ответ о мнимом "освобождении" Э. Вольфа был дан лишь для того, чтоб затруднить розыски его и покрыть сталинских бандитов из ГПУ.

    В Испании яснее чем когда либо и где либо обнаружилось какая тесная связь существует между возможностью победы над фашизмом и капитализмом и сталинской политикой и методами, являющимися главным препятствием к этой победе. Гангстерские методы ГПУ по отношению к подлинным революционерам и проведение сталинской контрреволюционной политики при помощи развращенного аппарата ГПУ и Коминтерна, способны лишь парализовать и обезоружить пролетариат в его борьбе со своими классовыми врагами, и расчистить дорогу фашизму, с которым Сталин добивается лишь компромисса за счет жизненных интересов испанского и международного пролетариата.

    Международный пролетариат является единственной силой, которая может смести сталинизм вместе с его гнусными методами. Разоблачение методов ГПУ в Советском Союзе и заграницей будет содействовать развитию этого процесса среди пролетарских масс. И тогда никакие убийства не помогут сталинской террористической диктатуре. Рабочий класс с жестокой точностью пред'явит ей счет за все его жертвы.

    Тов. Эрвин Вольф пал жертвой ГПУ в борьбе за Четвертый Интернационал, за коммунизм. Еще с большей энергией и решительностью мы будем вести борьбу за торжество Четвертого Интернационала и международной социалистической революции.

    Бем.


ГПУ ПОДГОТОВЛЯЕТ УБИЙСТВО Л. СЕДОВА

    Следствие об убийстве тов. И. Райсса, -- ведущееся не без энергии -- раскрыло ряд очень важных фактов о бандитской работе ГПУ заграницей. Много несомненно еще будет раскрыто и станет известным всему миру на предстоящих процессах убийц Игнатия Райсса.

    Судебные власти документально установили, что банда, подготовившая и совершившая убийство И. Райсса, "специализировалась", главным образом, на Л. Седове. Когда Сталин приступил к подготовке процесса Зиновьева -- весна 1936 года -- одновременно под усиленное наблюдение ГПУ взят был Л. Седов. Русский белогвардеец из "Союза возвращенцев", он же агент ГПУ Смиренский, при содействии другого агента ГПУ, француза Дюкомэ, снял квартиру в непосредственном соседстве с Л. Седовым, по той же улице: Смиренский-Дюкомэ в N 28, Седов в N 26. Из окон этой квартиры вышеупомянутые, а также швейцарка Рената Штейнер, установили беспрерывное наблюдение за Седовым. Часто слежка из окон дополнялась "внешним" наблюдением на улице, по которой проживал Л. Седов*1.

    Кто такие Смиренский, Дюкомэ, Рената Штейнер? Участники убийства Райсса, арестованные швейцарской и парижской полицией в сентябре-октябре этого года. (Автомобиль, которым, для совершения преступления, воспользовались убийцы Райсса, был нанят Ренатой Штейнер). Бандой руководили другие агенты ГПУ -- опять таки белогвардейцы из "Союза возвращенцев" -- Шварценберг и Эфрон, в свою очередь руководимые резидентом ГПУ и его помощниками, находящимися в советском посольстве.

    Когда летом 1936 года Седов выехал на юг Франции (Антиб) на отдых, Эфрон, Смиренский и Штейнер вскоре выехали туда же. Рената Штейнер поселилась в том же пансионе, что Седов с женой, выбрав себе комнату наиболее удобную для наблюдения за ними. Ежедневно Штейнер делала "доклады" Смиренскому, проживавшему в другой гостинице в том же городке. Когда Седов вернулся в Париж, Смиренский выехал вслед за ним.

    В ночь на 7-ое ноября 1936 года агенты ГПУ украли в Париже архивы Троцкого, сданные Л. Седовым в Институт Социальной Истории. Не подлежит никакому сомнению, что банда Смиренского приняла активное участие в этом деле. Когда ГПУ убедилось в том, что украденные архивы не представляют для него интереса и узнало, что в Париже находятся еще какие то другие архивы Троцкого, наблюдение за Седовым усилилось. Обычно достаточно осторожные, парижские гепеуры осмелели и наблюдение из окон было дополнено активной слежкой. Некая личность в очках сделала попытку следовать за Седовым и была по его просьбе задержана полицией. Суб'ект этот оказался опять-таки русским белогвардейцем, неким Чистогановым, все из того же "Союза возвращенцев"*2 и членом той же банды Смиренкого и Ко.

    Можно было полагать, что наблюдение за Л. Седовым велось для того, чтоб снабжать любопытного Сталина сведениями о передвижениях и знакомствах Седова. На самом же деле оно преследовало весьма практическую цель: тщательно подготовить убийство Л. Седова, с тем, чтоб в подходящее время и в подходящем месте осуществить его. Таким местом был избран в январе нынешнего года город Мюлуз (Мюльгаузен). В связи с предстоящим процессом Троцкого против коминтерновской прессы в Швейцарии по обвинению ее в клевете (статьи о московских процессах), Л. Седов должен был встретиться с швейцарским адвокатом Троцкого и одним из швейцарских товарищей для всестороннего обсуждения этого дела. За недостатком времени швейцарский адвокат не мог приехать в Париж, Седов же не мог выехать в Швейцарию, в виду отсутствия заграничного паспорта. Местом встречи был намечен Мюлуз. Благодаря неосторожности некоторых товарищей и с помощью провокатора, ГПУ не только узнало о предстоящей встрече в Мюлуз, но и подготовило там настоящую ловушку для Седова -- во многом напоминающую ловушку Райссу в Лозанне. Из за случайных обстоятельств поездка Седова, сперва откладывавшаяся два раза, не состоялась. Теперь же выяснилось, что банда Смиренский-Штейнер-Дюкомэ и Ко поджидали в течение этих дней Л. Седова на вокзале в Мюлуз. Задачей этой компании было -- убить его. Только случайность спасла тогда Л. Седова. Небезыинтересно отметить, что все это происходило как раз в момент процесса Пятакова-Радека.

    В дальнейшем слежка за Седовым не прекращалась. Если ГПУ не спешило выполнять свои замыслы, то только потому, что считало -- и считает -- необходимым сперва технически и политически подготовить "дело" так, чтоб не осталось следов. Наблюдение за Л. Седовым было прекращено лишь в июле 1937 года, когда банда Смиренского была переброшена на розыски Райсса. Сталин и Ежов считали убийство Райсса более срочным, опасаясь его публичных разоблачений.

    Следствие об убийстве И. Райсса, как и дела Л. Седова и некоторых других товарищей, с полной очевидностью выяснили, что соучастниками преступлений, прямыми убийцами (Кондратьев), организаторами (Эфрон) и т. д., почти поголовно являются русские белогвардейцы*3, состоящие на службе в ГПУ. По некоторым сведениям услугами русских белогвардейцев пользуется и ГПУ в Испании. Очень возможно, что убийство Нина, похищение Эрвина Вольфа и Рейна были совершены с участием белогвардейцев.

    Не подлежит сомнению, что именно через белых Сталин готовит убийство Троцкого. "Бюллетень" не раз писал об этом. Уже в прошлом белогвардеец Туркул -- приятель Скоблина-Ягоды -- подготовлял такое убийство.

    --------------------------------------------------------------------------------

    В настоящей статье мы ограничиваемся сообщением о "деле" Седова. За этой статьей последуют другие. В материалах у нас недостатка нет. Мы знаем, например, что ГПУ готовило убийство вдовы Райсса и ее ребенка (да, и ее ребенка!), как это ни может показаться чудовищным. Обо всем этом мы доведем до сведения рабочей общественности. Ничто нас не остановит. Сталин с Ежовым могут зарубить себе это на носу.

    В заключение скажем еще, что так называемая левая интеллигентская среда, "сочувствующая Сталину" и, в частности, общество друзей Советского Союза, сверху до низу пронизана агентами ГПУ, платными и добровольными. Эта публика еще будет выведена на чистую воду.

    Е.

    --------------------------------------------------------------------------------

    *1 В то время как Смиренский и Ко следили за Седовым в Париже, французский орган ГПУ "Юманитэ" подготовлял Сталину "алиби", сообщая, как бы невзначай, что Седов живет... вне Парижа.

    *2 Этот "Союз возвращенцев" на самом деле является центральным вербовочным бюро ГПУ в Париже.

    *3 В этой связи понятно и дело Миллера. ГПУ стремится захватить в свои руки то, что осталось от бело-офицерских военных организаций, с тем, чтоб сделать их своим орудием в борьбе с революционерами. Миллер был похищен не в целях борьбы с белыми (кто с ними теперь борется), а для того, чтоб переключить белогвардейскую организацию -- через Скоблина и Ко -- на службу ГПУ.


В ГПУ

    (ИЗ РАССКАЗОВ ТОВ. РАЙССА)

    Одним из первых -- по обвинению в "троцкизме"! -- посадили начальника спецотдела Молчанова. Его арест повлек за собой арест десятка его сотрудников и был первым ударом по Ягоде. Затем аресты пошли за арестами.

    Удар, прежде всего, пришелся по работникам ГПУ иностранного происхождения. Расправа с ними была лишь частью общей расправы с коммунистами-иностранцами, эмигрировавшими в СССР. Особенно отчаянное положение тех, у кого на родине господствует фашизм: немцев, поляков, венгров и т. д. Их некому было защищать, с ними, следовательно, нечего было церемониться. Как правило, все они обвинялись в шпионаже. Очень скоро перешли к аресту русских, женатых на иностранках, т.-е. на "шпионках".

    Иностранные коммунисты исчезали пачками, каждый день новые. Два старых польских коммуниста встречаются на улице: Ты еще не сидишь? А ты? Или другая встреча: Вы еще в Москве? Я думал, вы давно сидите.

    В порядке ликвидации старых кадров арестован старый чекист Б. Ищут к чему бы придраться, и в деле его находят донос: в 1927 году, в ответ на какое то уничижительное замечание своего помощника о Троцком, Б. сказал: в моем присутствии, ты... не смеешь упоминать имени Троцкого. Тогда это ему сошло. Теперь же, десять лет спустя, ему напомнили его тогдашнюю горячность.

    Такого рода дела -- нередкость, скорее правило. Харьковскую кондукторшу А. выбросили с работы. Причина? Оказалось, что бывший муж ее, лет 10 тому назад подписал какое то оппозиционное заявление. Никто из друзей за нее не заступился, -- заступиться значит попасть в такое же положение.

    Г. снят с работы в ГПУ, якобы за "болтовню"; на самом же деле Г. был близок с до того арестованным Б. Начальник Г. сказал ему: вы, я знаю, там по корридорам встречаетесь с Б. Чтоб этого больше не было. Б. тогда еще был только кандидатом на арест. Когда Б. арестовали, Г. сперва сняли с работы, а вскоре и самого арестовали.

    Арестован старый сотрудник ГПУ С., иностранного происхождения, знавший языки и работавший в иностранном отделе. Обвинен, как и все, в "шпионаже". Когда его начальника и близкого друга, прекрасно знавшего, что это ложь, спросили, как мог он не заметить, что С. был шпионом, он ответил: шпион своих тайн не поверяет.

    Арестован ответственный работник ГПУ Ш. и, конечно, обвинен в шпионаже. Жена его немедленно выброшена из квартиры. Ш. был типичным гепеуром, в худшем смысле этого слова. Знавшие его близко товарищи спрашивают друг друга: за что бы это могли арестовать такого человека? Уж не за то ли, что он знал языки? Может быть это подозрительно начальству?

    В ГПУ работал один немец. Судьба его была давно решена, но его почему то все не арестовывали. Очевидно, ждали подходящего процесса. Чистокровный немец арийского типа, он очень подходил к роли наци на каком нибудь публичном процессе. "Ликвидировать" же его нужно было обязательно, уже по одному тому, что он был немцем. Потому ли, что подходящий процесс не подворачивался или по другой причине, -- применили иной способ: его отправили в Испанию, и там он исчез. Вообще, посылка людей в Испанию на предмет их ликвидации -- нередкий случай.

    Сотрудник ГПУ не пришел на работу. Не арестован ли? -- беспокоятся товарищи. Спросить никто, конечно, не решается. Осталась еще надежда, что Х. выехал заграницу, где он работал. Через некоторое время один из его друзей получает письмо от прислуги Х. из за-границы, с запросом -- как быть с собакой Х. Она запрашивала хозяина, но не получает никакого ответа. Так, из-за оставшейся заграницей собаки, в Москве узнали об аресте ее хозяина.

    Несколько лет тому назад один из гепеуров, "работавших" на улице (сексот), и составлявших сводку настроений, позволил себе как то, докладывая начальству, сказать, что с картошкой дело, действительно, обстоит плохо, грязь какая то, а не картошка. Нельзя ли сделать что нибудь? Его посадили, и как это иногда бывает, о нем забыли. Передач нет, свиданий нет, родные боятся спрашивать. Прошло года полтора. Следователь, нашедший в старых папках это дело, предложил на ячейке -- освободить. (Тогда еще мелкие дела о сотрудниках иногда можно было ставить на ячейке). Вопрос решен не был. Начальство тянуло, но никто не сомневался, что арестованного со дня на день должны освободить. Вскоре кто то снова напомнил о деле, начальство наконец решило: расстрелять в 24 часа.

    Аресты сейчас стараются производить с наименьшим шумом. Ни на дому, ни в учреждении не берут -- чтоб не вызывать паники. Людей не арестовывают, они -- исчезают. Идет, например, заседание; человек выходит в уборную и не возвращается. Так незаметнее. Куда он девался, никто, конечно, не спрашивает.

    --------------------------------------------------------------------------------

    После снятия Ягоды и разгрома центрального аппарата ГПУ, в Москву начали вызывать и заграничных работников. Обычно вызывают при помощи какой нибудь хитрости. Х., например, сообщают, что он скомпрометирован, что ему надо переезжать в другую страну, а "по дороге" заехать в Москву. У. вызывают под другим безобидным предлогом. В Москве они "исчезают".

    В Испании, в качестве торгпреда, а на самом деле одного из руководящих работников ГПУ, работал Артур Сташевский. После процесса Тухачевского, очевидно, в связи с арестом Уншлихта и других польских коммунистов, в Москве решили вызвать и Сташевского. Но так как жена и дочь его работали на парижской выставке в советском павильоне, Москва опасалась как бы он не отказался вернуться. Изобретательные головы из ГПУ придумали такой фокус: дочь Сташевского (без ведома отца) была послана из Парижа в Москву с какими то экспонатами, а самого Сташевского вызвали из Испании в Париж. В Париже его ждало два сюрприза: срочный телеграфный вызов в Москву и сообщение, что дочь его уже находится в Москве (заложница!). По сведениям товарищей Сташевского, ни дочь его, ни он сам даже не доехали до московской квартиры. Их как будто бы взяли прямо на границе. А Сташевский этот, кстати сказать, считался стопроцентным сталинцем. "Сам" Сталин принимал и инструктировал его перед от'ездом в Испанию. В 1935 году он доказал свою верноподданность тем, что выдал Сырцова, который позволил себе сделать какое то критическое замечание о "деятельности" Сталина вокруг трупа Кирова.

    Арестована старая польская коммунистка Р. (мужа ее от ареста спасла только преждевременная смерть). Она обвинена в том, что вступила в ВКП по поручению 2-го бюро польского штаба, агентом которого она является якобы с 1921 года. По такому же обвинению сидит Бруно Ясенский и др. поляки. Так как настоящих шпионов не находят, то арестовывают и расстреливают невиновных.

    Что происходит с арестованными во внутренней тюрьме даже в ГПУ мало кто знает.

    Лучше других известно дело старика Фридмана, старого чекиста, которого Сталин почему то обязательно хотел включить в процесс Зиновьева. Долгие месяцы его мучили, чтоб добиться признаний и еще за несколько дней до начала процесса не теряли надежды, что его удастся сломить. Но Фридман остался непреклонен. По слухам, последние слова его были: старого Фридмана можно расстрелять всего один раз -- продажной девки из него сделать нельзя.

    При допросах, в большинстве случаев, следователи, повидимому, не вступают в откровенные разговоры с арестованными, т.-е. ведут следствие по полученным сверху указаниям, официально сами не зная правды, но, конечно, прекрасно понимают в чем дело.

    Над "признаниями" в Москве откровенно издеваются. Успехом пользуются рассказы вроде того, что Алексей Толстой, после ареста и допросов, признал, что написал Гамлета, и т. д.

    В связи с числом арестованных и огромным множеством дел, почти все сотрудники ГПУ стали следователями. В связи с этим же в тюрьмах нет передач. При десятках тысяч заключенных передачи якобы "практически" неосуществимы. По этим же причинам и расстреливают многих: не хватает места в тюрьмах.

    Политических теперь ссылают обычно вместе с уголовными, причем уголовным предоставляется "право" обобрать политического до-гола. Неудивительно, что в этих условиях многие ссыльные не доезжают до места ссылки и погибают в пути.

    --------------------------------------------------------------------------------

    После ареста Ягоды и разгрома в ГПУ, среди заграничных работников шли самые невероятные слухи и началась настоящая паника. Чтоб как нибудь приостановить ее, ГПУ разослало по всей заграничной сети циркулярное письмо приблизительно такого содержания: ЦК сняло банду, стоявшую во главе учреждения. К сожалению, мы должны признать, что наши начальники (Ягода и др.) оказались бандитами. Наша и ваша главная задача -- это борьба с фашистами-троцкистами: 1) борьба с троцкистами, 2) крепко держать в руках подчиненных вам сотрудников.

    Надо сказать, что в связи с последними процессами ответственным работникам ГПУ заграницей целыми ночами напролет приходилось "агитировать" своих подчиненных иностранцев, такую деморализацию внесли процессы даже и в эту среду.

    --------------------------------------------------------------------------------

    По последним сведениям в изоляторе умерла З. Уншлихт (сестра Уншлихта), оппозиционерка, арестованная в 1934 году, работница Коминтерна. (Взята она тогда была прямо с постели, больная).

    Расстрелян известный украинский коммунист Коцюбинский.

    --------------------------------------------------------------------------------

    В ГПУ много читают "Бюллетень".

    Книжка Жида, точнее говоря рассказы об этой книге, и о переходе Жида на новую позицию, произвели несомненно большое впечатление в СССР. Приезжавших из-заграницы со всех сторон спрашивали о том, что написал Жид.

    --------------------------------------------------------------------------------

    В нынешних условиях немаловажной "проблемой" для советского работника является вопрос о том, как устроить вечеринку. Х. собирается устроить у себя вечеринку и пригласить ряд друзей, в том числе и коммунистов-иностранцев, в большинстве работников ГПУ. Более опытный друг решительно отсоветывает: выйдет какое нибудь дело, лучше пойди сам на вечеринку к тому то, там будут присутствовать такие то, положение которых сегодня прочно.


ИЗ СОВЕТСКОЙ ЖИЗНИ*1

    --------------------------------------------------------------------------------

    КАК РЕАГИРУЮТ МАССЫ

    Лучший показатель того, как реагируют массы на гнет и "наплевательское" отношение бюрократии -- это крайне слабый интерес рабочих к делам завода.

    Для рабочих нет более скучных и лишенных интереса собраний, как собрания, посвященные вопросам производства.

    Массы находят самые разнообразные способы для проявления своего скрытого и глубокого недовольства. Увеличивающаяся небрежность, отсутствие всякого энтузиазма к работе, которую рабочий считает обузой, точно также, как и в капиталистических странах, порой даже "саботаж", и как общее явление, принявшие фантастические размеры -- хищения. Против этих "зол" бюрократия борется посредством административных и "судебных" репрессий, дополненных политическим террором. Так она стремится отнести за счет "троцкизма" все эти элементарные проявления классовой борьбы.

    Не подлежит сомнению, что политический террор бюрократии дает кое какие результаты, в том отношении, что он деморализует дух борьбы рабочих. Однажды у нас в цехе неожиданно были снижены тарифы. Рабочие реагировали весьма резко, со скандалом. Заводская бюрократия пыталась их успокоить. Кто то предложил избрать делегацию и послать ее с протестом к дирекции. Масса согласилась. Но вот выступил партийный чиновник с заявлением, что дирекция и партия защищают интересы рабочих и что некоторые необдуманные действия свидетельствуют о недостатках политического воспитания; они вызваны пропагандой и влиянием враждебно-классовых элементов, белогвардейцев, фашистов, и что еще хуже, троцкистов, которые могут только разложить дисциплину среди рабочих социалистического завода.

    Выступление это подействовало, как холодный душ. Масса слишком обессилена и дезориентирована, чтобы решительно встать на путь борьбы за свои интересы. Она всюду подозревает шпионаж и провокацию. И возможно, что в некоторой степени она права.

    При нынешнем положении вещей и соотношении сил, классовая борьба в СССР принимает преимущественно форму "пассивного сопротивления", в то время, как при первом пятилетнем плане борьба не раз принимала открытые и резкие формы, как, например, забастовки и уличные манифестации, иногд<а> даже восстания целых деревень. В настоящее время подобные проявления недовольства стали весьма редкими.

    --------------------------------------------------------------------------------

    *1 Продолжение. См. NN 54-55, 56-57.

    НА БАЗАРЕ КРЕСТЬЯН-УЗБЕКОВ

    Как то утром, я сел в трамвай и поехал на крестьянский базар, находившийся на краю города (Ташкента). Вижу вдоль улицы тянутся длинные караваны телег, худющие лошади. На телегах сидят по две-три узбечки, лица которых закрыты чадрой. Это жены узбеков (несмотря на революцию многоженство еще кое где сохранилось).

    Общий вид базара приблизительно такой же, как и в Москве, Ростове или Киеве. Достаточно пройтись по этому базару, чтоб определить уровень жизни советских рабочих и крестьян Центральной Азии.

    Вот крестьянка, продающая десяток огурцов; там пастух с горшком кислого молока; его осаждают человек двадцать, все пьют из того же немытого стакана. Дальше группа колхозников и крестьян-единоличников, продающих овощи; пользуются они старинными весами с гирями. Продавцы-крестьяне часами стоят под палящим солнцем, поджидая покупателей. Самый "богатый" из них имеет "товара" рублей на 20, самое большее.

    Разговариваю с крестьянкой, продающей сушеные грибы. Раньше, -- говорит она, -- у нас было гораздо больше продуктов для продажи. Фрукты и зелень были дешевле; и жили мы гораздо лучше. Сейчас мы очень нуждаемся. Все фруктовые деревья и виноградники погибли от насекомых и болезней. Государство заставляет нас сеять хлопок, а это означает еще большее разорение. Ведь покупателем является само государство, покупает же оно по очень низким ценам. А попробуй-ка, не разводить хлопок! Сейчас же об'явят кулаком и тогда крышка!

    Кое-где крестьяне продают кусок свиного сала, десяток яиц, а иногда даже курицу. Цены всегда ниже государственных, процентов на 10-20. Подсчитываю: чтобы приобрести килограмм мясных продуктов средний промышленный рабочий должен работать 3-4 дня (положение сельско-хозяйственного рабочего значительно хуже).

    Иду дальше. На другом конце базара продаются старые вещи. Вид их таков, что в капиталистических странах тряпичники не стали бы их извлекать из мусорных ящиков. Рваные башмаки, грязные, рваные пиджаки, дырявые кальсоны и т. п. Продаются даже куски ржавого железа.

    Много покупателей около продавцов старых гвоздей. 10 гвоздей стоят 2 рубля. Мне кажется, что это очень дорого, но я вижу -- покупают многие.

    Русский крестьянин, продающий гвозди, говорит, что цена их даже низкая. До последнего года ни за какие деньги нельзя было найти гвоздя. Приехал он в 1933-1934 г.г. из Ленинградской области. Крестьяне тогда так нуждались в гвоздях, что меняли кило масла на кило гвоздей (кило масла тогда стоило 50 рублей).

    Проходят два милиц<и>онера в старых, грязных, поношенных мундирах; грязные и небритые. Каждый из них держит на руках ребенка лет 6-7. Дети пытаются вырваться и отчаянно кричат. У одного мальчика в руках горшок, у другого корзинка. За милиционерами тянется толпа недовольных. Я присоединяюсь к шествию. Милиционеры несут ребят в милицию, находящуюся за углом. Из милиции доносятся крики и плач других детей. Что случилось? Детям не разрешается быть на базаре. Крестьяне же не хотят терять полдня или день на базаре. Они и посылают детей. А их здесь арестовывают.

    Недалеко от милиции я вижу очередь человек в 200-250, почти все босые. Среди них много детей, почти у каждого в руках какой нибудь сосуд. Здесь отпускают керосин, который наконец прибыл.

    В очереди за керосином женщина рассказывает мне: "На человека дают два литра керосина в неделю. Многие ставят в очередь всю семью, чтоб получить побольше керосина. А потом спекулируют, пользуясь тем, что не всем удается получить керосин. Купившие его по 60 копеек за литр, тут же перепродают керосин по 2-3 рубля тем, кому не хватило".

    На базаре же я видел нескольких женщин, продававших сушеную рыбу, пару калош, несколько катушек ниток, один или два метра материи. Они купили этот товар в государственном магазине, простояв несколько дней в очереди, и теперь перепродают его в два или три раза дороже. Дети постарше продают поштучно папиросы по ценам гораздо выше государственных -- и все же находят покупателей. У них можно купить одну или две папиросы, а в государственных магазинах продают только пачками по 25 штук.

    Спекуляция спичками широко распространена на всей территории СССР. Об'ясняется это тем, что бывают недели, когда нельзя достать ни одной спички. Затем в течение нескольких дней они появляются в государственных магазинах и снова исчезают.

    Эта "мелкая" спекуляция -- характерное явление для всего Советского Союза.

    Бюрократия принимает драконовские меры против мелкой спекуляции, поднимая вокруг нее большой шум. С крупной же спекуляцией она борется очень слабо.

    "Восточная Правда" недавно сообщила об аресте двух сотен спекулянтов, причем всего у них было отобрано 600 метров мануфактуры, т.-е. на каждого из них приходилось по 3 метра.

    Под деревом на маленькой скамейке сидит бедняк сапожник. Круглый год он работает под этим деревом; пока он набивает подметки -- разутый клиент ждет окончания работы.

    Невдалеке палатка парикмахера. Это крымский еврей, высланный в Ташкент по подозрению в троцкизме. Перед ссылкой в Ташкент у него конфисковали все его имущество.

    КАК ПОДГОТОВЛЯЕТСЯ ДЕМОНСТРАЦИЯ

    Завтра 1-ое мая. У нас будет двухдневный отпуск. Мы в "энтузиазме". Но скоро приходит неприятное известие. Председатель союза заявляет, что дирекция фабрики постановила произвести выдачу зарплаты 4-го мая "во избежание лишних расходов со стороны рабочих во время праздников".

    Перед концом предпраздничного дня ответственные партийцы произносят речи: все обязаны участвовать в демонстрации 1-го мая, "чествовать" нашего великого, дорогого и пр.

    После речей приступают к "деловой" подготовке: каждый рабочий должен расписаться на листке бумаги: "Я, нижеподписавшийся, обязуюсь участвовать в демонстрации 1-го мая и явиться завтра утром ровно в 7 часов на ул...". Все подписываются. Констатирую, что в Ташкенте применяются те же методы, что и в Москве.

    У меня уже несколько дней повышенная температура, и я заявляю партсекретарю, что по всей вероятности буду вынужден остаться завтра в постели. Он говорит: "В твоих интересах сделать над собой усилие и прийти завтра, даже если ты болен. Приходи, чтоб засвидетельствовать свое присутствие. Потом можешь сбежать". Способ, который он советует применить, кажется мне неправильным. Партсекретарь говорит: "Делай, как хочешь, но не забудь, что у секретаря "учреждения" (ГПУ) имеется твое личное дело. Там точные "биографические данные" о тебе. Все зафиксировано. Не участвовал в праздновании 1-го мая? Записано. Это доказательство твоего несочувствия существующему режиму. А ты ведь в троцкисты попасть не хочешь?".

    Завтра миллионы рабочих пройдут мимо "официальной трибуны", выкрикивая лозунги, неся каррикатуры врагов, фотографии вождей. Все по приказу. А бюрократия еще раз напишет об энтузиазме масс, о преданности населения партии, и т. д.

    В ГОСПИТАЛЕ

    Я серьезно болен. Не могу подняться, не могу пойти на работу, температур<а> выше 38 градусов. На фабрике строгое правило: если температура ниже 38, и ты не выходишь на работу -- ты числишься прогульщиком, т.-е. саботируешь соцстройку.

    Иду на фабрику, чтоб заявить о своей болезни. Мне дают записку в амбулаторию; в СССР к рабочему врач не ходит на дом, на дом он ходит лишь к начальству.

    В амбулатории масса больных, стоящих в ожидании приема в очереди около окошечек и дверей разных кабинетов. Вижу на стене об'явление: "Ударники и стахановцы вне очереди". Пред'являю свой стахановский билет и прохожу вне очереди. Стоящие в очереди, резко выражают свое недовольство, матерно ругаются.

    Дежурный врач осмотрел меня, задал несколько вопросов и написал распоряжение о принятии меня в клинику N 1 для больных малярией. В клинике, к счастью, имеются свободные места. "Клиника"! -- это своего рода военный барак. Больные, преимущественно заразные, лежат под огромным навесом. Меня поместили на койке между двумя туберкулезными больными, которые сильно кашляют и плюют тут же на пол. Грязь непролазная. Нет и намека на гигиену. Уборная -- открытая яма, на расстоянии 10 метров от меня. Туда ходят по 10 человек сразу. Налево от меня -- "палата для выздоравливающих"; напротив -- женское отделение, где по утрам 15-20 женщин стоят в очереди за лекарствами. Врач приходит три раза в неделю, посмотрит кругом и быстро уходит. Пища совершенно нес'едобная. Больные питаются тем, что им приносят родные. Сестры усталые, недовольные, грубые.

    Так как у меня удостоверение стахановца, я на привилегированном положении в смысле лечения и питания. Я получаю даже два раза в день молоко (которое отдаю, лежащим возле меня туберкулезным: они в нем нуждаются больше меня). Льда вообще нет, он весь поступает в распоряжение треста, вырабатывающего мороженное.

    --------------------------------------------------------------------------------

    Наконец я получил письмо от моего приятеля с вызовом в Москву. Там для меня нашли угол. Я немедленно же собрался. По дороге, в вагоне, я попробовал подвести итог моих впечатлений о Центральной Азии. Все эти области, хотя и называются советскими республиками, но во многом похожи на русские колонии. Все экономические и политические рычаги находятся в руках русских. Значительная часть туземцев ненавидит русских. Фактом, однако, является то, что построено известное количество новых фабрик и заводов. Нефть и масло добываются в большем количестве чем раньше. Культивируется хлопок. Дети обучаются на своем родном языке. Печатаются книги и газеты на туземном языке. Но именно с ростом национального сознания растет недовольство. "Что нам от этого прогресса" -- говорят некоторые туземцы -- "если 80 процентов производства вывозится в РСФСР?".

    Д.

    (Продолжение следует)


ОБЕЗГЛАВЛЕНИЕ ПОЛЬСКОЙ КОМПАРТИИ

    Нам сообщают, что в Москве арестованы виднейшие члены ЦК и Политбюро польской компартии: С. Прухняк, Бронковский, Ю. Рынг, Вера Косчева, Генриковский, Валецкий и др. известные польские коммунисты: Краевский, С. Губерман, Ян Гемпель, Лапинский, Броник, Бруно Ясенский. По некоторым, непроверенным сведениям, арестован и генеральный секретарь польской компартии Ю. Ленский.


БИБЛИОГРАФИЯ

    "The Case of Leon Trotsky" (617 страниц на английском языке).

    В Лондоне и Нью-Иорке (в издательстве Harper & Brothers) на английском языке вышел в свет первый том работ Комиссии по расследованию московских процессов. Это стенографический отчет допроса Л. Троцкого*1 и его заключительной речи (весь ход прений был записан присяжным судебным стенографом).

    Работы Подкомиссии продолжались с 10 по 17 апреля 1937 года. Всего было 13 заседаний (продолжавшихся в сумме свыше 40 часов). Подкомиссия входила во все детали обвинения, подробно допрашивала Л. Д. Троцкого о его жизни во все периоды, об его отношениях с разными людьми и пр. Л. Троцкий подробно изложил свою биографию, а также, по требованию Подкомиссии, биографию всех членов его семьи. Особый интерес Подкомиссия проявила к роли Троцкого в Октябрьской революции, его отношениям с Лениным, Зиновьевым, Каменевым, Радеком, Пятаковым и др., его роли в гражданской войне и политической деятельности, вплоть до высылки из Советского Союза. Троцкий представил Подкомиссии подробные данные о своей жизни в Советском Союзе, как и заграницей; о всех своих местопребываниях, адресах, передвижениях, людях, с которыми ему приходилось встречаться или работать заграницей. Очень подробно Троцкий был допрошен о своих мнимых встречах с Гольцманом, Фрицом Давидом, Берманом-Юриным, Пятаковым и Роммом; о своем отношении к капитулянтам; о связях с СССР, способе сношений с единомышленными в Советском Союзе и т. д., и т. д.

    Большое внимание Подкомиссия уделила вопросам общеполитического характера; позиции Троцкого в отношении индустриализации и коллективизации; индивидуального террора, и, в частности, убийства Кирова; политике в Испании; отношению к вопросу о демократии, единому фронту, народному фронту; о политической революции в СССР и роли террора; наконец, о том, какую политику Троцкий вел бы в Советском Союзе, если бы в его руках было руководство.

    Особенный интерес Подкомиссия проявила к вопросу об отношении Троцкого к войне и к защите СССР. Подкомиссия не ограничилась общим принципиальным ответом, а хотела знать, что делал бы Троцкий, если бы он был солдатом советской, японской, немецкой, французской и испанской армий, и пр.

    По окончании допроса, Л. Троцкий произнес большую заключительную речь, которая также вошла в стенографический отчет Подкомиссии.

    П.

    --------------------------------------------------------------------------------

    *1 Л. Троцкого допрашивала Подкомиссия специально выехавшая в Мексико. См. подробнее "Б. О.", N 56-57, стр. 15-19: "Предварительное расследование в Койоакане".


КТО ТАКОЙ АНДРЕЙ СЕДЫХ?

    (ПИСЬМО ИЗ НЬЮ-ИОРКА)

    В издающейся здесь ежедневной газете "Новое Русское Слово" (малограмотное подраж<а>ние парижским "Последним Новостям") напечатана 22 сентября статья по поводу взрывов в квартале Этуаль. Автор разбирает вскользь разные полицейские гипотезы, не останавливаясь подробно ни на одной. Самое интересное то, что этот белый журналист совершенно не упоминает о возможности участия в парижских взрывах и других преступлениях агентов ГПУ. Зато г. Андрей Седых весьма тщательно развивает версию, источником которой может быть только ГПУ. Мы приводим точную цитату:

    "Не следует также забывать, что сейчас во Франции очень усилилось влияние "троцкистов", методы которых в политической борьбе еще далеко не кристаллизовались. Совершенно бесспорно, что троцкисты -- ловят рыбу в мутной воде, всячески раздувают социальные конфликты, стараются вызвать кровавые инциденты и елико возможно осложнить внутреннее положение во Франции. Кто сможет сказать, какова была точная роль троцкистов во время кровавых событий в Клиши?

    "Ряды троцкистов и анархистов в последнее время пополняются испанскими "динамитеросами", которые преследуют свои, особые цели. Сами рабочие должны теперь очень внимательно присматриваться к крайним элементам из своей среды и вылавливать среди них провокаторов, толкающих массу на всевозможные эксцессы".

    Полное умолчание о ГПУ и подробное развитие гнусных инсинуаций ГПУ заставляет поставить вопрос: кто такой Андрей Седых? Чему или кому служит этот господин?

    А. Л.

    Нью-Иорк, 22 октября 1937 г.


ПОЧТОВЫЙ ЯЩИК

    1. Мл. Очень советуем связаться с нами или указать, как списаться с вами.

    2. Нас просят сообщить, что французский товарищ Ж. Ласте (псевдоним), давший показание о пребывании Л. Троцкого в Ройане в период, когда, по утверждению Ромма, Троцкий встречался с ним в Булонском лесу, ничего общего не имеет с фламандским писателем Ж. Ласт.

    3. Р-му (запрашивавшему о репортере "Последних Новостей" Вакаре). Прочтите, напечатанное в этом номере письмо из Нью-Иорка о А. Седых. Оно дает ответ и на ваш вопрос.

    4. Поступило через Ф. из Англии 74 франка.

上一页 目录页